Эмиль Золя - Добыча

1 Эмиль Золя

I

На обратном пути ехали шагом: коляску задерживало скопление экипажей, возвращавшихся домой вдоль берега озера; наконец она попала в такой затор, что пришлось даже остановиться.
Солнце заходило в светло-сером октябрьском небе, прочерченном на горизонте узкими облаками. Последний луч пробрался сквозь дальние массивы у каскада и скользил по мостовой, обливая красноватым светом длинную вереницу остановившихся экипажей. Золотые молнии сверкали на спицах колес, горели на желтой кайме коляски, а в темносиней лакированной обшивке отражались клочки пейзажа. Закатный свет, падая сзади, играл на медных пуговицах сложенных вдвое, свисавших с козел шинелей кучера и выездного лакея, придавал яркие тона их синим ливреям, рыжим рейтузам и жилетам в черную и желтую полоску; как подобает слугам из хорошего дома, оба держались прямо, важно и терпеливо, невозмутимо взирали на сутолоку скопившихся экипажей. Даже их шляпы, украшенные черной кокардой, были преисполнены достоинства. Только лошади - пара великолепных гнедых - нетерпеливо фыркали.
- Ага! Лаура д'Ориньи, - воскликнул Максим. - Вон там, в карете!.. Да посмотри же, Рене.
Рене чуть приподнялась и с пленительной гримаской прищурила близорукие глаза.
- Я думала, она сбежала, - проговорила Рене. - Послушай, она, кажется, перекрасила волосы?
- Да, - ответил, смеясь, Максим, - ее новый любовник терпеть не может рыжих.
Наклонясь вперед, Рене оперлась рукой на низкую дверцу экипажа и смотрела вдаль; она очнулась от грустных мыслей, в которые была погружена целый час, полулежа в коляске, точно выздоравливающая на кушетке. На Рене было сиреневое шелковое платье с подбором и тюником, отделанное широкими плиссированными воланами, и короткое суконное пальто, белое, с сиреневыми бархатными отворотами; маленькая шляпка с букетиком бенгальских роз едва прикрывала ее странные рыжеватые волосы, цвета сливочного масла; вид у нее в этом наряде был вызывающий. Она продолжала щурить глаза и с присущим ей мальчишеским задором оттопырила приподнятую верхнюю губу, точно капризный ребенок, а ее чистый лоб прорезала глубокая морщина. У нее было плохое зрение; она взяла лорнет, настоящий мужской лорнет в черепаховой оправе, и, едва приблизив его к глазам, стала спокойно, без всякого стеснения разглядывать толстую Лауру д'Ориньи.
Экипажи все еще стояли на месте. Среди темных пятен длинного ряда карет, которых в этот осенний день было много в Булонском лесу, кое-где вдруг поблескивало стекло, уздечка, серебристая рукоятка фонаря, позумент на ливрее высоко восседавшего лакея. То тут, то там в открытом ландо ярким бликом вспыхивала бархатная или шелковая ткань женского туалета. Шум улегся, его сменила полная тишина. Сидевшие в экипажах слышали разговоры пешеходов; некоторые молча обменивались взглядами, и никто больше не говорил; тишину ожидания нарушало лишь поскрипывание сбруи или нетерпеливый стук копыт. Вдали замирали неясные голоса Булонского леса.
Несмотря на позднюю осень, здесь был весь Париж: герцогиня де Стерних - в восьмирессорном экипаже; г-жа де Лоуренс - в виктории с безукоризненной упряжью; баронесса де Мейнгольд - в очаровательном светлокоричневом кэбе; графиня Ванская - на буланых пони; г-жа Даст - на своих знаменитых вороных, г-жа де Ганд и г-жа Тессьер - в карете, хорошенькая Сильвия - в темносинем ландо. И еще дон Карлос в неизменном торжественном траурном одеянии, Селим-паша в феске и без наставника, герцогиня де Розан - в двухместной карете, с пудреными лакеями; граф де Шибре - в догкарте, г-н Симпсон - в изящнейшей плетеной коляске, вся американская колония и, наконец, два академика в наемных фиакрах.
Передние экипажи двинулись, за ними медленно тронулись остальные, словно их разбудили от сна. Заплясали тысячи огней, быстрые молнии скрещивались в колесах; заискрилась встряхнувшаяся сбруя; по земле, по деревьям побежали отражения стекол. Сверкание сбруи и колес, лакированной обшивки карет, отражавшей зарево заката, яркие тона ливрей на лакеях, чьи фигуры вырисовывались на фоне неба, и богатых туалетов, в изобилии наполнявших экипажи, - все это уносилось в мерном движении с глухим, неумолчным рокотом. И вся вереница с одинаковым шумом и с одинаковыми отблесками катилась непрерывно, как будто первые экипажи тянули за собой остальные.
Рене, слегка качнувшись от толчка, когда тронулась коляска, выпустила из рук лорнет и откинулась на подушки. Она зябко натянула на колени шелковисто белоснежную медвежью полость, заполнявшую коляску. Ее руки в перчатках утопали в длинной волнистой шерсти. Подул ветер. Теплый октябрьский день, по-весеннему разукрасивший Булонский лес и позволивший всем этим светским дамам выехать в открытых экипажах, грозил закончиться к вечеру резким холодом. На миг молодая женщина, забившись в свой теплый уголок, отдалась полному неги укачиванию колес, катившихся перед нею. Потом, повернув голову к Максиму, спокойно раздевавшем взглядом женщин в соседних каретах и ландо, она спросила:
- Неужели ты действительно находишь, что эта Лаура д'Ориньи очень уж хороша? Вы так ее расхваливали в день распродажи ее бриллиантов!.. Кстати, ты еще не видел, какое ожерелье и эгрет твой отец купил для меня на этой распродаже?
Рене слегка повела плечами.
- Слов нет, папаша ловко устраивает свои дела, - не отвечая, проговорил Максим и криво усмехнулся. - Ухитряется заплатить долги Лауры и заодно преподнести бриллианты жене.
- Негодный мальчишка! - пробормотала Рене с улыбкой.
Максим наклонился, его внимание привлекла дама в зеленом.
Рене откинула голову и, полузакрыв глаза, лениво смотрела по сторонам невидящими глазами. Справа медленно проплывали кустарники, низенькие деревья с пожелтевшими листьями на редких ветвях; иногда по дорожке, предназначенной для верховой езды, проезжали всадники с тонкой талией; изпод копыт лошадей, проносившихся галопом, вились клубы мелкой пыли; слева, в конце сбегающих вниз узких лужаек, пересеченных клумбами и массивами деревьев, дремало озеро кристальной чистоты, без малейших признаков пены; казалось, его берега аккуратно срезаны лопатой садовника; по другую сторону этого зеркала, на обоих островах, соединенных серой полосой моста, возвышались причудливые скалы, а на бледном небе, точно театральная декорация, вырисовывались сосны, и их темная хвоя, отражавшаяся в воде, казалась бахромой искусно задрапированного на краю горизонта занавеса. Этот уголок природы, похожий на свеженаписанную декорацию, тонул в легкой дымке, в синеватой мгле, придававшей исчезающим далям особое очарование искусственности. На противоположном берегу беседка, будто заново покрытая лаком, сияла как новенькая игрушка; а полоски желтого песка, узкие садовые аллейки, вьющиеся среди лужаек вокруг озера и окаймленные чугунной решеткой, изображавшей деревенскую изгородь, своеобразно выделялись в этот поздний час на фоне воды и газона мягкого зеленого цвета.
Привыкшая к затейливой прелести пейзажа, Рене вновь устало опустила веки и разглядывала свои пальцы, навивая на них длинную шерсть медвежьей шкуры. Вдруг равномерное движение экипажей нарушилось. Подняв голову, Рене поклонилась двум молодым женщинам; с влюбленной томностью они сидели рядом, откинувшись на спинку восьмирессорного экипажа, который с шумом отъехал от берега и свернул в боковую аллею. Маркиза д'Эспане, муж которой, адъютант императора, демонстративно примкнул к новой власти, вызвав этим величайшее негодование брюзжащей старой знати, слыла одной из самых блестящих светских женщин времен Второй империи; ее подруга, г-жа Гафнер, была замужем за известным кольмарским фабрикантом, архимиллионером, которого империя выдвинула в ряды политических деятелей. Рене, еще в пансионе знавшая двух «неразлучных», как их называли с тонкой иронией, звала подруг уменьшительными именами - Аделина и Сюзанна. Улыбнувшись им, она хотела снова забиться в свой уголок, но смех Максима заставил ее обернуться.
- Нет, не смейся, право, мне грустно, это совершенно серьезно, - проговорила она, видя, что молодой человек насмешливо смотрит на нее, издеваясь над ее поникшим видом.
- Мы, кажется, очень огорчены, мы, кажется, ревнуем! - проговорил Максим странным тоном.
Она удивилась.
- Я? Зачем мне ревновать?
Потом добавила с презрительной гримасой, как бы припоминая:
- Ах да, толстая Лаура? Что ты, я и не думаю о ней. Если Аристид, как вы все стараетесь мне внушить, заплатил долги этой девицы и тем избавил ее от заграничного путешествия, то это лишь доказывает, что он любит деньги меньше, нежели я предполагала. Это вернет ему благосклонность наших дам… Я даю полную свободу милейшему супругу.
Рене улыбалась. Слова «милейшему супругу» она произнесла тоном дружеского равнодушия. И вдруг, снова опечалившись, бросив вокруг безнадежный взгляд женщины, не знающей, чем ей развлечься, прошептала:
- О, я бы очень хотела… Но… нет, я не ревную, я вовсе не ревную.
Она нерешительно умолкла.
- Мне скучно, понимаешь? - сказала она вдруг резким тоном и опять замолчала, сжав губы.
Экипажи все так же, с шумом отдаленного водопада, катились вереницей по берегу озера. Теперь слева, в промежутке между озером и шоссе, поднимались рощицы с зелеными деревьями, стройными и прямыми, точно какие-то необычайные группы колонок. Направо молодая поросль и низкорослый лесок окончились; открылись широкие лужайки Булонского леса, беспредельные ковры зелени с разбросанными то тут, то там купами деревьев; эти зеленые, чуть холмистые просторы тянулись до ворот Мюэтты, - издали видна была их низенькая чугунная решетка, точно черное кружево, протянутое над самой землей, а в ложбинах трава отливала синевой. Рене пристально вглядывалась вдаль; казалось, расширившийся горизонт, росистые в вечернем воздухе луга вызывали в ней более острое ощущение собственной пустоты.
Помолчав, она повторила с глухим гневом:
- Ох, как мне скучно, я умираю от тоски.
- Знаешь, с тобой не очень-то весело, - спокойно проговорил Максим. - У тебя разошлись нервы.
Рене снова откинулась в коляске.
- Да, разошлись нервы, - сухо ответила она. Потом заговорила наставительным тоном: - Видишь ли, дитя мое, я старею, мне скоро тридцать. Это ужасно. Ничто меня не радует… В двадцать лет тебе не понять…
- Уж не для того ли ты взяла меня с собой, чтобы исповедаться? - перебил Максим. - Боюсь, что это будет чертовски длинная история.
Она отнеслась к этой дерзости, как к выходке избалованного ребенка, которому все дозволено, и усмехнулась.
- Что и говорить, тебе есть на что жаловаться, - продолжал Максим. - Ты тратишь больше ста тысяч франков в год на наряды, живешь в роскошном особняке, у тебя превосходные лошади, твои желания для всех закон, о каждом твоем новом платье газеты говорят, как о выдающемся событии; женщины тебе завидуют, мужчины готовы отдать десять лет жизни, чтобы только поцеловать кончики твоих пальцев… Разве не правда?
Рене, не отвечая, кивнула голевой, Она опустила глаза и снова стала навивать на пальцы медвежью шерсть.
- Полно, не скромничай, - продолжал Максим, - сознайся откровенно, что ты один из столпов Второй империи. С глазу на глаз мы ведь можем, не стесняясь, говорить об этом. Всюду - в Тюильри, у министров, в салонах миллионеров, в низах и в верхах - ты царишь безраздельно. Нет такого удовольствия, которого бы ты не изведала, и если бы я осмелился, если бы не обязан был к тебе относиться с почтением, я сказал бы… - на мгновение он остановился, потом засмеялся, и храбро закончил: - Я сказал бы, что ты вкусила от всех плодов.
Она и глазом не моргнула.
- И ты скучаешь! - продолжал юноша с комическим оживлением. - Но ведь это безумие… Чего же тебе нужно? О чем ты мечтаешь?
Рене недоумевающе пожала плечами, - она и сама не знала, чего ей хочется. Хотя она наклонила голову, Максим увидел на ее лице такое серьезное, такое мрачное выражение, что замолчал. Он глядел на вереницу экипажей; достигнув озера, она растекалась, заполнив широкий перекресток. Экипажи, вырвавшись из тесноты, делали изящный поворот; лошади бежали быстрей, стук копыт звонче отдавался на твердой земле. Коляска описала большой круг и снова двинулась с приятным покачиванием за остальными экипажами. Тогда у Максима явилось злое желание подразнить Рене:
- Ты, право, заслужила, чтобы тебя посадили в фиакр. Вот было бы здорово!.. Посмотри-ка на всех этих людей, возвращающихся в Париж, - все они у твоих ног. Тебя приветствуют, точно королеву, а твой друг господин де Мюсси чуть ли не посылает тебе поцелуи.
Действительно, один из всадников поклонился Рене. Максим говорил притворно-насмешливым тоном. Но Рене едва обернулась, пожала плечами. Молодой человек безнадежно махнул рукой.
- Неужели до этого дошло?.. Бог мой, ведь у тебя все есть. Чего тебе еще надо?
Рене подняла голову. Глаза ее горели неутоленным, пытливым желанием.
- Я хочу чего-то другого, - ответила она вполголоса.
- Но раз у тебя все есть, - возразил, смеясь, Максим, - значит, другое - это ничто… Чего же другого?..
- Чего?.. - повторила Рене и умолкла.
Повернувшись, она глядела на странную картину, постепенно таявшую за ее спиной. Уже почти стемнело; медленно спускались пепельно-серые сумерки. В бледном свете, еще не угасшем над водой, озеро казалось издали огромным оловянным блюдом; зеленые деревья с тонкими прямыми стволами как будто вырастали из уснувшей водной глади и, словно лиловатые колоннады, обрисовывали своими правильными архитектурными формами причудливые изгибы берегов; а в глубине поднимались лесные массивы, неясные очертания чащи, черные пятна, закрывавшие горизонт. Позади этих пятен пламенело угасавшее зарево заката, охватывая только краешек необъятного серого пространства. Глубже и шире казался беспредельный небесный свод, раскинувшийся над неподвижным озером, над низкими перелесками, над своеобразным, плоским ландшафтом. И от широкого неба, простершегося над этим уголком, веяло трепетом и какой-то неопределенной печалью: с бледных высот нисходило столько осенней грусти, спускалась такая тихая, скорбная ночь, что Булонский лес, закутанный сумерками в темный саван, утратил весь свой светский вид и словно вырос, полный могучего очарования. Шум экипажей, яркие краски которых померкли в темноте, казался отдаленным шелестом листьев, рокотом ручьев. Все замирало. В смутных сумерках посреди озера четко вырисовывался парус большого катера для прогулок, освещенный последними отблесками заката, и ничего, кроме этого паруса, треугольника из желтой парусины, непомерно раздавшегося вширь, не было видно.
Рене не узнавала пейзажа; трепетная ночь превратила эту искусственную, светскую природу в священный лес с таинственными прогалинами, где древние боги скрывали свою исполинскую любовь, свои прелюбодеяния, свои олимпийские кровосмешения; и у пресыщенной Рене все это вызывало необычное ощущение, постыдные желания. По мере того как удалялась от леса коляска, ей казалось, что сумерки в своих серых зыбких покровах уносят землю, позорный, нечеловеческий альков, являвшийся ей в грезах, где она, наконец, утолит жажду своей больной души, своей усталой плоти. Когда озеро и рощицы слились с темнотой, выделяясь на горизонте лишь черной полоской, Рене вдруг обернулась и голосом, в котором слышались слезы досады, договорила прерванную фразу:
- Чего?.. Другого, черт возьми! Я хочу другого… Почем я знаю, чего!.. рели б я знала… Только, знаешь ли, хватит с меня балов, ужинов, кутежей. Всегда одно и то же. Это смертельно скучно… Мужчины надоели, да, да, надоели…
Максим засмеялся. В аристократических чертах светской дамы промелькнула страсть. Она больше не щурилась; морщина на лбу стала глубже и резче; горячие губы капризного ребенка как бы тянулись навстречу наслаждениям - которых она жаждала и не могла назвать. Рене видела, что спутник ее смеется, но была слишком возбуждена, чтобы остановиться; полулежа, отдаваясь мерному укачиванию коляски, она продолжала отрывисто и сухо:
- Конечно, вы, мужчины, несносны… Я говорю не о тебе, Максим, ты слишком молод… Но как невыносим был вначале Аристид, я и сказать не могу! А другие! Те, кто любил меня… Ты ведь знаешь, мы с тобой приятели, я тебя не стесняюсь, ну, вот: бывают дни, когда я так устаю от жизни богатой женщины, любимой, окруженной поклонением, что, право, хотела бы стать какой-нибудь Лаурой д'Ориньи, одной из тех дам, которые живут по-холостяцки.
Видя, что Максим смеется громче прежнего, Рене упрямо повторила:
- Да, Лаурой д'Ориньи. Это, должно быть, не так пресно, не так однообразно.
На мгновение она умолкла, как бы представляя себе жизнь, которую вела бы на месте Лауры.
- Впрочем, - продолжала она, - у этих дам, должно быть, свои заботы. Да, в жизни положительно мало забавного. Смертельная тоска… Я уже сказала, нужно что-то другое, понимаешь? Я не могу придумать, но такое, что ни с кем не случалось, что бывает не каждый день, какое-нибудь неизведанное, редкостное наслаждение…
Последние слова она проговорила медленно, с расстановкой, в глубоком раздумье. Коляска катилась теперь по аллее, которая ведет к выходу из Булонского леса. Еще больше стемнело; перелески вставали по сторонам, точно сероватые стены; чугунные стулья, выкрашенные желтой краской, на которых в погожие вечера восседают разодетые буржуа, стояли вдоль тротуаров, пустые, унылые, наводя тоску, какую всегда навевает садовая мебель зимой; а мерный и глухой стук колес возвращавшихся домой экипажей отдавался в пустынной аллее печальной жалобой.
Очевидно, находить жизнь забавной Максим считал признаком дурного тона. Правда, он был достаточно молод, чтобы с юношеским пылом отдаваться порой восхищению, но вместе с тем в нем было столько эгоизма, столько иронического безразличия, его одолевала такая усталость от жизни, что он не мог скрыть отвращения, пресыщенности и считал себя конченным человеком. Обычно он даже с известного рода гордостью признавался в этом.
Он развалился в коляске, как Рене, и томно произнес:
- А ты, пожалуй, права! Скука смертельная. Я не больше твоего развлекаюсь и тоже часто мечтал о другом… Что может быть глупее путешествий! Зарабатывать деньги? Я предпочитаю их тратить, хотя это тоже не так забавно, как думаешь вначале. Любить, быть любимым - скоро надоест, не правда ли? О да, все это быстро приедается!
Рене не отвечала. Он продолжал, желая поразить ее величайшим неверием:
- Я хотел бы, чтобы меня полюбила монахиня. Забавно было бы, а? Скажи, ты никогда не мечтала полюбить человека, одна мысль о котором была бы греховной?
Но Рене оставалась мрачной, и Максим, видя, что она попрежнему молчит, решил, что она его не слушает. Откинув голову на мягкую спинку коляски, она, казалось, спала с открытыми глазами, безвольно отдаваясь неотвязной мечте; по временам ее губы нервно подергивались. Мягкий сумрак, таивший в себе печаль, несказанную негу, сокровенные надежды, проникал ее насквозь, окутывал какой-то болезненно-истомной атмосферой. Устремив пристальный взгляд на круглую спину лакея, сидевшего на козлах, она, вероятно, думала о минувших радостях, о прошлом веселье, которого больше не хотела; перед ней проходила ее прошлая жизнь, немедленное исполнение всех ее желаний, отвращение к роскоши, подавляющее однообразие одних и тех же привязанностей, одних и тех же измен. И вдруг смутное желание пробуждало надежду на то, «другое», чего не могла подсказать ей напряженная мысль. Здесь ее грезы начинали расплываться. Она делала усилие, но нужное слово ускользало в надвигавшейся темноте, терялось в неумолчном грохоте колес. Мягкое укачивание коляски усиливало нерешительность, мешавшую ей точно выразить свое желание. Огромное искушение исходило от расплывчатых очертаний рощиц, дремавших по краям дороги, от стука колес, от упругих колыханий коляски; и Рене охватывало сладкое оцепенение, тысячи легких веяний пробегали по ее телу: прерванные грезы, запретные наслаждения, смутные желания - все то изысканное и чудовищное, что пробуждается в усталом сердце женщины, возвращающейся из Булонского леса в сумеречный час, когда бледнеет небо. Рене зарылась обеими руками в медвежью шкуру; ей было жарко в белом суконном пальто с сиреневыми бархатными отворотами. Она вытянула ногу, чтобы расположиться поудобнее, и нечаянно слегка коснулась лодыжкой ноги Максима, который даже не заметил этого. Рене вздрогнула, очнувшись от оцепенения. Она подняла голову, ее серые глаза остановились на изящно раскинувшейся фигуре Максима, и она посмотрела на него каким-то странным взглядом.
Коляска выехала из Булонского леса. Прямая аллея проспекта Императрицы тянулась в сумерках, по обе стороны ее окаймляли зеленые деревянные ограды, сходившиеся на горизонте. На боковой дорожке для верховой езды, вдали, в сером сумраке выделялась светлым пятном белая лошадь. По другую сторону, вдоль шоссе, запоздалые пешеходы, точно группы черных точек, медленно двигались к Парижу. А вверху, в конце шумливой, терявшейся в темноте вереницы экипажей, на фоне широкой черной полосы неба светлела Триумфальная арка, стоявшая наискось.
Коляска покатилась быстрее; Максим, очарованный необычным пейзажем, залюбовался затейливой архитектурой особняков и лужайками, спускавшимися до боковых аллей по обе стороны проспекта.
Рене мечтательно наблюдала, как зажигались на горизонте один за другим газовые рожки на площади Этуаль. По мере того как яркие светящиеся точки пронизывали сумрак, ей слышались звавшие ее тайные голоса; и Париж, сверкавший огнями осенней ночи, казалось, сиял только для нее, готовя неведомые наслаждения, о каких она мечтала в своем пресыщении.
Коляска выехала на проспект королевы Гортензии и остановилась на улице Монсо, в двух шагах от бульвара Мальзерб, перед большим особняком с садом позади двора. С каждой стороны золоченых ворот было по два фонаря в виде урны, также покрытых позолотой; в них широким пламенем горел газ. У ворот, в изящном павильоне, слегка напоминавшем греческий храм, жил сторож. Когда коляска въезжала во двор, Максим ловко спрыгнул на землю.
- Ты ведь знаешь, - сказала Рене, задерживая его руку, - мы садимся за стол в половине восьмого. У тебя больше часа на переодевание. Не заставляй себя ждать, - и с улыбкой добавила: - У нас будут Марейли… Отец просит тебя быть полюбезнее с Луизой.
Максим пожал плечами.
- Вот тоска! - пробормотал он ворчливо. - Я не прочь жениться, но ухаживать за ней - это уж слишком глупо… Рене, дорогая, избавь меня на сегодня от Луизы, - он скорчил смешную рожу, подражая ужимкам и голосу актера Ласуша, как делал всякий раз, когда изрекал одну из своих обычных шуток: - Хорошо? Мамочка, душечка!..
Рене по-товарищески тряхнула его руку. И нервно проговорила с насмешливой дерзостью:
- Э, если бы я не была женой твоего отца, ты, пожалуй, стал бы за мной ухаживать.
Повидимому, это показалось Максиму чрезвычайно комичным, - повернув уже за угол бульвара Мальзерб, он все еще продолжал смеяться.
Коляска въехала во двор и остановилась у крыльца. Над входом с широкими и низкими ступеньками был застекленный навес, украшенный наличником с резьбой в виде бахромы и золотых кистей. В подвале двухэтажного дома помещались людские и буфетная с тусклыми квадратными оконцами почти вровень с землей. На крыльцо выходила парадная дверь, по бокам ее были вделаны в стену узенькие колонны, образующие на каждом этаже выступ с округленными пролетами, который заканчивался под крышей треугольником. По фасаду, на обоих этажах, тянулся ряд окон по пяти с каждой стороны выступа; окна были скромно обрамлены камнем; крыша с мансардами была плоская и широкая. Но со стороны сада дом имел более пышный вид. Величественное крыльцо вело на узкую террасу, которая тянулась вдоль всего нижнего этажа; на перилах террасы, в стиле решеток парка Монсо, было еще больше позолоты, чем на застекленном навесе подъезда и на фонарях у ворот. По углам дома высились две пристройки, нечто вроде башен, вделанных до половины в корпус здания; внутри каждой башни находились круглые комнаты. Посредине фасада слегка выдавалась вперед третья башенка, еще более вдавленная в стену. Окна, высокие и узкие в пристройках, широкие, почти квадратные по фасаду, окружала в нижнем этаже каменная балюстрада, а в верхних - чугунные перила с позолотой. Здесь была выставка, изобилие, нагромождение богатства. Стены особняка исчезали под лепными украшениями. Вокруг окон, вдоль карнизов переплетались завитки из веток и цветов; балконы в виде корзин с растениями поддерживались огромными фигурами нагих женщин с изогнутыми бедрами и остроконечными грудями; там и сям лепились фантастические щиты, виноградные кисти, розы, самые разнообразные цветения из мрамора и камня. И чем выше, тем больше расцветал особняк. Крыша увенчивалась балюстрадой, а на ней симметрично были расположены урны, в которых пылало каменное пламя. Здесь, между круглыми окнами мансард, украшенными самым диковинным сплетением фруктов и листьев, сосредоточилась основная орнаментика этого необыкновенного зодчества: на фронтонах пристроек снова появились нагие женщины в различных позах - они играли яблоками среди тростника. Крыша со всеми этими украшениями, с узорчатыми металлическими галереями, двумя громоотводами и четырьмя огромными, симметрично расставленными трубами, как и все остальное покрытыми лепными орнаментами, была как бы финальным букетом этого архитектурного фейерверка.
Справа примыкала к дому огромная оранжерея, сообщавшаяся через стеклянную дверь с одной из гостиных нижнего этажа. Сад, отделенный от парка Монсо низеньким забором, скрытым живой изгородью, спускался по довольно крутому откосу. Слишком маленький по сравнению с домом, такой тесный, что в нем умещалась только одна клумба да несколько куп зеленых деревьев, он как бы служил пьедесталом из зелени, на котором гордо возвышался нарядный особняк. Если смотреть на особняк из парка, то над чистеньким газоном, над деревцами с лоснящейся глянцевитой листвой это большое здание под тяжелой шапкой черепицы, с золотыми перилами и обилием лепных украшений, новое и бесцветное, напоминало важный и глупый лик разбогатевшего выскочки. То был новый Лувр в миниатюре, один из характерных образцов стиля Наполеона III, пышной помеси всех стилей. Летними вечерами, когда косые лучи заходившего солнца зажигали позолоту перил на белом фасаде, гуляющие в парке любовались красными шелковыми драпировками на окнах первого этажа; сквозь стекла, широкие и прозрачные, как витрины модных магазинов, и, казалось, предназначенные для выставки роскошного убранства комнат, все эти мелкие буржуа видели уголки гостиных, портьеры, плафоны, ослеплявшие их своим богатством и вызывавшие восхищение и зависть; они останавливались среди аллеи, точно пригвожденные, не в силах отвести глаз от окон.
Но в этот час с деревьев спускалась тень, сон окутывал фасад. По другую сторону дома, во дворе, лакей почтительно помог Рене выйти из экипажа. Справа стояли красные кирпичные конюшни; их широкие двери из потемневшего дуба открывались в глубине застекленного сарая. Налево, как бы для симметрии, к соседнему дому прилепилась разукрашенная ниша, а в ней из раковины, которую на вытянутых руках поддерживали два амура, лилась непрерывная струя воды. Рене на минуту остановилась у крыльца, стараясь примять руками вздернувшееся платье. Во дворе шум экипажа умолк, снова воцарилась спокойная, аристократическая тишина, нарушаемая лишь неумолчной песней струящейся воды.
В темном особняке, где скоро должны были зажечься люстры для первого в сезоне большого званого обеда, пламенели пока только окна подвального этажа, и на вымощенный мелкими правильными квадратами двор падали отблески, как от пожара.
Когда Рене открыла дверь вестибюля, она встретилась лицом к лицу с камердинером своего мужа, спускавшимся в буфетную с серебряным чайником в руках. Это был представительный человек в черном фраке, высокий, полный, белолицый, с аккуратно подстриженными, как у английского дипломата, бакенбардами; строгим, важным видом он напоминал чиновника.
- Батист, барин вернулся?
- Точно так, сударыня, они одеваются, - ответил лакей и чуть наклонил голову движением, которому позавидовал бы принц, раскланивающийся с толпой.
Рене, снимая перчатки, медленно поднялась по лестнице.
Вестибюль отличался необычайной роскошью. В первую минуту входивший испытывал легкое ощущение удушья. Пушистые ковры на полу и на лестнице, широкие красные бархатные драпировки, скрывавшие стены и двери, скрадывали звуки, а в воздухе стоял тяжелый тепловатый запах часовни. Драпировки ниспадали от самого потолка, который украшали выпуклые розетки, наложенные на переплет из золоченого багета. Лестница с белой мраморной балюстрадой и перилами из красного бархата разветвлялась изогнутой линией; в глубине, между двумя ее крыльями, была дверь в большую гостиную. На первой площадке всю стену занимало огромное зеркало. Внизу, у основания лестницы, на мраморных подставках две обнаженные по пояс женские фигуры из золоченой бронзы держали большие канделябры с пятью газовыми рожками, яркий свет которых смягчался шарами из матового стекла. А по обе стороны лестницы стояли прелестные майоликовые вазы с цветущими редкими растениями.
Рене поднималась, и с каждой ступенькой росло ее отражение в зеркале; она спрашивала себя с тем сомнением, какое обуревает иногда актрис, пользующихся большим успехом, действительно ли она так очаровательна, как ей говорили.
Поднявшись на свою половину во втором этаже, с окнами, выходившими в парк Монсо, она позвонила горничной Селестине и стала одеваться к обеду. Это продолжалось больше часу. Когда была вколота последняя булавка, Рене открыла окно, облокотилась на подоконник и задумалась. В комнате было очень жарко. За ее спиной Селестина неслышно убирала одну за другой принадлежности туалета.
Внизу, в парке, колыхалось море тьмы. Черные ветви высоких деревьев качались от внезапно налетавшего ветра, и их широкие колебания напоминали прилив и отлив, а шелест сухих листьев казался рокотом волн, разбивавшихся о каменистый берег. Только изредка эту пучину мрака прорезали два желтых глаза проносившейся коляски, исчезавшей между деревьями большой аллеи, которая идет от проспекта королевы Гортензии до бульвара Мальзерб. Меланхолическая осенняя картина снова навеяла на Рене грусть. Она вспомнила свое детство в доме отца, в молчаливом особняке на острове Сен-Луи, где в течение двух веков укрывалась мрачная чиновничья важность семьи Беро дю Шатель. Потом ей вспомнился ее брак, свершившийся точно по мановению волшебного жезла; она подумала с своем муже-вдовце, который продался, женившись на ней, и сменил свое имя Ругон на Саккар; эти два сухих слога звенели в ее ушах первое время замужества, как звон двух лопаток банкомета, загребающих золото. Саккар бросил ее в эту жизнь; полную излишеств, где она с каждым днем все больше теряла голову. И вот она с детской радостью стала вспоминать, как играла когда-то с младшей сестрой Христиной в волан. А в одно прекрасное утро, думалось ей, она очнется от мечты о наслаждении, которой жила десять лет, очнется обезумевшая, загрязненная одной из спекуляций своего мужа, которая и его потянет на дно. То было как бы промелькнувшее предчувствие. Деревья застонали громче. Рене, взволнованная мыслями о позоре и наказании, уступила дремавшим в ней инстинктам старой, честной буржуазии: она дала темной ночи обет исправиться, меньше тратить денег на наряды, найти невинную забаву, которая могла бы развлечь ее, как в счастливые дни жизни в пансионе, когда она вместе с подругами тихонько прогуливалась под платанами и пела «Нет, мы не пойдем в леса».
В этот момент Селестина, вернувшись в комнату, подошла к ней и шепнула на ухо:
- Барин просит вас сойти вниз. Уже собрались гости.
Рене вздрогнула, хотя не чувствовала, что холод леденит ей плечи. Проходя мимо зеркала, она машинально оглядела себя, невольно улыбнулась и стала спускаться.
Почти все гости уже съехались. Внизу была ее сестра Христина, двадцатилетняя девушка, очень просто одетая в белый муслин; ее тетка Елизавета, вдова нотариуса Оберто, приветливая шестидесятилетняя старушка в черном атласном платье; сестра мужа, Сидония Ругон, жеманная особа неопределенного возраста, с желтым, как воск, лицом, еще более незаметная из-за блеклого цвета ее платья; затем Марейли - отец, недавно переставший носить траур по жене, высокий красивый мужчина с бессодержательно-серьезным лицом, поразительно напоминавший камердинера Батиста, и дочь - бедненькая Луиза, как ее называли, семнадцатилетняя девушка, почти подросток, хилая, слегка горбатая, с болезненной грацией в движениях; на ней было платье из белого фуляра с красными горошинами; далее - целая группа важных господ, бледных и молчаливых чиновников, а подальше еще одна группа - молодых людей, порочных на вид, в низко вырезанных жилетах; они окружили пять или шесть чрезвычайно элегантных дам, среди которых царили «неразлучные»: маркиза д'Эспане - в желтом, и белокурая г-жа Гафнер - в лиловом. Был там и тот всадник, которому Рене не ответила на поклон, г-н де Мюсси, с встревоженным лицом любовника, который чувствует, что скоро получит отставку. И посреди длинных шлейфов, волочившихся по коврам, пыхтели в тесных черных фраках и, заложивши руки за спину, тяжело ступали в грубых здоровенных сапогах два разбогатевших подрядчика - Миньон и Щарье, с которыми Саккару на другой день предстояло заключить сделку.
Аристид Саккар стоял в дверях: разглагольствуя с чисто южным пылом перед группой важных господ, он находил время здороваться с входившими гостями, пожимал им руки, говорил любезности своим гнусавым голосом. Маленький, юркий, он вертелся, как марионетка, и на всей его щуплой, хитрой, черной фигурке больше всего выделялось красное пятно - очень широкая ленточка ордена Почетного легиона.
Восторженный шепот встретил Рене. Она на самом деле была хороша. Поверх тюлевой юбки, отделанной сзади массой оборок, был накинут атласный тюник нежно-зеленого цвета, обшитый дорогим английским кружевом и подхваченный крупными пучками фиалок; спереди юбку украшал волан из слегка задрапированного муслина, с разбросанными на нем букетиками фиалок, которые соединялись гирляндами плюща. Чрезмерно пышный, перегруженный богатой отделкой наряд подчеркивал изящество прелестной головки и стройного стана. Глубокий вырез платья обнажал ее плечи, прикрытые только букетиками фиалок, и она как будто выступала совершенно обнаженной из своего тюлевого и атласного футляра, подобно нимфе, чей торс мелькает на фоне священных дубов; ее белая грудь и гибкое тело, наполовину освобожденное от одежды, точно радовалось своей свободе, и казалось, вот-вот с нее соскользнут корсаж и юбки, как у влюбленной в себя купальщицы. Густые белокурые волосы, высоко зачесанные кверху в виде каски и перевитые веткой плюща, скрепленной пучком фиалок, усиливали впечатление наготы, открывая затылок, слегка оттененный тонкими, как золотые нити, волосками. На шее у Рене было ожерелье с подвесками из бриллиантов изумительной воды, а на голове эгрет из узеньких серебряных пластинок, усеянных бриллиантами. Она остановилась на пороге в своем роскошном наряде, с переливавшимися на плечах теплыми бликами, слегка задыхаясь, потому что быстро спустилась с лестницы. От потока яркого света она сощурила глаза, еще наполненные мраком парка Монсо, и этот рассеянный взгляд, свойственный близоруким, придавал ей особую прелесть.
Увидев ее, маркиза быстро встала, подбежала к ней, взяла за руки и, оглядев с ног до головы, нежно прошептала: Ах, как вы хороши, дорогая моя!
В гостиной стало оживленнее, гости подошли поздороваться с красавицей Саккар, как называли Рене в обществе. Почти со всеми мужчинами она обменялась рукопожатием. Потом поцеловала Христину, спросила ее о здоровье отца, который никогда не бывал в особняке парка Монсо, и, улыбаясь, кивая головой, мягко округлив руки, стояла среди дам, которые с любопытством разглядывали эгрет и ожерелье.
Белокурая г-жа Гафнер не могла устоять перед искушением: она подошла, долго глядела на бриллианты и спросила завистливым тоном:
- Это те самые?
Репе утвердительно кивнула головой. Тут все дамы рассыпались в похвалах: какие очаровательные, чудесные бриллианты; затем они с завистливым восторгом заговорили о распродаже у Лауры д'Ориньи, где Саккар купил бриллианты для своей жены, жаловались на то, что дамы полусвета захватывают лучшие драгоценности и скоро ничего не останется для честных женщин. В их жалобах сквозило желание ощутить на своем оголенном теле известные всему Парижу драгоценности, украшавшие плечи какой-нибудь знаменитой грешницы, драгоценности, которые расскажут им, быть может, на ушко тайны альковов, столь занимавшие мечты этих светских дам. Им известны были дорогие цены аукциона, они упоминали о роскошной шали, великолепных кружевах. Эгрет стоил пятнадцать тысяч франков, ожерелье - пятьдесят тысяч. Госпожу. д'Эспане приводили в восторг эти цифры, она подозвала Саккара.
- Подите сюда, мы хотим вас поздравить! Какой хороший муж!
Аристид Саккар подошел, скромничая, отвесил поклон, но его осклабившаяся физиономия выдавала величайшее удовлетворение. Он искоса взглянул на обоих подрядчиков, - разбогатевшие каменщики стояли в нескольких шагах от него и с нескрываемым почтением прислушивались к звону этих цифр.
В эту минуту вошел Максим в красиво облегавшем фигуру черном фраке, фамильярно оперся на плечо отца и тихо, поприятельски сказал ему что-то, указывая взглядом на каменщиков. Саккар скромно улыбнулся, точно актер, которому аплодирует публика.
Явилось еще несколько гостей. В гостиной теперь было человек тридцать. Разговоры возобновились, а когда наступало минутное молчание, за стеной слышался легкий звон посуды и серебра. Наконец Батист распахнул обе половинки двери и величественно произнес сакраментальную фразу:
- Сударыня, кушать подано.
Все медленно поплыли в столовую. Саккар подал руку маркизе, Рене пошла под руку с сенатором, старым бароном Гуро, перед которым все склонялись с величайшим подобострастием, Максиму пришлось предложить руку Луизе де Марейль, за ними следовали остальные гости, а замыкали шествие подрядчики.
Стены столовой, просторной квадратной комнаты, были отделаны панелью, вышиной в человеческий рост, из полированного грушевого дерева, выделанного под черное и покрытого тонкой золотой резьбой. Четыре больших панно должна была украсить живопись - натюрморт, но хозяин особняка, очевидно, остановился перед расходом на такую чисто художественную отделку, и панно остались пустыми, их просто обтянули темнозеленым бархатом. Обивка мебели, занавеси и портьеры из той же материи придавали комнате чинный и строгий вид, как бы для того, чтобы вся роскошь освещения сосредоточилась на столе.
И на самом деле в тот вечер стол, стоявший посреди комнаты на мягком персидском ковре спокойных тонов, окруженный стульями с высокими черными спинками, отделанными золотой резьбой, которые обрамляли его темной чертой, возвышался точно ярко освещенный алтарь; на ослепительно белой скатерти переливался хрусталь и горело серебро. Позади резных стульев в зыбкой тени едва виднелись панели стен, большой низкий буфет, бархатные портьеры. Взгляд невольно обращался к столу, наполняясь его ослепительным блеском. В центре стояла прелестная ваза из матового серебра с блестящей чеканкой, изображавшая группу фавнов, похищающих нимф; над группой из широкого раструба вазы ниспадал гроздьями огромный букет живых цветов. На обоих концах стола стояли другие вазы с цветами; два канделябра, подобранные к центральной вазе, прибавляли блеск своих свечей к огням люстры; каждый из них изображал бегущего сатира, который одной рукой прижимал к себе изнемогающую женщину, а другой держал подсвечник с десятью свечами. Между этими главными украшениями стола были симметрично расставлены разных размеров жаровни с первыми блюдами, а между ними чередовались раковинки с закусками, фарфоровые корзинки, хрустальные вазы, тарелки, высокие компотницы, - заранее поданный на стол десерт. Вдоль линии тарелок выстроилась целая шеренга рюмок, графинов с водой и вином, маленьких солонок; весь этот хрусталь был тонок и легок, как кисея, совершенно без грани и такой прозрачный, что даже не отбрасывал тени. Но центральная ваза и крупные предметы сервировки казались огненными фонтанами: блестящие бока жаровен сверкали молниями; вилки, ложки, ножи с перламутровыми ручками ложились сияющими полосами; в бокалах и рюмках переливалась радуга, и среди этого дождя искр графины с вином выделялись красными пятнами на сверкающей белизне скатерти.
На лицах мужчин, улыбавшихся дамам, которых они вели под руку, разливалось при входе в столовую сдержанное блаженство. Цветы освежали теплый воздух. К аромату роз примешивался легкий запах кушаний. Больше всего выделялся острый запах раков и кисловатый запах лимонов.
Когда гости разыскали свои имена, написанные на оборотной стороне карточек с меню, раздался шум отодвигаемых стульев и шуршанье шелковых юбок. Искрившиеся бриллиантами обнаженные женские плечи, бледность которых подчеркивалась черными фраками мужчин, дополняли своей молочной белизной сияние стола. Лакеи начали обносить гостей, обменивавшихся улыбками; молчание нарушалось пока лишь приглушенным стуком ложек. Батист исполнял свои обязанности со свойственной ему важностью дипломата; под его началом, кроме двух лакеев, было четыре помощника, которых он нанимал только для больших званых обедов. Каждый раз, когда он принимал или нарезал какое-нибудь кушанье на специальном столе в углу комнаты, трое слуг, неслышно ступая, обносили гостей, держа блюдо на вытянутой руке и вполголоса называли кушанье. Другие разливали в бокалы вино, следили, чтобы было достаточно хлеба и вина в графинах: Медленно сменялись блюда; жемчужный смех женщин оставался сдержанным.
Гостей было много, поэтому разговор не мог стать общим. Но когда закуски и первые блюда сменились жарким и зеленью, когда за леовилем и шато-лафитом последовали знаменитые бургонские вина, помаре и шамбертен, голоса стали громче и от взрывов смеха дребезжали легкие хрустальные рюмки. По правую руку от Рене, занимавшей середину стола, сидел барон Гуро, по левую - г-н Тутен-Ларош, бывший владелец свечного завода, а в то время - муниципальный советник, директор «Винодельческого кредита», член контрольного совета генерального «Общества марокканских портов», человек с большим весом, которого Саккар, сидевший напротив, между г-жой д'Эспане и г-жой Гафнер, льстиво называл то «дорогой коллега», то «наш великий администратор». Далее шли политические деятели: г-н Юпель де ла Ну, префект, три четверти года проводивший в Париже; три депутата и среди них г-н Гафнер, выделявшийся своей широкой эльзасской физиономией; затем - г-н де Сафре, очаровательный молодой человек, секретарь министра, г-н Мишлен, начальник отдела дорожного ведомства, и другие высшие чиновники. Г-н де Арейль, вечный кандидат в депутаты, восседал напротив префекта и смотрел на него умильными глазами. Муж г-жи д'Эспане никогда не сопровождал своей жены в свет. Родственницы хозяев занимали места возле наиболее видных гостей. Но сестру свою, Сидонию, Саккар поместил подальше, между обоими подрядчиками, - Шарье справа и Миньоном слева от нее. Ей был доверен особо важный пост, на котором предстояло одержать победу. Г-жа Мишлен, жена начальника отдела, хорошенькая пухленькая брюнетка, сидела рядом с г-ном де Сафре и оживленно болтала с ним вполголоса. А на обоих концах стола разместилась молодежь - аудиторы государственного совета, будущие миллионеры, юные сыновья влиятельных папаш, г-н де Мюсси, бросавший безнадежные взгляды на Рене, Максим и справа от него - Луиза де Марейль, повидимому, покорившая его. Они все громче и громче смеялись. Именно отсюда и началось веселье.
- Скажите, будем мы иметь удовольствие увидеть нынче вечером его превосходительство? - любезно спросил г-н Юпель де ла Ну.
- Не думаю, - ответил Саккар с важностью, скрывавшей затаенную досаду. - Мой брат так занят!.. Он прислал нам своего секретаря, господина де Сафре, и извинился через него.
Молодой секретарь, вниманием которого решительно завладела г-жа Мишлен, поднял голову, услышав свое имя, и на всякий случай воскликнул, думая, что обращаются к нему:
- Да, да, в девять часов у хранителя печати состоится совещание министров.
Тутен-Ларош важно продолжал прерванный разговор, как будто произносил речь среди молчаливого внимания муниципального совета:
- Результаты оказались превосходными. Городской заем сохранится в воспоминаниях потомства, как самая блистательная финансовая операция нашей эпохи. Ах, господа…
Но тут голос его снова был заглушен смехом, раздавшимся внезапно на конце стола. Среди веселого шума послышался голос Максима, который рассказывал анекдот: «Подождите, я еще не кончил. Бедненькую амазонку поднял дорожный сторож. Говорят, будто она дает ему блестящее образование, намереваясь впоследствии выйти за него замуж. Она не хочет, чтобы какой-либо другой мужчина, кроме законного мужа, мог похвастаться, что видел у нее некую темную родинку повыше колена».
Хохот вспыхнул с новой силой. Луиза смеялась от души, громче всех мужчин. И среди этого смеха лакей с бледным и серьезным лицом, точно он был глухой, наклоняясь к каждому гостю, тихим голосом предлагал дикую утку. Аристид Саккар был недоволен недостатком внимания, оказываемого Тутен-Ларошу, и подхватил, желая показать, что слушает его:
- Городской заем…
Но Тутен-Лароша не так-то легко можно было заставить потерять нить своих мыслей, и лишь только смех улегся, он продолжал:
- Ах, господа! Вчерашний день был большим утешением для нас, подвергающихся столь гнусным нападкам. Совет обвиняют в том, что он ведет город к разорению, а между тем стоило только объявить заем, как все понесли нам деньги, даже крикуны.
- Вы совершили чудеса, - сказал Саккар, - Париж стал мировой столицей.
- Да, правда, это изумительно, - перебил Юпель де ла Ну. - Представьте себе, я, старый парижанин, не узнаю Парижа. Вчера я заблудился по дороге из ратуши к Люксембургскому дворцу. Изумительно, изумительно!
Наступило молчание. Теперь все важные гости стали прислушиваться к разговору.
- Реконструкция Парижа, - продолжал Тутен-Ларош, - прославит наше правительство. Народ неблагодарен, он должен бы целовать императору ноги. Я говорил об этом сегодня в совете, когда шла речь об огромном успехе займа: «Господа, пусть эти крикуны из оппозиции говорят, что хотят. Взбудоражить Париж - это оплодотворить его».
Саккар улыбнулся, закрыв глаза, как бы для того, чтобы лучше просмаковать тонкое остроумие Лароша. Он наклонился за спиной г-жи д'Эспане и сказал г-ну Юпель де ла Ну достаточно громко, чтобы все его услышали:
- Замечательный остряк!

1 Следующая страница


Добыча 2

Как только заговорили о парижских строительных работах, почтеннейший Шарье вытянул шею, как будто хотел вмешаться в разговор. Его компаньон был всецело поглощен Сидонией, С самого начала обеда Саккар исподтишка наблюдал за подрядчиками.
- Городское управление, - сказал он, - встретило исключительную преданность!.. Всем хотелось способствовать великому делу. Если бы городу не пришли на помощь богатые товарищества, он ни за что не справился бы так хорошо и так быстро.
Саккар с грубоватой лестью обратился к подрядчикам:
- Господа Миньон и Шарье кое-что могут порассказать, они вложили в это дело свою долю труда, им достанется и своя доля славы.
Разбогатевшие каменщики с глупым самодовольством выслушали эту откровенную похвалу. Миньон, которому Сидония жеманно говорила в эту минуту: «Полноте, сударь, вы мне льстите! Розовый цвет слишком молод для меня…» - прервал ее на полуслове, чтобы ответить Саккару:
- Вы слишком добры. Мы только сделали свое.
Шарье, более отесанный, допил бокал помаре и сумел построить целую фразу.
- Парижские работы, - сказал он, - дали заработок рабочему человеку.
- Можно еще добавить, - продолжал г-н Тутен-Ларош, - что они дали мощный толчок финансам и промышленности.
- Не забудьте также художественную сторону дела: новые улицы полны величия, - добавил г-н Юпель де ла Ну, который чванился своим вкусом.
- Да, да, прекрасная работа, - пробормотал г-н де Марейль, чтобы принять участие в разговоре.
- Что касается расходов, - с важностью изрек депутат Гафнер, раскрывавший рот лишь в исключительных случаях, - то наши дети оплатят их, и это будет вполне справедливо.
Эти слова он произнес, глядя на г-на Сафре, на которого г-жа Мишлен, казалось, уже несколько минут немного дулась. Молодой секретарь, желая показать, что он в курсе разговора, повторил:
- Совершенно верно, это будет вполне справедливо.
В кругу важных гостей, занимавших середину стола, каждый высказал свое мнение. Начальник отдела, г-н Мишлен, улыбался, качая головой: это было его обычной манерой принимать участие в общем разговоре; у него имелись особые улыбки для поклонов, для ответов, для выражения согласия, благодарности, для прощания - целая коллекция милых улыбок, избавлявших его от необходимости пользоваться речью; повидимому, он считал, что улыбка красноречивее слов и больше способствует его карьере.
Еще одно лицо оставалось немым - барон Гуро, который медленно прожевывал пищу, опустив, точно бык, тяжелые веки. До сих пор он, казалось, был поглощен созерцанием своей тарелки. Он отвечал на ухаживание Рене довольным ворчанием. И вот, ко всеобщему удивлению, он поднял голову и произнес, вытирая жирные губы:
- Я домовладелец; когда я ремонтирую и отделываю одну из квартир, то набавляю плату жильцу.
Фраза г-на Гафнера: «Наши дети заплатят», разбудила сенатора. Все сдержанно захлопали в ладоши, а г-н Сафре воскликнул:
- Ах, очаровательно, очаровательно, я пошлю завтра это остроумное замечание в газеты.
- Вы совершенно правы, господа, мы живем в хорошее время, - произнес Миньон как бы в заключение, в то время как гости улыбались, восхищенные остроумием барона. - Я знаю людей, наживших изрядное состояние. Да, изволите ли видеть, кто наживает деньги, тому все кажется прекрасным.
Последние слова сковали холодом всех этих важных господ. Разговор резко оборвался, каждый избегал смотреть соседу в глаза. Фраза каменщика хватила их точно обухом по голове. Мишлен, который как раз в это время с восхищением смотрел на Саккара, сразу перестал улыбаться: он очень испугался, что его могут хотя бы на миг заподозрить в желании применить слова подрядчика к хозяину дома. Последний бросил взгляд на Сидонию, которая снова завладела Миньоном: «Вы, значит, любите розовый цвет, сударь?» Потом Саккар обратился с длинным комплиментом к г-же д'Эспане; его смуглое хитрое лицо почти касалось белоснежного плеча молодой женщины; она слушала его и, смеясь, запрокинула голову.
Подали десерт. Лакеи быстрее заходили вокруг стола. Произошла заминка, пока на скатерти не выросли груды фруктов и сластей. На конце стола, где сидел Максим, смех стал звонче; послышался тоненький голос Луизы: «Уверяю вас, что у Сильвии в роли Дендонетты было голубое атласное платье», а другой детский голос добавил: «Да, но оно было отделано белыми кружевами». Становилось жарко. Порозовевшие лица словно расплывались от внутреннего довольства. Два лакея обошли вокруг стола и наполнили бокалы аликанто и токайским.
С самого начала обеда Рене казалась рассеянной. Она с застывшей улыбкой исполняла свои обязанности хозяйки дома. Всякий раз, когда на конце стола, где сидели рядом Максим и Луиза, шутившие как добрые приятели, раздавался смех, она бросала в их сторону сверкающий взгляд. Ей было скучно. Серьезные люди надоели ей. Г-жа д'Эспане и г-жа Гафнер с отчаянием смотрели на нее.
- Скажите, а как выборы на ближайшую сессию? - спросил вдруг Саккар у г-на Юпель де ла Ну.
- Прекрасно, - ответил тот, улыбаясь, - только в моем департаменте еще не назначили кандидатов. Говорят, министерство колеблется.
Де Марейль взглядом поблагодарил Саккара за то, что он завел разговор на эту тему; он сидел точно на горячих угольях, слегка раскраснелся и смущенно поклонился, когда префект продолжал, обращаясь к нему:
- Я много слышал о вас в наших краях, сударь. У вас там большие поместья, и благодаря им вы приобрели многочисленных друзей: всем известна ваша преданность императору. У вас много шансов.
- Папа, это правда, что Сильвия два года назад продавала папиросы в Марселе? - крикнул с другого конца стола Максим.
Аристид Саккар притворился, будто не слышит, и молодой человек добавил, понизив голос:
- Отец был с ней близко знаком.
Послышался сдержанный смешок. Де Марейль продолжал отвешивать поклоны, а Гафнер сентенциозно произнес:
- В наши дни корыстной демократии единственной добродетелью, единственным проявлением патриотизма является преданность императору. Кто любит императора, тот любит Францию. Мы с искренней радостью назовем вас своим коллегой, господин де Марейль.
- Господин де Марейль, несомненно, одержит победу, - добавил г-н Тутен-Ларош, - вокруг трона обязательно должны группироваться крупные состояния.
Рене стало невтерпеж. Сидевшая против нее маркиза подавила зевок. И когда Саккар снова хотел взять слово, его жена сказала с милой улыбкой:
- Мой друг, умоляю, сжальтесь над нами, бросьте говорить о вашей гадкой политике.
Тут г-н Юпель де ла Ну, с подобающей префекту любезностью, воскликнул, что дамы совершенно правы, и начал рассказывать скабрезную историю, случившуюся в его округе. Маркиза, г-жа Гафнер и другие дамы от души смеялись над некоторыми подробностями. Рассказывал префект очень пикантно: полунамеками, с недомолвками и такими интонациями, что самые невинные выражения принимали двусмысленный оттенок. Потом разговор зашел о первом вторнике герцогини, о буффонаде, представленной накануне, о смерти известного поэта и о последних осенних скачках. Г-н Тутен-Ларош, который также умел порою быть любезным, сравнивал женщин с розами, а г-н де Марейль, взволнованный своими предвыборными надеждами, проникновенно заговорил о новом фасоне шляп.
Рене оставалась рассеянной.
Гости кончили есть. Казалось, горячий ветер пронесся над столом, и от него помутнели стаканы, раскрошился хлеб, почернела на тарелках кожура фруктов, нарушилась стройная симметрия приборов. Цветы увядали в больших вазах чеканного серебра. А гости продолжали сидеть за остатками десерта, осоловев, не имея мужества подняться. Облокотившись на стол, они сидели согнувшись, с бессмысленным взглядом, в том смутном состоянии умеренного и пристойного опьянения, свойственном светским людям, которые хмелеют, потягивая вино маленькими глотками. Смех умолк, редко кто ронял слово. Пили и ели много, и от этого группа важных гостей в орденах приобрела еще более напыщенный вид. В столовой стало душно, и дамы почувствовали, как лоб и затылок покрывается у них испариной. Серьезные, слегка побледневшие, точно у них немного кружилась голова, они ждали, когда можно будет перейти в гостиную. Г-жа д'Эспане вся порозовела, у г-жи Гафнер, напротив, плечи стали точно восковые. Г-н Юпель де ла Ну разглядывал рукоятку ножа; г-н Тутен-Ларош обращался к г-ну Гафнеру с отрывистыми фразами, тот отвечал кивками головы. Г-н де Марейль мечтательно смотрел на г-на Мишлена, который в ответ тонко улыбался. Хорошенькая г-жа Мишлен давно уже молчала; вся красная, она опустила под скатерть руку, а г-н Сафре, очевидно, пожимал ее, так как сидел неловко опираясь о край стола и сдвинув брови, словно человек, решающий алгебраичеекую задачу. Г-жа Сидония тоже, повидимому, одержала победу; почтенные Миньон и Шарье, облокотившись и повернув к ней голову, казалось, с восторгом слушали ее откровенные признания: она сознавалась, что обожает молочную пищу и боится привидений. И даже сам Аристид Саккар, полузакрыв глаза в блаженном состоянии хозяина, честно напоившего гостей, не думал вставать из-за стола; он с почтительной нежностью созерцал барона Гуро, который, отяжелев и переваривая пищу, вытянул на белой скатерти правую руку, руку чувственного старика, короткую, жирную, с фиолетовыми пятнами и. рыжими волосами.
Рене машинально допила несколько капель токайского, оставшихся на дне бокала. Лицо ее пылало, мелкие непокорные завитки светлых волос на лбу и на затылке выбились, точно от влажного ветерка. Губы и ноздри нервно сжались, а лицо оцепенело, как у ребенка, выпившего вина. Если тени парка Монсо вызвали у нее добродетельные буржуазные мечты, то теперь мысли ее путались в голове, возбужденной вином, тонкими блюдами, светом, всей этой волнующей обстановкой, жарким дыханием и смехом. Она больше не обменивалась спокойными улыбками со своей сестрой Христиной и старушкой-теткой, скромными, незаметными, молчаливыми женщинами. От ее сурового взгляда опустились глаза у бедного г-на де Мюсси. Она так крепко опиралась на спинку стула, что скрипел атлас ее корсажа; при всей своей кажущейся рассеянности Рене избегала оборачиваться, но «плечи ее чуть вздрагивали всякий раз, как раздавался веселый взрыв смеха в углу, где Максим и Луиза громко перебрасывались шутками среди затихавшего гула разговоров.
А позади нее, в полумраке, над опустевшим столом и головами разомлевших гостей, выделялась высокая фигура Батиста; выхоленный, важный, он стоял в презрительной позе лакея, доотвала накормившего господ. В насыщенной опьянением атмосфере, под резким, желтоватым светом люстры, лишь он один сохранил благопристойный вид, со своей серебряной цепью на шее и холодными глазами, в которых не загоралось ни единой искры при виде женских плеч; это был евнух, соблюдавший свое достоинство на службе у парижан эпохи упадка. Наконец Рене поднялась нервным движением. Все последовали ее примеру и перешли в гостиную, где подан был кофе.
Большая гостиная, обширная, продолговатая комната вроде галереи, тянулась от одной башенки до другой и занимала весь нижний этаж со стороны сада. Широкая застекленная дверь открывалась на крыльцо. Галерея блистала позолотой. По слегка сводчатому потолку вокруг огромных золоченых медальонов, сиявших, как щиты, вились прихотливые узоры. Свод окаймляли ослепительные розетки и гирлянды; багеты, подобно струям расплавленного металла, стекали по стенам, обрамляя панно, обтянутые красным шелком; вдоль зеркал свешивались сплетения из роз, а вверху распускались большие букеты. На паркете расстилался обюссоновокий ковер, затканный алыми цветами. Мебель, обитая красным штофом, портьеры и занавеси из той же материн, огромные часы в стиле рококо на камине, китайские вазы на консолях, ножки двух длинных столов, украшенных флорентийской мозаикой, даже жардиньерки в амбразурах окон - все струилось золотом. По углам на подставках из красного мрамора возвышались четыре большие лампы, прикрепленные цепочками из позолоченной бронзы, спадавшими с изящной симметрией. А с потолка спускались три люстры с хрустальными подвесками, переливавшими голубыми и розовыми каплями; от их яркого света пылало все золото гостиной.
Мужчины вскоре перешли в курительную. Г-н де Мюсси фамильярно взял под руку Максима, которого знал еще в коллеже, хотя был на шесть лет старше. Он увел его на террасу и, когда они закурили сигары, стал горько жаловаться на Рене:
- Да что же с ней такое, скажите? Я виделся с ней вчера, она была обворожительна. А сегодня она обращается со мной так, как будто между нами все кончено. Чем я провинился? Дорогой Максим, окажите мне услугу, разузнайте, в чем дело, скажите ей, как я измучился.
- Ну, уж нет! - ответил, смеясь, Максим. - У Рене разошлись нервы, я вовсе не желаю, чтобы и на меня излился ее гнев. Устраивайте сами свои дела, - и добавил, медленно выпуская дым гаванской сигары: - Нечего сказать, хорошенькую роль вы мне навязываете!
Но г-н де Мюсси стал толковать о своей дружбе и объявил, что ждет только случая, чтобы доказать Максиму свою преданность. Он так несчастлив, он так любит Рене!
- Ну хорошо! Я замолвлю ей словечко, - сказал, наконец, Максим, - только знайте, я ничего не обещаю; она пошлет меня к чорту, я уверен.
Они возвратились в курительную, растянулись в покойных креслах, и тут Мюсси с добрых полчаса выкладывал Максиму свои огорчения, в десятый раз рассказал, как влюбился в его мачеху, как она подарила его своим вниманием; и Максим, докуривая сигару, давал ему советы, объяснял, что представляет собою Рене и как надо себя вести, чтобы покорить ее.
Саккар подошел и сел в нескольких шагах от молодых людей. Мюсси умолк, а Максим сказал в заключение:
- Я на вашем месте действовал бы очень смело. Она это любит.
Курительная помещалась в конце большой гостиной, в одной из круглых комнат, устроенных в башенках. Она была убрана очень богато, в строгом стиле: стены обтянуты тисненой кожей, портьеры из алжирской ткани, на полу - плюшевый ковер с персидским рисунком. Мебель, обитая шагреневой кожей древесного цвета, состояла из пуфов, кресел и изогнутого дивана, занимавшего часть круглой стены. Небольшая люстра на потолке, украшения овального столика, отделка камина были из бледнозеленой флорентийской бронзы.
С дамами осталось только несколько молодых людей и стариков с дряблыми, бледными лицами, питавших отвращение к табаку.
В курительной смеялись, двусмысленно шутили. Г-н Юпель де ла Ну чрезвычайно рассмешил мужчин, повторив рассказанную за обедом историю, которую он дополнил весьма рискованными подробностями. Это было его специальностью; он всегда держал про запас две версии одного и того же анекдота, - одну для дам, другую для мужчин. Когда вошел Аристид Саккар, его окружили и забросали комплиментами; но он сделал вид, будто не понимает, в чем дело, и тогда г-н Сафре объяснил ему, что он, Саккар, оказал большую услугу отечеству, воспрепятствовав красавице Лауре перейти к англичанам. Сказано это было очень витиевато, и шутку Сафре наградили аплодисментами.
- Что вы, господа! Вы, право, ошибаетесь, - бормотал Саккар с притворной скромностью.
- Ну, ну, не оправдывайся, в твои годы это прекрасно! - снисходительно крикнул ему сын.
Максим бросил сигару и возвратился в большую гостиную. Собралось много гостей. Галерея наполнилась людьми: мужчины в черных фраках, стоя, беседовали вполголоса, дамы в широких юбках расселись на диванчиках вдоль стен. Лакеи стали разносить серебряные подносы с мороженым и пуншем.
Максиму хотелось поговорить с Рене; зная, где найти дамское общество, он прошел через всю большую гостиную. На другом конце галереи была такая же круглая комната, как курительная; в ней устроили прелестную маленькую гостиную. Эта комната, обтянутая золотисто-желтым атласом с такими же занавесями и портьерами, была полна чувственного, изысканно оригинального очарования. Среди тканей солнечного цвета огни изящной люстры создавали минорную симфонию желтых тонов. Мягкий свет разливался, словно закат над зреющей нивой. На полу свет угасал на обюссоновском ковре с узором из осенних листьев. Рояль черного дерева с инкрустациями из слоновой кости, два маленьких шкафчика, сквозь стекла которых виднелось множество безделушек, стол в стиле Людовика XVI, жардиньерка с огромным снопом цветов - вся эта мебель заполняла комнату. Там стояли еще диванчики, кресла, пуфы, обитые золотисто-желтым атласом с черной атласной полоской, вышитой яркими тюльпанами, низенькие легкие стулья, все элегантные и причудливые разновидности табурета. Дерева не было видно, оно скрывалось под атласом обивки. Спинки кресел загибались с мягкой округленностью, как валики для изголовья кровати; это были точно пуховые постели, на которых можно спать и любить в чувственной атмосфере желто-минорной симфонии.
Рене любила свою маленькую гостиную, из которой стеклянная дверь вела в роскошную оранжерею, примыкавшую к дому. Днем она проводила там свободные часы. Желтый цвет обивки стен не только не убивал бледного оттенка ее волос, а, наоборот, золотил их удивительными переливами; ее головка сияла в лучах утренней зари, точно лик белокурой Дианы, пробуждающейся на рассвете; потому-то она и любила эту комнату, на фоне которой рельефнее выделялась ее красота.
В тот вечер она сидела там с самыми близкими друзьями. Ее сестра и тетка ушли. Остались лишь наиболее легкомысленные дамы. Полулежа на одной из кушеток, Рене слушала признания своей подруги Аделины, которая шептала ей что-то на ухо, ласкаясь, как кошечка, и внезапно разражаясь смехом. Вокруг Сюзанны Гафнер толпились молодые люди, а она кокетничала с ними, не теряя ни своей немецкой томности, ни вызывающей наглости, холодной и обнаженной, как ее плечи. В уголке г-жа Сидония, понизив голос, поучала молодую женщину, опускавшую ресницы с девичьей скромностью. Поодаль Луиза, стоя, разговаривала с долговязым, красневшим от застенчивости юношей, а барон Гуро, залитый светом, дремал в кресле; его дряблая, слоновья туша бросалась в глаза на фоне хрупкой грации и томной нежности женщин. Феерический свет комнаты рассыпался золотой пылью на лоснившихся, как фарфор, складках плотного атласа, на молочной белизне плеч, сверкавших бриллиантами. С кристальной чистотой звенел чей-нибудь тонкий голосок или воркующий смех. Было очень жарко. Медленно, точно крылья, колебались веера, и при каждом их взмахе в воздухе от корсажей веяло запахом мускуса.
Когда вошел Максим, Рене, рассеянно слушавшая маркизу, быстро встала, как будто для того, чтобы выполнить обязанности хозяйки дома. Она вышла в большую гостиную. Максим последовал за нею. Улыбаясь, пожимая руки гостям, Рене прошла несколько шагов, а затем, отойдя с Максимом в сторону, иронически спросила его вполголоса:
- Что ж, повинность оказалась приятной? Значит, ухаживание не такая уж глупая штука?
- Ничего не понимаю, - ответил молодой человек, собиравшийся ходатайствовать за Мюсси.
- Оказывается, хорошо, что я не освободила тебя от Луизы? У вас дело быстро идет на лад. - И добавила с досадой: - Вы неприлично вели себя за столом.
Максим рассмеялся:
- Ах, да! Мы рассказывали друг другу анекдоты. Я не знал этой девочки, смешная она, - настоящий мальчишка.
Но с лица Рене не сходила раздраженная гримаса оскорбленной добродетели, и Максим, не знавший за ней такой щепетильности, продолжал с веселой фамильярностью:
- Надеюсь, ты не думаешь, дорогая мамочка, что я щипал ей под столом колени? Черт возьми, мы умеем вести себя в обществе невесты!.. Мне нужно сказать тебе нечто более серьезное. Послушай… Да ты слушаешь меня?.. - Он еще более понизил голос. - Вот что… Господин Мюсси очень несчастлив, он сам сию минуту признался мне. Ты, конечно, понимаешь, что в мои обязанности вовсе не входит мирить вас, если вы поссорились. Но мы с ним знакомы со школьной скамьи, и я обещал ему замолвить за него словечко, потому что он действительно в полном отчаянии.
Максим замолчал. Рене смотрела на него неподвижным взглядом. - Ты не отвечаешь?.. - продолжал он. - Все равно я свою миссию выполнил, устраивайтесь, как знаете. Но ты, по-моему, жестока, мне жаль беднягу. На твоем месте я, по меньшей мере, просил бы передать ему ласковое слово.
Тогда Рене, не спуская с Максима горящих глаз, ответила:
- Пойди и скажи де Мюсси, что он мне до смерти надоел. И она снова стала медленно переходить от одной группы гостей к другой, кланяясь, пожимая руки. Ошеломленный Максим застыл на месте, потом тихо рассмеялся.
Не имея ни малейшего желания передавать г-ну де Мюсси слова Рене, он обошел большую гостиную.
Вечер, блестящий и банальный, как все вечера, подходил к концу. Было около двенадцати часов ночи, гости понемногу расходились. Максиму не хотелось возвращаться домой с неприятным ощущением скуки, и он решил отыскать Луизу, Проходя мимо двери в вестибюль, он увидел хорошенькую г-жу Мишлен, которую муж заботливо кутал в голубую с розовым вечернюю накидку.
- Он был прямо очарователен, - шептала молодая женщина, - За обедом мы говорили только о тебе. Он скажет о тебе министру; только это не от министра зависит…
Рядом с ними лакей заворачивал в длинную меховую шубу барона Гуро, и она добавила на ухо мужу, в то время как он завязывал ей под подбородком ленты капора:
- Вот этот толстый дядя быстро обделал бы дело! Он распоряжается в министерстве как хочет. Завтра у Мартейлей надо попытаться…
Мишлен улыбался. Он осторожно вел жену под руку, точно оберегал хрупкий, драгоценный предмет. Убедившись, что Луизы нет в передней, Максим направился прямо в маленькую гостиную. Девушка действительно оказалась там. Она поджидала отца, который, очевидно, провел вечер в курительной, в обществе политических деятелей. Маркиза и г-жа Гафнер уехали, остались лишь Сидония, распространявшаяся о своей любви к животным, да несколько чиновничьих жен.
- А, вот и мой муженек! - воскликнула Луиза. - Садитесь сюда и расскажите, в каком кресле мог заснуть мой отец. Он, повидимому, уже вообразил себя в палате.
Максим ответил ей в том же тоне, и молодые люди снова стали хохотать, как за столом. Сидя у ее ног на низенькой табуретке, он взял ее за руки, стал шутить с ней, как с товарищем. В белом фуляровом платье с красными горошинами и закрытым доверху лифом, с плоской грудью, некрасивым лукавым личиком, она, действительно, была похожа на переодетого мальчика. Но иногда ее тонкие руки, ее искривленный стан застывали в беспомощной позе, а в детских глазах вспыхивал огонек; в то же время она и не думала краснеть от заигрываний Максима. И оба хохотали, думая, что они одни, даже не замечая, что на них смотрит Рене, которая стояла посреди оранжереи, наполовину скрытая деревцем. Проходя по дорожке, она вдруг остановилась, увидев Максима и Луизу. Вокруг нее в похожей на храм теплице с тонкими железными колонками, которые, уходя ввысь, поддерживали стеклянный свод, разметалась буйная растительность, широкой пеленой раскидывалась сочная листва, цветущая зеленая поросль.
Посредине, в овальном бассейне, вровень с землей, жили своей таинственной жизнью тускло-зеленые водоросли, вся подводная флора солнечных стран. Высокие зеленые султаны циклантусов величественно опоясывали струю фонтана, напоминавшую обломанную капитель какой-то циклопической колонны. Над бассейном с двух сторон поднимались кусты огромной торнелии, их странные сухие и голые ветви извивались, как больные змеи, а воздушные корни спадали, точно рыбачьи сети, развешенные для просушки. У края бассейна распускались листья явской пандани, зеленоватые, с белыми полосками, узкие, словно шпаги, колючие и зубчатые, как малайские кинжалы. А на сонной глади тепловатой, чуть подогретой воды раскрывались розовые звезды кувшинок, плавали пупырчатые круглые листья медуз, похожие на спины отвратительных жаб, покрытые бородавками.
Вместо газона бассейн окружала широкая полоса плаунов. Эти карликовые папоротники ложились нежно-зеленым пушистым ковром. А по другую сторону широкой круговой аллеи мощным порывом вздымались четыре огромных массива: грациозные пальмы, слегка склонившись, распускали свои веера, раскидывали кроны, опуская листы, точно весла, уставшие от вечного скитания в голубом эфире; прямые высокие индийские бамбуки, твердые и ломкие, роняли сверху легкий дождь листьев; дерево путников, равенала, поднималось ввысь огромным букетом китайских экранов, а в углу отягченный плодами банан вытягивал во все стороны длинные горизонтальные листья, где свободно могли улечься двое влюбленных, тесно прижавшись друг к другу. В углах были абиссинские молочаи - колючие свечи, обезображенные отвратительными наростами, источающими яд. Под деревьями тонким нежным кружевом стелились по земле низкорослые папоротники. Ветви древолюбов, порода более высоких папоротников, возвышались этажами; их симметрические шестигранные листья были такой правильной формы, что они казались большими фаянсовыми вазами, в которых уместились бы гигантские фрукты для десерта великанов. Массивы опоясывал бордюр из бегоний и краснолистника; у бегоний были искривленные листья, красиво испещренные зелеными и красными пятнами; краснолистник с копьевидными листьями, с зелеными жилками, напоминал широкие крылья бабочки. То были причудливые растения, чья листва живет своеобразной тусклой и бледной жизнью вредоносных цветов.
Позади массивов вокруг оранжереи шла вторая, более узкая аллея. Там, на ступеньках, прикрывая трубы отопления, цвели нежные, словно бархат, арророуты, глоксинии с фиолетовыми колокольчиками, драцены, похожие на пластинки старинного лакированного дерева.
Особое очарование этому зимнему саду придавали расположенные в углах зеленые гроты, глубокие беседки, скрытые густыми завесами лиан. Здесь были уголки девственного леса, воздвигавшие целые стены листвы, непроницаемую чащу стеблей; гибкие ползучие растения цеплялись за ветви, смелым взлетом пересекали пространство, свешивались с потолка, точно кисти богатых штофных драпировок. Стебель ванили взбирался по круглому портику, убранному мхом, от спелых стручков его веяло пряным запахом; круглые листья левантийской павилики обвивали колонки; красные гроздья баугинии, цветы мохночашника, свисающие как стеклянные бусы, извивались, скользили, переплетались, словно тонкие ужи, без конца играющие и растягивающиеся в темной зелени.
А под арками, между древесными массивами, были подвешены на железных цепочках корзины с орхидеями, причудливыми цветами, пускающими во все стороны ростки - кряжистые, искривленные и узловатые, точно искалеченные пальцы. Были здесь и башмачки Венеры, цветок, похожий на волшебную туфельку с каблуком, украшенным крыльями стрекозы; и аэриды с таким нежным благоуханием, и станопея с бледными, пестрыми цветами, от которых даже издали веет сильным и терпким запахом, точно горьким дыханием выздоравливающего больного.
Но больше всего поражал взгляд видимый со всех аллеек китайский гибиск, покрывавший широкой пеленой зелени и цветов ту стену особняка, к которой примыкала оранжерея. Большие пурпурные цветы этой гигантской мальвы, непрестанно обновляющиеся, живут лишь несколько часов. Они раскрываются, Словно чувственные женские уста, словно красные, мягкие, влажные губы какой-то исполинской Мессалины, чьи поцелуи убивают, постоянно возрождаясь в жадной кровавой улыбке.
Рене, дрожа, стояла у бассейна, среди этих роскошных растений. Позади вытянулся на гранитном постаменте, лицом к аквариуму, черный мраморный сфинкс с блестящими бедрами, и он смотрел на Рене с кошачьей улыбкой, жестокой и загадочной; то был словно мрачный кумир этой огненной земли. Матовые стеклянные шары проливали молочно-белый свет на листву. Статуи, женские головки, запрокинутые от безумного смеха, белели среди деревьев, и теневые пятна искажали их лица. В густой стоячей воде бассейна играли причудливые лучи, освещая неясные, бесформенные массы, подобные зачаткам чудовищ. Потоки белых отблесков пробегали по гладким листьям равеналы, по лоснящимся веерам латаний, капли света мелким дождем рассыпались на кружеве папоротников. Наверху, меж кронами высоких темных пальм, поблескивали стекла, а вокруг сгущался мрак; беседки с завесами из лиан тонули в потемках, точно гнезда спящих змей.
И освещенная ярким светом, Рене задумалась, глядя издали на Луизу и Максима. То были уже не безотчетные грезы, не смутное искушение в сумерках прохладных аллей Булонского леса; ее мечты не укачивала и не усыпляла мерная рысь лошадей, бежавших вдоль излюбленных светским обществом газонов, вдоль густых рощ, где по воскресеньям обедают буржуазные семьи. Теперь ею овладело желание, острое и отчетливое.
Необъятная страсть, жажда наслаждений витали под этими замкнутыми сводами, где кипели пламенные соки тропиков. Молодую женщину захватили могучие браки земли, порождавшие вокруг нее эту темную листву, эти громадные стебли; жгучие роды этого огненного моря, буйный расцвет леса, нагромождение зелени, пылающей от жара недр, вскормивших их, веяли ей в лицо своим пьянящим дыханием. У ног ее дымилась теплая вода бассейна, сгущенная соком пловучих корней, окутывала ее плечи плащом тяжелых испарений, которые согревали ее тело, как прикосновение руки, влажной от сладострастия. Над головой ее простирались побеги молодых пальм, высоко растущая листва обвевала ее своим ароматом. Но она чувствовала себя разбитой - не столько от духоты, от яркого света и ослепительно ярких, огромных цветов, мелькавших в листве, словно смеющиеся или искаженные гримасой лица, сколько от запахов. В воздухе носился непостижимый запах, сильный, возбуждающий, будто созданный из запахов человеческого пота, женского дыхания, аромата волос; в сладкое и приторное до обморока дуновение врывались тлетворные, резкие, ядовитые веяния. Но в этой необычайной музыке запахов звучала как лейтмотив одна мелодическая фраза, заглушавшая нежное благоухание ванили, резкий аромат орхидей: то был волнующий, чувственный запах человеческого тела, запах любви, который вырывается утром из запертой комнаты новобрачных.
Рене медленно прислонилась к гранитной глыбе. В зеленом атласном платье, с пылающими щеками и грудью, осыпанной светлыми каплями бриллиантов, она сама была похожа на большой зелено-розовый цветок, на кувшинку из бассейна, истомленную жарой.
В этот миг прозрения все ее добрые намерения рассеялись навсегда; хмель празднества и жаркий воздух теплицы властно, победоносно захватили ее, вскружили ей голову. Она больше не думала об успокоительной ночной прохладе, о тенях парка, чьи голоса шептали ей о счастливой, мирной жизни. В ней пробудились все страсти пылкой натуры, все причуды пресыщенной женщины. А позади нее черный мраморный сфинкс смеялся загадочным смехом, как будто прочел осознанное, наконец, желание, оживившее, словно электрический ток, ее застывшее сердце; желание, столь долго ускользавшее от нее, то «другое», что Рене тщетно искала под укачивающее движение коляски, в мелком пепле наступающих сумерек, внезапно открылось ей в ярком свете этого пылающего сада при виде Луизы и Максима, которые смеялись, взявшись за руки.
Вдруг из ближайшей беседки, куда Аристид Саккар увел почтенных Миньона и Шарье, послышались голоса.
- Нет, право, господин Саккар, - говорил густой бас Шарье, - мы можем заплатить вам не больше двухсот франков за метр.
- Да ведь вы сами считали мою долю участка по двести пятьдесят франков за метр, - возразил резкий голос Саккара.
- Ну ладно! Давайте положим по двести двадцать пять.
И грубые голоса, так странно звучавшие под ниспадавшими пальмовыми листьями, продолжали торг. Но их пустой звук едва дошел до сознания Рене, не нарушив ее грез. Перед нею с головокружительным призывом вставало неизведанное наслаждение, опаляющее грехом, более острое, чем все исчерпанные ею наслаждения, - последнее, какое ей осталось испить. Усталость ее прошла.
Деревце, наполовину скрывавшее Рене, было отверженным растением: то был мадагаскарский тангин с широкими листьями и беловатыми, стеблями, малейшие жилки которых источали ядовитый сок. И когда в закатном желтом свете маленькой гостиной смех Луизы и Максима раздался громче, Рене, погруженная в раздумье, ощущая раздражающую сухость во рту, взяла ветку тангина, оказавшуюся у самых ее губ, и надкусила горький лист.

II

Тотчас же после переворота Второго декабря Аристид устремился в Париж, куда его привело чутье хищной птицы, которая издали слышит запах поля битвы. Он приехал из городка южной супрефектуры, Плассана, где его отец выудил, наконец, в мутной воде событий давно желанную должность сборщика податей. Сам он, тогда еще молодой человек, скомпрометировал себя, как дурак, бесславно и бесполезно, и должен был почитать за счастье, что вышел сухим из воды. Взбешенный неудачей, проклиная провинцию, ой говорил о Париже с волчьей алчностью и клялся, что «впредь не будет так глуп»; эти слова сопровождались саркастической усмешкой, принимавшей на его тонких губах грозный смысл.
В Париж Аристид прибыл в первые дни 1852 года вместе с женой Анжелой, белокурой, бесцветной женщиной; он поместил ее в тесной квартирке на улице Сен-Жак, точно стеснявшую его мебель, от которой спешил освободиться. Молодая женщина не захотела расстаться с дочкой, четырехлетней Клотильдой, между тем как отец охотно оставил бы ребенка на попечение своей родни. Он уступил настояниям Анжелы только при условии, что их сын Максим, одиннадцатилетний мальчик, за которым обещала присмотреть бабушка, останется в плассанском коллеже. Аристид не хотел связывать себе руки: для человека, решившегося преодолеть все препятствия, даже если придется сломать себе шею или скатиться в грязь, жена и ребенок уже и так были тяжелой обузой.
В первый же вечер после приезда, пока Анжела распаковывала сундуки, Аристид почувствовал непреодолимое желание пробежаться по Парижу, постучать своими грубыми башмаками провинциала по раскаленной мостовой, которая по его смелым расчетам должна была забить для него фонтаном миллионов. Он словно вступал во владение своей вотчиной, шагал по тротуарам только ради того, чтобы шагать, как победитель в покоренной стране. Он отдавал себе ясный отчет в предстоящей борьбе, ему ничуть не претила мысль сравнивать себя с ловким взломщиком, хитростью или силой собиравшимся завладеть своей долей добычи, в которой ему до сих пор несправедливо отказывали. Если бы у него была потребность найти себе оправдание, он сослался бы на желания, которые таил в себе десять лет, на жалкую жизнь в провинции и особенно на свои ошибки, возлагая ответственность за них на все общество в целом. Но в те минуты, волнуясь, как игрок, прикоснувшийся, наконец, пылающими руками к зеленому сукну игорного стола, он переживал своеобразную радость, полную завистливого удовлетворения и надежд ловкого мошенника. Парижский воздух пьянил его, в шуме экипажей он слышал макбетовские голоса, кричавшие ему: «Ты будешь богат!» Так Аристид бродил в течение двух часов по улицам, испытывая сладострастное наслаждение человека, предающегося пороку. Он не бывал в Париже со счастливых времен студенчества. Стемнело, мечта его ширилась в ярком свете кафе и магазинов, падавшем на тротуар; он заблудился.
Подняв глаза, Аристид увидел, что находится в предместье Сент-Оноре. На соседней улице Пентьевр жил его брат, Эжен Ругон. Собираясь в Париж, Аристид возлагал особенно большие надежды на Эжена: один из наиболее активных пособников переворота, Ругон представлял собою тайную силу; вчерашний мелкий адвокат вырастал в крупную политическую фигуру. Но суеверие игрока остановило Аристида - он не пошел в тот вечер к брату. Он медленно возвратился на улицу Сен-Жак, с затаенной завистью думая об Эжене, оглядывая свою жалкую одежду бедняка, еще покрытую дорожной пылью, и утешался мечтой о богатстве. Но даже самая эта мечта стала для него горькой. Он вышел из дому, чтобы дать исход бурлившим в нем чувствам; на улице его радостно захватило торговое оживление Парижа; а возвращался он домой, раздраженный счастьем, носившимся, казалось ему, по улицам, еще более озлобленный, рисуя в своем воображении жестокие схватки, в которые он с удовольствием ринется и оставит в дураках всю эту толпу, толкавшую его на тротуарах. Никогда еще не испытывал Аристид такой ненасытной алчности, такой жажды наслаждений.
На следующий день он отправился к брату. Эжен занимал две комнаты, просторные и холодные, с очень небольшим количеством мебели, заморозившие Аристида: он думал, что брат утопает в роскоши. Эжен работал за маленьким черным столом и ограничился словами, сказанными с улыбкой медлительным голосом:
- А, это ты, я тебя ждал.
Аристид был очень, резок. Он обвинял Эжена в том, что тот предоставил ему прозябать и даже не подарил его добрым советом, когда он, Аристид, увязал в провинциальном болоте. Он никогда не мог себе простить, что оставался республиканцем до Второго декабря; это было его больное место, вечный позор. Эжен спокойно взялся опять за перо и сказал, когда Аристид кончил:
- Ба! Все на свете поправимо. Будущее в твоих руках.
Он произнес эти слова так отчетливо и так пронизывающе взглянул при этом на брата, что тот опустил голову; он чувствовал, что Эжен видит его насквозь. Тот продолжал с дружеской грубоватостью:
- Ты ведь пришел ко мне просить места, не правда ли? Я уже думал о тебе, но пока не нашел ничего подходящего. Ты сам понимаешь, что я не могу дать тебе первое попавшееся место. Тебе нужна такая должность, где ты мог бы обделывать свои дела, не вредя ни себе, ни мне… Не возражай, мы здесь одни и можем говорить откровенно.
Аристид счел за лучшее рассмеяться.
О, я знаю, что ты умен, - продолжал Эжен, - и больше никогда не совершишь бесполезной глупости… Как только представится подходящий случай, я тебя устрою, а если до тех пор тебе понадобится франков двадцать, приходи, я тебе дам.
Пока Эжен одевался, они поговорили о восстании на юге, доставившем их отцу должность сборщика. На улице, прощаясь с Аристидом, Эжен на минуту задержал его и сказал, понизив голос:
- Ты очень обяжешь меня, если будешь спокойно ждать обещанного места у себя дома… Мне было бы неприятно знать, что мой брат обивает пороги.
Аристид питал уважение к брату, считал его выдающимся человеком. Он не простил ему ни его недоверия, ни его грубоватой откровенности, но все же послушно засел на улице Сен-Жак. Отправляясь в Париж, он взял взаймы у тестя пятьсот франков. За вычетом расходов на дорогу осталось триста франков, которые он растянул на месяц. Анжела любила покушать, к тому же ей хотелось освежить свое парадное платье отделкой из сиреневых лент. Месяц ожидания показался Аристиду бесконечным. Он сгорал от нетерпения. Когда он садился к окну и чувствовал под ногами гигантский труд Парижа, его охватывало безумное желание ринуться в самое пекло и лихорадочными руками разминать золото, как мягкий воск. Он вдыхал еще неясные в то время веяния большого города, веяния нарождавшейся империи, в которых уже носились запахи альковов, финансовых сделок, жаркое дыхание наслаждений. Доносившиеся до него легкие дымки говорили ему, что он напал на след дичи, что началась, наконец, большая императорская охота за авантюрами, охота на женщин, на миллионы Его ноздри раздувались, инстинкт изголодавшегося зверя безошибочно схватывал на лету малейшие признаки дележа еще теплой добычи, ареной которого суждено было стать городу.
Дважды заходил он к брату, чтобы подтолкнуть свое дело. Эжен принимал его сурово, резко повторял, что не забыл о нем, но надо ждать. Наконец Аристид получил письмо, приглашавшее его притти на улицу Пентьевр. Он отправился с сильно бьющимся сердцем, точно на любовное свидание. Эжен сидел за тем же черным столиком в большой леденяще-холодной комнате, служившей ему конторой. Увидев брата, адвокат протянул ему бумагу и сказал:
- Ну вот, вчера я добился для тебя назначения. Ты получаешь должность помощника смотрителя при дорожном ведомстве в ратуше. Жалованья две тысячи четыреста франков.
Аристид замер на месте. Он весь побелел и не взял приказа, решив, что брат над ним насмехается. Он надеялся получить место по меньшей мере на шесть тысяч франков. Эжен, догадываясь о том, что в нем происходит, повернул стул и, скрестив на груди руки, произнес почти сердито:
- Одурел ты, что ли?.. Чего ты размечтался, как продажная девка! Тебе понадобилась роскошная квартира, лакеи, прекрасный стол, ты хочешь спать в шелку, немедленно удовлетворить свои желания в объятиях первой встречной девки в наскоро отделанном будуаре?.. Дай вам волю - ты и тебе подобные опустошили бы казну, не ожидая даже, пока она наполнится! Запасись терпением, черт возьми! Посмотри, как живу я, и дай себе труд хотя бы нагнуться, для того чтобы подобрать богатство.
Он говорил с глубоким презрением к мальчишескому нетерпению брата. В его суровой речи сквозило честолюбие более высокого порядка, жажда настоящей власти; наивное желание разбогатеть должно было казаться ему мещанством и ребячеством. Он продолжал более мягким тоном, с тонкой усмешкой:
- У тебя, безусловно, прекрасные намерения, я не могу против них возражать: такие люди, как ты, неоценимы; мы, несомненно, будем выбирать себе друзей среди изголодавшихся. Не беспокойтесь, у нас всегда будет накрыт стол, и мы сумеем удовлетворить самые большие аппетиты. Это наиудобнейший метод для того, чтобы царить… Только умоляю тебя, дождись, когда постелят скатерть, и потрудись, пожалуйста, сам сходить в буфетную за своим прибором.
Аристид оставался мрачным. Милые сравнения брата ничуть не развеселили его. Тогда Эжен снова рассердился.
- Знаешь, - воскликнул он, - я возвращаюсь к своему первоначальному мнению: ты дурак… Ты, собственно говоря, на что надеялся? Что я, по-твоему, должен был сделать с такой знаменитой особой, как ты? У тебя не хватило даже духу окончить юридический, ты на целых десять лет похоронил себя в жалкой должности чиновника супрефектуры и явился ко мне с отвратительной репутацией республиканца, которого только лишь государственный переворот мог обратить на путь истинный… Неужели ты воображаешь, что годишься в министры с таким клеймом? О да, я знаю, у тебя бешеное желание добиться успеха всеми возможными средствами. Это большое достоинство, согласен, и я его имел в виду, предоставляя тебе место в ратуше.
Он встал и, сунув Аристиду в руки приказ о назначении, продолжал:
- Возьми, когда-нибудь поблагодаришь меня. Я сам выбрал эту должность, так как знаю, что можно из нее извлечь… Надо только смотреть и слушать. Если ты умен, то поймешь и будешь действовать. А теперь запомни хорошенька то, что мне осталось тебе сказать. Мы вступаем в период больших возможностей. Наживай деньги, я тебе разрешаю; но воздержись от глупостей, от шумных скандалов, иначе я тебя уволю.
Эта угроза подействовала на Аристида больше всех обещаний. Лихорадочное возбуждение снова охватило его при мысли о богатстве, о котором говорил брат. Ему казалось, что его пустили, наконец, в драку, разрешили душить людей, но законным порядком, без громких криков.
Эжен дал ему двести франков, чтобы дожить до конца месяца. Потом он погрузился в раздумье.
- Я думаю переменить фамилию, - проговорил он наконец. - Тебе следует сделать то же самое… Мы бы меньше стесняли друг друга.
- Как хочешь, - спокойно ответил Аристид.
- Тебе не придется хлопотать, я сам займусь формальностями… Хочешь называться Сикардо, по девичьей фамилии твоей жены?
Аристид устремил взор на потолок, повторяя и прислушиваясь к созвучию слогов:
- Сикардо… Аристид Сикардо… Нет, нет… Глупо и пахнет банкротством.
- Придумай другое, - сказал Эжен.

Предыдущая страница 2 Следующая страница


3 Эмиль Золя

- Я предпочитаю назваться просто Сикар, - произнес Аристид после минутного молчания. - Аристид Сикар… не плохо… верно? Пожалуй, слегка игриво…
Он подумал еще немного и воскликнул с торжествующим видом:
- Придумал, придумал… Саккар, Аристид Саккар! С двумя к… Гм! В этом имени слышится звон денег, точно пятифранковики считаешь.
Эжен любил злые шутки. Он выпроводил брата, сказав с улыбкой:
- Да, с таким именем либо на каторгу попадешь, либо наживешь миллионы.
Через несколько дней Аристид начал службу в ратуше. Он узнал, что Эжен пользуется там большим влиянием, - благодаря ему Аристида приняли без обычных испытаний.
Тогда для супругов началась монотонная жизнь мелких служащих. Аристид и его жена вернулись к плассанским привычкам. Но теперь им пришлось распрощаться с мечтой о внезапном богатстве, и скудное существование казалось им еще более тяжелым с тех пор, как они смотрели на него, как на временное испытание, не зная, однако, когда оно кончится. Быть бедняком в Париже - значит, вдвойне испытывать нужду. Анжела принимала бедность с вялой покорностью, свойственной женщине, страдающей малокровием; она проводила время на кухне или играла на полу со своей дочуркой, жалуясь только тогда, когда подходила к концу последняя двадцатифранковая монета. Но Аристида приводила в бешенство эта бедность, это жалкое прозябание, он метался как зверь в клетке. Для него настало время невыразимых страданий: честолюбие было оскорблено, разгоревшиеся страсти жестоко терзали. Ругону удалось пройти в Законодательный корпус представителем Плассанского округа, и это еще больше уязвило Аристида. Он хорошо сознавал превосходство Эжена, понимал, что глупо завидовать брату, но считал, что тот мало помогает ему. Несколько раз нужда заставляла его просить у брата денег взаймы. Эжен деньги давал, но резко упрекал его в недостатке мужества и воли. Аристид еще больше ожесточился. Он дал себе слово не занимать ни единого су у кого бы то ни было и сдержал слово. Последнюю неделю каждого месяца Анжела, вздыхая, ела сухой хлеб. Этим завершилось жестокое воспитание Саккара. Губы его стали еще тоньше; он уже не позволял себе глупо мечтать вслух о миллионах; но вся его тощая фигура стала молчаливым выражением одного-единственного желания, одной заветной неотвязной мысли. Когда он торопливо шел с улицы Сент-Оноре в ратушу, его стоптанные каблуки злобно стучали по тротуару, он наглухо застегивал свой поношенный сюртук и, затаив ненависть, нюхал своим пронырливым носом уличный воздух. Весь его угловатый облик был воплощением завистливой нищеты; он являл собою одну из тех фигур, что бродят по парижской мостовой, мечтая о богатстве, вынашивая планы обогащения.
В начале 1853 года Аристид Саккар был назначен смотрителем дорог. Он стал получать четыре с половиной тысячи франков. Прибавка явилась во-время: Анжела хирела, малютка Клотильда была очень бледненькой. Саккар жил все в той же тесной квартирке из двух комнат: столовой с мебелью орехового дерева и спальней красного дерева; по-прежнему он вел суровый образ жизни, избегая долгов, не желая пользоваться чужими деньгами до той поры, когда ему удастся запустить в них руки по самые локти. Он подавлял свои инстинкты, пренебрегал перепадавшими ему лишними су и держался настороженно. Анжела чувствовала себя совершенно счастливой, она немного приоделась, готовила ежедневно мясное. Ей непонятны были молчаливый гнев мужа, его мрачный вид человека, обдумывающего, как разрешить опасную проблему.
Аристид следовал советам Эжена: он прислушивался и наблюдал. Когда он пошел к Ругону, чтобы поблагодарить за повышение, брат понял, какая в нем произошла эволюция, и поздравил с хорошей выправкой, как он называл его манеру держать себя. Чиновник Саккар, замкнувшийся в своей зависти, стал внешне уступчив и вкрадчив. За несколько месяцев он обратился в изумительного актера. В нем проснулся весь его пыл южанина, и он довел свое искусство до того, что товарищи по ратуше увидели в нем доброго малого, которому близкое родство с депутатом заранее сулит высокое назначение. Это родство доставило ему и благоволение начальства. Саккар приобрел таким образом высокий авторитет, позволявший ему открывать кое-какие двери и безнаказанно совать нос в кое-какие папки с делами. В течение двух лет он слонялся по всем коридорам, задерживался во всех комнатах, двадцать раз в день срывался с места, чтобы поболтать с товарищем, отнести какую-нибудь бумагу, пройтись по канцеляриям. Эти вечные прогулки заставляли его сослуживцев говорить о нем: «Вот живчик-то, этот провансалец, никак не усидит на месте, точно у него ртуть в ногах». Друзья считали его лентяем, и он благодушно усмехался, когда его обвиняли в том, что он то и дело выискивает предлог побездельничать, урвать у начальства несколько минут. Ни разу он не совершил ошибки - подслушивать у дверей; но у него была манера распахнуть дверь и с сосредоточенным видом пройти по комнате с бумагами в руке таким размеренным, медленным шагом, что ни одно слово не ускользало от него. Это была гениальная тактика; все к нему привыкли, никто не прерывал разговора, когда по комнате проходил этот деловитый чиновник, неслышно скользивший в полутемных канцеляриях и всецело занятый своим делом. Он усвоил еще один прием: с необычайной любезностью предлагал свою помощь сослуживцам, не справлявшимся с работой; Аристид изучал тогда с благоговейной нежностью реестры и документы, попадавшиеся ему на глаза. Но были у него и мелкие грешки: он любил водить знакомство с канцелярскими служителями, снисходя даже до рукопожатий, часами болтал с ними за дверьми, с приглушенным смешком рассказывал им всякие истории, вызывая собеседников на откровенность. Они обожали его, говорили о нем: «Вот уж это не гордец». Если случался какой-нибудь скандал, он первый бывал осведомлен обо всем. Так в течение двух лет открылись перед ним все тайны ратуши. Он знал всех служащих до последнего ламповщика и ознакомился со всеми бумагами, вплоть до счетов от прачек.
В то время Париж представлял для человека такого склада, как Аристид Саккар, интереснейшее зрелище. После знаменитого путешествия принца-президента, во время которого ему удалось зажечь энтузиазм в нескольких бонапартистских департаментах, была провозглашена империя. Газеты и ораторские трибуны приумолкли. Еще раз «спасенное» общество блаженствовало, отдыхало, отсыпалось под охраной твердой власти, которая избавляла даже от необходимости мыслить и заботиться о своих делах. Перед обществом стояла лишь одна задача - придумать, какими развлечениями получше убить время. По удачному выражению Эжена Ругона, Париж садился за стол, мечтая о пряной приправе к десерту. Политика пугала, как опасное снадобье. Усталый ум обращался к делам и удовольствиям. Имущие выкапывали зарытые было деньги, неимущие искали по углам забытые сокровища. В сутолоке ощущался глухой трепет, слышался зарождающийся звон пятифранковых монет, серебристый смех женщин, неясное звяканье посуды, звуки поцелуев. В глубоком молчании водворившегося порядка, в блаженно-пошлом умиротворении нового царствования носились заманчивые слухи, сулившие богатство и наслаждение. Казалось, люди проходили мимо одного из тех домиков, где на плотно задернутых занавесках мелькают женские силуэты и слышен стук золотых монет о мрамор каминов. Империя намеревалась превратить Париж в европейский притон. Горсточке авантюристов, укравших трон, нужно было царствование, полное авантюр, темных дел, продажных убеждений и продажных женщин, всеобщего дикого пьянства. И в городе, где еще не высохла кровь декабрьского переворота, росла, пока еще робкая, жажда безумных наслаждений, которая должна была превратить родину в палату для буйных помешанных, - достойное место для прогнивших и обесчещенных наций.
С первых же дней Аристид Саккар почуял надвигавшуюся волну спекуляций, которой предстояло вскоре захлестнуть своей пеной весь Париж. Он с глубочайшим вниманием следил за ее нарастанием, жадно смотрел на золотой дождь, осыпавший крыши города. Непрестанно рыская по ратуше, он уловил обширный план переустройства Парижа, план ломки старых зданий, прокладки новых улиц, возникновение новых кварталов, тот безудержный ажиотаж при продаже участков а недвижимости, который разжег во всех углах города борьбу интересов, пламя бьющей через край роскоши. С этого момента деятельность Саккара обрела цель. Он стал добродушнее, даже немного пополнел, перестал метаться по городу, как голодная кошка в поисках добычи. У себя в канцелярии он стал еще разговорчивее и услужливее, чем прежде. Эжен Ругон, у которого Аристид бывал почти с официальными визитами, поздравлял брата с таким удачным применением на практике его советов. В начале 1854 года Саккар признался брату, что имеет в виду несколько сделок, но ему необходима для начала довольно крупная сумма денег.
- Что ж, надо поискать, - сказал Эжен.
- Ты прав, я поищу, - ответил Саккар без малейшего признака досады, как будто не замечая, что брат отказывается дать ему взаймы.
Мысль раздобыть денег жгла его теперь. Он уже обдумал план, который созревал с каждым днем. Но первые тысячи: франков не давались ему в руки. Аристид напрягал свою волю. Он глубоко и нервно всматривался теперь в людей, как бы ища заимодавца в первом встречном. Дома Анжела продолжала вести свой незаметный и безмятежный образ жизни. А он искал подходящего случая, и его показная добродушная улыбка уже становилась едкой, так как случай все не представлялся.
У Аристида была в Париже сестра. Сидония Ругон вышла замуж за писца плассанского поверенного и поселилась на улице Сент-Оноре, открыв торговлю южными фруктами. Когда брат разыскал ее, оказалось, что муж ее исчез, а магазин давно прекратил существование. Она жила на улице квартала Пуассоньер в маленькой квартирке на антресолях, состоявшей из трех комнат. Внизу, под квартирой, она снимала также лавку, тесную и таинственную, в которой, по ее словам, торговала кружевами; и в самом деле в витрине висели на золоченых треугольниках куски гипюра и валансьенских кружев, но внутри лавка с отполированной деревянной обшивкой стен и без малейшего признака товара скорее напоминала прихожую. На двери и окне висели легкие занавески, скрывавшие магазин от взоров прохожих; это довершало сходство с каким-то сокровенным и недоступным преддверием неведомого храма. Редко можно было увидеть покупательницу, входившую к г-же Сидонии; чаще всего ручка от двери была снята. Сидония говорила соседям, что сама относит кружева на дом богатым женщинам. Она уверяла также, что, только соблазнившись благоустройством квартиры, снимает лавку и антресоли, сообщавшиеся скрытой в стене лестницей. На самом деле торговка кружевами никогда не бывала дома; раз десять в день она торопливо выходила и возвращалась. Впрочем, Сидония не ограничивалась продажей кружев, она пользовалась антресолями и наполняла их всякими товарами, неизвестно где добытыми. Она торговала резиновыми изделиями, плащами, обувью, подтяжками и т. п.; затем последовательно появились: новое средство для ращения волос, ортопедические аппараты, автоматический кофейник - патентованное изобретение, причинившее ей немало хлопот. Когда ее навестил Аристид, она занималась продажей фортепиано, и вся квартира на антресолях была загромождена ими вплоть до спальни, кокетливое убранство которой никак не гармонировало с торгашеской мешаниной в меблировке двух остальных комнат. Сидония с безукоризненной методичностью вела свою двойную торговлю: клиенты антресолей входили и уходили через ворота дома, которые вели на улицу Папийон; чтобы быть в курсе этих сложных дел, надо было знать секрет потайной лестницы. На антресолях Сидония называла себя по фамилии мужа, г-жой Туш, а на вывеске магазина стояло только ее имя, и обычно ее называли г-жа Сидония.
Сидонии было тридцать пять лет, но она так небрежно одевалась, в ее манерах было так мало женственности, что она казалась значительно старше. В сущности, у нее не было возраста. Она носила неизменное черное платье, потертое на складках, потасканное и выцветшее от времени, очень напоминавшее изношенные мантии адвокатов. Черная, низко надвинутая на лоб шляпа, скрывавшая волосы, и грубые башмаки довершали ее туалет. Она рыскала по улицам, держа в руке маленькую корзинку, ручки которой были привязаны веревками. Корзинка представляла склад всякой всячины, и Сидония никогда с ней не расставалась. Когда она приоткрывала корзинку, оттуда появлялись всевозможные образчики, записные книжки, бумажники, а главное - целый ворох гербовой бумаги, исписанной, неразборчивым почерком, который Сидония разбирала, однако, с необычайным искусством. В этой женщине было нечто от маклера и судебного пристава. Она жила среди опротестованных векселей, судебных повесток, приказов; когда ей удавалось сбыть на десять франков помады или кружев, она втиралась в доверие к своей клиентке, становилась ее ходатаем по делам, бегала за нее к стряпчим, адвокатам и судьям. Тогда она неделями таскала в неизменной корзине папки с делами, старалась изо всех сил, мерила своей ровной походкой Париж с одного конца до другого и никогда не нанимала экипажа. Трудно сказать, какой доход давало ей это ремесло; ее влекла к нему прежде всего инстинктивная любовь к подозрительным делам, судебным кляузам; затем она извлекала из него массу мелких выгод: бесплатные обеды, которыми она угощалась направо и налево, двадцатифранковые монеты, перепадавшие ей то тут, то там.
Но самой доходной статьей являлись поверяемые ей повсюду тайны, наводившие ее на след выгодных предприятий и богатой добычи. Проводя жизнь в чужих домах, занимаясь чужими делами, она поистине была живым справочником спроса и предложений. Она знала, кому необходимо немедленно выдать замуж дочь, какая семья нуждается в трех тысячах франков, знала и старого господина, готового ссудить эти три тысячи, но с верной гарантией и под солидные проценты. У нее были сведения и более деликатного свойства: печаль белокурой дамочки, непонятой мужем и жаждавшей, чтобы ее поняли; тайное желание какой-нибудь доброй маменьки, мечтающей повыгодней пристроить дочку; склонность некоего барона к интимным ужинам и очень молоденьким девицам. И она с обычной своей бледной улыбкой удовлетворяла спрос и предложения, делая по два лье, чтобы свести между собой клиентов: барона направляла к доброй маменьке, старого господина убеждала одолжить нуждавшейся семье три тысячи франков, находила утешителя белокурой дамочке и не слишком щепетильного мужа для девицы, которой необходимо было срочно выйти замуж. Были у нее и крупные дела, о которых она могла без стеснения говорить вслух, и она прожужжала ими уши всем встречным и поперечным: то были - длительный процесс, который ей поручила вести разорившаяся знатная семья, и какой-то заем, заключенный Англией у Франции еще во времена Стюартов, - сумма его вместе с процентами доходила до трех, миллиардов. Этот долг в три миллиарда был ее коньком; она пускалась в объяснения, не скупясь на подробности, прочитывала целую лекцию по, истории, и восторженный румянец задавал тогда ее дряблые и желтые, как воск, щеки. Иногда между деловым свиданием с судебным приставом и визитом к приятельнице она успевала сбыть кофейник или резиновый плащ, продать купон кружев, сдать на прокат фортепиано. Это были у нее наименее важные дела.. Затем она спешила в свой магазин на свидание с клиенткой, желавшей посмотреть кусок кружев, шантильи. Покупательница являлась, проскальзывала как тень в скрытую от посторонних глаз укромную лавочку. И нередко случалось, что одновременно на антресоли к г-же Туш входил с улицы Папийон через ворота какой-нибудь господин, чтобы приглядеть себе фортепиано.
Если Сидония не разбогатела, то лишь потому, что зачастую работала единственно из любви к искусству. Обожая судебную волокиту, забывая ради чужих дел свои собственные, она отдавала себя на съедение судебным, приставам, но это доставляло ей наслаждение, ведомое только сутягам. Женщина в ней умерла; она была ходатаем, по делам, комиссионером, и с утра до вечера шаталась по Парижу со своей легендарной корзиночкой, наполненной самыми двусмысленными товарами; она торговала всем, чем угодно, грезила о миллиардах и судилась из-за каких-нибудь десяти франков по поручению любимой клиентки. Маленькая, худенькая, бледная, а освещенном черном платье, точно выкроенном из судейской тоги, она вся как-то съежилась, и, когда она поспешно шла по тротуару, ее можно было принять за мелкого писца, переодетого в женское платье. Болезненная бледность ее лика напоминала цвет вексельной бумаги. На губах ее блуждала тусклая улыбка, а взгляд, казалось, утопал в хаосе торговых и всякого рода других дел, которыми она забивала себе голову. Впрочем, держалась она робко и скромно: от нее слегка отдавало исповедальней и кабинетом акушерки, к людям она относилась с материнской кротостью, подобно монахине, отрекшейся от земной любви, но сострадающей сердечным мукам. Она никогда не говорила о своем муже, о своем детстве, о родне, о своих делах. Лишь одним она не торговала - собой, и то не из щепетильности, а просто потому, что такая мысль не могла притти ей в голову. Она была суха, как счет, холодна, как извещение о платеже, равнодушна и груба в душе, как полицейский.
Саккар, только что приехавший тогда из провинции, не мог сразу постичь сложные глубины многочисленных специальностей г-жи Сидонии. Однажды она очень серьезным тоном рассказала ему, как человеку, год проучившемуся на юридическом факультете, о трех миллиардах; у него сложилось невысокое мнение об ее уме. Она зашла на улицу Сен-Жак, сунула нос во все углы квартиры, оценила взглядом Анжелу; после этого она появлялась там лишь изредка, когда бывала по делам в том квартале и чувствовала потребность поговорить о трех миллиардах. Анжела отнеслась с доверием к этой истории. Комиссионерша садилась на своего конька и в течение часа ослепляла слушательницу сверканием золотых монет. То был легкий психоз, поразивший ее изворотливый ум, тихое помешательство, услаждавшее ее жизнь, погрязшую в жалком торгашестве, волшебный мираж, - она упивалась им вместе со своими наиболее легковерными клиентками. Впрочем, она настолько уверовала в существование трех миллиардов, что говорила о них, как о личном своем состоянии, которое рано или поздно будет ей возвращено судьями, и это окружало чудесным ореолом ее убогую черную шляпку, где качалось несколько выцветших фиалок на облезлых проволочных стеблях. Анжела с удивлением таращила на нее глаза. Несколько раз она в разговоре с мужем почтительно отозвалась о невестке, говоря, что благодаря г-же Сидонии они, быть может, когда-нибудь разбогатеют. Саккар пожал плечами; он побывал в лавке и на антресолях предместья Пуассоньер и чутьем угадал крах в недалеком будущем. Ему захотелось узнать мнение Эжена о сестре; тот принял неприступный вид и ограничился ответом, что никогда не встречается с нею, - Сидония очень умная женщина, но родство с нею может только скомпрометировать. Однако, когда через некоторое время Саккар снова зашел на улицу Пентьевр, ему показалось, что в подъезде мелькнуло черное платье г-жи Сидонии и быстро проскользнуло вдоль домов. Он побежал следом, но не догнал черное платье. Комиссионерша отличалась настолько незаметной внешностью, что ей легко было смешаться с толпой. Саккар призадумался и с той поры стал внимательно приглядываться к сестре. Он скоро постиг огромный труд этого маленького, бледного, неопределенного создания, весь облик которого, казалось, был неуловим и как бы расплывался. Аристид проникся к ней уважением. В ней, несомненно, текла кровь Ругонов. Он узнавал эту жажду денег, страсть к интригам, столь характерные для их семьи; но темперамент Ругонов, исковерканный средой, в которой состарилась Сидония, Париж, где ей с утра приходилось добывать себе скудный ужин, превратили эту женщину в странное существо среднего рода, сделав ее одновременно ходатаем по делам и сводней.
Когда Саккар, составив план, занялся приисканием денежного фонда для начала, он, естественно, подумал о Сидонии. Она покачала головой и, вздохнув, заговорила о трех миллиардах. Но Аристид не терпел ее мании и резко издевался над ней всякий раз, как она упоминала о стюартовском долге; он считал, что эта мечта порочит ее практический ум. Г-жа Сидония, спокойно сносившая самую жестокую иронию, ибо ее убеждения оставались непоколебимыми, очень здраво объяснила брату, что без гарантии он не получит ни единого су. Разговор происходил возле биржи, где она собиралась играть на свои сбережения. Около трех часов ее всегда можно было найти у решетки, налево, возле почтовой конторы; там она давала аудиенцию таким же подозрительным и неуловимым субъектам, как она сама. Брат уже прощался с нею, когда она огорченно шепнула: «Эх, если бы ты не был женат…» Это сдержанное замечание - Аристид не хотел допытываться, в чем его истинный и точный смысл, - навело его на странные размышления.
Прошло несколько месяцев, началась Крымская кампания. Париж, которого не могла взволновать отдаленная война, еще исступленнее предавался спекуляции и продажной любви. Саккар сжимал в бессильной злобе кулаки, наблюдая за растущим неистовством, которое предвидел. Удары молота, ковавшего золото в гигантской кузнице, вызывали у него приступы гнева и нетерпения. Его воля и ум напряглись до такой степени, что он жил как во сне, точно лунатик, который бродит по краю крыши под влиянием неотвязной мечты. Однажды, вернувшись вечером домой, он к удивлению и досаде застал Анжелу в постели: она заболела. Болезнь жены нарушила его размеренную, как часовой механизм, жизнь, и это обстоятельство возмутило его, как будто судьба намеренно сделала ему назло. Бедняжка Анжела кротко жаловалась, - она простудилась. Врач, осмотрев больную, очень встревожился: на площадке лестницы он сказал Аристиду, что у его жены воспаление легких и нельзя поручиться за ее жизнь. Тогда Саккар без раздражения начал ухаживать за больной; он перестал ходить на службу, сидел возле жены и с неопределенным выражением смотрел на нее, когда она спала, пылая от жара и задыхаясь. Сидония, несмотря на обременявшие ее дела, каждый вечер навещала больную, приготовляла ей питье, которое считала целительным. Кроме всех своих занятий, она была сиделкой по призванию, находя удовольствие в страданиях, лекарствах, скорбных разговорах у постели умирающих. К тому же она, казалось, прониклась нежными чувствами к Анжеле; она любила женщин и баловала их, - вероятно, за то наслаждение, которое они доставляли мужчинам, относилась к ним с осторожным вниманием, с каким торговки обращаются с ценными товарами в своей лавке, называла их «душечка, красавица», ворковала, млела, как влюбленный перед своей возлюбленной. Хотя Анжела не принадлежала к тому сорту женщин, из которых она могла что-либо извлечь, она по привычке ласкала ее, как других. Когда невестка слегла, Сидония ударилась в слезы, наполнив тихую комнату больной шумными изъявлениями преданности. Брат смотрел на нее, сжав губы, словно погруженный в немое горе. Больной стало хуже. Однажды вечером врач откровенно сказал, что она не переживет ночь. Сидония пришла рано, она была чем-то озабочена и смотрела на Аристида и Анжелу своими затуманенными глазами, в которых вспыхивали мимолетные искорки. Когда доктор ушел, она убавила в лампе огонь; стало очень тихо. Смерть медленно вступала в душную комнату, где прерывистое дыхание умирающей раздавалось, как надтреснутое тиканье часов, готовых вот-вот остановиться. Сидония перестала возиться с лекарствами, предоставляя болезни довершить свое дело. Она присела к камину рядом с братом. Аристид нервно мешал уголья, бросая невольные взгляды на постель. Потом, точно не в силах больше вынести тяжелый воздух и печальное зрелище, вышел в соседнюю комнату. Там заперли маленькую Клотильду, и она тихонько играла на коврике с куклой. Девочка улыбнулась отцу; тут в комнату проскользнула Сидония, увлекла Аристида в угол и заговорила шепотом. Дверь осталась открытой. Слышен был легкий предсмертный хрип Анжелы.
- Твоя бедная жена… - зарыдала комиссионерша, - мне кажется, что все кончено. Ты слышал, что сказал врач?
Саккар только скорбно опустил голову.
- Она была доброй женщиной, - продолжала его сестра, говоря так, как будто Анжела уже умерла. - Ты сумеешь найти женщин богаче, более светских, но никогда не найдешь такой души…
Она остановилась, вытерла глаза и, казалось, искала удобный переход, чтобы заговорить о другом.
- Тебе нужно мне что-то сказать? - отрезал Саккар.
- Да, я занялась известным тебе делом и, кажется, нашла… Но в такую минуту… знаешь, у меня сердце разрывается…
Сидония снова вытерла глаза. Саккар молчал, спокойно предоставив ее самой себе. Тогда она решилась.
- Речь идет об одной молодой девице, которую хотят немедленно выдать замуж, - сказала она. - С бедняжкой приключилось несчастье. У нее есть тетка, она готова пожертвовать…
Сидония оборвала свою речь, захныкала, запричитала, точно продолжала горевать о бедняжке Анжеле. Все это делалось с целью вывести брата из терпения и навести его на расспросы; она хотела снять с себя долю ответственности за свое предложение. И, действительно, в Саккаре пробуждалось глухое раздражение:
- Ну, чего ты остановилась? Продолжай. Зачем понадобилось выдать замуж эту девицу?
- Она окончила пансион, - продолжала комиссионерша жалобным голосом, - и в имении, где она гостила у своей подруги, ее соблазнил один человек. Отец только сейчас узнал об этом и чуть не убил девушку. Тетка, желая спасти бедняжку, сообща с нею придумала целую историю, и они рассказали отцу, будто виновник падения честный малый и готов загладить свой проступок.
- В таком случае, - проговорил Саккар удивленным и даже немного сердитым тоном, - этот господин женится на ней.
- Нет, ему нельзя, он женат.
Они замолчали. Предсмертный хрип Анжелы звучал еще горестнее в трепетной тишине.
Маленькая Клотильда перестала играть. Она смотрела на Сидонию и отца своими большими, задумчивыми детскими глазами, как будто понимала, о чем они говорят. Саккар задал несколько коротких вопросов:
- Сколько лет девице?
- Девятнадцать.
- Какой срок беременности?
- Три месяца. Вероятно, будет выкидыш.
- Семья богатая, почтенная?
- Старинная буржуазная семья. Отец служил в судебном ведомстве. Люди очень состоятельные.
- А сколько жертвует тетка?
- Сто тысяч франков.
Они снова замолчали. Сидония больше не хныкала, она говорила деловым тоном торговки-перекупщицы, в голосе ее появились металлические нотки. Брат искоса взглянул на нее и добавил после некоторого раздумья:
- Ну, а ты сколько потребуешь?
- Там видно будет, - ответила она. - Ты отплатишь мне взаимной услугой.
Она подождала с минуту, потом, видя, что он молчит, спросила прямо:
- Ну-с, что ты решаешь? Бедные женщины в отчаянии. Они хотят избежать скандала. Они обещали отцу сказать завтра имя виновника… Если ты согласен, я пошлю им с рассыльным твою визитную карточку.
Саккар вздрогнул, словно проснувшись от сна; он пугливо обернулся, заглянул в соседнюю комнату, - ему послышался там шорох.
- Но я не могу, - сказал он тоскливо, - ты прекрасно знаешь, что я не могу…
Сидония пристально посмотрела на него презрительным, холодным взглядом. Кровь Ругонов заговорила в Аристиде, к горлу подступили все его пылкие вожделения. Он вынул из бумажника визитную карточку и отдал сестре; та тщательно зачеркнула адрес и вложила карточку в конверт. Затем она ушла. Было около девяти часов.
Оставшись один, Саккар подошел к окну и прижался лбом к ледяным стеклам. Он до того забылся, что стал выбивать пальцами дробь по стеклу. Но вечер был такой мрачный, тьма за окном подступала такой сплошной массой, что Аристиду стало не по себе; машинально он вернулся в комнату, где умирала Анжела. Он забыл о ней и с ужасом вздрогнул, увидав, что она приподнялась на подушках; глаза ее были широко раскрыты; казалось, волна жизни вновь прихлынула к ее щекам и губам. Маленькая Клотильда, не выпуская из рук куклы, сидела на краю постели; как только отец отвернулся, она проскользнула в комнату, из которой ее увели и куда ее влекло веселое детское любопытство.
Саккар, поглощенный историей, которую рассказала ему сестра, увидел, как рушится его мечта. Страшная мысль, должно быть, мелькнула в его глазах. Анжела в ужасе хотела откинуться к стенке, но смерть приближалась. Пробуждение среди агонии было последней вспышкой гаснущей лампы. Умирающая не могла шевельнуться, она опустилась на подушки, не спуская с мужа широко раскрытых глаз, как бы следя за каждым его движением, Саккар, поверивший было в какое-то дьявольское воскрешение, задуманное судьбой, чтобы навсегда сковать его нищетой, успокоился, увидев, что несчастная женщина не проживет и часа. Ему было только нестерпимо смотреть на нее. В глазах Анжелы можно было прочесть, что она слышала разговор мужа с Сидонией и боялась, как бы он не задушил ее, если она не умрет достаточно быстро. И еще ее глаза выражали страшное изумление кроткого и безобидного создания, в последний свой час увидевшего, как низок этот свет, содрогнувшегося при мысли о долгих годах, прожитых ею бок о бок с бандитом. Постепенно взгляд ее стал мягче, страх покинул ее, она простила негодяя, вспомнив его ожесточенную и долгую борьбу с неумолимой судьбой. Преследуемый взглядом умирающей, в котором он читал такой глубокий упрек, Саккар опирался на спинки стульев, прятался в темных углах. Наконец, изнемогая от этого кошмара, сводившего его с ума, и желая рассеять его, он шагнул в освещенный лампой круг. Но Анжела знаком велела ему молчать. Она все еще смотрела на мужа странным и скорбным взглядом, но теперь к нему примешивалось обещание простить. Тогда он нагнулся и взял на руки Клотильду, намереваясь унести ее в соседнюю комнату. Движением губ Анжела запретила ему и это, она требовала, чтобы он остался. Она тихо угасала, не спуская глаз с Аристида, и чем больше он бледнел, тем мягче становился ее взгляд. С последним вздохом она простила его. Она умерла так же, как жила: пассивно стушевываясь в смерти, как стушевывалась при жизни.
Дрожь пронизывала Саккара: неподвижный взор открытых глаз покойницы все еще преследовал его. Маленькая Клотильда тихонько, чтобы не разбудить мать, укачивала куклу, сидя на краю постели. Когда вернулась Сидония, все было кончено. Ловким привычным движением она закрыла глаза Анжелы; Саккар почувствовал странное облегчение. Уложив спать девочку, Сидония прибрала комнату покойницы, поставила на комод две зажженных свечи, заботливо натянула простыню до самого подбородка умершей, затем, окинув удовлетворенным взглядом комнату, расположилась в кресле и продремала в нем до рассвета. В соседней комнате Саккар всю ночь писал письма с извещением о смерти жены. Временами он прерывал свою работу и задумывался, набрасывая на клочке бумаги колонки цифр.
После похорон, вечером, Сидония увела Саккара к себе на квартиру. Там были приняты великие решения. Клотильду Аристид решил отослать к своему брату Паскалю Ругону, плассанскому врачу, холостяку, влюбленному в науку; Паскаль неоднократно предлагал Саккару, что возьмет к себе на воспитание племянницу, - девочка оживит его молчаливый дом ученого. Затем Сидония внушила Саккару, что ему больше нельзя оставаться на улице Сен-Жак. Она взялась снять для него на один месяц элегантно обставленную квартиру поблизости от ратуши, пообещав найти эту квартиру в буржуазном доме, чтобы мебель производила впечатление его собственной. Обстановку с улицы Сен-Жак решил продать: необходимо было стереть все следы прошлого, чтобы и духу от него не осталось. На вырученные деньги Аристид купил себе белье и приличное платье. Через три дня Клотильду отдали на попечение старой дамы, как раз отправлявшейся на юг. А торжествующий Аристид Саккар, румяный, словно помолодевший за три дня от первых улыбок фортуны, разгуливал в вышитых туфлях по своей новой квартире из пяти кокетливо обставленных комнат в чинном, внушительном доме на улице Пайен в квартале Маре. Квартира раньше принадлежала молодому аббату, внезапно уехавшему в Италию и поручившему служанке найти жильца. Служанка оказалась приятельницей Сидонии, которая отличалась изрядным ханжеством и любила священников тою же любовью, какой любила женщин, нервным чутьем устанавливая какую-то взаимосвязь между рясой и шелковой юбкой. Теперь Саккар был готов; он с неподражаемым искусством вошел в свою роль и, не моргнув глазом, смотрел на предстоящие трудности, на щекотливое положение, в которое поставил себя.
Сидония в ту страшную ночь, когда умирала Анжела, верно обрисовала в нескольких словах несчастье в семье Беро. Глава ее, г-н Беро дю Шатель, высокий шестидесятилетний старик, был последним представителем старинной буржуазной семьи, которая своей родословной могла поспорить с некоторыми знатными фамилиями. Один из предков его был товарищем Этьена Марселя; отец умер на эшафоте в 93-м году, несмотря на то, что приветствовал республику со всем пылом парижского буржуа, в чьих жилах текла кровь гражданина-революционера. Сам он принадлежал к тому типу республиканцев Спарты, которые мечтали о государственном строе, провозглашающем широкую справедливость и мудрую свободу. Он состарился на службе в судебном ведомстве, где приобрел профессиональную строгость и холодность, и ушел в отставку председателем судебной палаты в 1851 году, тотчас же после государственного переворота, отказавшись принять участие в одной из тех смешанных комиссий, которые опозорили французское правосудие. С тех пор он жил одиноко и замкнуто на стрелке острова Сен-Луи в собственном доме, расположенном почти напротив особняка Ламбер. Его жена умерла молодой. Какая-то тайная драма, оставившая неизгладимый след в душе судьи, навсегда омрачила его строгое лицо. У него была уже восьмилетняя дочь Рене, когда жена умерла от родов, дав жизнь второй дочери. Девочку назвали Христиной, ее взяла на воспитание сестра Беро дю Шателя, жена нотариуса Оберто. Рене получила образование в монастыре. Г-жа Оберто, не имевшая собственных детей, относилась к Христине с материнской нежностью. Овдовев, г-жа Оберто отвезла ребенка к отцу и поселилась вместе с суровым стариком и улыбающейся белокурой девочкой. Рене осталась в пансионе, о ней забыли. Во время каникул она наполняла дом таким шумом, что тетка облегченно вздыхала каждый раз, как провожала девочку обратно к сестрам в монастырь Богоявления, где она воспитывалась с восьми лет. Рене вышла из монастыря девятнадцатилетней девушкой и провела лето у родителей своей подруги Аделины, владевших чудесным имением в Нивернэ. Когда она возвратилась домой, г-жу Оберто поразила ее серьезность и выражение глубокой печали. Однажды вечером она застала племянницу в слезах; девушка заглушала рыдания, уткнувшись в подушку, извиваясь на кровати в безумной тоске. В порыве беспомощного отчаяния Рене рассказала тетке свою горестную повесть. В имении Аделины гостил сорокалетний богач вместе со своей прелестной молоденькой женой. Человек этот изнасиловал Рене, а она не посмела да и не сумела защитить себя. Это признание ужаснуло Елизавету Оберто, она обвиняла во всем себя, как будто была тут сообщницей. Она не могла себе простить то, что всегда оказывала предпочтение Христине; если бы она воспитывала Рене при себе, та не пала бы. Чтобы избавиться от жгучих угрызений совести, тем более мучительных для нее, что она обладала нежной душой, тетя Елизавета стала на сторону виновной; она смягчила гнев отца, которому они сами из излишней осторожности открыли ужасную правду. Полная растерянности и сострадания, она придумала необыкновенный план замужества. Ей казалось, что тогда все устроится, брак успокоит отца, Рене снова вернется в мир порядочных женщин. Она закрывала глаза на позорную сторону и неизбежные последствия такой сделки.
Никто никогда не узнал, каким образом Сидония пронюхала это выгодное дело. Она таскала честь семьи Беро в своей корзинке вместе с векселями парижских проституток. Узнав все обстоятельства, она почти навязала своего брата, у которого в то время умирала жена. Тетя Елизавета пришла к выводу, что она в долгу перед этой кроткой, скромной дамой, настолько преданной интересам бедненькой Рене, что мужем ей избрала своего родственника. Первая встреча г-жи Оберто и Саккара произошла в квартире Сидокии на улице Фобур-Пуассоньер. Аристид вошел с улицы Папийон, и ему стала ясна изобретательная механика двух входов, когда г-жа Оберто прошла через лавку, воспользовавшись потайной лестницей. Саккар проявил много такта и добропорядочности; предполагаемый брак он считал сделкой, но держал себя, как светский человек, который приводит в порядок карточные долги. Г-жа Оберто волновалась гораздо больше Саккара, лепетала что-то несвязное и стеснялась говорить об обещанных ста тысячах франков.
Он первый поднял денежный вопрос, заговорив, как адвокат, защищающий интересы клиента. По его мнению, сто тысяч франков были смехотворной суммой для состояния будущего супруга мадемуазель Рене. Он слегка напирал на слово «мадемуазель». Г-н Беро дю Шатель будет еще больше презирать бедного зятя; заподозрит, что он соблазнил его дочь ради денег, возможно, даже произведет негласное расследование. Г-жа Оберто, испуганная и смущенная спокойной и вежливой речью Саккара, потеряла голову и согласилась удвоить сумму, когда жених заявил, что, не имея двухсот тысяч франков, он не осмелится просить руки Рене, так как не желает прослыть недостойным искателем приданого. Бедная женщина ушла страшно взволнованная, не зная, что думать о человеке, выражавшем, с одной стороны, такое благородное негодование, а с другой - соглашавшемся на подобную сделку. За первым свиданием последовал официальный визит, который Елизавета Оберто нанесла Аристиду на его новой квартире на улице Пайен. Она явилась в этот раз от имени г-на Беро. Бывший судья не хотел видеть «этого человека» - так он называл соблазнителя дочери, - пока тот не женится на Рене; впрочем, он также не допускал к себе и дочь. Г-же Оберто даны были полномочия действовать по своему усмотрению. Ее, повидимому, очень обрадовала роскошная обстановка Саккара, она боялась, как бы брат Сидонии, носившей обтрепанные юбки, не оказался проходимцем. Он принял ее в элегантном халате. То было время, когда авантюристы декабрьского переворота, расплатившись с долгами, выбрасывали свои стоптанные башмаки и сюртуки, протертые на швах, брили неделями не бритые подбородки и превращались в приличных людей. Саккар, наконец, тоже вошел в их число; он стал чистить ногти и употреблял только самые дорогие духи и пудру. Изменив тактику, он проявил необычайное бескорыстие и вежливость. Когда старая дама заговорила о брачном контракте, он небрежно махнул рукой, как будто это его не касалось. Целую неделю он рылся в законах, обдумывая важный вопрос, от которого зависела в будущем его свобода.
- Ради бога, покончим с этим неприятным денежным вопросом… Я придерживаюсь того мнения, что мадемуазель Рене должна остаться хозяйкой своего состояния, а я хозяином своего. Нотариус все это уладит.
Елизавета Оберто одобрила его точку зрения. Она чутьем угадывала, что у этого человека железные когти, и страшно боялась, как бы он не запустил лапу в приданое ее племянницы. Она заговорила о приданом.
- Состояние моего брата заключается главным образом в имениях и недвижимости. Он не из тех людей, которые способны в наказание лишить свою дочь наследства. Отец дает за ней имение в Солони, оцененное в триста тысяч франков, и дом в Париже, - он стоит примерно двести тысяч франков.
Саккар был ослеплен, - такой цифры он не ожидал; он слегка отвернулся, чтобы скрыть залившую его лицо краску.
- Это составляет пятьсот тысяч франков, - продолжала тетка, - но я не хочу скрывать от вас, что имение в Солони приносит только два процента.
Саккар улыбнулся и повторил бескорыстный жест, говоривший, что ему все равно, раз он не хочет вмешиваться в денежные дела своей жены.
Он сидел в кресле в очаровательно равнодушной позе, рассеянно подбрасывая ногой туфлю, и, казалось, слушал из одной лишь вежливости. Г-жа Оберто по доброте душевной боялась обидеть его и говорила с трудом, подбирая выражения.
- Видите ли, я хочу сделать Рене подарок, - продолжала она. - У меня нет детей, мое состояние рано или поздно перейдет к племянницам, и я не намерена обойти ту из них, которая сейчас в горе. Свадебные подарки я давно для обеих приготовила. Рене получит большие земельные участки около Шаронны; я думаю, что стоимость их не менее двухсот тысяч франков. Только…
При словах «земельный участок» Саккар слегка вздрогнул. Притворяясь равнодушным, он слушал с глубоким вниманием. Елизавета Оберто запиналась, обдумывала каждое слово, краснела.
- Только мне хотелось бы, - продолжала она, - чтобы эти участки считались собственностью первого ребенка Рене. Поймите меня, я не хочу, чтобы этот ребенок был вам когда-нибудь в тягость. В случае его смерти собственность перейдет к Рене.
Саккар хранил невозмутимое спокойствие, только сдвинутые брови указывали на большую внутреннюю работу. Земельные участки Шаронны возбудили в его голове множество мыслей. Г-жа Оберто подумала, что задела его, упомянув о ребенке Рене, и смутилась, не зная, как возобновить разговор.
- Вы мне не сказали, на какой улице находится владение в двести тысяч франков? - спросил Саккар, попрежнему добродушно улыбаясь.
- На улице Пепиньер, почти на углу улицы Асторг, - ответила она.
Эта простая фраза оказала на него решающее действие. Он не мог больше скрыть своего восхищения и, придвинув кресло, вкрадчиво заговорил с чисто провансальским многословием:
- Дорогая моя, не прекратить ли нам разговор об этих проклятых деньгах?.. Знаете, я хочу откровенно исповедаться перед вами; я был бы в отчаянии, если бы не заслужил вашего уважения. Я недавно похоронил жену, у меня осталось на руках двое детей, я человек практичный и разумный. Моя женитьба на вашей племяннице выгодна всем. Если у вас еще сохранилось против меня предубеждение, вы простите меня впоследствии, когда я каждому осушу слезы и оставлю богатство всем, вплоть до внучатных племянников. Успех - это всеочищающий золотой огонь. Я хочу, чтобы сам г-н Беро протянул мне руку и поблагодарил меня…
Саккар размечтался. Он долго говорил с насмешливым цинизмом, сквозившим иногда под маской добродушия. Он выставил вперед своего брата - депутата, отца - сборщика податей в Плассане. Он окончательно покорил Елизавету Оберто, которая с невольной радостью увидела, что в руках этого ловкого человека драма, терзавшая ее целый месяц, заканчивается чуть ли не веселой комедией. Порешили на следующий день пойти к нотариусу.
Тотчас же после ухода г-жи Оберто Саккар отправился в ратушу и весь день рылся в известных ему бумагах. У нотариуса он заявил, что самым разумным будет продать хотя бы одно владение - дом на улице Пепиньер и приобрести процентные бумаги, которые дадут государственную ренту, поскольку приданое Рене состоит из одной только недвижимости и может доставить ей немало хлопот. Г-жа Оберто хотела посоветоваться с г-ном Беро дю Шатель, по-прежнему не выходившим из своих комнат. Саккар до вечера бегал по делам. Он побывал на улице Пепиньер, бродил по Парижу в глубоком раздумье, точно генерал накануне решающего сражения. На следующий день г-жа Оберто объявила, что г-н Беро дю Шатель всецело полагается на нее. Брачный контракт был составлен так, как они порешили накануне. Саккар вносил двести тысяч франков, приданое Рене состояло из имения в Солони и дома на улице Пепиньер, который она обязалась продать; в случае смерти своего первого ребенка она становилась единственной владелицей земельных участков близ Шаронны, подаренных ей теткой. В контракте было установлено раздельное владение имуществом: супруги имели право располагать своим состоянием по собственному усмотрению. Елизавета Оберто, внимательно слушавшая нотариуса, осталась довольна - такое соглашение гарантировало независимость ее племяннице и охраняло состояние Рене от всяких посягательств. На губах Саккара блуждала неопределенная улыбка, когда старая дама кивком головы одобряла каждую статью контракта. Свадьба должна была состояться в ближайшее время.
Когда все было улажено, Саккар отправился к брату Эжену и торжественно объявил ему о своем бракосочетании с мадемуазель Рене Беро дю Шатель. Это блестяще проведенное дело поразило депутата. Он не сумел скрыть от Аристида своего изумления.
- Ты советовал мне поискать, - сказал Саккар, - я искал и нашел.
Сбитый в первую минуту с толку, Эжен угадал теперь истину.
- Что и говорить, ты человек ловкий… - сказал он приветливо. - Ты пришел звать меня в свидетели на венчание, не так ли? Можешь на меня рассчитывать… Если нужно, я приведу к тебе на свадьбу всю правую Законодательного корпуса; это создаст тебе блестящую репутацию.
Затем, открывая брату дверь, он добавил тише:
- Послушай-ка… Я не хотел бы слишком скомпрометировать себя в настоящий момент, нам предстоит провести один жесткий закон… Скажи, беременность не очень заметна?
Саккар бросил на него такой колючий взгляд, что Эжен сказал про себя, закрывая за ним дверь: «Эта шутка дорого бы мне обошлась, не будь я Ругоном».
Венчание состоялось в церкви св. Людовика на острове. Саккар и Рене увиделись впервые только накануне великого дня. Встреча произошла вечером, с наступлением темноты, в одной из низеньких зал особняка Беро. Они с любопытством оглядывали друг друга. С тех пор как начались переговоры о замужестве, у Рене снова появились замашки взбалмошного, легкомысленного ребенка. Она была прелестной, статной девушкой, вызывающе красивой, свободно проявлявшей капризы пансионерки. Она нашла, что Саккар слишком мал ростом, некрасив, но самое безобразие его показалось ей безобразием много пережившего и умного человека и отнюдь не было ей неприятным. Впрочем, Аристид держал себя безукоризненно, хотя при виде Рене слегка поморщился: очевидно, она показалась ему чересчур высокой, выше, чем он. Они без малейшего смущения обменялись несколькими словами. Если бы отец Рене присутствовал при их разговоре, он на самом деле мог бы подумать, что они давно знакомы и что за ними водятся общие грехи. Присутствовавшая на свидании г-жа Оберто краснела за них.
На другой день после венчания, оказавшегося целым событием для острова Сен-Луи благодаря присутствию г-на Эжена Ругона, который выдвинулся после произнесенной незадолго до того речи, новобрачные были, наконец, допущены к г-ну Беро дю Шатель. Рене заплакала, увидев, что отец постарел, стал еще более серьезным и мрачным. Саккар, которого до сих пор ничто не могло смутить, застыл на месте от холодного полумрака комнаты, от скорбной суровости этого высокого старика, чей проницательный взгляд, казалось, до самого дна проник в его душу. Бывший судья медленно поцеловал дочь в лоб, как бы в знак прощения, и, обернувшись к зятю, произнес с большой простотой:
- Сударь, мы много выстрадали. Надеюсь, что вы загладите свою вину и постараетесь, чтобы мы забыли причиненное вами зло.
Он подал Саккару руку, но тот все не мог унять дрожь. Если бы г-н Беро дю Шатель не поддался трагическому горю, которое доставил ему позор Рене, он одним взглядом, одним движением уничтожил бы все махинации Сидонии.
Сведя брата с Елизаветой Оберто, она из осторожности устранилась и даже не пришла на свадьбу. Саккар был очень почтителен со стариком, прочитав в его взгляде удивление: повидимому, отцу показалось странным, что соблазнитель его дочери так мал ростом, некрасив и что ему сорок лет. Новобрачным пришлось провести первые дни в особняке Беро. Христину за два месяца до замужества Рене удалили из дому, чтобы четырнадцатилетняя девочка даже не подозревала о драме, происходившей в этом спокойном, тихом, как монастырь, доме. Вернувшись, она была совершенно озадачена, увидев мужа сестры: она тоже нашла, что он старый и некрасивый. Одна Рене, казалось, не замечала ни возраста, ни пронырливой физиономии своего мужа. Она не презирала его и не любила, а относилась к нему с полным равнодушием, в котором лишь изредка сквозило ироническое пренебрежение. Саккар приободрился, стал понемногу своим человеком в доме и благодаря живому и покладистому характеру на самом деле приобрел всеобщее расположение. Когда он с женой переехал в свою роскошную квартиру в новом доме на улице Риволи, взгляд г-на Беро дю Шатель уже не выражал удивления, а маленькая Христина играла с мужем сестры, как с товарищем. Рене была тогда на четвертом месяце беременности. Саккар собирался отправить ее в имение, надеясь впоследствии скрыть возраст ребенка, но, как и предвидела Сидония, случился выкидыш: Рене слишком затягивалась, чтобы скрыть беременность, которая, впрочем, и без того была незаметна благодаря пышным юбкам; ей пришлось несколько недель пролежать в постели. Аристид был в восторге: наконец-то судьба благоприятствовала ему, - он заключил блестящую сделку, получил превосходное приданое, красавицу жену, при содействии которой мог не далее как через полгода украсить грудь орденом, и притом - никакой обузы. У него купили за двести тысяч франков его имя ради зародыша, на которого мать даже не пожелала взглянуть. Тогда он стал с нежностью думать о шароннских участках. Но в то время все его помыслы были устремлены на иную спекуляцию, она должна была положить начало его богатству.
Несмотря на высокое положение жениной родни, Саккар не сразу подал в отставку, ссылаясь на необходимость закончить кой-какую работу и приискать другую должность. На самом же деле ему не хотелось покинуть поля боя, где разыгралась его первая крупная игра. Здесь он чувствовал себя как дома, мог плутовать сколько угодно.
План обогащения, составленный Саккаром, был прост и практичен. Теперь, когда в руки его попала сумма, о какой он не мог и мечтать для начала операций, он решил действовать в широких масштабах. Он знал Париж как свои пять пальцев; знал, что золотой дождь, стучавший о стены домов, будет с каждым днем идти сильнее; людям ловким оставалось только подставлять карманы. Аристид оказался в рядах наиболее ловких - ведь он прочел будущее в канцеляриях ратуши; его должность научила его, как воровать при продаже и покупке домов и земельных участков. Он был в курсе всех классических мошенничеств, знал, как перепродают за миллион то, что стоило пятьсот тысяч; знал, как покупают право взломать государственную казну, которая с улыбкой закрывает на это глаза; как, проводя в недрах старого квартала бульвар, жонглируют шестиэтажными домами под восторженные аплодисменты одураченных жертв.
Как человек дальновидный, он предугадал даже лучше своего начальства будущую строительную лихорадку в Париже. Вот почему грозные инстинкты игрока пробудились в нем уже в то смутное время, когда язва спекуляции только еще назревала. Он столько рылся в бумагах, собрал так много всяких признаков, что мог бы предсказать, какое зрелище будут представлять собою новые кварталы в 1870 году. Иногда, проходя по улицам, он окидывал некоторые дома странным взглядом, точно это были знакомые, чья судьба, известная ему одному, глубоко трогала его.
За два месяца до смерти Анжелы он повел ее как-то в воскресенье на Монмартр. Бедняжка обожала обедать в ресторанах; она бывала счастлива, когда после длинной прогулки муж усаживал ее за стол в каком-нибудь пригородном кабачке. В тот день они обедали на самой вершине Монмартра в ресторане, из окон которого виден был Париж, - целый океан синеватых крыш, заполнявших необъятный горизонт, подобно набегающим одна на другую волнам. Их столик стоял у окна. Зрелище парижских крыш развеселило Саккара, за десертом он заказал бутылку бургонского. Он улыбался, глядя в пространство, и был непривычно приветлив. Взор его все время любовно опускался на это живое, кишащее море, откуда доносился рокот толпы. Стояла осень; под беспредельным бледным небом устало раскинулся город, терявшийся в мягких, нежно-серых тонах, а вкрапленные кое-где пятна темной зелени казались широкими листьями кувшинок, плавающих на поверхности озера; солнце садилось в багровую тучу, дали окутывала легкая дымка, но на правый берег Сены, там, где виднелась церковь Магдалины и дворец Тюильри, падала золотая пыль, золотая роса. То был словно волшебный город из «Тысячи и одной ночи», с изумрудными деревьями, сапфировыми крышами, рубиновыми флюгерами. Вдруг меж облаков брызнул сверкающий луч, и дома запылали, будто расплавленное золото в горниле.
- Ах, посмотри, - проговорил Саккар, смеясь, как ребенок, - в Париже золотой дождь, с неба падают двадцатифранковики!
Анжела также рассмеялась и сказала, что эти золотые не так-то легко подобрать. Саккар встал и облокотился на подоконник.
- Вон там, кажется, сверкает Вандомская колонна? А здесь, правее, церковь Магдалины… хороший квартал, здесь предстоит много работы… Ах, сейчас все загорится! Смотри!.. Квартал точно кипит в перегонном кубе какого-нибудь химика.
Теперь Саккар говорил серьезным, взволнованным голосом. Придуманное им сравнение поразило его самого. После выпитого бургонского он увлекся и, указывая рукой на Париж, продолжал, обращаясь к Анжеле, которая тоже облокотилась на подоконник рядом с мужем:
- Да, это верно. Не один квартал расплавится, и золото пристанет к пальцам тех, кто будет греть и размешивать в чане. Ну и простофиля же этот Париж! Смотри, какой он огромный и как Тихо засыпает! Нет ничего глупее этих больших городов! Он и не подозревает, какая армия заступов примется за него в одно прекрасное утро; а некоторые особняки на улице Анжу наверняка не сверкали бы так здорово, если бы знали, что им осталось жить каких-нибудь три-четыре года.
Анжела думала, что муж ее шутит. Он любил иногда хватить через край вызывающей тревогу шуткой. Она засмеялась, но ее обуял страх, когда этот маленький человечек поднялся над гигантским городом, лежавшим у его ног, и показал ему кулак, иронически закусив губу.
- Уже началось, - продолжал он. - Но это еще пустяки. Посмотри в ту сторону, где рынок, - Париж разрезали на четыре части.
И протянутой рукой, держа ладонь ребром, как нож, Саккар словно разрезал город на четыре части.
- Ты говоришь об улице Риволи и новом бульваре, который сейчас прокладывают?
- Да, они называют это большим окном Парижа; они хотят высвободить Лувр и ратушу. Детская игра, способная лишь разжечь страсти… Как только проведут первую сеть улиц, тут-то и начнется. Вторая сеть перережет город по всем направлениям, соединит с первой предместья; все, что останется от старого, умрет, задохнется в пыли известки… Последи за моей рукой, смотри сюда. От Тампльского бульвара до Тронной заставы - первый прорез; другой будет с этой стороны, от церкви Магдалины до равнины Монео; третий - в этом направлении, четвертый - в том. Тут прорез, там прорез, всюду прорезы. Весь Париж искромсают сабельными ударами, вены его вскроют, он накормит сто тысяч землекопов и каменщиков, его пересекут великолепные стратегические пути с укреплениями в самом сердце старых кварталов.
Темнело. Сухой, мускулистой рукой Саккар продолжал рассекать пространство. Анжелу пробирала легкая дрожь от этого живого ножа, от этих железных пальцев, которые безжалостно рубили бесконечную темную массу крыш. Туман, обволакивавший горизонт, медленно спускался теперь с высот Монмартра, и ей казалось, что из недр сгущавшегося в углублениях мрака доносится отдаленный треск, как будто рука ее мужа на самом деле рассекала Париж со всех сторон, ломала балки, разбивала щебень, оставляя за собой страшные, зияющие раны обрушенных стен. Эта маленькая рука, ожесточенно расправлявшаяся с гигантской добычей, вызывала тревожное чувство; рассекая без всякого усилия чрево огромного города, она казалась в голубоватых, сумерках вылитой из стали.
- Будет проложена еще и третья сеть, - продолжал, помолчав, Саккар, как бы разговаривая сам с собой, - но не скоро, я еще плохо вижу ее, у меня мало указаний… И это уже будет настоящим безумием, адским галопом миллионов. Париж напоят допьяна и пристукнут.
Саккар снова замолчал, устремив жадный взгляд на город, где все более сгущались сумерки. Он, казалось, вопрошал отдаленное будущее, ускользавшее от него. Спустилась ночь, город смутно выступал из мрака, глубоко вздыхая, как море, вздымающее гребни волн. Лишь местами белели стены; тьму прокололи желтые огоньки зажигавшихся по одному газовых фонарей, подобно звездам, вспыхивающим в черном, грозовом небе.
Анжела стряхнула с себя неприятное чувство и повторила шутку мужа.
- Ах, сколько нападало золотых, - проговорила она улыбаясь. - Вон их считают парижане. Посмотри, в какие кучи их складывают у наших ног!
Она показала на улицы, спускающиеся напротив Монмартрских высот, где золотые пятна газовых фонарей переливались двумя рядами.
- А тут, - воскликнула она, указывая рукой на целый рой огоньков, - должно быть, главная касса.
Ее слова рассмешили Саккара. Супруги постояли еще немного у окна, восхищаясь струящимся дождем «золотых», от которых скоро запылал весь Париж. Возвращаясь домой, Аристид раскаялся в излишней болтливости и винил во всем выпитое бургонское. Он просил жену не повторять его «глупостей», он хотел, по его словам, быть положительным человеком.
Саккар давно уже изучил три сети улиц и бульваров, план которых так необдуманно изложил Анжеле. Когда жена его умерла, он был рад, что она унесла с собой в могилу его разглагольствования на Монмартре. Там, в этих пресловутых прорезах, сделанных его рукою в самом сердце Парижа, таилось все его будущее богатство, и он вовсе не был склонен посвящать кого бы то ни было в свои планы, зная, что в день раздела добычи на распотрошенный город налетит достаточно воронья. Первой его мыслью было приобрести по дешевой цене дом, заранее предназначенный, по его сведениям, на изъятие у владельца, и сорвать на этом доме большой куш, получив крупную сумму в возмещение убытков. Саккар рискнул было начать это дело без единого су, купив дом в кредит, чтобы получить затем разницу, как при биржевых операциях; но тут подоспела его вторичная женитьба, и полученная им «премия» в двести тысяч франков окончательно решила дело: он расширил свой план. Теперь Аристид все рассчитал: он купит у жены через подставное лицо, ни в коем случае не фигурируя сам, дом на улице Пепиньер и вернет потраченную сумму втройне благодаря сведениям, приобретенным в коридорах ратуши и добрым отношениям с некоторыми влиятельными лицами. Недаром он так встрепенулся, когда г-жа Оберто сообщила ему, где находится дом Рене: он был в самом центре улицы, о судьбе которой говорилось пока только в кабинете префекта Сены. Прокладка бульвара Мальзерб обрекала на слом все дома на этой улице. Осуществлялся старинный проект Наполеона I «дать нормальный выход, - как говорили солидные люди, - кварталам, затерянным в лабиринте узких улиц на откосах холмов, окаймляющих Париж». Эта официальная фраза, понятно, не отражала заинтересованности империи в пляске денег, в тех крупных земляных работах, которые не давали бы передышки рабочим.
Саккар позволил себе однажды подсмотреть у префекта пресловутый план Парижа, на котором «августейшая рука» начертала красными чернилами главные улицы второй сети. Эти кровавые штрихи рассекали Париж еще глубже, чем рука Саккара. В первую очередь должны были проложить бульвар Мальзерб, снеся роскошные особняки на улицах Анжу и Валь л'Эвек, что требовало больших земляных работ. Когда Саккар ходил смотреть дом на улице Пепиньер, ему вспомнились осенний вечер, обед с Анжелой на холмах Монмартра и золотой дождь луидоров, в таком изобилии рассыпанный закатом над кварталом Магдалины. Он улыбнулся, - лучезарная тучка, подумалось ему, разразилась дождем над его домом, на его дворе, и теперь на его долю выпало подбирать золотые монеты.
В то время как Рене обдумывала свои будущие наряды и применялась к образу жизни светской женщины в роскошно обставленной квартире на улице Риволи, в центре нового Парижа, властительницей которого ей предстояло стать, ее муж благоговейно лелеял свое первое крупное предприятие. Прежде всего Саккар приобрел дом на улице Пепиньер при посредничестве некоего Ларсоно, который, так же как и он сам, рыскал по канцеляриям ратуши, но имел глупость попасться, когда сунул нос в ящик префекта. Ларсоно устроился агентом по поручениям; его контора находилась в темном и сыром дворе на улице Сен-Жак. Честолюбие и алчность его жестоко страдали. Он был в том же положении, что и Саккар до женитьбы, он тоже изобрел «машину для выкачивания пятифранковиков», по его выражению; но у него не было денег, чтобы пустить в ход свое изобретение. Он с полуслова столковался с бывшим коллегой и так ловко повел дело, что ему уступили дом за сто пятьдесят тысяч. Рене уже через несколько месяцев после замужества понадобились крупные деньги. Вмешательство ее мужа выразилось лишь в том, что он дал разрешение на продажу. По заключении сделки Рене попросила Саккара поместить на ее имя сто тысяч франков, передав ему деньги с полным доверием, очевидно, надеясь растрогать его и побудить смотреть сквозь пальцы на то, что пятьдесят тысяч она положила себе в карман. Он тонко улыбнулся: в его расчеты входило, чтобы жена бросала деньги на ветер; пятьдесят тысяч, которые она промотает на кружева и бриллианты, принесут ему стопроцентную прибыль. Первая удачная сделка доставила ему большое удовлетворение, и он даже простер свою честность до того, что действительно поместил на имя Рене сто тысяч и отдал ей на руки процентные бумаги. Его жена не имела права их продать, и он был уверен, что найдет их на месте, если они когда-нибудь ему понадобятся.
- Это вам на булавки, дорогая, - сказал он любезно.
Получив дом в собственность, он за один месяц умудрился дважды перепродать его через подставных лиц, набавляя каждый раз цены. Последний покупатель заплатил за него не менее трехсот тысяч франков. Тем временем Ларсоно, выступавший в качестве единственного представителя сменявших друг друга домовладельцев, обрабатывал жильцов. Он безжалостно отказывался возобновлять договор без солидной надбавки на квартирную плату. Жильцы, проведавшие о предстоящем отчуждении, были в отчаянии; кончалось дело тем, что они соглашались на надбавку, особенно после того, как Ларсоно примиряюще добавлял, что в течение первых пяти лет надбавка будет фиктивной. Несговорчивых жильцов выселили, заменив их другими лицами, которые получали квартиру даром и соглашались подписать любые обязательства; этим достигался двойной барыш: плата за квартиру была увеличена, а отступные за расторгнутый контракт попадали в карман того же Саккара. Сидония захотела помочь брату, устроив в одном из торговых помещений нижнего этажа склад фортепиано. Тут Саккар и Ларсоно в пылу спекулятивной лихорадки немного зарвались: они завели подложные торговые книги, фабриковали фальшивые расписки с целью показать, что торговля фортепиано ведется в огромных размерах. Несколько ночей подряд они строчили вдвоем все эти бумаги. При таких махинациях стоимость дома увеличивалась втрое. Благодаря последнему запродажному акту, увеличению квартирной платы, подставным жильцам и торговле Сидонии можно было убедить комиссию по возмещению убытков, что дом стоит пятьсот тысяч франков. Механизм отчуждения в интересах города, этой мощной машины, которая пятнадцать лет перемалывала Париж, неся с собой то богатство, то разорение, был чрезвычайно прост. Как только выходило постановление проложить новую улицу, межевые агенты составляли план и оценивали владение. Когда дело касалось дома, они, после обследования, капитализировали обычно доход домовладельца в целом от сдачи внаем квартир и торговых помещений и, основываясь на этих выкладках, определяли приблизительную стоимость дома. Комиссия по возмещению убытков, состоявшая из членов муниципального совета, предлагала всегда более низкую цену, зная, что заинтересованные лица потребуют больше, и тогда обе стороны шли на взаимные уступки. Когда стороны не могли договориться, вопрос о сумме, предлагаемой городом и требуемой домовладельцем или выселяемым жильцом, передавался на рассмотрение жюри, и его решение являлось окончательным.
Саккар, оставаясь на службе в ратуше до решительного момента, когда начались работы по прокладке бульвара Мальзерб, возымел было наглое желание получить должность оценщика, чтобы самому оценить свой дом. Но, побоявшись парализовать этим свое влияние на членов комиссии по возмещению убытков, он предложил избрать на эту должность своего товарища по работе, кроткого и вечно улыбавшегося молодого человека по фамилии Мишлен: его жена, очень красивая женщина, приходила иногда к начальству мужа, чтобы извиниться за него, когда он, по нездоровью, не являлся на службу. Он очень часто хворал. Саккар заметил, что хорошенькая г-жа Мишлен, которая так смиренно прокрадывалась в приоткрытые двери, была всесильной: Мишлен получал повышение после каждой болезни, он делал карьеру, лежа в постели. Как-то, когда Мишлен не ходил на службу, а посылал почти ежедневно в канцелярию свою супругу с сообщениями о его здоровье, Саккар два раза встретил его на Внешних бульварах; Мишлен с неизменно кротким и восхищенным видом курил сигару. Саккар проникся симпатией к этому милому молодому человеку, к этим счастливым супругам, таким изобретательным и практичным. Он всегда преклонялся перед умелым использованием всяких «машин для выкачивания пятифранковиков». Когда Саккар добился назначения Мишлена, он отправился с визитом к его прелестной жене, выразил желание представить ее Рене, упомянул в разговоре с нею о своем брате, выдающемся ораторе в палате. Г-жа Мишлен все поняла.
С этого дня ее муж приберегал для Саккара самые благостные улыбки. Аристид не имел ни малейшего желания посвящать достойного молодого человека в свои тайны и ограничился тем, что как бы случайно очутился на улице Пепиньер как раз в то время, когда Мишлен приступил к оценке дома. Саккар вызвался ему помочь. Мишлен, ничтожнейший и самый пустой человек, какого только можно себе представить, последовал наставлениям жены, которая наказала ему во всем удовлетворить Саккара. Впрочем, он ничего не подозревал; он думал, что Саккар торопит его покончить скорее с этим делом, чтобы увести в кафе. Договоры, квартирная плата, пресловутые торговые книги Сидонии мелькали перед его глазами в руках Саккара так, что он не успевал даже проверить цифры, которые вслух называл его коллега. Присутствовавший при этом Ларсоно обращался со своим сообщником, как с посторонним.
- Ладно, ставьте пятьсот тысяч, - сказал, наконец, Саккар. - Дом стоит дороже… Поспешим! Кажется, в ратуше предполагается перемещение персонала, нам надо поговорить, чтобы вы могли предупредить свою супругу.
Дело было обделано быстро. Но у Саккара все же остались кой-какие опасения. Он боялся, как бы оценка в пятьсот тысяч франков не показалась членам комиссии слишком высокой для дома, заведомо стоившего не более двухсот тысяч. Такого большого повышения цен на недвижимость в то время еще не было. Если бы вздумали произвести расследование, он рисковал подвергнуться серьезным неприятностям. Ему вспомнилось предупреждение брата: «Воздержись от шумных скандалов, иначе я тебя уволю»; он знал, что Эжен способен выполнить свою угрозу. Необходимо было заручиться расположением членов комиссии, заставить их закрыть глаза на некоторые махинации. Он остановился на двух влиятельных лицах, чьей дружбы добился благодаря своей манере раскланиваться с ними при встрече в коридорах. Тридцать шесть членов муниципального совета были тщательно выбраны самим императором по рекомендации префекта из числа сенаторов, депутатов, адвокатов, врачей, крупных промышленников, благоговевших перед власть имущими; однако наибольшей благосклонностью в Тюильри пользовались за свое рвение барон Гуро и г-н Тутен-Ларош.
Получив баронский титул от Наполеона I в награду за поставку испорченных сухарей для великой армии, барон последовательно был пэром при Людовике XVIII, Карле X, Луи-Филиппе и сенатором при Наполеоне III. В этой краткой биографии - весь облик Гуро. Поклонник трона, его четырех золоченых досок, покрытых бархатом, он мало интересовался, что за человек сидит на них. Он отличался огромным животом, бычьей физиономией, слоновьей неповоротливостью и неподражаемым умением плутовать, с величественным видом брал взятки и делал величайшие подлости во имя долга и совести. Но еще больше поражал он всех своей распущенностью; о нем ходили слухи, которые нельзя было громко повторить. Этот крепкий старик семидесяти восьми лет, несмотря на свой возраст, предавался чудовищному разврату. Дважды он попадался в гнусных историях, но эти скандалы постарались замять, чтобы не позорить шитый золотом сенаторский мундир на скамье подсудимых.
Высокий, сухопарый Тутен-Ларош когда-то изобрел способ изготовлять свечи из смеси сала со стеарином; он мечтал стать сенатором и сделался неразлучным спутником Гуро. Он терся возле барона в смутной надежде, что это принесет ему счастье. Человек, по существу, очень практичный, он стал бы жадно торговаться, если бы ему представился случай купить сенаторское кресло.
И вот это-то алчное ничтожество, этот ограниченный ум, способный только на темные коммерческие махинации, империя намеревалась выдвинуть. Он первый продал свое имя подозрительной компании, одному из тех предприятий, которые, как ядовитые грибы, вырастали на навозе императорских спекуляций. В то время можно было увидеть расклеенные на стенах афиши, где крупными черными буквами стояло: «Всеобщая компания марокканских портов»; имя г-на Тутен-Лароша и его титул муниципального советника находились там во главе списка никому не известных членов ревизионной комиссии. Этот прием, которым впоследствии немало злоупотребляли, произвел чудодейственный эффект; акционеры сбежались со всех сторон, хотя вопрос о марокканских портах не отличался ясностью, и все эти простаки сами не могли объяснить, на какое дело пойдут вложенные ими в предприятие деньги. Афиша пышно гласила об учреждении торговых портов по всему Средиземноморскому побережью. В течение двух лет некоторые газеты прославляли эту грандиозную аферу, каждые три месяца объявляя о растущем преуспевании ее. Тутен-Ларош слыл в муниципальном совете первоклассным администратором и считался там умнейшей головой, но, пресмыкаясь и благоговея перед префектом, он был жестоким тираном в отношении своих коллег. Он уже приступил к созданию крупной финансовой компании под названием «Винодельческий кредит» - ссудной кассы для виноделов, и говорил о ней с такими недомолвками, с такой многозначительной важностью, что поневоле разжег алчность глупцов.
Саккар добился покровительства этих двух лиц, оказывая им услуги, причем очень искусно притворялся, будто не понимает значения своих услуг. Он свел свою сестру с бароном, когда тот скомпрометировал себя в одной грязной истории. Саккар привел к нему Сидонию, обратившись с просьбой поддержать ходатайство этой милой дамы о поставке в Тюильри гардин. На деле же, когда он оставил их вдвоем, Сидония обещала барону вступить в переговоры с некими недогадливыми родителями, отказавшимися считать за честь для себя дружбу, которой сенатор удостоил их дочь, девочку лет десяти. С Тутен-Ларошем Саккар действовал сам; он подстроил встречу с ним в одном из коридоров ратуши и навел разговор на пресловутый «Винодельческий кредит». После пятиминутной беседы великий администратор, остолбеневший, ошарашенный удивительными вещами, которые услышал от этого чиновника, взял его без церемонии под руку и целый час продержал в коридоре. Саккар подсказал ему финансовые махинации, необычайные по своей изобретательности. Расставаясь с ним, ТутенЛарош выразительно пожал ему руку и многозначительно подмигнул.
- Вы войдете участником в эту компанию, - пробормотал он, - вы должны в нее войти.
Саккар повел свое дело с исключительной ловкостью и простер осторожность до того, что барон Гуро и Тутен-Ларош благодаря его стараниям не могли стать сообщниками. Он посетил каждого из них в отдельности, шепнул каждому на ушко словечко за «одного из своих приятелей», у которого должны были изъять в пользу города дом на улице Пепиньер, не преминув при этом сообщить каждому, что ни с кем из членов комиссии не будет говорить об этом деле, и хотя не придает ему особого значения, но надеется на доброжелательство собеседника.
Саккар имел все основания питать опасения и принимать меры. Когда дело о его недвижимости предстало перед комиссией по возмещению убытков, оказалось, что один из членов ее, как раз живший на улице Асторг, знал дом, о котором шла речь. Он запротестовал против цифры в пятьсот тысяч франков: по его мнению, следовало оценку снизить больше чем наполовину. У Аристида хватило наглости устроить так, чтобы за дом запросили семьсот тысяч. В тот день Тутен-Ларош, всегда неприязненно относившийся к своим коллегам, был в отвратительном настроении. Он разозлился и выступил в защиту домовладельца.
- Мы все домовладельцы, - кричал он, - император намерен предпринять великие дела, нечего нам скаредничать из-за пустяков… Дом оценен в пятьсот тысяч; эту сумму назначил наш человек, работающий в ратуше… Право, мы точно живем в разбойничьем притоне; увидите, мы начнем в конце концов подозревать друг друга в неблаговидных поступках.
Барон Гуро, грузно сидевший в кресле, с удивлением искоса смотрел на Тутен-Лароша, который так неистово защищал интересы домовладельца с улицы Пепиньер. У него мелькнуло было подозрение, но так как эта бурная выходка избавляла его от необходимости самому выступить с речью, он стал тихонько кивать головой в знак полного согласия. Член комиссии с улицы Асторг возмущенно возражал, не желая уступить этим двум тиранам в вопросе.. в котором считал себя компетентнее их. Тогда Тутен-Ларош, заметив одобрительные кивки барона, торопливо схватил папку с делом и сухо произнес:
- Прекрасно. Мы разрешим ваши сомнения… Если позволите, я займусь этим делом, а барон примет участие в расследовании вместе со мной.
- Да, да, - с важностью проговорил барон, - наши решения не должны быть запятнаны ничем подозрительным.

Предыдущая страница 3 Следующая страница


Добыча 4

Дело уже исчезло в просторных карманах Тутен-Лароша. Комиссии пришлось покориться. Выйдя на улицу, оба серьезно поглядели друг на друга; они чувствовали себя сообщниками, и это увеличивало их апломб. Умы заурядные тотчас вызвали бы Друг друга на объяснение; они же продолжали защищать домовладельцев, как будто их могли услышать, и сетовали на недоверие, которое прокрадывалось всюду. Прощаясь, барон сказал с улыбкой:
- Ах, дорогой коллега, я совсем позабыл, я сейчас уезжаю к себе на дачу. Окажите любезность, займитесь сами этим маленьким расследованием… Только не выдавайте меня. Эти господа и так ворчат, что я слишком часто беру отпуск.
- Будьте покойны, - ответил Тутен-Ларош, - я тотчас же пойду на улицу Пепиньер.
Он преспокойно отправился к себе домой, восхищенный бароном, который так ловко нашел выход из неприятного положения. Не вынимая дела из кармана, он безапелляционно, от своего имени и от имени барона, объявил на следующем заседании, что из двух цифр - оценочной в пятьсот тысяч франков и запрашиваемой - в семьсот тысяч следует взять среднюю и дать шестьсот тысяч. Никто не возражал; член комиссии с улицы Асторг, очевидно, поразмыслив кой о чем, с величайшим добродушием сказал, что ошибся: он думал, что речь шла о соседнем доме.
Такова была первая победа Аристида. Он в четыре раза увеличил вложенный им капитал и приобрел двух сообщников.
Одно лишь беспокоило его: когда он захотел уничтожить пресловутые книги Сидонии, их не оказалось на месте. Аристид поспешил к Ларсоно, и тот объявил ему без обиняков, что книги у него и он их не отдаст. Саккар нисколько не рассердился. Он сделал вид, будто тревожится только за своего дражайшего друга, гораздо более, чем он, скомпрометированного этими записями, почти целиком сделанными рукою Ларсоно; но раз все у него, то ему, Саккару, беспокоиться нечего. В сущности, он охотно придушил бы «дражайшего друга»: он вспомнил одну чрезвычайно компрометирующую его запись - фальшивый инвентарь, который он имел глупость составить и который остался в одной из книг. Ларсоно, получив крупный куш, устроился на улице Риволи, где обставил свою контору с роскошью, достойной продажной женщины. Саккар оставил службу в ратуше; получив возможность пустить в оборот солидный капитал, он ринулся в безудержную спекуляцию, а потерявшая голову, опьяненная Рене изумляла Париж грохотом своих экипажей, блеском бриллиантов и всей своей головокружительно шумной жизнью.
Иногда супруги, лихорадочно возбужденные жаждой наживы и удовольствий, отправлялись в ледяные туманы острова Сен-Луи. Им казалось, что они входят в мертвый город.
Особняк Беро, построенный в начале XVII века, принадлежал к типу тех темных, строгих массивных строений с узкими, высокими окнами, какие часто попадаются в Марэ и сдаются либо под пансионы, либо под заведения, изготовляющие сельтерскую воду, либо под винные склады. В отличие от других он прекрасно сохранился. На улицу Сен-Луи-ан-Иль выходило три этажа, вышиной от пятнадцати до двадцати футов каждый. В нижнем, более приземистом этаже окна с глубокими сумрачными амбразурами в толстых стенах были забраны крепкими железными перекладинами; на темно-зеленых створках сводчатой двери с чугунным молотком, почти одинаковой в ширину и высоту, шляпки гвоздей выводили узоры в виде звезд и ромбов. Эта дверь с наклонными тумбами по бокам, опоясанными широкими железными обручами, была типична для такого рода строений. Повидимому, в давние времена как раз посредине слегка покатого мощеного пола крытых сеней проходил желоб, но г-н Беро решил заделать его и велел залить вход асфальтом. Впрочем, это была единственная уступка современной архитектуре, на которую он согласился. Окна остальных этажей украшали узенькие перила из кованого железа, за которыми видны были огромные рамы темного дерева и маленькие зеленоватые стекла. Наверху, перед мансардами, навес крыши обрывался; только желоба спускались вдоль стены, отводя дождевую воду в водосточную трубу. Суровая нагота фасада еще более подчеркивалась полным отсутствием ставень и жалюзи; они были не нужны: солнце никогда не ложилось на эти тусклые, угрюмые камни. Почтенный, строго буржуазный фасад торжественно спал в сосредоточенном молчании квартала, в тишине улицы, не нарушаемой стуком экипажей.
Квадратный внутренний двор, окруженный арками, - копия площади Руаяль в уменьшенном виде - был вымощен огромными каменными плитами, что окончательно придавало этому мертвому дому сходство с монастырем. Напротив крытых сеней находился водоем: из каменной, изъеденной временем львиной головы, от которой осталась лишь полуразверстая пасть, била тяжелая струя воды, монотонно лившаяся в позеленевший, замшелый резервуар с отполированными от долгого употребления краями. Вода в водоеме была ледяная; между широкими плитами пробивалась травка. Летом скупой луч солнца освещал угол двора, и от этой редкой ласки посветлела одна из стен дома, остальные три, угрюмые и темноватые, покрылись плесенью. Там, в этом тихом, прохладном и сыром, как колодезь, дворе, еле освещенном белесоватым, словно зимним, светом, казалось, будто находишься за тысячу лье от нового Парижа, где в угаре наслаждений раздавался оглушительный звон миллионов.
В апартаментах особняка царило печальное спокойствие, та же холодная торжественность, что и во дворе. Широкая лестница с железными перилами, где шаги и кашель посетителей отдавались как под церковными сводами, вела в длинные анфилады просторных, высоких комнат, в которых терялась старинная коренастая мебель из темного дерева; и населяли эти комнаты лишь персонажи, вышитые на обивке мебели и стен - их бледные длинные фигуры смутно выделялись в полумраке. Здесь, в этих покоях, была сосредоточена вся роскошь старой парижской буржуазии, добротная роскошь, не располагающая к изнеженности: дубовые кресла с тонким слоем пакли под обивкой, постели, покрытые жесткими одеялами, лари для белья, грубые доски которых могли бы подвергнуть опасности хрупкие модные наряды. Г-н Беро дю Шатель выбрал для себя апартаменты в самой мрачной части особняка, между улицей и двором, во втором этаже. Он чувствовал себя чудесно в этой атмосфере сосредоточенности, тишины и сумрака. Когда он открывал какую-нибудь дверь и проходил медленными, тяжелыми шагами по торжественным покоям, его можно было принять за одного из тех членов старого парламента, чьи портреты висели на стенах; казалось, он в глубокой задумчивости возвращается домой после обсуждения какого-нибудь королевского эдикта, подписать который он отказался.
Но было в этом мертвом доме, в этом монастыре теплое, трепещущее гнездышко, пронизанное солнцем и весельем, уголок чарующего детства, полный воздуха и света, Если подняться по лабиринту маленьких лестничек, пройти десять - двенадцать коридоров, спуститься, снова подняться, проделать целое путешествие, то попадешь, наконец, в огромную комнату, нечто вроде бельведера, построенного на крыше, позади особняка, над набережной Бетюн. Комната выходила на юг. Окно раскрывалось так широко, что небо со всеми своими лучами, воздухом, со всей своей синевой, казалось, заполняло собой комнату, взгромоздившуюся высоко, как голубятня; в ней стояли длинные ящики с цветами, огромная клетка для птиц, но мебель отсутствовала. На полу просто постелили цыновку. Комната называлась «детской», - под этим названием она была известна всему дому. Особняк был такой холодный, двор такой сырой, что тетка Елизавета боялась за Христину и Рене и не раз журила девочек за то, что они бегали под арками и любили плескаться ручонками в ледяной воде водоема. Тут-то и пришла ей в голову мысль приспособить для них единственный уголок, куда заглядывало солнце, отдаленный чердак, пустовавший в течение двух столетий и затянутый паутиной. Тетка подарила им цыновку, птиц, цветы. Девочки были в восторге. Во время каникул Рене жила там, в этой желтой солнечной ванне, а доброе солнышко, казалось, радовалось, что его убежище так украсили, радовалось двум белокурым головкам, появившимся там. Комната стала раем, звеневшим птичьим гомоном и детской болтовней. Девочки получили ее в полную собственность, называли «наша комната»; они были здесь дома и даже запирались на ключ в доказательство того, что являются единственными хозяйками комнаты. Что за счастливый уголок! В ярком солнце, точно после побоища, валялись на цыновке поломанные игрушки. Величайшей радостью хозяек детской комнаты был необъятный горизонт. Другие окна особняка глядели лишь на мрачные стены, находившиеся на расстоянии нескольких футов. Но отсюда открывался вид на Сену и на ту часть Парижа, которая простирается по широкому ровному пространству от старого города до моста Берси, - пейзаж, напоминающий какой-нибудь своеобразный городок в Голландии. Внизу, на Берсийской набережной, виднелось множество полуразвалившихся деревянных сараев, груда стропил и продавленных крыш. Девочкам забавно было смотреть на бегавших там огромных крыс и немного страшно, как бы они не взобрались к ним по высоким стенам. Но дальше открывалась волшебная картина: в правом ее углу вырисовывалась и, казалось, преграждала путь реке, сдерживая ее тяжелые воды, плотина с расположенными ярусами сваями, с контрфорсами готического собора и Константиновский мост, легкий и зыбкий, точно кружевной, колебавшийся под ногами прохожих. Напротив зеленели деревья Винного рынка, а дальше, простираясь до линии горизонта, темнели кущи Ботанического сада; по ту сторону реки, на набережной Генриха IV и на набережной Рапе, тянулись ряды низеньких неровных строений, вереницы домов, казавшихся сверху игрушечными домиками из дерева и картона, какие были спрятаны у девочек в коробках. В глубине, направо, над деревьями, синела шиферная крыша Сальпетриерской больницы. А посредине, спускаясь к самой Сене, широкие мощеные берега уходили вдаль двумя серыми дорогами, с разбросанными там и сям пятнами: то целая шеренга бочек, то запряженная телега, то барка с дровами у пристани, то кучи угля, сваленного на землю. Но душой, заполнявшей весь этот пейзаж, оставалась живая река, Сена; она катила свои воды издалека, от самого края горизонта, смутного и колеблющегося, она выступала из страны грез и текла спокойно - величавая, мощно вздувая свои волны, расстилаясь широкой гладью перед, глазами детей, у стрелки острова. Перекинутые через нее два моста - мост Берси и Аустерлицкий, - казалось, были необходимой преградой, чтобы сдержать ее, помешать ей подняться до самой комнаты. Девочки любили исполинскую реку, не переставали любоваться громадой воды, этим вечно рокотавшим потоком, который устремлялся к ним, точно желая их затопить, и вдруг таял, исчезал - направо, налево, неведомо где, - мягко, как укрощенный титан. По утрам в погожие дни, когда небо было голубое, они восхищались красивыми одеждами Сены; эти одежды переливались из голубого цвета в зеленый с тысячью нежнейших оттенков; казалось, река была из шелка с искрящимися белыми крапинками и атласными рюшами, а лодки, укрывавшиеся в тени, у обоих берегов, окаймляли ее черной бархатной лентой. Чем дальше, тем ткань становилась прекрасней и драгоценней, словно волшебное газовое покрывало сказочной феи; зеленая матовая полоса - тень от мостов, сменялась золотыми вставками, складками шелка солнечного цвета. Необъятное небо глубоким сводом поднималось над рядами низеньких домов, над зеленью обоих парков.
Иногда Рене, уже подросшая, полная чувственного любопытства, вынесенного ею из пансиона, уставала от этого беспредельного горизонта. Тогда она заглядывала сверху в купальню, устроенную возле стрелки школой плаванья Пти. Между раздувающихся полотнищ парусины, заменявших потолок, она старалась разглядеть полуголых мужчин.

III

Максим пробыл в плассанском коллеже до летних каникул 1854 года. Ему тогда исполнилось тринадцать лет, он перешел в шестой класс. Отец решил взять его в Париж, рассудив, что подросший сын окончательно упрочит его положение и утвердит его в роли богатого, положительного вдовца, вступившего во второй брак. Когда он объявил о своем плане Рене, к которой относился с исключительной галантностью, она небрежно ответила:
- Отлично, пускай привезут мальчугана… Он нас немного развлечет, по утрам всегда скука смертная.
Через неделю Максим приехал. Это был вытянувшийся, щуплый подросток с девичьим лицом, хрупкий и дерзкий на вид, с очень светлыми, белокурыми волосами. Но боже, как он был безобразно одет! Редкие, коротко подстриженные волосы едва прикрывали легкой тенью затылок; штаны коротки, грубые башмаки потрепаны, чересчур широкий неуклюжий мундирчик делал его почти горбатым. В этом наряде, удивленный новизной обстановки, но ничуть не робея, он осматривался с нелюдимым и хитрым видом рано развившегося ребенка, который не собирается сразу раскрыть свою душу.
С вокзала Максима привез лакей, и мальчик стоял в гостиной, восхищаясь позолоченной мебелью, расписным потолком и радуясь, что ему предстоит жить среди такой роскоши. Вдруг в комнату вихрем ворвалась Рене, вернувшаяся от портного. Она сбросила шляпу и белый бурнус, который накинула на плечи, так как было уже довольно холодно, и предстала перед Максимом, остолбеневшим от восторга, во всем блеске своего модного костюма.
Мальчик думал, что она ряженая. На ней была прелестная юбка из синего фая с широкими оборками, а поверх нее - нечто вроде гвардейского мундира из нежно-серого шелка. Полы мундира на синей атласной подкладке, более темного оттенка, чем юбка, были изящно отогнуты и скреплены бантами из лент, а широкие обшлага на рукавах и отвороты корсажа отделаны тем же атласом. Но самой смелой и оригинальной отделкой костюма служили огромные пуговицы из поддельного сапфира в лазоревой оправе, нашитые в два ряда на мундир. Это было безобразно и в то же время прелестно.
Заметив Максима, Рене удивилась, что он почти одного роста с ней.
- Это и есть мальчуган? - спросила она лакея.
Мальчик пожирал ее глазами. Эта дама, с такой белой кожей, видневшейся сквозь разрез плиссированной блузки, это неожиданное очаровательное видение с высокой прической, тонкими руками в перчатках, обутое в крохотные мужские сапожки на высоких каблучках, погружавшихся в ковер, восхитило его; она показалась ему доброй феей этих теплых, раззолоченных апартаментов. Он улыбнулся, некоторая неуклюжесть не лишала его мальчишеской грации.
- Да он презабавный! - воскликнула Рене. - Но зачем его так безобразно остригли!.. Послушай, дружок, твой отец, вероятно, вернется только к обеду, и мне придется самой устраивать тебя в твоей комнате. Я ваша мачеха, сударь. Хочешь меня поцеловать?
- Хочу, - откровенно ответил Максим и поцеловал Рене в обе щеки, взяв ее за плечи и немного измяв при этом ее гвардейский мундир. Она высвободилась, смеясь, и воскликнула:
- Боже мой! Какой же потешный этот стриженый мальчуган!..
Потом она сказала более серьезным тоном:
- Мы будем друзьями, не правда ли?.. Я хочу заменить вам мать. Я уже думала об этом, пока ждала своего портного, - он был занят с другими заказчицами; я решила, что должна быть очень доброй и хорошо воспитать вас… Это будет так мило!
Максим продолжал глядеть на нее своими голубыми глазами дерзкой девчонки и вдруг спросил:
- Сколько вам лет?
- Таких вопросов не задают! - всплеснув руками, воскликнула Рене. - Бедняжка, ничего-то он не знает! Придется его всему учить… К счастью, мне еще не надо скрывать свой возраст. Мне двадцать один год.
- А мне скоро четырнадцать… Вы могли бы быть моей сестрой.
Он не договорил, но взглядом дополнил свою мысль: он ожидал, что вторая жена его отца значительно старше. Мальчик стоял очень близко от Рене и так внимательно смотрел на ее шею, что она, наконец, даже покраснела. Впрочем, ее легко мысленная головка не умела долго останавливаться на чем-нибудь; Рене стала ходить по комнате и заговорила о своем портном, забывая, что обращается к мальчику:
- Я хотела быть дома, чтобы вас встретить. Но вот, вообразите, сегодня утром Вормс принес мне этот костюм… Я примерила его и нашла, что он довольно удачен. Не правда ли, в нем много шика?
Она остановилась перед зеркалом. Максим ходил за ней взад и вперед, чтобы видеть ее со всех сторон.
- Но когда я надела лиф, - продолжала Рене, - то заметила, что он сильно морщит вот тут, на левом плече, видите? Это очень некрасиво, - кажется, будто у меня одно плечо выше другого.
Он подошел, потрогал складку пальцем, как бы желая пригладить ее, и его рука порочного школьника задержалась на складке с нескрываемым удовольствием.
- Чорт возьми, - продолжала она, - я не вытерпела, велела подать коляску и помчалась к Борису, чтобы высказать ему свое мнение о его непонятной небрежности… Он обещал поправить.
Она стояла перед зеркалом, все еще разглядывая себя, внезапно погрузившись в раздумье. Потом приложила палец к губам, нетерпеливо что-то обдумывая, и тихо, точно разговаривая сама с собой, произнесла:
- Чего-то не хватает… положительно чего-то недостает…
И вдруг быстро повернулась, встала перед Максимом и спросила:
- Действительно это хорошо?.. Вы не находите, что чего-то недостает, пустяка, какого-нибудь бантика?
Товарищеское обращение молодой женщины приободрило школьника. К нему вернулся присущий ему дерзкий апломб. Он отошел, снова приблизился, прищурил глаза и пробормотал:
- Нет, нет, все на месте, очень красиво, очень… Я бы сказал, наоборот, кое-что здесь даже лишнее.
Он слегка покраснел, несмотря на свою смелость, подошел еще ближе и, очертив кончиком пальца острый угол на груди Рене, продолжал:
- Видите ли, по-моему, надо вырезать вот таким образом это кружево и надеть ожерелье с большим крестом.
Рене радостно захлопала в ладоши.
- Вот, вот! - вскрикнула она. - Я только было хотела сказать - большой крест.
Она отодвинула края блузки, исчезла на несколько минут, затем вернулась с ожерельем и крестом. И, подойдя снова к зеркалу, торжествующе пробормотала:
- О, теперь все хорошо, лучше и быть не может. Он совсем не глуп, этот стриженый мальчуган! Ты что же, одевал женщин у себя в провинции? Мы, несомненно, станем друзьями. Только надо меня слушаться. И прежде всего вы отрастите себе волосы и снимите этот ужасный мундир. Затем будете учиться у меня хорошим манерам, точно следуя моим наставлениям. Я хочу, чтобы из вас вышел привлекательный молодой человек.
- Разумеется, - наивно согласился мальчик, - ведь папа теперь богат, а вы его жена.
Она улыбнулась и проговорила с обычной живостью:
- Итак, для начала перейдем на «ты». Я говорю то «ты», то «вы»; это глупо… Ты будешь меня любить?
- Буду любить тебя от всего сердца, - ответил он пылко, как мальчишка, предчувствующий будущие победы.
Такова была первая встреча Рене и Максима. Мальчик пошел в школу только месяц спустя. Первые дни мачеха играла с ним, как с куклой. Она отучила его от провинциальных замашек, и, надо отдать ему справедливость, он с исключительным усердием воспринимал ее наставления. Когда он появился, одетый с ног до головы во все новое, сшитое портным его отца, у нее вырвался возглас радостного удивления. «Просто прелесть какой красавчик!» - заявила она. Только волосы у него отрастали с безнадежной медлительностью. Рене обычно говорила, что волосы - главная краса; за своими волосами она ухаживала с благоговением. Долго ее приводил в отчаяние их цвет - своеобразный светло-золотистый оттенок свежего сливочного масла. Но когда этот цвет стал модным, она пришла в восторг и, чтобы не думали, что она глупо следует моде, стала уверять, будто уже давно каждый месяц красит волосы.
В тринадцать лет Максим познал многое. Он принадлежал к тем хрупким и скороспелым натурам, в которых рано развивается чувственность. Порочность проявилась в нем даже раньше, чем пробудились желания. Два раза его чуть не исключили из коллежа. Если бы Рене могла судить о его манерах с провинциальной точки зрения, она увидела бы, что, несмотря на уродливое платье, стриженый мальчуган, как она его называла, улыбался, поворачивал шею, протягивал руки с женственным изяществом, точно барышня. Он очень следил за своими узкими длинными руками; волосы ему приходилось стричь коротко, подчиняясь приказу директора коллежа, бывшего полковника инженерных войск; зато в кармане у Максима постоянно имелось зеркальце, которое он вынимал во время уроков и, положив между страниц книги, часами разглядывал свои глаза, десны, строил рожицы, учился кокетничать. Товарищи цеплялись за его блузу как за юбку, и он так туго затягивал пояс, что талия у него стала тонкой и бедра покачивались, как у женщины. По правде сказать, его столько же били, сколько и ласкали.
Плассанский коллеж, притон маленьких бандитов, как большинство провинциальных коллежей, был той грязной средой, где получил своеобразное развитие неустойчивый характер этого мальчика, который нес в себе неведомо от кого унаследованные дурные задатки. С годами он мог бы измениться к лучшему. Но следы его детской распущенности, изнеженность всего его существа, те минуты, в которые» он воображал себя девочкой, на всю жизнь подорвали в нем мужественность. Рене называла его «барышней», не подозревая, что за полгода до его приезда это было бы правильно. Он казался очень послушным, очень любящим, по временам ее даже стесняли его ласки. От его поцелуев горело лицо. Но больше всего ее восхищали его проказы; он был в высшей степени забавен, смел, о женщинах говорил с многозначительной улыбкой, держал себя очень непринужденно с приятельницами Рене - милой Аделиной, которая как раз вышла тогда замуж за г-на д'Эспане, и толстой Сюзанной, незадолго до того ставшей женой крупного фабриканта Гафнера. Он взял себе в поверенные своих тайн мачеху, и это очень ее забавляло.
- Я предпочла бы Аделину, - говорила Рене, - она красивее.
- Может быть, - отвечал мальчуган, - но Сюзанна гораздо толще… Я люблю красивых женщин… Замолви ей за меня словечко, будь добренькой.
Рене смеялась. Ее кукла, этот рослый мальчик с девичьим лицом казался ей преуморительным с тех пор, как влюбился, В один прекрасный день г-же Гафнер всерьез пришлось от него отбиваться. Впрочем, дамы сами поощряли Максима своим сдавленным смешком, полунамеками, кокетливыми позами, какие они принимали в присутствии этого рано развившегося ребенка. На всем их поведении лежал легкий налет весьма аристократического разврата. Все три женщины, сжигаемые страстью в шумном водовороте светской жизни, находили в «очаровательной» испорченности мальчугана своеобразную остроту безвредной и возбуждающей приправы. Они позволяли ему прикасаться к их платью, поглаживать пальцами по плечам, когда, провожая их в переднюю, он набрасывал на них бальные накидки; они передавали его друг другу и смеялись до упаду, когда он целовал им руки с той стороны, где проходят вены и где так нежна кожа; а затем материнским тоном учили его искусству быть красивым и нравиться дамам. Он был их игрушкой, заводным человечком с искусным механизмом, который целовался, ухаживал, обладал очаровательнейшими пороками, но все же оставался игрушкой, картонной куклой; его не очень боялись, достаточно, однако, чтобы испытывать сладкий трепет от прикосновения его детской руки.
После каникул Максим поступил в лицей Бонапарта. Это был великосветский лицей, и Саккар, естественно, избрал его для своего сына. При всей своей изнеженности и легкомыслии мальчик обладал живым умом; но он воспринимал все, что угодно, кроме классического учения. Все же он был неплохим учеником и никогда не опускался до богемы лентяев, оставаясь в рядах приличных, хорошо одетых мальчиков, о которых нечего сказать. Единственно, что осталось у него от юношеских лет, - это культ туалета. Париж открыл ему глаза, обратил его в красивого молодого человека, затянутого в самый модный костюм.
Он входил в класс, точно в гостиную, изящно обутый, в безупречных перчатках, необычайных галстуках и неописуемых шляпах. Впрочем, там было таких, как он, человек двадцать, и они составляли аристократию лицея: уходя, они угощали друг друга гаванскими сигарами из портсигаров с золотыми застежками, а их сумки с книгами несли за ними лакеи в ливреях - Максим упросил отца купить ему тильбюри и караковую лошадку, вызывавшие восхищение товарищей. Он правил сам, а сзади на скамеечке сидел, сложивши руки, выездной лакей и держал на коленях школьную сумку - настоящий министерский портфель из коричневого сафьяна. И надо было видеть, с какой легкостью, с каким умением и точностью в движениях мальчик в десять минут доезжал с улицы Риволи на улицу Гавр, круто останавливал лошадь у подъезда лицея и бросал лакею вожжи со словами: «В половине пятого, Жак, слышишь?» Соседние лавочники восторгались изяществом этого блондина, который регулярно дважды в день проезжал по улице в собственном экипаже.
На обратном пути Максим иногда довозил какого-нибудь приятеля до подъезда его дома. Оба мальчика курили, разглядывали женщин, мчались в тильбюри, обдавая брызгами прохожих, как будто бы возвращались после деловых поездок. Удивительный мирок, целый выводок фатов и дуралеев; их можно было ежедневно увидеть на улице Гавр: безукоризненно одетые, в модных курточках, они разыгрывали роль богатых и пресыщенных людей, между тем как богема лицея, подлинные школьники, ходили шумной гурьбой, толкались, топоча по мостовой грубыми башмаками, а книжки их, стянутые ремешком, болтались у них за спиной.
Рене, которая всерьез вошла в роль матери и наставницы, восхищалась своим учеником. Она, правда, ничем не пренебрегала, чтобы усовершенствовать его воспитание. В то время она переживала тяжелые минуты, полные досады и слез: на глазах у всего Парижа ее со скандалом бросил любовник, изменивший ей с герцогиней де Стерних. Рене мечтала, что Максим будет ее утешением, старила себя, старалась относиться к нему по-матерински и обратилась в самого оригинального ментора, какого можно только себе вообразить. Часто тильбюри Максима оставалось дома, а Рене в большой коляске сама заезжала за ним в лицей. Они прятали коричневый портфель под скамеечку и отправлялись в Булонский лес, входивший тогда в моду. Там она обучала его высшему светскому обращению. Она называла ему весь императорский Париж, жирный, счастливый, еще не опомнившийся от мановения волшебного жезла, превратившего вчерашнего бедняка и проходимца в большого барина, в миллионера, который задыхался и изнемогал под тяжестью денежного сундука. Но мальчик расспрашивал ее главным образом о женщинах, и Рене, нисколько не стеснявшаяся с ним, давала ему самые точные сведения; г-жа де Ганд - дура, но прелестно сложена, графиня Ванская, женщина чрезвычайно богатая, была уличной певицей до того, как женила на себе польского графа, который, говорят, бьет ее; ну, а маркиза д'Эспане и Сюзанна Гафнер - неразлучная парочка; несмотря на дружбу с ними, Рене добавляла, что на их счет ходит много дурных слухов, и поджимала губы, чтобы не сказать лишнего; красивая г-жа Лоуренс тоже очень компрометирует своих знакомых, но у нее такие прелестные глаза, и, в сущности, ведь всем известно, что сама она безупречна, только очень уж замешана в интриги своих милых приятельниц: г-жи Даст, г-жи Тессьер, баронессы де Мейнгольд. Максиму хотелось иметь портреты этих дам; он украсил ими альбом и положил его в гостиной на столе. С порочной хитростью, которая была отличительной чертой его характера, он нарочно смущал мачеху подробными расспросами о женщинах легкого поведения, притворяясь, будто принимает их за светских дам. Рене строгим тоном высоконравственной особы говорила, что это ужасные создания, но тут же, забываясь, начинала болтать о них, как о близких знакомых. Величайшее удовольствие доставляло мальчику наводить разговор на герцогиню де Старних. Каждый раз, когда на прогулке ее коляска оказывалась рядом с их экипажем, он с коварным лукавством не упускал случая назвать ее имя. Его взгляд исподлобья ясно указывал при этом, что ему известно последнее приключение Рене. Та сухим тоном уничтожала соперницу: «Как она постарела, бедняжка! Она мажется, прячет своих любовников по шкапам и, чтобы попасть в любовницы императора, отдавалась камергеру». Рене была неиссякаема, а Максим, стараясь окончательно вывести ее из себя, заявлял, что г-жа де Стерних очаровательна. Такие уроки необычайно развивали ум школьника, тем более что молодая наставница повторяла их везде - в Булонском лесу, в театре, в гостиных. Ученик делал большие успехи.
Максим обожал эту жизнь в атмосфере женских нарядов и пудры.
В его удлиненных пальцах, безбородом лице, в белой полной шее оставалось нечто девичье. Рене серьезно советовалась с ним по поводу своих туалетов. Он знал всех хороших парижских портных, метким словом определял каждого, обсуждал сделанные со вкусом шляпы, логичность в покрое платья того или иного костюма. В семнадцать лет он досконально знал всех модисток, изучил и проник в душу каждого сапожного мастера. Этот странный выродок, читавший во время английских уроков прейскуранты, которые ему каждую пятницу посылал его парфюмер, мог бы блестяще защитить целую диссертацию на тему о светском Париже, включая всех модных поставщиков и их клиентуру, в том возрасте, когда провинциальные школьники не смеют еще поднять глаз на молоденькую горничную. Часто, возвращаясь из лицея в собственном тильбюри, он привозил домой шляпу, коробку мыла или же футляр с драгоценностью, заказанной накануне мачехой. В карман у него вечно был засунут какой-нибудь клочок надушенных кружев.
Но больше всего Максим любил сопровождать Рене к знаменитому Вормсу, гениальному портному, перед которым преклонялись королевы Второй империи. Салон этого великого человека был обширной квадратной комнатой, уставленной широкими диванами. Максим входил туда с благоговейным трепетом. Наряды, несомненно, отличаются особым запахом; шелк, атлас, бархат, кружева сливали свой тонкий аромат с благоуханием волос и надушенных амброй плеч. Теплый воздух салона пропитан был ароматом духов - фимиамом чувственности и роскоши, превращавшим комнату в часовню, посвященную какому-то тайному божеству. Часто, бывало, Рене и Максим часами просиживали в приемной, где человек двадцать посетительниц, ожидая своей очереди, лакомились бисквитами, обмакивая их в мадеру, закусывали за стоявшим посредине комнаты большим столом, на котором были расставлены бутылки и тарелки с печеньем. Дамы чувствовали себя здесь, как дома, не стесняясь говорили обо всем, что вздумается, и когда они располагались группами по комнате, их можно было принять за белую стаю лесбианок, спустившихся на диваны парижского салона. Максим, которого они любили за его девическую внешность, был единственным мужчиной, допущенным в их кружок. Он испытывал божественное наслаждение; проворной ящерицей скользя вдоль диванов, он пристраивался за чьей-нибудь пышной юбкой и гладким корсажем или меж двух платьев и тихонько сидел, съежившись, вдыхая душистое тепло, исходившее от его соседок, с блаженным видом маленького певчего, вкушающего причастие.
- Этот мальчуган всегда тут как тут, - говорила баронесса де Мейнгольд, трепля его по щекам.
Он был таким хрупким, что дамы давали ему не больше четырнадцати лет; однажды они шутки ради напоили его мадерой прославленного Бориса. Он наговорил им таких потрясающих вещей, что они хохотали до слез. Маркиза д'Эспане метко определила положение. Как-то раз Максим очутился в уголке дивана за ее спиной; увидев его розовое лицо, покрасневшее от удовольствия и проникнутое радостным сознанием близкого соседства с нею, она заметила:
- Этому мальчугану следовало родиться девочкой.
Когда великий Борис принимал, наконец, Рене, Максим пробирался вместе с нею в кабинет. Он позволил себе раза два-три высказать свое мнение, в то время как маэстро был углублен в созерцание своей клиентки, совсем так, как Леонардо да Винчи, по свидетельству жрецов прекрасного, созерцал Джиоконду. Маэстро соизволил улыбнуться справедливым замечаниям мальчика. Портной ставил Рене перед огромным, от пола до потолка, зеркалом и, сосредоточенно сдвинув брови, смотрел на нее, между тем как взволнованная заказчица задерживала дыхание, боялась пошевельнуться. Через несколько минут маэстро, как бы осененный вдохновением, рисовал крупными неровными штрихами задуманный им шедевр, сухо изрекая:
- Платье монтеспан из пепельного фая… длинный трэн, спереди закругленная баска… серые атласные банты приподнимают ее на боках… затем тюник с буфами из светло-серого тюля, буфы отделяются серыми атласными бейками.
Он еще больше сосредоточивался, казалось, погружался в самые глубины своего таланта и с торжествующим видом пифии на треножнике заканчивал:
- А волосы этой смеющейся головки мы украсим мечтательной бабочкой Психеи с переливчато-лазоревыми крылышками.
Но иной раз вдохновение упорно не являлось. Знаменитый Вормс тщетно взывал к нему, напрасно напрягал свою мысль. Он хмурил брови, бледнел, хватался руками за голову, с отчаянием качал ею и, побежденный, бросался в кресло.
- Нет, - шептал он изнемогающим голосом, - нет, не могу сегодня… невозможно… эти дамы так неделикатны. Источник иссяк.
И он выставлял Рене за дверь, повторяя:
- Невозможно, невозможно, дорогая, приходите в другой раз. Я вас сегодня не чувствую.
Вскоре сказались результаты прекрасного воспитания Максима: в семнадцать лет он соблазнил горничную своей мачехи. Хуже всего оказалось то, что девушка забеременела. Пришлось отправить ее вместе с младенцем в деревню и назначить ей маленькую ренту. Рене эта история ужасно разозлила. Саккар занялся только денежной стороной дела, но молодая женщина строго отчитала своего ученика. Как мог он скомпрометировать себя с такой девушкой! А она-то так стремилась сделать его благовоспитанным человеком! Какое нелепое и позорное начало, какая постыдная шалость. Хотя бы он еще позволил себе это с какой-нибудь дамой!
- Ну, что ж! - ответил спокойно Максим. - Если бы твоя подруга Сюзанна согласилась, то пришлось бы отправиться в деревню ей.
- Ах, проказник! - пробормотала Рене. Она была обезоружена и рассмеялась, представив себе, как Сюзанна, скрывая свое падение, живет в деревне на тысячу двести франков ренты. Потом ей пришла в голову еще более забавная мысль, и, забыв свою роль разгневанной матери, она звонко расхохоталась, прижимая ко рту пальцы, чтобы сдержать смех. Взглянув исподлобья на Максима, она произнесла, захлебываясь:
- Пожалуй, Аделина обиделась бы на тебя и устроила бы Сюзанне сцену…
Она не договорила, Максим смеялся вместе с нею. Так потерпела фиаско попытка Рене прочесть своему ученику нравоучение по поводу этой истории.
Между тем Аристид Саккар нимало не беспокоился о своих двух детях, как он называл сына и вторую жену. Он предоставлял им полную свободу, довольный их дружбой, наполнявшей квартиру шумным весельем. Странную жизнь вели в этой квартире на втором этаже по улице Риволи. Целый день там хлопали двери, громко разговаривала прислуга, по блестящим, роскошным, заново отделанным комнатам беспрестанно носились широкие развевающиеся юбки, проходили вереницы поставщиков, толкались подруги Рене, товарищи Максима, посетители Саккара. Аристид принимал от девяти до одиннадцати часов самую необычайную публику; тут были сенаторы и судебные писцы, герцогини и торговки-старьевщицы, вся пена, которую выбрасывали по утрам к его двери парижские бури - шелковые платья и грязные юбки, блузы и черные фраки; и со всеми он говорил одинаково быстро, с одинаковыми нетерпеливыми и нервными жестами; он обделывал дела, не тратя лишних слов, распутывал одновременно двадцать затруднений и на ходу бросал решения. Казалось, этот подвижной человечек с громким голосом вступал в своем кабинете в драку с людьми, с мебелью, кувыркался, стукался о потолок головой, чтобы заискрилась в ней мысль, и всегда победителем снова вставал на ноги. В одиннадцать часов он выходил из дому, и весь день его больше не видели; он завтракал вне дома, часто и обедал в кафе. Тогда в доме хозяйничали Рене и Максим. Они забирались в отцовский кабинет, распаковывали там картонки поставщиков; на папках с делами валялись кружева и шелковые тряпки. Нередко важные посетители по часу ждали у дверей кабинета, пока школьник и молодая женщина, сидя за письменным столом Саккара, обсуждали вопрос относительно какого-нибудь банта из атласной ленты. Рене десять раз в день приказывала подавать экипаж. Редко обедали все вместе: из троих - двое без конца носились по городу, возвращались домой лишь в полночь. Шумный дом, полный сутолоки, развлечений и дел, - дом, куда вихрем врывалась современная жизнь со звоном золота и шелестом туалетов.
Аристид Саккар нашел, наконец, свое призвание. В нем открылся великий спекулянт, ворочающий миллионами. После блестящей удачи на улице Пепиньер он смело ринулся в бой, уже усеявший Париж позорными обломками крушений или лаврами молниеносных побед. Сперва Саккар действовал наверняка, повторяя свой первый удачный опыт: он скупал дома, предназначенные, по его сведениям, на слом, используя свои знакомства, чтобы получить крупную сумму в возмещение убытков. Одно время он был владельцем пяти или шести домов, тех самых домов, на которые когда-то так странно посматривал, точно на старых знакомых; в ту пору он был бедным чиновником, то было детским лепетом искусства. Подделывать договоры, входить в заговор с жильцами, обворовывать государство и частных лиц - все это не требовало особой тонкости, и он решил, что игра не стоит свеч. Он вскоре применил свои таланты к более сложным операциям. Прежде всего Саккар придумал покупать дома из-под полы за счет города. Новое предписание государственного совета поставило город в затруднительное положение. Городское управление путем полюбовных сделок скупило большое количество домов, надеясь выждать истечения срока договоров о найме и выставить затем жильцов без возмещения убытков. Но такие приобретения были признаны отчуждением в пользу города, и муниципалитету пришлось платить. Тут-то Саккар и предложил выступить в качестве подставного лица: он покупал дома и по истечении срока договора за взятку передавал их в назначенное время городу. Он стал даже вести двойную игру: покупал и для города и для префекта. Когда дело оказывалось особенно соблазнительным, он жульническим образом присваивал дом себе. Казна платила. В награду за услуги Саккар получал участки улиц, проектируемые перекрестки, которые он продавал даже до того, как начинали прокладывать новую улицу. Игра велась свирепая; на участках для застройки играли точно на ценных бумагах. В игре принимали участие хорошенькие дамочки, интимные подруги высших чиновников; одна из них, славившаяся своими белыми зубками, сгрызла в несколько приемов целый квартал. Блеск золота, проскальзывавшего меж пальцев Саккара, возбуждал его алчность. Ему казалось, что вокруг него разливается море червонцев, превращается в океан, заполняет беспредельный горизонт шумом своих волн, своеобразной музыкой металла, приятно ласкавшей его сердце, и он отважно пускался вплавь, становясь с каждым днем смелее, нырял, выплывал то на спине, то на животе, рассекая этот необъятный простор и в ясные и в грозовые дни, рассчитывая на свою силу и ловкость, уверенный, что никогда не пойдет ко дну.
Париж утопал тогда в облаках известки. Пришла пора, предсказанная Саккаром на высотах Монмартра. Город рассекали сабельными ударами, и все порезы, все раны наносились при соучастии Саккара. Во всех концах города разбросаны были его участки с грудами развалин. Он был замешан в необычайной истории на Римской улице, где некая строительная компания затеяла вырыть яму и вывезти пять или шесть тысяч кубических метров земли, чтобы создать видимость грандиозных работ; но компания обанкротилась, яму пришлось засыпать, перевезя для этого землю обратно из Сент-Уэна. Саккар набил карманы и вышел сухим из воды благодаря благосклонному вмешательству своего брата Эжена. В Шайо он посоветовал разворотить и сравнять с землей холм и провести бульвар от Триумфальной арки до моста Альма. Ему же пришла в голову мысль очистить от строительного мусора Трокадеро, раскидав его на высотах Пасси так, что хорошая земля оказалась на глубине двух метров, и даже трава не стала расти на этой свалке. Саккара можно было видеть чуть не в двадцати местах одновременно, всюду, где вырастало непреодолимое препятствие: в одном месте не знали, как выровнять почву, в другом не умели ее поднять, а там громоздилась целая куча земли и штукатурки, с которой в лихорадочной спешке не хотели возиться инженеры. Саккар раскапывал ее ногтями и всегда находил там возможность какой-нибудь спекуляции в его духе или же просто взятку. В один и тот же день он успевал побывать на стройках у Триумфальной арки и на бульваре Сен-Мишель, на прокладке бульвара Мальзерб и в Шайо, всюду таская за собой армию рабочих, судебных исполнителей и акционеров, дураков и жуликов.
Но венцом его славы был «Винодельческий кредит», основанный им вместе с Тутен-Ларошем. Тутен-Ларош считался официальным директором, Саккар же выступал в качестве члена ревизионного совета. Эжен и в этом случае оказал большое содействие брату. Благодаря ему правительство разрешило основать товарищество и весьма снисходительно наблюдало за его деятельностью. Однажды, когда какая-то не совсем благонадежная газета позволила себе критически отозваться об одной деликатной операции этой компании, «Монитер» напечатал заметку, запрещавшую всякую дискуссию по поводу такого почтенного товарищества, которое даже удостоено покровительства в высших сферах. «Винодельческий кредит» опирался на великолепную финансовую систему: он давал виноделам ссуду под закладную в размере половинной стоимости их имущества, взимая помимо процентов частичную уплату в счет погашения ссуды. Трудно было придумать более достойный и мудрый механизм. Эжен с тонкой усмешкой объявил брату желание Тюильри, чтобы дело велось честно. Г-н Тутен-Ларош истолковал желание таким образом, что, пустив преспокойно в ход механизм винодельческих ссуд, он тут же, рядом, учредил банкирскую контору, которая привлекла к себе капиталы и (Вела лихорадочную игру, пускаясь во всяческие авантюры. (Вскоре благодаря мощному импульсу, данному компании ее директором, «Винодельческий кредит» приобрел репутацию непоколебимо солидного, преуспевающего предприятия. Вначале, когда надо было выбросить на биржу сразу массу акций, только что оторванных от корешка, и придать им вид процентных бумаг, давно имевших хождение, Саккар нашел очень остроумный выход: он вооружил березовыми вениками целую армию курьеров и велел им всю ночь топать ногами и трепать эти акции.
Помещение компании напоминало филиал государственного банка. Особняк, занятый конторами, двор, запруженный экипажами, его строгие решетки, широкое крыльцо, анфилада роскошных кабинетов с толпой служащих и курьеров, казалось, был торжественным, исполненным достоинства храмом денег; но больше всего действовало на публику и вызывало благоговейный трепет святилище, именуемое кассой, куда вел коридор с голыми стенами; там был несгораемый шкаф, запертый на три замка, с несокрушимыми боками, прикованный к стене, - приземистый и дремлющий, присевший на корточки кумир, подобный священному животному.
Саккар выступил в качестве посредника в крупном деле с городским управлением. Город, изнемогавший под бременем долгов, увлеченный пляской миллионов, которую затеял, чтобы угодить императору и наполнить кое-кому карманы, был вынужден прибегнуть к скрытым займам, не желая сознаться в своей горячке, в своем безумии разрушения и строительства. Он выпустил в то время так называемые платежные боны, настоящие долгосрочные векселя, для уплаты подрядчикам в самый день подписания договоров, что давало тем возможность получить деньги в кредит, дисконтируя боны. «Винодельческий кредит» любезно согласился принимать боны от подрядчиков. Когда городское управление оказалось без денег, Саккар очутился тут как тут и ввел его в искушение. «Винодельческий кредит» ссудил его крупной суммой под обеспечение бонами, а Тутен-Ларош, распространяя слухи, будто получил эти боны от концессионных обществ, пустил их в оборот на грязнейшие спекуляции. Теперь «Винодельческий кредит» стал недосягаем - он держал Париж за горло. Директор не иначе как с улыбкой говорил о пресловутой «Всеобщей компании марокканских портов», хотя она все еще существовала и газеты не переставали регулярно прославлять ее крупные торговые порты. Однажды, когда Тутен-Ларош предложил Саккару приобрести акции этой компании, тот засмеялся ему в лицо и спросил, неужели он считает его таким дураком, чтобы поместить свои деньги во «Всеобщую компанию Тысячи и одной ночи».
До сих пор Саккар играл удачно и наверняка: он обманывал, брал взятки, получал барыши от сделок, наживался на каждой из своих операций. Вскоре этот ажиотаж перестал его удовлетворять, ему надоело подбирать крохи золота, пользоваться объедками Тутен-Ларошей и баронов Гуро. Он запустил руки в денежный мешок по самые плечи, вошел в товарищество с Миньоном, Шарье и Кo ; знаменитые подрядчики, тогда только еще начинавшие свою карьеру, впоследствии нажили колоссальные состояния. Городское управление отказалось производить все работы самостоятельно и решило уступить бульвары подрядчикам. Концессионеры брали на себя обязательства предоставить за условленное вознаграждение в распоряжение города бульвары в готовом виде - с посаженными деревьями, с газовыми фонарями, скамейками; иногда подрядчики отдавали бульвар даром, считая, что они щедро вознаграждены участками, окаймлявшими бульвар, которые оставляли себе и продавали по высокой цене. Спекулятивная горячка на продаже участков, бешеное повышение цен на дома начались именно с той поры. Саккар благодаря связям получил подряд на три участка бульвара. Он стал пламенной, но слишком кипучей душой товарищества. Почтенные Миньон и Шарье, его креатуры, начинавшие карьеру под его руководством, были толстые, хитрые пройдохи, подрядчики-каменщики, знавшие цену деньгам. Они подсмеивались исподтишка над экипажами Саккара, зачастую ходили в блузах, не отказывались подсобить рабочему, возвращались домой испачканные известкой. Оба были родом из Лангра. В лихорадочном, ненасытном Париже они вносили в дела осторожность и уравновешенность, присущую уроженцам Шампани; оба соображали туго, были не очень умны, но прекрасно умели использовать подходящий случай и набить себе карманы, откладывая наслаждение земными благами на будущее. Если Саккар пустил дело в ход, вдохнул в него жизнь своей горячностью, своей бешеной алчностью, то Миньон и Шарье своей рассудительностью, своим ограниченным и рутинным администрированием не раз удержали предприятие от провала, к которому могли привести необычайные выдумки компаньона. Они ни за что не соглашались завести роскошные конторы, выстроить особняк на удивление всему Парижу, как хотел Саккар. Они отказывались также от побочных спекуляций, планы которых каждое утро рождались в голове Саккара: постройка на боковых участках концертных зал, огромных бань, железнодорожных линий вдоль новых бульваров, застекленных галерей, которые в десять раз повысили бы арендную плату на торговые помещения и позволили бы ходить по Парижу, не намокнув от дождя. Подрядчики сразу пресекли все эти пугавшие их замыслы, решив поделить свободные участки между тремя компаньонами и предоставить каждому распоряжаться участком по своему усмотрению. Они благоразумно продолжали продавать доставшуюся им долю. Саккар взялся за стройку. Мозг его кипел. Он был способен, не шутя, внести предложение накрыть Париж необъятным стеклянным колпаком и обратить его в оранжерею, чтобы выращивать там ананасы и сахарный тростник.
Вскоре, ворочая огромными капиталами, Саккар оказался владельцем восьми домов на новых бульварах. Четыре из них были совершенно закончены - два на Мариньянекой улице и два на бульваре Гаусмана; остальные, на бульваре Мальзерб, еще строились, причем один из них представлял собою огромный склад досок, а для будущего роскошного особняка были только настланы полы нижнего этажа. В ту пору дела Саккара настолько запутались, так много нитей было привязано к каждому его пальцу, ему приходилось двигать таким множеством марионеток и следить за таким количеством начинаний, что он спал не больше трех часов в сутки, а корреспонденцию свою читал, сидя в экипаже. Самым замечательным было то, что его касса казалась неисчерпаемой. Он был акционером всех обществ, строил с каким-то неистовством, участвовал во всяческих сделках, грозил наводнить Париж, как море во время прилива; и в то же время никто не видел, чтобы он реализовал чистую прибыль от какого-нибудь бесспорного дела или положил бы в карман крупный куш, золотом сверкнувший на солнце. Золотая река с неведомыми истоками, казалось, катила, к удивлению зевак, свои стремительные волны прямо из его кабинета и временно сделала его героем дня; газеты приписывали ему все биржевые остроты.
С таким мужем Рене почти не была замужем. Она целыми неделями не видела его. Впрочем, Саккар вел себя безукоризненно, он широко открывал перед ней свою кассу. По существу, Рене любила его, как услужливого банкира. Бывая в особняке Беро, она расхваливала мужа отцу, холодно и строго относившемуся к богатству зятя. Рене больше не презирала мужа; этот человек настолько был убежден, что вся жизнь построена на сделках, он так очевидно был создан для того, чтобы извлекать деньги из всего, - будь то женщины или дети, камни мостовой, мешки с известкой или человеческая совесть, - что Рене не могла упрекнуть его за сделку, на которой зиждился их брак. Со времени этой сделки он смотрел на жену до некоторой степени так же, как на свои прекрасные особняки, которые внушали уважение к его богатству и из которых он надеялся извлечь большие барыши. Он хотел, чтобы она хорошо одевалась, пользовалась шумным успехом, кружила головы всему Парижу. Это увеличивало его престиж, удваивало предполагаемую цифру его состояния. Он обращался благодаря жене в красивого, молодого, влюбленного, взбалмошного человека. Она была его компаньоном, его сообщницей, сама того не зная. Новый выезд, туалет, стоивший две тысячи экю, услуга, оказанная одному из ее возлюбленных, облегчали и подчас решали самые удачные дела Саккара. Иногда он притворялся изнемогающим от работы, посылал Рене к министру или какому-нибудь другому сановнику, чтобы попросить разрешения на то или иное начинание или добиться ответа на просьбу. Он говорил ей при этом «будь умницей» присущим ему одному тоном ласковой насмешки. А когда она возвращалась, удачно выполнив поручение, он потирал руки и повторял свою пресловутую фразу: «А ты была умницей?» Рене смеялась. Он был слишком деятельным человеком, чтобы желать себе жену вроде г-жи Мишлен. Просто он любил грубые шутки, скабрезные намеки. Впрочем, если бы Рене не была «умницей», он бы только досадовал, что пришлось заплатить за благосклонность министра или сановника. Ему доставляло особое удовольствие обманывать людей, давать им меньше, чем следовало. Он часто говорил себе: «Будь я женщиной, я, быть может, продавал бы себя, но никогда не выдавал бы товара, слишком это глупо».
Легкомысленная Рене, внезапно появившаяся на фоне парижского неба эксцентричной феей светских наслаждений, принадлежала к типу женщин, наименее поддающихся анализу. Воспитывайся Рене дома, она меньше страдала бы от острых желаний, уколы которых доводили ее подчас до безумия: их притупила бы религия или иная нервная экзальтация. Умом она была буржуазна; богобоязненная, напичканная предрассудками, она отличалась безусловной честностью, любовью к логике вещей; она была истой дочерью своего отца и принадлежала к той спокойной, осторожной породе людей, где процветают Добродетели и любовь к семейному очагу. И в этой-то натуре постепенно развивались и росли чудовищные фантазии, зарождались нездоровое любопытство, постыдные желания. В монастырском пансионе, блуждая душой среди мистических услад часовни и чувственной дружбы маленьких подруг, она получила своеобразное воспитание, научилась пороку, вложив в него всю непосредственность своей натуры, развратив свой юный мозг до такой степени, что однажды поставила втупик духовника: она призналась ему, что как-то во время обедни у нее явилось безрассудное желание подойти и поцеловать его. Потом она била себя в грудь, бледнея при мысли о дьяволе и адских муках. Падение, которое привело ее к браку с Саккаром, грубое насилие, которое она перенесла с ужасом и каким-то любопытством, вызвало в ней презрение к самой себе и во многом способствовало ее распущенности в течение всей жизни. Она решила, что незачем противиться злу, - оно в ней самой, и логика разрешала ей до конца исчерпать его познание. В ней было больше любопытства, чем вожделений. Ее бросили в светское общество Второй империи, отдали на волю воображения, не стесняли в деньгах, поощряли самые эксцентричные ее фантазии, и она отдалась течению, пожалела было об этом, но ей удалось, наконец, убить в себе еле теплившуюся порядочность; ее непрестанно подстрекало, толкало вперед ненасытное желание все изведать, все испытать.
Впрочем, она не пошла дальше «общепринятого»; многозначительно улыбаясь, она охотно болтала вполголоса о необычайных проявлениях нежной дружбы Сюзанны Гафнер и Аделины д'Эспане, о щекотливом ремесле г-жи Лоуренс, о расцененных по прейскуранту поцелуях графини Ванской; но пока она только издали смотрела на все это, со смутной мыслью испробовать когда-нибудь то же самое, и неопределенные желания, поднимавшиеся в ней в мрачные часы ее жизни, усиливали беспокойный страх, растерянность, ожидание никем неизведанного утонченного наслаждения, доступного ей одной. Первые любовники не совсем развратили Рене. Раза три ей казалось, что она полюбила по-настоящему; любовь вспыхивала в ее голове, как ракета, но искры не доходили до сердца. С месяц она безумствовала, на весь Париж афишировала свою связь с властителем ее дум; а в одно прекрасное утро, в самый разгар страсти, ее вдруг охватывала гнетущая тишина смолкнувшего чувства, ощущение огромной пустоты. Первый ее любовник, герцог де Розан, был лишь мимолетным, солнечным увлечением; Рене обратила на него внимание, прельстившись его мягкостью и безукоризненными манерами; но с глазу на глаз он показался ей тусклым и наводившим тоску ничтожеством. Последовавший за ним атташе американского посольства, г-н Симпсон, чуть не бил ее, благодаря чему их связь длилась больше года. После него она осчастливила своей благосклонностью графа де Шибре, адъютанта императора, тщеславного красавца, и уже стала тяготиться им, но тут герцогиня де Стерних вдруг влюбилась в него и отбила его у Рене. Тогда она стала его оплакивать, уверяя приятельниц, что сердце ее разбито и больше она никогда не полюбит. Так дошла очередь до Мюсси, ничтожнейшего создания, молодого человека, делавшего карьеру в дипломатическом мире благодаря исключительно изящной манере дирижировать котильоном. Рене и сама не понимала, как могла ему отдаться, но она долго держала его при себе, просто от лени, из отвращения к тому «неизведанному», которое через час познаешь до конца, и не желала тревожить себя переменой, пока не встретит на своем пути чего-нибудь необычного. В двадцать восемь лет она чувствовала бесконечную усталость. Скука казалась ей тем более несносной, что все ее буржуазные добродетели, точно пользуясь часами уныния, терзали ее своими укорами. Тогда она запирала ото всех дверь своей комнаты - у нее бывали мучительные мигрени. А когда дверь снова раскрывалась, оттуда с шумом выпархивало в ворохе кружев и шелка существо, созданное для роскоши и веселья, без забот, без краски стыда на лице.
В ее банальную светскую жизнь все же ворвалось приключение. Однажды в сумерках Рене пошла пешком навестить отца, который не любил грохота экипажей у своего дома. На обратном пути, идя по набережной Сен-Поль, она заметила молодого человека, который шел за нею следом. Было жарко; день угасал в нежной истоме. Привыкшая к тому, что мужчины следовали за ней только верхом в аллеях Булолского леса, Рене нашла приключение пикантным, была польщена этой новой формой поклонения, правда, грубоватой; но самая грубость эта приятно возбуждала ее. Вместо того чтобы возвратиться домой, она свернула на улицу Тампль, повела за собою своего поклонника по бульварам. Молодой человек осмелел, стал так настойчив, что Рене, слегка озадаченная, теряя голову, бросилась на улицу Фобур-Пуассоньер и скрылась в лавке Сидонии. Молодой человек вошел за нею. Сидония улыбнулась, очевидно поняв, в чем дело, и оставила их вдвоем. Рене хотела пойти за нею, но незнакомец удержал ее, заговорил смущенно и вежливо, добился прощения. Он где-то служил, звали его Жорж; Рене даже не спросила, как его фамилия. Они встретились дважды. Рене входила через лавку, он с улицы Папийон. Эта мимолетная любовь, завязавшаяся на улице, навсегда осталась для нее ярким приключением. Она вспоминала о нем с некоторым стыдом, но и со странной улыбкой сожаления. Сидония благодаря этой истории стала, наконец, сообщницей второй жены своего брата. Этой роли она добивалась со дня свадьбы.
Бедная Сидония немного просчиталась. Устраивая этот брак, она надеялась на сближение с невесткой, хотела сделать Рене своей клиенткой и извлечь из этого немало барышей. Она судила о женщинах с первого взгляда, как знатоки судят о лошадях. Вот почему она испытала горькое разочарование, когда, дав Саккарам время устроиться, явилась к ним через месяц и поняла, что место занято: в гостиной уже восседала г-жа Лоуренс. Эта красивая двадцатишестилетняя женщина занималась тем, что вводила в свет впервые появлявшихся там молодых женщин и девиц. Она принадлежала к очень старинному роду, была замужем за крупным финансистом, который имел глупость отказываться от оплаты счетов модисток и портних. Г-жа Лоуренс, особа очень умная, зарабатывала деньги и сама содержала себя. Она говорила, что ненавидит мужчин, но это не мешало ей поставлять их всем своим приятельницам. В ее квартире на улице Прованс, над конторами мужа, всегда был полный выбор; там устраивались легкие полдники, там происходили неожиданные и очаровательные встречи. Не было ничего плохого в том, что молодая девушка приходила навестить дорогую г-жу Лоуренс; но на беду случай приводил туда мужчин, правда крайне почтительных и принадлежавших к лучшему обществу. Хозяйка дома в широких кружевных пеньюарах была прелестна. Зачастую посетитель охотней выбрал бы ее самое из всей ее коллекции блондинок и брюнеток; но светская хроника утверждала, что г-жа Лоуренс безупречна. В этом и заключался секрет. Она сохраняла высокое положение в обществе, все мужчины были ее друзьями, она сберегла свою женскую честь, втайне радовалась, что способствует падению других, и извлекала выгоду из их падения. Когда Сидония уяснила себе механику нового изобретения, то пришла в полное уныние. Представительница классической школы, женщина в поношенном черном платье, разносившая любовные записочки в ручной корзинке, столкнулась лицом к лицу с новой школой: светская дама продавала своих приятельниц у себя в будуаре, за чашкой чая. Новая школа восторжествовала. Г-жа Лоуренс окинула холодным взглядом старое, измятое платье Сидонии, в которой чутьем угадала соперницу. И первого своего любовника, столь быстро надоевшего ей молодого герцога де Розан, Рене получила из рук красивой финансистки, которой немало трудов стоило пристроить юношу. Классическая школа одержала верх позднее, когда Сидония уступила невестке свою квартиру на антресолях в дни увлечения незнакомцем с набережной Сен-Поль. После этого она стала поверенной Рене.
Но самым постоянным посетителем Сидонии сделался Максим. С пятнадцати лет он вечно торчал у тетки, вдыхал запах перчаток, кем-то забытых в спальне, и сводница Сидония, которая терпеть не могла открытых ситуаций и никого не посвящала в свои тайны, иногда доверяла ему даже ключи от квартиры, говоря, что вернется домой лишь на другой день. Максиму, по его словам, хотелось принять у нее друзей, которых он не осмеливался пригласить в дом своего отца. На антресолях улицы Фобур-Пуассоньер он как раз и провел несколько ночей с той несчастной девушкой, которую пришлось отослать в деревню. Сидония занимала у племянника деньги, млела перед ним, сладким голосом нашептывала ему, что он «такой розовый, настоящий амурчик, без единой пушинки».
Между тем Максим подрос, стал стройным красивым юношей; по-прежнему у него были по-детски розовые щеки и голубые глаза; вьющиеся волосы довершали сходство с девочкой, что так нравилось дамам. Он похож был на бедную Анжелу, унаследовал от матери кроткий взгляд, белизну кожи, белокурые волосы. Но он не стоил даже этой ленивой, ничтожной женщины. В его лице род Ругонов имел более утонченного, но и более изнеженного и порочного представителя. Рожденный слишком молодой матерью, представляя собой странное смешение рассеянных в двух существах противоречий - неистовой алчности отца и ленивой мягкотелости матери, он оказался уродливым отпрыском этой четы, в котором соединились и усугубились недостатки родителей. Эта семья жила слишком поспешно, она уже выродилась в этой хрупкой натуре с неопределившимся сразу полом, не обладавшей настойчивой волей, страстью к наживе и наслаждениям, как у Саккара, а малодушно проедавшей нажитое другими состояние; странное двуполое существо, появившееся в свой час в разлагающемся обществе. Когда Максим с затянутой, как у женщины, талией появлялся верхом в Булонском лесу, покачиваясь в седле и слегка гарцуя на лошади, он казался богом своей эпохи, этот юноша с широкими бедрами, тонкими длинными пальцами, болезненным лицом и беззаботным видом, щеголявший своей элегантной корректностью и жаргоном театральных кулис. В двадцать лет он ничему не удивлялся, ничто не вызывало в нем отвращения. Он, несомненно, мечтал о самых необычных формах разврата; порок был для него не бездной, как для некоторых стариков, а чисто внешним, естественным расцветом. Он вился в белокурых волосах юноши, улыбался на его губах, облекал его вместе с одеждой. Но самым характерным у Максима были его глаза - два голубых стеклышка, светлых и прозрачных, - настоящие зеркала для кокеток, за которыми не могла скрыться абсолютная пустота его головы. Эти глаза продажной женщины никогда не опускались; они манили наслаждение, удовольствие, которое не вызывает усталости и само идет на зов.
Вечный вихрь, носившийся по квартире на улице Риволи и хлопавший ее дверьми, дул сильнее по мере того, как Максим подрастал, Саккар расширял круг своей деятельности, а Рене еще лихорадочней рвалась к неизведанному наслаждению. Все трое стали вести независимый и легкомысленный образ жизни. То был созревший, чудовищный плод эпохи. В комнаты врывалась улица с ее грохотом экипажей, толкотней незнакомых между собой людей, вольной речью. Отец, мачеха, пасынок действовали, говорили, распоясывались, точно каждый из них жил один, холостяком. Три товарища, три студента, поселившись вместе в меблированной комнате, не могли бы с большей бесцеремонностью расположиться в ней со своими пороками, любовными похождениями, мальчишески-шумным весельем. Каждый из них доброжелательно относился к своему сожителю, пожимал ему руку, но как будто даже не думал, почему они живут под одной кровлей; они обращались друг с другом весело и непринужденно, и это давало им полную независимость друг от друга. Семейные отношения вылились в своего рода коммерческое товарищество, где прибыль делилась поровну: каждый пользовался своей долей удовольствий, и по молчаливому соглашению было установлено, что каждый по своему усмотрению распорядится доставшейся ему долей. Дело дошло до того, что они стали без всякого стеснения развлекаться на глазах друг у друга, рассказывали один другому о своих похождениях, и это не вызывало у них ничего, кроме легкой зависти и любопытства.
Теперь настала очередь Максима просвещать Рене. Когда они катались вдвоем в Булонском лесу, он передавал ей о дамах полусвета разные сплетни, чрезвычайно смешившие ее. Стоило появиться на берегу озера новой звезде, как Максим тотчас же предпринимал целую кампанию, чтобы разузнать, как зовут ее любовника, какую он ей назначил ренту, как она живет. Ему известно было убранство в квартирах этих дам, он знал интимные детали их жизни, был настоящим живым каталогом, где все парижские кокотки были занумерованы и о каждой из дам полусвета составлена подробная памятка. Эта скандальная хроника служила Рене величайшим развлечением. На скачках в Лоншане, проезжая в коляске с высокомерным видом настоящей светской дамы, она с жадным вниманием слушала о том, как Бланш Мюллер изменяет атташе посольства с парикмахером; как некий барон застал некоего графа в алькове худощавой знаменитости с огненно-рыжими волосами, по прозвищу Рачиха, и гость оказался в нижнем белье. Каждый день приносил новую сплетню. Если история оказывалась слишком уж неприличной, Максим понижал голос, но договаривал все до конца. Рене таращила глаза, как ребенок, которому рассказывают забавную сказку, сдерживала смех, заглушала его, изящно прижимая к губам вышитый платочек.
Максим приносил также фотографии дам. Все его карманы и даже портсигар были набиты портретами актрис. Иногда, вытряхнув портреты на стол, он вставлял их в альбом, валявшийся в гостиной, - в тот самый альбом, где уже находились портреты приятельниц Рене. Были там и мужские фотографии - Розана, Симпсона, Шибре, Мюсси, а также карточки актеров, писателей, депутатов, неизвестно как попавших в эту коллекцию, - удивительно смешанное общество, олицетворявшее хаос мыслей и лиц, мелькавших в жизни. Рене и Максима. В скучные дождливые дни этот альбом служил темой нескончаемых бесед; он всегда попадался под руки, и Рене, зевая, раскрывала его чуть не в сотый раз; потом незаметно пробуждалось любопытство, подходил Максим, облокачивался на спинку ее кресла, и начинались бесконечные споры по поводу волос Рачихи, двойного подбородка г-жи Мейнгольд, слегка кривого носа г-жи де Лоуренс, груди Бланш Мюллер и рта хорошенькой Сильвии, прославившейся слишком толстыми губами. Они сравнивали женщин между собой.
- Будь я мужчиной, - говорила Рене, - я избрала бы Аделину.
- Ты так говоришь, потому что незнакома с Сильвией, - возражал Максим. - Она презабавная!.. Я предпочитаю Сильвию.
Они переворачивали страницы; иногда попадались лица герцога де Розана, или г-на Симпсона, или графа де Шибре, тогда Максим насмешливо добавлял:
- Впрочем, у тебя извращенный вкус, - это всем известно… Ну, можно ли представить себе более глупые физиономии, чем у этих господ! Розан и Шибре положительно смахивают на моего парикмахера Постава.
Рене пожимала плечами, как бы говоря, что его ирония ничуть ее не задевает. Она углублялась в созерцание этих лиц в альбоме, то бледных, то улыбающихся, то угрюмых; ее взор дольше останавливался на портретах дам полусвета, она с любопытством изучала точные микроскопические детали фотографий - мелкие морщинки, волоски. Однажды она попросила даже принести ей увеличительное стекло, ей показалось, что на носу у Рачихи - волосок. И действительно, она увидела в лупу легкий золотистый волосок, отделившийся от бровей и застрявший на переносице. Этот волосок долго смешил их. В течение недели все приходившие в гости дамы спешили удостовериться в наличии волоска. С тех пор лупой пользовались, чтобы разбирать по косточкам женщин на портретах. Рене сделала потрясающие открытия: она находила у иных незаметные прежде морщины, у иных - грубую кожу или плохо скрытые пудрой рябинки. В конце концов Максим спрятал лупу, объявив, что нельзя так строго критиковать человеческие лица. Суть же заключалась в том, что Рене подвергала слишком строгому исследованию толстые губы Сильвии, к которой он питал особую слабость. Они придумали новую игру, - задавая вопрос: «С кем я охотнее всего проведу нынешнюю ночь?», открывали наугад альбом, который давал ответ. В результате получались очень смешные сочетания. Друзья несколько вечеров играли в эту игру. Рене последовательно становилась женой парижского архиепископа, барона Гуро, г-на Шибре, что вызвало веселый смех, и, наконец, собственного мужа, - обстоятельство, чрезвычайно огорчившее ее. Что же касается Максима, он, то ли случайно, то ли благодаря лукавству Рене, открывавшей альбом, всегда попадал на маркизу. Но больше всего смеялись, если случай соединял двух женщин или двух мужчин.
Приятельские отношения между Рене и Максимом зашли так далеко, что она стала поверять ему свои сердечные огорчения, а он утешал ее, давал ей советы. Отца его как будто не существовало. Затем они стали делиться своими юношескими воспоминаниями. Во время прогулок в Булонском лесу они больше чем когда-либо испытывали смутное томление, потребность рассказывать друг другу вещи, о которых обычно не говорят. Удовольствие, какое испытывают дети, когда шепотом разговаривают о запретном, прелесть совместного греха, хотя бы только на словах, так влекущая к себе молодых женщин и мужчин, всегда приводила их к скабрезным темам. Они глубоко наслаждались при этом, ничуть не упрекая себя за такое развлечение. Напротив, смаковали его, лениво развалившись в коляске, каждый в своем углу, как товарищи, вспоминающие свои первые похождения. Они даже хвастались друг перед другом своей безнравственностью. Рене созналась, что в пансионе девочки были очень испорчены. Максим перещеголял ее, отважившись рассказать несколько позорных эпизодов из жизни плассанского коллежа.
- Ах, я не могу сказать… - шептала Рене. Потом, наклонившись к нему, рассказывала шепотом - как будто самый звук ее голоса мог вызвать краску стыда - одну из тех монастырских историй, о которых поется в непристойных песенках. У него была достаточно большая коллекция анекдотов в том же духе, и, чтобы не оставаться перед нею в долгу, он напевал ей на ухо весьма рискованные куплеты. Постепенно они впадали в какое-то особенно блаженное состояние, убаюканные чувственными образами, которые сами же вызывали своими разговорами, слегка возбужденные неосознанными желаниями. Коляска тихо катилась, они возвращались домой, испытывая приятную усталость. Они грешили на словах подобно двум холостякам, которые отправились на прогулку без любовниц и обмениваются воспоминаниями.
Еще больше фамильярности и откровенности было между отцом и сыном. Саккар понял, что крупный финансист должен любить женщин и бросать на них иногда много денег. Любовь выражалась у него грубо, он предпочитал ей деньги; но в его программу входило заглядывать в альковы, оставлять кой-где на камине кредитки и пользоваться от времени до времени какой-нибудь знаменитой кокоткой в качестве раззолоченной вывески для своих спекуляций. Когда Максим окончил коллеж, отец и сын нередко сталкивались у одних и тех же дам полусвета, и оба смеялись над этим. Они были даже отчасти соперниками. Иногда, обедая в ресторане в шумной компании, Максим слышал в соседнем кабинете голос отца.
- Вот здорово! Папа, оказывается, рядом! - восклицал он с ужимкой, заимствованной у модного актера.
Он стучал в дверь отдельного кабинета, любопытствуя, что за дама с отцом.
- А, это ты! - говорил Саккар веселым тоном. - Входи, входи. Вы так шумите, что мы даже не слышим друг друга. Кто там с вами?
- Да Лаура д'Ориньи, Сильвия, Рачиха, кажется, еще каких-то две. Они преуморительные: лезут пальцами в блюда и кидаются салатом. У меня весь фрак залит маслом.
Отец смеялся, находил, что это очень забавно.
- Ах, молодежь, молодежь, - бормотал он. - Не то, что мы, не правда ли, милочка? Мы спокойненько покушали, а теперь пойдем баиньки.
Он брал за подбородок свою даму, ворковал ей нежности своим носовым, провансальским говором, и эта любовная песенка производила самое смешное впечатление.
- Ах, старый дуралей! - восклицала женщина. - Здравствуйте, Максим. Только из любви к вам можно согласиться ужинать с таким мошенником, как ваш папаша… Вас совсем не видно. Приходите ко мне послезавтра утром, пораньше… Нет, право, мне нужно вам кое-что сказать.
Саккар блаженно доедал маленькими глотками мороженое или фрукты, целовал женщину в плечо и добродушно предлагал:
- Знаете, деточки, если я вас стесняю, я могу уйти. А когда можно будет вернуться, позвоните.
Затем он уводил свою даму или присоединялся с ней к шумевшей в соседнем зале компании. Максим и отец его целовали одни и те же плечи, руки их обнимали одни и те же талии. Они перекликались, развалясь на диванах, вслух рассказывали друг другу секреты, которые им шептали на ухо женщины. Интимность их доходила до того, что они иногда сговаривались похитить у общества блондинку или брюнетку, приглянувшуюся одному из них.
Их хорошо знали в Мабиле. Они входили под руку после изысканного обеда, обходили сад, раскланивались с женщинами, перекидывались с ними мимоходом двумя-тремя словами. Они громко смеялись, прогуливаясь об руку, поддерживали друг друга, если нужно было вести горячие переговоры: отец был особенно силен по этой части, выгодно устраивая любовные дела сына. Иногда они присаживались за столик и пили, угощая целую ораву девиц легкого поведения, затем переходили к другому столику или принимались снова бродить. И до самой полуночи, по-товарищески взявшись под руку, они преследовали женщин в желтых аллеях, ярко освещенных газовыми фонарями.
Они возвращались, и в складках их одежды оставался какой-то след от соприкосновения с продажными женщинами, с которыми они только что расстались. Их развинченная походка, обрывки двусмысленных фраз, разнузданные движения вносили в квартиру на улицу Риволи запах подозрительного алькова. Достаточно было взглянуть, с какой усталостью отец пожимал сыну руку, чтобы понять, откуда они явились. В этой-то атмосфере вдыхала Рене свои минутные желания, свою чувственную тоску. Она нервно смеялась над мужем и пасынком.
- Откуда вы? - спрашивала она. - От вас пахнет табаком и мускусом… У меня непременно будет мигрень.
И действительно, ее бесконечно волновал странный запах, стойкий запах этого удивительного домашнего очага.
Между тем Максим не на шутку увлекся хорошенькой Сильвией. Он несколько месяцев надоедал мачехе своим романом. Рене вскоре узнала эту особу от пят до корней волос. У Сильвии на бедре была синеватая родинка; у нее несравненные, божественные колени; ее плечи отличались тем, что лишь на левом была ямочка. Максим не без задней мысли занимал на прогулке мачеху рассказами о совершенствах своей любовницы. Однажды вечером, на обратном пути из Булонского леса, коляски Рене и Сильвии, застряв в заторе экипажей, остановились бок о бок в Елисейских полях. Обе женщины с острым любопытством стали разглядывать одна другую, а Максим, страшно довольный создавшейся критической ситуацией, усмехался исподтишка. Когда коляска снова покатилась, он взглянул на угрюмо молчавшую мачеху и подумал было, что она рассердилась; он ожидал, что сейчас последует одна из тех странных сцен и материнских нотаций, которыми она иногда еще занималась от скуки.
- Не знаешь ли ты ювелира этой дамы? - спросила вдруг Рене, когда они подъезжали к площади Согласия.
- Увы, знаю! - ответил он, улыбаясь, - я должен ему десять тысяч франков. Почему ты спрашиваешь?
- Просто так.
Затем, помолчав, она заметила:
- У нее очень красивый браслет, тот, что на левой руке… Мне хотелось бы посмотреть на него вблизи.

Предыдущая страница 4 Следующая страница


5 Эмиль Золя

Они вернулись домой. Больше Рене не говорила об этом. Но на другой день, когда Максим с отцом собрались выйти из дому, она отозвала в сторону пасынка и тихо сказала ему что-то со смущенным видом, мило и умоляюще улыбаясь. Он, казалось, удивился и смотрел на мачеху со своей обычной, недоброй усмешкой. А вечером принес браслет Сильвии, который Рене умоляла показать ей.
- Вот он, - сказал Максим, - ради вас, мамуся, пойдешь даже на воровство!
- Она не видела, как ты его взял? - спросила Рене, жадно разглядывая браслет.
-Не думаю… Она надевала его вчера, вряд ли захочет надеть сегодня.
Рене подошла к окну, надела браслет; подняв слегка кисть руки, она медленно поворачивала ее и с восторгом повторяла:
- Ах, хорош, очень хорош… Только изумруды мне не особенно нравятся.
В эту минуту вошел Саккар; Рене все еще стояла с поднятой рукой у окна, лившего на нее яркий свет.
- Скажи пожалуйста! Браслет Сильвии! - воскликнул Саккар удивленно.
- Вам знаком этот браслет? - спросила Рене, не зная, куда девать руку; она еще больше смутилась, чем муж.
Но Саккар уже оправился и, погрозив пальцем сыну, пробормотал: - У этого шалопая всегда какой-нибудь запретный плод в кармане!.. В один прекрасный день он не только браслет, а всю руку своей дамы сюда притащит.
- Э! Я ни при чем… - ответил Максим с малодушным лукавством. - Рене захотелось на него посмотреть.
Муж ограничился восклицанием «А!» и, в свою очередь поглядев на браслет, повторил слова жены:
- Хорош, очень хорош.
Затем он спокойно удалился, а Рене выбранила Максима за предательство. Но тот утверждал, Что отцу все это совершенно безразлично. Тогда она вернула ему браслет, добавив:
- Изволь пойти к ювелиру и закажи мне точно такой же браслет, только вместо изумрудов вели вставить сапфиры.
Саккар не мог держать вблизи себя ни одной вещи, ни одного человека, чтобы не продать или не извлечь из них какой-нибудь выгоды. Сыну не было и двадцати лет, как он уже задумал нажиться на нем. Максим хорош собой, племянник министра, сын крупного финансиста, его надо выгодно женить. Правда, он слишком молод, но все же можно приискать ему невесту с приданым, а потом либо затянуть свадьбу, либо поторопить ее в зависимости от состояния денежных дел Саккара. Ему повезло: в одной контрольной комиссии, членом которой он состоял, он познакомился с красавцем де Марейлем и покорил его чуть не с первого взгляда. Этот бывший сахаровар из Гавра, по фамилии Бонне, нажив большое состояние, женился на девице благородного происхождения, тоже очень богатой, искавшей представительного мужа, хотя бы и дурака. Бонне получил разрешение носить фамилию супруги, и это чрезвычайно польстило его тщеславию; но женитьба внушила ему непомерное честолюбие: он не желал оставаться в долгу перед Эллен и взамен родовитости решил добиться высокого политического положения. С той поры он всеми известными ему способами стал подготовлять свою кандидатуру в Законодательный корпус: финансировал газеты, покупал большие поместья в Ньеврском департаменте. Пока что он успеха не имел, но важности не терял. Это был человек невероятно пустоголовый. Благодаря великолепной осанке и бледному задумчивому лицу он производил впечатление настоящего государственного деятеля, а так как он замечательно умел слушать и взгляд у него при этом был глубокомысленный, а на лице разлито спокойное величие, то можно было предположить, что в мозгу его происходит огромная внутренняя работа. Он, понятно, ни о чем не думал, но людей смущал, так как они не могли понять, имеют ли дело с исключительно умным человеком, или же просто с дураком. Марейль ухватился за Саккара, как утопающий за соломинку. Он знал, что в Ньеврском департаменте освобождается официальная кандидатура, и страстно желал, чтобы министр выставил его кандидатом. Это была его последняя ставка, Вот почему он душой и телом предался брату министра. Саккар, учуявший выгодное дело, внушил ему мысль о браке между Луизой и Максимом. Марейль пустился в излияния, поверил, что ему первому пришла мысль об этом браке, счел большим счастьем породниться с братом министра и выдать дочь замуж за молодого человека, подававшего блестящие надежды.
Отец давал за Луизой миллион приданого. Искалеченной, некрасивой и все же прелестной девушке суждено было умереть молодой; подтачивавший ее глухой недуг - чахотка - придавал ей нервную веселость, хрупкую грацию. Девочки, страдающие такого рода болезнями, рано созревают, преждевременно становятся женщинами. Луиза отличалась наивной чувственностью; казалось, она родилась пятнадцатилетней девушкой и никогда не знала детства. Когда ее отец, здоровенный тупой колосс, смотрел на нее, ему не верилось, что она его дочь. Мать также была высокого роста, полной женщиной; о ней ходили слухи, объяснявшие хилость девочки, нечто цыганское в манерах этой юной миллионерши, ее порочную и чарующую некрасивость. Молва гласила, что Эллен умерла, предаваясь самому постыдному разврату; чувственные наслаждения разъедали ее, как язва, а муж даже не замечал явного безумия жены, которую следовало бы поместить в сумасшедший дом. Рожденная больной матерью, Луиза появилась на свет малокровным, искалеченным ребенком, с нездоровым воображением, с памятью, загрязненной видениями распущенной жизни. Иногда ей представлялось, что она смутно вспоминает какое-то другое существование: перед ней в неясной дымке возникали причудливые образы, целующиеся мужчины и женщины, целые чувственные драмы, возбуждавшие ее детское любопытство. Это говорила в ней мать. Самая невинность ее была порочна. Она росла, и ничто не удивляло ее. Она все помнила, вернее - все знала и уверенно шла к запретному, подобно человеку, возвратившемуся домой после долгого отсутствия, которому достаточно протянуть руку, чтобы найти все на своем месте и насладиться домашним уютом. Это странное существо с дурными инстинктами, подстать наклонностям Максима, отличавшееся к тому же невинным бесстыдством, пикантным сочетанием ребячества и вызывающей смелости, эта девочка, как бы переживавшая второе существование девственницы, которая познала жизнь и падение зрелой женщины, должна была в конце концов понравиться ему даже больше, чем Сильвия с ее душой ростовщика и, в сущности, настоящая мещанка - дочь почтенного торговца бумагой.
О браке говорилось шутя, решили дать «детям» подрасти. Обе семьи жили в теснейшей дружбе; Марейль подготовлял свою кандидатуру, Саккар подстерегал добычу. Максим должен был в виде свадебного подарка преподнести свое назначение аудитором государственного совета.
В то время богатство Саккара, казалось, достигло апогея, заливало Париж огнями гигантской иллюминации. Наступил тот час охоты, когда дележ животрепещущей добычи наполняет лес собачьим лаем, хлопаньем бичей, огнями факелов. Разнузданные вожделения были, наконец, удовлетворены, упивались наглым торжеством под грохот обрушенных кварталов и наскоро сколоченных состояний. В городе царил разгул миллионов и продажной любви. Порок, низвергаясь с верхов, растекался по канавам, наполняя бассейн, взлетал кверху садовыми фонтанами и снова падал на крышу мелким, пронизывающим дождем. И прохожему, переходившему ночью мост, казалось, что Сена несла посреди уснувшего города все его отбросы, крошки, упавшие со стола, кружевные банты, оставленные на диванах, фальшивые шиньоны, забытые в фиакрах, ассигнации, выпавшие из корсажей, все, что удовлетворенное желание, разбив и загрязнив, выбрасывает на улицу. И в лихорадочном сне еще больше, чем в захватывающей дух дневной суете, ощущалось сумасбродство, обуявшее Париж, золоченый, чувственный кошмар города, обезумевшего от своего золота и своей плоти. До полуночи пели скрипки, потом окна гасли, на город спускались тени. То был словно огромный альков, где потушили последнюю свечу, подавили последнюю стыдливость. Во тьме слышался лишь вопль яростной, усталой любви, а Тюильри на берегу реки простирал во мраке руки как бы для всеобъемлющего объятия.
Саккар закончил постройку особняка возле парка Монсо, на участке, украденном им у города. Он отделал для себя во втором этаже роскошный кабинет из палисандрового дерева, украшенного позолотой, с высокими книжными шкапами, набитыми папками с делами, но без единой книги; несгораемый шкап, вделанный в стену, стоял в глубокой нише точно в громадном алькове, в котором могли укрыться страсти целого миллиарда. Там расцветало нагло выставленное богатство Саккара. Все удавалось ему. Переселившись с улицы Риволи, он поставил дом на широкую ногу, удвоил расходы, рассказывал близким друзьям о своих больших заработках. Из его слов можно было заключить, что компания с почтенными Миньоном и Шарье приносила ему завидную прибыль, спекуляции на земельных участках процветали, а что касается «Винодельческого кредита», то это была неистощимая дойная корова. Перечисляя свои богатства, Саккар обычно так ошеломлял слушателей, что те не могли отдать себе ясный отчет в сущности его дел. Его носовой провансальский акцент усиливался, он пускал фейерверк коротких фраз и нервных жестов, в которых миллионы взлетали и рассыпались ракетами, ослеплявшими самых недоверчивых. Неугомонная мимика немало способствовала его репутации богача и счастливого игрока. Никто, однако, не знал, есть ли у него солидный, определенный капитал. Различные компаньоны поневоле были осведомлены о его положении, поскольку это непосредственно их касалось, и объясняли его огромное богатство неизменно удачными спекуляциями, им неизвестными. Он тратил бешеные деньги, поток золота продолжал катиться из его кассы, хотя никто еще не открыл истоков этой золотой реки. То было чистейшее безумие, неистовое мотовство. Луидоры пригоршнями выбрасывались за окно, из несгораемого шкапа каждый вечер выбиралось все до последнего су, а за ночь он снова наполнялся неведомо каким образом и никогда не снабжал столь крупными суммами, как в те дни, когда Саккар уверял, будто потерял ключи.
В бурном водовороте этого богатства, бурлившем как река в весеннее половодье, приданое Рене завертелось, унеслось, утонуло. Вначале она не доверяла мужу, хотела сама управлять своим состоянием, но скоро устала от дел, а затем почувствовала себя бедной по сравнению с ним. Обремененная долгами, она вынуждена была обращаться к Саккару и, занимая у него деньги, отдавала себя в его руки. С каждым новым счетом, который он оплачивал, улыбаясь, как человек, снисходивший к людским слабостям, она становилась все более зависимой, доверяла ему свои процентные бумаги, разрешала ту или иную продажу. Когда супруги переселились в особняк у парка Монсо, Саккар почти окончательно обобрал Рене. Он заменил собою государство и выплачивал ей проценты со ста тысяч, вырученных от продажи дома на улице Пепиньер; с другой стороны, он убедил жену продать поместье в Солони и вложить деньги в крупное предприятие, по его словам - замечательное. Таким образом, у нее остались только шароннские участки, которые она упорно отказывалась продать, чтобы не огорчив добрейшую тетю Елизавету. Но Саккар и тут подготовлял ловкий трюк с помощью своего старого сообщника Ларсоно. Впрочем, Рене все же оставалась обязанной мужу: если Саккар и воспользовался ее состоянием, то процентов платил ей в пять или шесть раз больше обычного. Проценты со ста тысяч франков вместе с доходами от солонского поместья составляли не более девяти или десяти тысяч франков; этого едва хватало на оплату ее белошвейки и башмачника. Муж платил ей или за нее в пятнадцать, двадцать раз больше этой ничтожной суммы. Он мог неделю изощряться, как украсть у нее сто франков, и в то же время содержал ее по-царски. Поэтому Рене, как и все, питала уважение к величественной кассе своего мужа, не задаваясь вопросом, из какого небытия возникла золотая река, протекавшая перед ее глазами, река, в которую она бросалась каждое утро.
В особняке у парка Монсо началось настоящее исступление, блистательный триумф. Саккары удвоили количество экипажей и выездов; наняли армию слуг, нарядили их в темно-синие ливреи, рейтузы цвета мастики и жилеты в черную и желтую полоску - несколько строгие тона, выбранные Саккаром, чтобы производить впечатление вполне солидного финансиста. Эту мечту он лелеял всю жизнь. Саккары выставляли свою роскошь напоказ и в дни званых обедов широко раздвигали занавесы на окнах. Вихрь современной жизни, хлопавший дверьми в квартире на улице Риволи, превратился здесь в настоящий ураган, грозивший смести все перегородки. В этих княжеских апартаментах с раззолоченными перилами лестниц, с пушистыми коврами, в этом сказочном дворце выскочки носились запахи Мабиля, вихлялись бедра в модных кадрилях, проносилась вся эпоха с ее безумным, тупым смехом, с ее вечным голодом и вечной жаждой. То был подозрительный дом бесстыдного веселья, широко распахивающий окна, чтобы приобщить прохожих к тайнам алькова. Муж и жена жили, не стесняясь, на глазах у прислуги. Они поделили между собой дом, расположились там лагерем, как будто даже не чувствуя, что они у себя, подобно людям, которые после головокружительного, шумного путешествия случайно попали в роскошную гостиницу и, едва распаковав чемоданы, помчались осматривать новый город. Они только ночевали дома и оставались там в дни званых обедов, а остальное время носились по Парижу, иногда забегая на час, как забегают в номер гостиницы в промежутке между двумя экскурсиями. Рене обуревало дома какое-то беспокойство, одолевали мечты; ее шелковые юбки с змеиным шипением скользили по мягким коврам, вдоль атласных кушеток; ее раздражала окружавшая ее бессмысленная позолота, высокие пустые плафоны, где оставались после ночных кутежей отзвуки смеха молодых идиотов и сентенций старых мошенников; и чтобы сделать эту роскошь осмысленной, чтобы полнее жить среди этого блеска, ей нужно было найти то высшее наслаждение, которое ее любопытство тщетно искало во всех закоулках особняка - в маленькой гостиной солнечного цвета, в оранжерее с сочной растительностью. Что касается Саккара, то он дошел до предела своих мечтаний: он принимал у себя финансовых тузов - Тутен-Лароша, Лоуренса, великих политических деятелей - барона Гуро, депутата Гафнера; даже его брат министр - и тот соблаговолил два-три раза побывать у него, чтобы упрочить этим положение Саккара. Между тем его, как и жену, обуревал нервный страх, беспокойство, от которого смех его дребезжал, точно надтреснутое стекло. Он так метался, казался таким растерянным, что его знакомые говорили о нем: «Черт его знает, этого Саккара! Он слишком много наживает, он кончит сумасшествием!» В 1860 году Саккар получил орден за таинственную услугу, оказанную префекту: он выступил в качестве подставного лица какой-то дамы при продаже участков.
Ко времени переезда в особняк у парка Монсо относится событие в жизни Рене, оставившее неизгладимый след в ее душе. Министр до тех пор все отказывался исполнить просьбу невестки, умиравшей от желания получить приглашение на придворный бал. Наконец он уступил, считая, что положение брата окончательно упрочилось. Целый месяц Рене не спала ночей.
Великий день наступил, и она сидела ни жива ни мертва в карете, увозившей ее в Тюильри.
На ней был необыкновенный по оригинальности и изяществу туалет, настоящая находка, - наряд, придуманный ею бессонной ночью. Три мастера от Вормса выполняли его у нее на дому, под собственным ее наблюдением. Это было простое платье из белого газа, отделанное множеством мелких отрезных воланов, окаймленных узкой черной бархоткой, - черный бархатный тюник, глубокий квадратный вырез, обшитый узеньким кружевом, в палец шириной, и нигде ни цветка, ни бантика; на руках гладкие браслеты, на голове узкий золотой ободок, окружавший ее точно ореолом.
Когда Рене очутилась в залах и муж отошел от нее к барону Гуро, она было растерялась, но, увидев свое чарующее отражение в зеркалах, быстро успокоилась. Когда появился император, она уже освоилась с теплым воздухом, рокотом голосов, сутолокой черных фраков, белых плеч. Император медленно шел по залу под руку с толстым низеньким генералом, отдувавшимся так шумно, как будто он страдал плохим пищеварением. Плечи выстроились в два ряда, черные фраки инстинктивно отступили со скромным видом на шаг назад. Рене оттеснили в самый конец ряда, к той двери, к которой подходил император тяжелым, нетвердым шагом. Он шел к ней, направляясь от одной двери к другой.
На нем был фрак и красная орденская лента через плечо. Рене снова охватило волнение, в глазах у нее помутилось. Ей почудилось, будто кровавое пятно расплывалось на груди императора. Ей казалось, что он мал ростом, ноги у него слишком короткие, фигура нескладная; и все же она была в восторге, находила красивым его мертвенно-бледное лицо с тяжелыми, свинцовыми веками, прикрывавшими тусклые глаза. Губы его лениво шевелились под усами; на всей его студенистой физиономии выделялся один лишь костистый нос.
Император и старый генерал приближались мелкими шажками, точно поддерживая друг друга, неопределенно улыбаясь, оба какие-то расслабленные. Они смотрели на приседавших перед ними дам, и взгляды, которые они бросали направо и налево, скользили по корсажам. Генерал нагибался, шептал что-то своему повелителю, прижимал его руку с веселым видом приятеля. А император, вялый и замкнутый, более обычного бесцветный, приближался, шаркая ногами.
Когда они дошли до середины зала, Рене почувствовала, что их взгляды устремлены на нее. Генерал смотрел на нее, вытаращив глаза, а в серых затуманенных глазах императора с полуопущенными веками пробегали хищные огоньки. Рене растерялась, опустила голову, склонилась, не видя ничего, кроме узоров на ковре. Но она следила за тенью идущих и поняла, что они на несколько секунд остановились перед нею. Ей послышались слова императора, этого двусмысленного мечтателя, прошептавшего, глядя на молодую женщину, утопавшую в волнах белого муслина с черными бархатными полосками:
- Посмотрите, генерал, какой цветок! Так и хочется сорвать эту таинственную гвоздику, белую с черным.
А генерал ответил более грубым тоном:
- Ваше величество, эта гвоздика была бы дьявольски хороша в вашей петлице.
Рене подняла голову. Видение исчезло, толпа хлынула к двери. После этого вечера Рене часто бывала в Тюильри, удостоилась чести услышать из уст императора комплименты, сказанные вслух, и даже стать немного его другом. Но она навсегда запомнила медленную, тяжелую поступь повелителя, идущего по зале между двумя рядами плеч, и каждый раз, как все растущее состояние ее мужа позволяло ей вкусить какое-нибудь новое наслаждение, перед ней снова вставал император, возвышавшийся над склоненными перед ним головами, направлявший к ней шаги и сравнивший ее с гвоздикой, которую старый генерал советовал ему вдеть в петлицу. Это был самый яркий момент в ее жизни.

IV

Жгучее и отчетливое желание, овладевшее сердцем Рене среди одуряющих ароматов оранжереи в то время, как Луиза и Максим смеялись, сидя на кушетке в маленькой желтой гостиной, испарилось подобно кошмару, оставляющему после себя лишь безотчетную дрожь. Всю ночь Рене чувствовала на губах вкус ядовитых листьев тангина; ей казалось, будто чьи-то жаркие уста коснулись ее губ, чтобы вдохнуть в нее всепожирающую страсть. Потом уста ускользали, видение исчезало в волнах мрака, колыхавшегося над нею.
Под утро она заснула, а когда проснулась, то вообразила себя больной. Она приказала спустить шторы, пожаловалась своему врачу на тошноту и головную боль и два дня решительно отказывалась выходить из комнаты. Заявив, что ее утомляют визитеры, она никого не велела принимать. Максим тщетно стучал к ней в дверь. Он не ночевал в особняке, желая свободнее располагать своими комнатами. Впрочем, он вел бродячую жизнь, селился в новых домах отца, выбирая по своему вкусу этаж, и каждый месяц менял квартиру, иногда по прихоти, иногда, чтобы уступить место солидному жильцу. Он обновлял вновь выстроенные дома с одной из своих любовниц. Привыкнув к капризам мачехи, он притворился, будто очень сочувствует ей, раза четыре в день справлялся о ее здоровье, делая при этом огорченное лицо единственно для того, чтобы позлить ее. На третий день Рене, розовая, улыбающаяся, спокойная и отдохнувшая, приняла его в маленькой гостиной.
- Ну как, весело тебе было с Селестой? - спросил он, намекая на ее долгое затворничество наедине с горничной.
- Да, - ответила она, - эта девушка настоящее сокровище. У нее всегда ледяные руки, она прикладывала их мне к голове и успокаивала боль.
- Да это не девушка, а лекарство! - воскликнул, громко смеясь, Максим. - Если когда-нибудь со мной случится несчастье и я влюблюсь, ты мне ее одолжи. Хорошо? Она приложит обе руки к моему сердцу.
Они весело шутили, затем отправились, как обычно, на прогулку в Булонский лес. Прошло две недели. Рене еще безудержней ринулась в водоворот визитов и балов, голова ее вновь закружилась, она больше не жаловалась на усталость и скуку. Но она производила впечатление женщины, пережившей тайное падение, о котором она не говорила, но которое выдавала подчеркнутым презрением к самой себе и еще более рискованной извращенностью своих капризов светской дамы. Однажды она призналась Максиму, что умирает от желания побывать на балу, который модная актриса Бланш Мюллер давала для принцесс рампы и цариц полусвета. Это признание поразило и смутило даже его, человека, не отличавшегося особой щепетильностью. Он хотел образумить мачеху: право же, ей там не место, да и ничего забавного она там не увидит, а если ее узнают, то ведь это будет настоящий скандал. На все его разумные доводы она отвечала, умоляюще сложив руки и улыбаясь:
- Ну, Максим, ну, миленький, согласись. Мне так хочется… Я надену темное-претемное домино, мы только пройдемся по залам.
Когда Максим, который в конце концов всегда уступал мачехе и повел бы ее во все злачные места Парижа, если бы она об этом попросила, согласился сопровождать ее на бал к Бланш Мюллер, она захлопала в ладоши, как ребенок, которого неожиданно освободили от уроков и отпустили погулять.
- Ах, какой ты милый, - сказала она. - Ведь бал завтра, да? Приди за мной пораньше, я хочу посмотреть, как начнут съезжаться эти дамы. Ты будешь называть их имена, и мы повеселимся на славу…
Подумав, она добавила:
- Нет, не приходи. Жди меня в фиакре на бульваре Мальзерб. Я выйду через сад.
Эта таинственность делала приключение более пикантным, наслаждение более утонченным: ведь выйди Рене в полночь из дому, хотя бы и через парадную дверь, ее муж не потрудился бы даже выглянуть в окно.
На следующий день, приказав Селесте дождаться ее возвращения, она пошла, дрожа от восхитительного страха, через темный парк Монсо. Саккар воспользовался дружескими отношениями с начальством ратуши и попросил ключ от маленькой калитки парка; Рене также захотела иметь ключ. Она чуть не заблудилась и нашла фиакр только благодаря желтым огням фонарей. В то время бульвар Мальзерб, едва законченный, был по вечерам совершенно пуст. Рене вскочила в карету, волнуясь, с сладко бьющимся сердцем, точно отправлялась на любовное свидание. Максим курил с философским спокойствием, дремля в углу кареты. Он хотел бросить сигару, но Рене воспротивилась и, желая удержать его руку, попала ему в темноте своей рукой прямо в лицо; это очень рассмешило их.
- Говорят тебе, что я люблю запах табака, - воскликнула она. - Оставь сигару… К тому же мы сегодня кутим… Сегодня я такой же мужчина, как ты.
Бульвар не был еще освещен. Пока фиакр спускался к площади Магдалины, в карете было так темно, что они не видели друг друга. Бременами, когда Максим подносил ко рту сигару, густой мрак прорезала красная точка. Эта красная точка привлекала внимание Рене. Максим, наполовину скрытый волнами черного домино, заполнившими карету, продолжал молча курить со скучающим видом. Дело было в том, что прихоть мачехи помешала ему отправиться с целой стаей дам в «Английское кафе», где они условились начать и закончить бал Бланш Мюллер. Он сидел насупившись, и Рене угадала в темноте его недовольство.
- Тебе нездоровится? - спросила она.
- Нет, мне холодно, - ответил Максим.
- Странно, а я вся горю, по-моему, здесь очень душно… Накрой колени моими юбками.
- О, твои юбки, - цроворчал он с досадой, - они мне чуть не в глаза лезут.
Но эти слова рассмешили его самого, и понемногу он оживился. Рене рассказала ему, как ей страшно было в парке Монсо, и созналась еще в одном желании: ей хотелось прокатиться как-нибудь ночью по маленькому озеру на лодке, брошенной в одной из аллей; эту лодку она видела из окна своей комнаты. Максим нашел, что она становится элегичной. Фиакр быстро катил в глубоком мраке. Чтобы слышать друг друга в грохоте колес, они наклонились, слегка соприкасаясь, чувствуя теплое дыхание друг друга, когда сталкивались слишком близко. Через ровные промежутки времени сигара Максима вспыхивала, окрашивая мрак красным и бросая бледный, розовый отблеск на лицо Рене. Она была так прелестна при свете этих мгновенных вспышек, что Максим даже поразился.
- О-о! - сказал он. - Мы сегодня, кажется, очень красивы, мамочка… Ну-ка, посмотрим.
Он приблизил сигару и несколько раз быстро затянулся. На забившуюся в угол Рене упал теплый, прерывающийся свет. Она немного откинула капюшон. Открылась головка, вся в мелких завитках, перехваченных простой голубой лентой, личико кудрявого мальчишки в черной атласной блузе, доходившей до самой шеи. Ей стало смешно, что на нее смотрят и любуются ею при свете сигары. Она откидывалась смеясь, а он говорил с комической важностью:
- Черт возьми! Надо будет за тобой присмотреть, если я хочу доставить тебя к отцу в целости и сохранности.
Между тем фиакр обогнул площадь Магдалины и поехал вдоль линии бульваров. Карета наполнилась пляшущими отблесками сверкающих витрин. Бланш Мюллер жила в двух шагах оттуда, в новом доме, построенном на улице Бас-дю-Рампар, искусственно приподнятой насыпью. У подъезда стояло всего лишь несколько карет. Было не более десяти часов. Максим хотел прокатиться по бульварам, подождать еще часок, но Рене объявила ему напрямик, что пойдет одна, если он не желает ее сопровождать, - настолько разыгралось у нее любопытство. Максим поднялся по лестнице вслед за нею и, к своему удовольствию, увидел наверху гораздо больше народу, чем ожидал. Рене надела маску и, взяв Максима под руку, отдавала ему шепотом приказания, которые он выполнял покорно, без возражений; она обошла все комнаты, приподнимала края портьер, внимательно осмотрела обстановку, готова была даже порыться в ящиках, если бы не боялась, что ее увидят.
В этой богатой квартире были уголки, где царил беспорядок богемы и чувствовалась кафешантанная певица. Там особенно трепетали розовые ноздри Рене, и она заставляла своего спутника идти медленнее, чтобы запомнить малейшую вещь, и даже запах вещей. Дольше всего она задержалась в туалетной комнате с раскрытой дверью; когда Бланш Мюллер принимала гостей, она предоставляла в их распоряжение всю квартиру, вплоть до алькова, где отодвигалась кровать и расставлялись карточные столы. Но туалетная комната не понравилась Рене: она нашла ее вульгарной и даже грязноватой, - ковер был прожжен папиросами и испещрен круглыми дырочками, голубая шелковая обивка вся в пятнах от помады и забрызгана мыльной пеной. Осмотрев как следует квартиру, запомнив малейшие детали, чтобы описать их потом своим подругам, Рене перешла к лицам. Мужчин она знала: в большинстве это были те же финансовые тузы, политические деятели, та же золотая молодежь, что посещали ее четверги. Порой ей даже казалось, что она у себя в гостиной, когда проходила мимо группы улыбавшихся мужчин в черных фраках, которые накануне точно так же улыбались, разговаривая с маркизой д'Эспане и белокурой г-жой Гафнер. А когда она смотрела на женщин, то и тут почти сохранялась иллюзия: Лаура д'Ориньи была в желтом, как Сюзанна Гафнер, а Бланш Мюллер, как Аделина д'Эспане, - в белом глубоко вырезанном на спине платье. Наконец Максим взмолился, и Рене согласилась присесть с ним на кушетку. Они с минуту посидели там, - Максим зевал, а Рене спрашивала у него имена дам, раздевала их взглядом, считала, сколько метров кружев ушло на их юбки. Увидев, что она поглощена этим важным занятием, он улизнул, когда Лаура д'Ориньи поманила его рукой. Лаура посмеялась над его дамой и взяла с него слово присоединиться к их компании после полуночи в «Английском кафе».
- Твой отец тоже будет там! - крикнула она ему вслед, когда он возвращался к Рене.
Рене очутилась в кругу женщин, которые громко хохотали. Г-н де Сафре, воспользовавшись освободившимся местом Максима, подсел к ней, отпуская грубые любезности. Потом г-н де Сафре и женщины принялись кричать, хлопали себя по ляжкам, так что оглушенная Рене, в свою очередь, начала зевать и встала, говоря своему спутнику:
- Уедем отсюда, они невероятно глупы!
Когда они выходили, им встретился де Мюсси. Он обрадовался, увидев Максима, и, не обращая внимания на маску, которая была с ним, томно проговорил:
- Ах, мой друг, она меня уморит. Я знаю, что ей лучше, но она все еще отказывается меня принять. Скажите ей, что видели слезы на моих глазах.
- Будьте покойны, я выполню ваше поручение, - ответил Максим, странно усмехаясь.
На лестнице он спросил Рене:
- Ну, мамочка, неужели бедняга тебя не растрогал?
Рене пожала плечами и ничего не ответила. Внизу, выходя на улицу, она приостановилась и, прежде чем сесть в фиакр, ожидавший их, нерешительно посмотрела в сторону церкви Магдалины и в сторону Итальянского бульвара. Еще не было половины двенадцатого, на бульваре все еще не прекращалось большое оживление.
- Значит, мы едем домой, - прошептала она с сожалением.
- Может быть, хочешь прокатиться по бульварам? - спросил Максим.
Рене согласилась. Развлечение оказалось неудачным, разочаровало ее любопытство, и она огорчалась, что вернется домой с еще одной утраченной иллюзией и мигренью. Она всегда думала, что бал актрис, должно быть, преуморительная штука.
Как это часто случается в последние октябрьские дни, казалось, будто вернулась весна; ночь была теплая, точно в мае, а от проносившейся временами холодной струи воздух делался только более бодрящим. Рене, высунув голову в окно кареты, молча глядела на толпу, на пробегавший перед нею нескончаемый ряд кафе и ресторанов. Она стала теперь очень серьезной, раздумывая о тех неопределенных желаниях, которыми так полны женские мечты. По широкому тротуару волочились шлейфы продажных женщин, башмаки мужчин стучали с какой-то особой фамильярностью, и ей казалось, что по этому серому асфальту мчатся удовольствия и наслаждения доступной любви, в ней пробудились уснувшие вожделения, она уже забывала покинутый ею идиотский бал в предвкушении других, более утонченных радостей. Она видела в окнах отдельных кабинетов ресторана мелькавшие на белизне занавесок тени женщин и мужчин. По этому поводу Максим рассказал ей довольно рискованную историю о том, как один муж застиг свою жену с любовником, узнав их по тени на оконной занавеске. Рене едва слушала, а он развеселился и, взяв ее за руки, стал дразнить беднягой де Мюсси. Когда на обратном пути они снова проезжали мимо Бребана, Рене вдруг сказала:
- Знаешь, господин де Сафре пригласил меня сегодня ужинать!
- О, тебе не пришлось бы полакомиться тонким ужином, - ответил, смеясь, Максим, - Сафре совершенно лишен кулинарного воображения. Оно не идет у него дальше салата из омаров.
- Нет, нет, он обещал заказать устрицы и холодную куропатку. Но он говорил мне «ты», и мне было очень неловко… - Рене замолчала, посмотрела еще раз на бульвар, потом огорченно добавила:
- Хуже всего, что я ужасно голодна.
- Как, ты голодна? - воскликнул Максим. - Чего же проще, давай поужинаем вместе. Хочешь?
Он говорил совершенно спокойно, но она сперва отказалась, уверяя, что Селеста приготовила ей ужин дома. Максим, не желая показываться в «Английском кафе», велел фиакру остановиться на углу улицы Ле-Пелетье перед кафе «Риш». Он даже вышел из кареты, а так как Рене все еще колебалась, проговорил:
- Ну, раз ты боишься, что я тебя скомпрометирую, я сяду на козлы рядом с кучером и отвезу тебя к твоему мужу.
Рене улыбнулась и вышла из экипажа, двигаясь осторожно, точно птичка, которая боится намочить лапки. Она сияла. Тротуар обжигал ее, пронизывал сладкой дрожью страха и удовлетворенного желания. Все время, пока они ехали, ее так и подмывало выскочить на тротуар. Она перешла его мелкими шажками, боязливо, но опасение, что ее увидят, доставило ей острое удовольствие. Ее похождение положительно превращалось в интересное приключение. Конечно, она ничуть не жалела, что отказалась от грубого приглашения де Сафре, но ей было ужасно досадно возвратиться домой, и она радовалась, что Максиму пришла в голову мысль дать ей вкусить от запретного плода. Максим быстро, как дома, взбежал по лестнице. Рене, задыхаясь, шла за ним. В воздухе носился легкий запах жареной рыбы и дичи, а от ковра, натянутого на ступеньки с помощью медных прутьев, пахло пылью, и это еще сильнее волновало Рене.
Когда они поднялись на антресоли, им попался представительный лакей, отступивший к стене, чтобы дать им дорогу.
- Шарль, - обратился к нему Максим, - вы сами подадите нам ужин, хорошо?.. Проводите нас в белый кабинет.
Шарль поклонился, поднялся на несколько ступенек и открыл дверь кабинета. Газ был приспущен. Рене показалось, что она вступила в полумрак подозрительного, но очаровательного места.
В широко раскрытое окно врывался нескончаемый гул, а на потолке, в отблесках ярко освещенного кафе, находившегося внизу, быстро проносились тени прохожих. Но лакей пальцем открутил газ. С потолка исчезли тени, яркий свет залил комнату, осветив головку молодой женщины. Она уже откинула капюшон. Завитки ее немного растрепались в карете, но голубая лента не сдвинулась. Рене принялась ходить по комнате, стесняясь взглядов Шарля, - он подмигивал, щурился, чтобы лучше ее разглядеть, и взгляд его ясно говорил: «Этой я еще не знаю».
- Что прикажете подать? - спросил он громко. Максим повернулся к Рене.
- Меню господина де Сафре. Не так ли? - спросил он. - Устрицы, молодую куропатку…
Видя, что Максим улыбается, Шарль тоже осклабился и тихо проговорил:
- Значит, такой же ужин, как в среду?
- В среду?.. - переспросил Максим и, вспомнив, добавил: - Хорошо, мне все равно, подайте такой же ужин, как в среду.
Когда лакей вышел, Рене взяла лорнет и с любопытством оглядела маленькую гостиную. Это была квадратная комната, белая с золотом, обставленная кокетливо, как будуар. Кроме стола и стульев, там был еще низенький столик вроде консоли, на который составляли приборы, и широкий диван, настоящая кровать, помещавшийся между окном и камином. Белый мрамор камина украшали часы и два канделябра в стиле Людовика XVI. Но самым любопытным в кабинете было зеркало, красивое широкое зеркало, испещренное надписями, которые посетительницы нацарапали своими бриллиантами: тут были имена, даты, искаженные стихи, ошеломляющие изречения, чудовищные признания. Рене наткнулась на какую-то непристойность, но у нее не хватило духу удовлетворить свое любопытство. Она взглянула на диван, и ей снова стало неловко; наконец, желая оправиться от смущения, она принялась рассматривать потолок и люстру из позолоченной меди с пятью рожками. Но даже собственное смущение восхищало ее.
С серьезным видом разглядывая в лорнетку карниз, Рене испытывала глубокое наслаждение от окружавшей ее двусмысленной обстановки: от светлого зеркала, чистоту которого нарушали циничные надписи и словно сохранившего отражение множества фальшивых шиньонов; от дивана, который шокировал ее своей шириной; от стола и даже от ковра, от которого шел тот же запах, что носился на лестнице, - едва уловимый запах пыли, острый и как будто священный.
- Что это за ужин был в среду? - спросила Рене, отведя, наконец, глаза от потолка.
-Да просто так, один приятель проиграл пари, - ответил Максим.
Будь это в другом месте, он, не задумываясь, сказал бы ей, что ужинал в среду с дамой полусвета, с которой познакомился на бульваре. Но с той минуты, как они вошли в отдельный кабинет, он инстинктивно относился к ней, как к женщине, которой надо нравиться и чью ревность следует щадить. Рене не настаивала, направилась к окну и облокотилась на подоконник; Максим подошел к ней и встал рядом. Позади них Шарль ходил взад и вперед по комнате, гремя посудой и серебром.
Полночь еще не наступила. Внизу, на бульваре, рокотал Париж, продолжая кипучую дневную деятельность, все не решаясь отойти ко сну. Ряды деревьев отделяли неясной линией белизну тротуаров от мостовой, терявшейся в темноте, где грохотали колеса и быстро мелькали фонари экипажей. По краям этой темной полосы местами светились газетные киоски, похожие на огромные высокие причудливо пестрые венецианские фонари, в порядке расставленные на земле для какой-то гигантской иллюминации. Но в этот час их тусклые огни терялись в сиянии соседних витрин. Все ставни были открыты, ни единой полоски тени не было на тротуарах, осыпанных золотой пылью, залитых дождем лучей, теплым и ярким, точно дневным, светом. Максим указал Рене на сиявшие напротив них окна «Английского кафе»; длинные ветви деревьев мешали разглядеть дома и тротуары на другой стороне. Они нагнулись и стали смотреть вниз на сновавших взад и вперед прохожих; гуляющие шли группами, девицы легкого поведения бродили по-двое; иногда они томным движением поднимали волочившийся шлейф и устало кидали вокруг смеющиеся взгляды. Под самым окном выдвинуты были на тротуар столики кафе «Риш», озаренные люстрами, точно солнцем; свет разливался до самой середины мостовой, и в центре этого пылающего очага резко выделялись мертвенные лица и бледные улыбки прохожих. За круглыми столиками вперемежку с мужчинами сидели женщины; на них были кричащие туалеты, волосы спадали им на шею, они пили, покачивались на стульях, громко произнося какие-то слова, которых за шумом не было слышно. Одна из них в ярко-синем платье с отделкой из белого гипюра особенно привлекла внимание Рене: она одиноко сидела за столиком и допивала маленькими глотками пиво, потом откинулась на спинку стула, сложила руки на животе и застыла в тяжелом, покорном ожидании. Те, что ходили, медленно терялись в толпе; Рене с любопытством следила за ними, провожая их взглядом до конца бульвара, в шумную туманную даль аллеи с мерцающим светом, наполненную кишащей черной толпой. И это шествие причудливой, разношерстной толпы одних и тех же лиц продолжалось без конца, с утомительной равномерностью; из провалов темноты выступали яркие краски в феерическом хаосе тысячи пляшущих огоньков, брызжущих из витрин, расцвечивающих транспаранты на окнах и киосках, пробегающих по фасадам огненными полосками, рисунками, буквами, прокалывающих тьму звездочками, непрестанно скользящих по мостовой. В оглушительном шуме слышалось какое-то тягучее, однообразное гудение, точно звуки шарманки, сопровождающие непрерывную процессию заводных кукол. Рене показалось, что случилось какое-то происшествие. Поток людей устремился влево, по тротуару проезда Оперы. Но, посмотрев в лорнет, она увидела стоянку омнибусов; в ожидании их на тротуаре стояло много народу, и, как только тяжелая карета подъезжала, все гурьбой бросались к ней. Рене слышала грубый голос контролера, выкликавшего номера, потом до нее донесся кристальный звон счетчика. Ее взгляд остановился на объявлениях какого-то киоска, размалеванного словно лубочная картинка: на квадрате в желтой с зеленым рамке была изображена голова ухмыляющегося дьявола с всклокоченными волосами - реклама шляпного магазина, которую Рене не сразу поняла. Каждые пять минут проезжал батиньольский омнибус с красными фонарями и желтым кузовом и, заворачивая на улицу Ле-Пелетье, сотрясал своим грохотом дом; на империале Рене видела людей с утомленными лицами; люди эти привставали и глядели на нее и Максима любопытным и жадным взглядом, точно подсматривали в замочную скважину.
- Ах, - проговорила она, - парк Монсо сейчас спокойно спит.
Это были единственные произнесенные ею слова. Они минут двадцать простояли у окна молча, опьяненные шумом и огнями; когда был подан ужин, сели за стол. Максим, видя, что присутствие лакея стесняет Рене, сказал ему:
- Можете идти… Я позвоню.
На щеках Рене играл румянец, глаза ее блестели, словно после быстрого бега. Она как будто внесла с собой в комнату что-то от шумного оживления бульвара. Она не позволила своему спутнику закрыть окно.
- Ах, это оркестр, - сказала она, когда Максим поморщился от шума. - Разве ты не находишь, что это забавная музыка и прекрасный аккомпанемент к устрицам и куропаткам?
Рене помолодела от своей проделки - ей нельзя было дать тридцати лет. Движения ее стали быстры, слегка лихорадочны; этот ужин в отдельном кабинете, вдвоем с молодым человеком, среди уличного шума возбуждал ее: он придавал ей вид особы легкого поведения. Она энергично принялась за устрицы. Максим не был голоден, он с улыбкой смотрел, как она их поглощала.
- Черт возьми! - пробормотал он. - У тебя аппетит, как у настоящего кутилы.
Рене остановилась, ей стало неловко, что она ест с такой жадностью.
- Ты удивляешься, что я так проголодалась? Виноват этот идиотский бал… Ах, бедненький мой, как мне жаль, что ты вращаешься в таком обществе!
- Ты же прекрасно знаешь, я обещал тебе бросить Сильвию и Лауру д'Ориньи, как только твои приятельницы согласятся со мной поужинать.
- Не сомневаюсь, черт возьми, - воскликнула Рене с великолепным жестом. - Сознайся, что мы гораздо занимательнее этих дам… Да если бы любовник скучал с нами так, как вы, вероятно, скучаете с вашими Сильвиями и Лаурами, он бы не выдержал и сбежал! Ты никогда меня не слушаешься. Попробуй как-нибудь на днях.
Не желая звать лакея, Максим встал, убрал устричные раковины и взял с консоли блюдо с куропаткой. Стол был накрыт с ресторанной роскошью. От камчатной скатерти веяло очарованием кутежей, и Рене с трепетным удовлетворением брала своими изящными ручками то вилку, то нож, то стакан. Она пила большими глотками вино, хотя обычно пила лишь воду, чуть подкрашенную красным вином. Максим прислуживал ей с комическим усердием, держа салфетку подмышкой, и вдруг спросил:
- Почему ты так обозлилась на господина Сафре? Что он тебе сказал? Может быть, он нашел, что ты некрасива?
- О, этот де Сафре, - ответила она, - какой пошляк! Я никогда бы не подумала, что такой благовоспитанный человек, такой вежливый, когда он бывает у меня в доме, может говорить подобным языком. Но я его не виню. Меня возмутили женщины: настоящие рыночные торговки. Одна все жаловалась, что у нее «чирей вскочил на боку», еще немного, и она, пожалуй, подняла бы юбку, чтобы показать всем, где у нее болит.
Максим хохотал во все горло.
- Нет, право, - продолжала Рене, оживляясь, - я вас не понимаю, они грязны и глупы… И подумать только, что я воображала себе, когда ты уходил к Сильвии, невероятные соблазны: античные пиры, какие видишь на картинах, женщин в венках из роз, золотые кубки, необыкновенные наслаждения… И вдруг… Ты показал мне неопрятную туалетную комнату и женщин, которые ругаются, как ломовые извозчики. Стоит ли после этого грешить?
Он хотел возразить, но Рене заставила его молчать и, держа кончиками пальцев косточку куропатки, которую деликатно обгладывала, добавила тише:
- Грех! Это должно быть нечто восхитительное, мой дорогой… Вот я честная женщина, а когда мне скучно и я грешу, мечтая о невозможном, то, наверное, придумываю вещи гораздо более тонкие, чем то, что могут выдумать всякие Бланш Мюллер.
И в заключение Рене серьезным тоном произнесла глубокомысленную, полную наивного цинизма сентенцию:
- Все дело в воспитании, понимаешь? - и осторожно положила косточку на тарелку.
Грохот колес не прекращался, его не прерывал ни единый, более резкий звук. Рене пришлось чуть ли не кричать, чтобы Максим ее слышал, и она еще больше раскраснелась. На консоли остались трюфели, сладкое блюдо, спаржа - редкость в осенние месяцы. Максим подал все сразу, чтобы больше не беспокоиться, а так как стол был немного узок, он поставил на пол между собою и Рене серебряное ведро со льдом, где находилась бутылка шампанского. Аппетит Рене заразил, наконец, и его. Они отведали все блюда, выпили все шампанское и с внезапными взрывами смеха пустились в скабрезные рассуждения; положив на стол локти, они разговаривали как два приятеля, изливающие друг другу душу после выпивки. Шум на бульваре стихал; но Рене, напротив, он казался громче, и колеса проезжавших экипажей как будто вертелись у нее в голове.
Когда Максим предложил позвонить, чтобы подали десерт, Рене встала, стряхнула крошки со своего длинного атласного балахона и сказала:
- Хорошо… Можешь закурить сигару.
У нее слегка кружилась голова. Она подошла к окну, услышав какой-то особый шум, которого не могла себе объяснить. Закрывались магазины.
- Смотри, пожалуйста, - проговорила она, обернувшись к Максиму, - наш оркестр расходится.
Рене снова высунулась в окно. Посреди мостовой по-прежнему скрещивались разноцветные фонари фиакров и омнибусов; но теперь они поредели и мчались быстрее, а вдоль тротуаров перед закрытыми магазинами образовались темные провалы. Только в кафе еще горели огни и отбрасывали на асфальт яркие полосы света. От улицы Друо до улицы Гельдер тянулся длинный ряд белых и черных квадратов, в которых последние гуляющие то появлялись, то снова исчезали. Девицы легкого поведения с длинными шлейфами, то ярко освещенные, то нырявшие во тьму, производили особенно странное впечатление: словно тусклые тени марионеток проносились в электрическом луче какой-то феерии. Рене некоторое время забавлялась этой игрой. Свет больше не разливался сплошным заревом, газовые фонари постепенно гасли, пестрые киоски еще резче выступали из темноты. Временами показывалась целая толпа людей, - это расходилась публика из какого-нибудь театра. Но понемногу улица пустела, под окном появлялись группы мужчин, по-двое или по-трое, а к ним подходила женщина. Они стояли, спорили. В смолкавшем гуле доносились иногда обрывки фраз; чаще всего женщина уходила под руку с одним из мужчин. Другие девицы бродили из одного кафе в другое, обходили столики, доедали оставшийся на блюдечке сахар, пересмеивались с гарсонами, зорко оглядывали вопрошающим и молчаливо предлагающим взглядом запоздалых посетителей. Провожая глазами почти пустой империал батиньольского омнибуса, Рене заметила на углу тротуара женщину в синем платье с белым гипюром: она стояла неподвижно, только поворачивала голову и все так же выжидала.
Максим подошел к окну, у которого задумчиво стояла Реме, и улыбнулся, взглянув на одно из приоткрытых окон «Английского кафе»; ему стало смешно при мысли, что его отец тоже ужинает там. Но в тот вечер на него нашла какая-то стыдливость, которая удерживала его от обычных шуток. Рене с сожалением отошла от окна. Из туманных недр бульвара поднимался какой-то дурман, веяло истомой. Стихавший грохот экипажей и потускневший свет фонарей манил ласкающим призывом к наслаждению и сну. От шепота, от групп, прятавшихся в темных углах, улица как будто превратилась в коридор большой гостиницы в тот час, когда путники расходятся по своим случайным постелям. Огни и шум угасали, город засыпал, дыхание страсти проносилось над крышами. Рене обернулась, прищурившись от яркого света маленькой люстры. Она немного побледнела, ее губы слегка вздрагивали. Шарль расставлял десерт; он то выходил, то возвращался в комнату, медленно и флегматично закрывая дверь, как подобало благовоспитанному человеку.
- Я больше не хочу есть! - воскликнула Рене. - Уберите все эти тарелки и подайте нам кофе.
Лакей, привыкший к капризам своих клиенток, убрал десерт и налил кофе. Своей внушительной особой он как будто заполнял всю комнату.
- Пожалуйста, выставь его вон, - сказала Рене, теряя терпение.
Максим отослал лакея, но он тотчас же вернулся и с скромным видом плотно задернул занавеси на окне. Когда он, наконец, ушел, Максим, который тоже потерял терпение, встал и подошел к двери.
- Постой, - сказал он, - у меня есть средство от него избавиться, - и закрыл дверь на задвижку.
- Прекрасно, теперь мы, как дома, - произнесла Рене. Снова начались признания, возобновилась приятельская беседа. Максим закурил сигару, Рене маленькими глотками тянула кофе и даже разрешила себе выпить рюмочку шартреза. Комната согрелась, наполнилась голубоватым дымом. Рене положила локти на стол и оперлась подбородком на кулачки. От этого рот ее стал меньше, щеки слегка приподнялись, блестящие глаза сузились. Личико стало очаровательно забавным, золотые завитки волос спустились до самых бровей. Максим смотрел на нее сквозь дым сигары. Она казалась ему оригинальной. Временами он забывал ее пол; глубокая морщина на лбу, капризно вздернутые губы, какая-то неуверенность, свойственная близоруким, делали ее похожей на юношу, тем более что черное атласное домино до самого подбородка едва оставляло открытой узенькую полоску полной белой шеи. Она улыбалась и позволяла разглядывать себя, не шевелясь, устремив глаза в пространство, замедлив речь.

Предыдущая страница 5 Следующая страница


Добыча 6

Потом Рене встряхнулась и подошла к зеркалу, на которое уже несколько минут смотрела затуманенными глазами. Она поднялась на цыпочки, оперлась руками о край камина, чтобы прочитать эти надписи, эти непристойные слова, так испугавшие ее перед ужином. Она с некоторым трудом читала по складам, смеялась, снова принималась читать, точно школьник, перелистывающий страницы Пирона в своей парте.
- «Эрнест и Клара», - говорила она, - а внизу сердце, похожее на воронку… Ах! Вот это лучше: «Я люблю мужчин, потому что люблю трюфели». Подписано «Лаура». Скажи-ка, Максим, это д'Ориньи написала?.. А вот, вероятно, герб одной из этих дам: курица курит огромную трубку… А сколько имен! Целые святцы с женскими и мужскими именами святых: Виктор, Амели, Александр, Эдуард, Маргарита, Пакита, Луиза, Рене… Смотри, пожалуйста, одну зовут так же, как меня…
Максим видел в зеркало ее пылающее лицо. Рене приподнялась еще больше, и домино, натягиваясь сзади, обрисовало ее фигуру, бедра. Максим следил за линией атласной материи, прилегавшей, как сорочка. Он встал, бросил сигару. Ему было не по себе, что-то беспокоило его. Не хватало чего-то обыкновенного, привычного
- А, вот и твое имя, Максим! - воскликнула Рене. - Послушай… «Я люблю…»
Но он сел на уголок дивана почти у ее ног, быстрым движением схватил ее за руки, потянул прочь от зеркала и страстным тоном произнес:
- Прошу тебя, не читай.
Она отбивалась, нервно смеясь:
- Почему? Разве ты не поверяешь мне своих тайн? Но он настаивал сдавленным голосом:
- Нет, нет, сегодня не надо.
Он все еще держал ее, а она упиралась, стараясь отнять свои руки. Они смотрели друг на друга каким-то необычным взглядом, принужденно и немного стыдливо улыбаясь. Она упала коленками на край дивана. Их борьба продолжалась, хотя Рене начала уже уступать и больше не порывалась подойти к зеркалу. И когда Максим обхватил Рене обеими руками, она проговорила со смущенной усмешкой:
- Оставьте же меня… Ты делаешь мне больно.
Это было все, что прошептали ее губы. В глубокой тиши кабинета, где газ, казалось, пылал под самым потолком, она почувствовала, как задрожал пол, и услышала грохот батиньольского омнибуса, обогнувшего, должно быть, бульвар.
И неизбежное совершилось.
Когда они снова сидели рядом на диване, оба одинаково смущенные, он, запинаясь, проговорил:
- Э! Рано или поздно это должно было случиться.
Она не ответила и с подавленным видом разглядывала узоры на ковре.
- Разве ты думала об этом?.. - продолжал Максим, еще больше запинаясь от смущения. - Я вовсе не думал. Мне надо было остерегаться отдельного кабинета…
Но Рене, сразу отрезвившись, с постаревшим лицом, произнесла грудным, суровым голосом, как будто вся буржуазная честность Беро дю Шателей пробудилась в минуту этого последнего падения:
- Мы сделали гнусность.
Ей было душно. Она подошла к окну, раздвинула занавеси, облокотилась на подоконник. Оркестр смолк; падение произошло под заглушенную музыку заснувшего в любовных грезах бульвара - последнюю трепетную ноту басов и отдаленное пение скрипок. Внизу в сером безмолвии тянулась длинная полоса мостовой и тротуара. Грохот колес замер и, казалось, унес с собой огни и толпу. Кафе «Риш» закрылось, ни полоски света не видно было сквозь щели ставен. На другой стороне улицы отблески огней еще освещали фасад «Английского кафе»; из наполовину открытого окна доносился заглушенный смех. И во всю длину этой темной ленты, от угла улицы Друо и до противоположного края, насколько можно было охватить глазом, лишь симметрично расставленные киоски пронизывали тьму красными и зелеными пятнами, не освещая ее, точно ночники какого-то гигантского дортуара. Рене подняла голову. На светлом небе вырисовывались длинные ветви деревьев, а неровная линия домов терялась вдали, словно скалистый берег голубоватого моря. Но от этой светлой полоски неба Рене стало еще грустнее, и только мрак бульвара был для нее утешением. Все, что осталось внизу, на опустевшей улице, от вечернего шума и разврата, извиняло ее. Ей казалось, что жар от всех этих мужских и женских шагов поднимается к ней с остывающих плит тротуара. Влачившийся позор, минутные желания, шепот предложений, браки на одну ночь, оплаченные вперед, все испарялось, плыло в тяжелой мгле, насыщенной дыханием утра. Нагнувшись во тьме, Рене вдыхала эту зябкую тишину, этот запах алькова, точно подбадривавший ее, вселявший уверенность в том, что город-сообщник разделяет с нею и принимает ее позор. А когда глаза ее привыкли к (темноте, она заметила женщину в синем платье с гипюром, одиноко стоявшую в сером сумраке: она все еще ждала на том же месте, предлагая себя пустынной тьме.
Рене обернулась и увидала Шарля, который пытливо осматривался по сторонам. Наконец он заметил забытую в углу дивана измятую голубую ленточку и с неизменной вежливостью поспешил подать ее Рене. Лишь тогда она почувствовала всю глубину своего позора. Неловким движением она пробовала перед зеркалом снова повязать ленту. Но шиньон ее распустился, локоны, развились и прилипли к вискам, она не могла завязать бант. Шарль вызвался помочь ей, как будто предлагал ей самую обыкновенную вещь - принести зубочистку или стакан воды пополоскать рот:
- Не угодно ли гребенку, сударыня?..
- Не надо, это лишнее, - перебил Максим, бросив на лакея нетерпеливый взгляд. - Сходите за фиакром.
Рене решила просто опустить на голову капюшон домино. Отходя от зеркала, она слегка приподнялась на цыпочки, чтобы найти надпись, которую помешал ей прочесть Максим. Кверху устремлялось написанное крупным, отвратительным почерком признание за подписью Сильвии: «Я люблю Максима». Рене закусила губу и еще ниже опустила капюшон.
В карете им обоим стало очень неловко. Они сидели друг против друга, как и раньше, когда ехали из парка Монсо, но теперь оба не произносили ни слова. В карете стоял густой мрак, даже сигара Максима не пронизывала его красной точкой. Максим снова утопал «по самые глаза» в складках домино, страдал от мрака, от тишины, от соседства этой молчаливой женщины и как будто видел в темноте ее широко раскрытые глаза. Чтобы не казаться совсем дураком, он нашел ощупью руку Рене и, задержав ее в своей, почувствовал облегчение; положение оказалось терпимым. Рене о чем-то думала, не отнимая у него своей безжизненной руки.
Фиакр ехал через площадь Магдалины. Рене не чувствовала за собой вины. Она не хотела кровосмешения. И чем глубже она заглядывала в себя, тем менее находила себя виновной - и в тот час, когда она робко вышла из парка Монсо, и затем у Бланш Мюллер, и на бульваре, и даже в отдельном кабинете ресторана. Зачем же она упала коленками на край дивана? Рене сама не понимала. Она, конечно, ни минуты не думала о том, что случится, и с гневом отвергла бы всякую попытку овладеть ею. Это была шутка, забава - и только. И в грохоте колес фиакра ей снова чудился оглушительный шум оркестра там, на бульваре, где сновала толпа мужчин и женщин, а усталые глаза ее горели, точно их жгло раскаленным железом.
Максим, сидя в углу, тоже с досадой обдумывал положение. Он был зол на случившееся и во всем винил черное атласное домино. Ну, виданное ли дело, чтобы женщина так вырядилась! Даже шеи не было видно. Он принимал ее за мальчика, шутил с нею, и не его вина, если шутка приняла серьезный оборот. Будь хоть чуточку открыты ее плечи, он и пальцем бы не прикоснулся к ней, он вспомнил бы, что она жена его отца. А затем, не любя неприятных размышлений, он простил себя. Ничего не поделаешь! Надо только постараться больше не повторять этой глупости.
Фиакр остановился, и Максим сошел первым, чтобы помочь Рене; но у калитки парка он не осмелился поцеловать ее. Они, как всегда, пожали друг другу руки. Очутившись по ту сторону решетки, Рене вдруг спросила, чтобы что-нибудь сказать, невольно сознаваясь в тревожившей ее с самого ресторана смутной мысли:
- О каком это гребне говорил лакей?
- Гребень… - в смущении повторил Максим, - право, не знаю….
Рене вдруг поняла. Гребень, очевидно, входил в реквизит кабинета, как занавески, задвижка и диван. И, не ожидая объяснения, которого не последовало, Рене устремилась в темноту парка Монсо, ускоряя шаг; ей казалось, что за ней гонятся черепаховые зубья гребенки, на которых остались белокурые волосы Лауры д'Ориньи и черные волосы Сильвии. Ее сильно знобило. Селесте пришлось уложить хозяйку в постель и просидеть возле нее до утра. Выйдя на тротуар бульвара Мальзерб, Максим с минуту раздумывал, не примкнуть ли ему к веселой компании в «Английском кафе», но затем решил, что в наказание должен отправиться спать.
Рене спала тяжелым сном без сновидений и проснулась поздно. Она велела затопить камин и объявила, что весь день проведет в своей комнате. То было ее убежище в трудные минуты жизни. В полдень ее муж, увидев, что она не вышла к завтраку, попросил разрешения побеседовать с нею. Рене слегка встревожилась, хотела было отказать, но раздумала. Накануне она представила Саккару счет от Вормса в сто тридцать шесть тысяч франков - сумму несколько высокую-и думала, что он хочет сам галантно вручить ей чек.
Рене вспомнила про развившиеся накануне локоны и машинально взглянула в зеркало на свои волосы, которые Селеста заплела в толстые косы. Затем она свернулась клубочком у камина, завернувшись в кружевной пеньюар. Апартаменты Саккара были расположены в том же этаже, симметрично с комнатами жены; он явился к ней по-домашнему - в халате и ночных туфлях. Саккар заходил в комнаты Рене не более чем раз в месяц, а иногда и реже, всегда по поводу каких-нибудь щекотливых денежных дел. В то утро у него были покрасневшие глаза и бледное лицо - очевидно, он не спал всю ночь. Он галантно поцеловал руку жены.
- Вы нездоровы, дорогая? - произнес он, садясь по другую сторону камина. - Легкая мигрень, не так ли?.. Простите, что я надоедаю вам всякой деловой тарабарщиной, но вопрос довольно серьезный…
Саккар вынул из кармана халата счет от Вормса, который Рене узнала по глянцевитой бумаге.
- Я нашел вчера этот счет у себя на письменном столе, - продолжал он, - но, к великому моему огорчению, никак не могу сейчас его оплатить.
Он искоса посмотрел, какое впечатление произвели на Рене эти слова; она, видимо, очень удивилась. Саккар продолжал, улыбаясь:
- Вы ведь знаете, дорогая, что я не привык вмешиваться в ваши расходы; но не скрою, некоторые детали счета меня удивили, например, хотя бы здесь, на второй странице: «Бальное платье: материя - 70 франков, фасон - 600 франков, заимообразно 5 000 франков, вода доктора Пьера - 6 франков». Это платье в семьдесят франков обошлось, пожалуй, дороговато… Но я, насколько вам известно, понимаю все человеческие слабости. Счет на сто тридцать шесть тысяч франков, и вы были даже умницей, разумеется, относительно… Но, повторяю, я сейчас стеснен в деньгах и не могу заплатить.
Рене, сдерживая досаду, протянула руку.
- Хорошо, - сухо проговорила она, - отдайте счет, я подумаю.
- Вижу, что вы мне не верите, - пробормотал Саккар, с некоторым торжеством наслаждаясь недоверчивым отношением жены к его денежным затруднениям. - Я не говорю, что моему положению что-либо угрожает, но дела сейчас очень неустойчивы… Позвольте объяснить вам, хотя это и скучно; вы доверили мне ваше приданое, и я обязан говорить с полной откровенностью.
Саккар положил счет на камин, взял щипцы, стал мешать угли. Мания ворошить золу во время деловых разговоров была своего рода расчетом и обратилась у него в привычку. Когда ему бывало неудобно произнести ту или другую цифру или фразу, он производил в камине разрушение, а затем принимался тщательно исправлять его, собирал поленья в кучу, подбирал все щепочки. Иной раз он чуть не залезал в камин, разыскивая затерявшийся в золе уголек. Голос его звучал тогда глуше, собеседники с интересом начинали следить за его мудреными сооружениями из горящих углей, уже не прислушиваясь к его словам, и уходили обычно побежденные и довольные. Даже в чужих домах он деспотично овладевал каминными щипцами. Летом он вертел в руках перо, нож для разрезания бумаги или перочинный ножик. Сильно ударив щипцами по угольям, он проговорил:
- Я еще раз прошу у вас извинения, дорогая, за вез эти детали. Я с точностью выплачивал проценты с капитала, который вы мне доверили; могу даже сказать без всякого намерения вас обидеть, что смотрел на эту ренту только как на ваши карманные деньги, всегда оплачивал ваши счета и никогда не требовал от вас половинной доли участия в общих расходах по хозяйству.
Саккар замолчал. Рене чувствовала себя неловко; она смотрела, как он делал в золе ямку, чтобы зарыть в ней головню. Саккар подошел к щекотливому признанию.
- Вы, конечно, понимаете, что ваши деньги надо было пустить в оборот и получить побольше прибыли; не беспокойтесь, капитал в хороших руках… Что касается денег, вырученных за солонское поместье, то они частью пошли на уплату за наш дом, а остаток я поместил в превосходное предприятие - «Всеобщую компанию марокканских портов…». Нам, разумеется, незачем требовать друг от друга счетов, не правда ли? Я только хочу вам доказать, как превратно судят иногда о бедных мужьях.
У Саккара была, повидимому, веская причина лгать меньше обычного. Суть заключалась в том, что приданого Рене давно уже не существовало; оно превратилось в кассе Саккара в фиктивную ценность, и хотя он выплачивал за него двести или триста процентов и даже больше, но не мог представить ни одной процентной бумаги или вернуть наличными хотя бы малейшую сумму от первоначального капитала. Как он и сознался - впрочем, только наполовину, - пятьсот тысяч франков за солонское имение ушли на уплату первого взноса за особняк и обстановку, которые стоили в общей сложности около двух миллионов. Он еще должен был обойщику и подрядчику.
- Я ничего от вас не требую, - сказала, наконец, Рене, - я знаю, что я перед вами в большом долгу.
- Ах, дорогая, - воскликнул он, взяв руку жены, но не выпуская щипцов, - какие у вас нехорошие мысли!.. Скажу вам в двух словах: мне не повезло на бирже, Тутен-Ларош наделал глупостей, Миньон и Шарье оказались грубыми скотами и ввели меня в убытки. Вот почему я не могу оплатить ваш счет. Вы ведь прощаете мне, не так ли?
Саккар действительно был взволнован. Он просунул щипцы между поленьями, от них ракетами полетели искры. Рене вспомнила, что за последнее время Саккар чем-то расстроен, но была далека от ошеломляющей истины. Повседневная жизнь Саккара обратилась в вечную необходимость ловко выходить из положения. Он жил в особняке, стоившем два миллиона, жил по-княжески, на широкую ногу, а иногда наутро у него в кассе не оставалось и тысячи франков. Его расходы не уменьшились. Он жил в долг, и толпа кредиторов изо дня в день поглощала скандальные барыши от тех или иных его предприятий. В те дни, даже в ту самую минуту, под ногами Саккара рушились торговые товарищества, разверзались глубокие ямы, через которые он прыгал, не имея возможности их заполнить. Он ходил точно по заминированной почве, постоянно переживая кризис, оплачивал счета в пятьдесят тысяч франков и не мог заплатить жалованья своему кучеру; но держался он со все возрастающим апломбом, все яростнее опустошал свою пустую кассу, откуда продолжала изливаться на Париж из легендарных источников золотая река.
Для спекуляции настали плохие времена. Саккар был достойным детищем городской ратуши. Он успел с невероятной быстротой преобразиться, лихорадочно наслаждался жизнью и безумным мотовством - всем, что потрясало тогда Париж. А теперь так же, как и город, он оказался лицом к лицу с огромным дефицитом, который надо было во что бы то ни стало покрыть без огласки, потому что Саккар и слышать не хотел о благоразумной экономии, о спокойной буржуазной жизни. Он предпочитал сохранить бесполезную роскошь и реальную нищету этих вновь пролагаемых улиц, откуда черпал ежедневно колоссальные средства, от которых к вечеру ничего не оставалось. После всех спекуляций у него сохранился лишь позолоченный фасад отсутствующего капитала. В тот час сам Париж не мог бы с большей горячностью поставить на карту свое будущее, кинуться очертя голову навстречу всем безрассудствам, всем финансовым надувательствам. Надвигалась грозная ликвидация. Самые блестящие спекуляции гибли в руках Саккара. Он потерпел крупные убытки на бирже, как и говорил Рене. Тутен-Ларош чуть было не пустил ко дну «Винодельческий кредит» игрой на повышение, которая внезапно обернулась против него; к счастью, правительство тайно вмешалось в дело и снова поставило на ноги пресловутый механизм винодельческих закладных. Благосостояние Саккара сильно пошатнулось от этой двойной встряски, к тому же он получил большой нагоняй от своего брата, министра, за тот риск, которому подверглась устойчивость выпущенных городом платежных бон, поколебавшаяся вместе с акциями «Винодельческого кредита». Еще меньше ему повезло в спекуляциях с земельными участками. Миньон и Шарье окончательно порвали с ним, и если он обвинял их, то только потому, что злился на собственные ошибки. Он застраивал участки, между тем как они осмотрительно продавали свои. Подрядчики разбогатели, а у него остались на руках дома, которые он сбывал зачастую себе в убыток, - так, например, Саккар продал за триста тысяч франков особняк на улице Мариньян, а был должен за него триста восемьдесят тысяч. Он, правда, придумал трюк в своем духе: брал по десяти тысяч за квартиру, стоившую не более восьми; испуганный съемщик соглашался подписать контракт лишь при условии, что домовладелец первые два года ничего не будет с него брать; таким образом, плата за квартиру снижалась до ее настоящей стоимости, но зато в контракте значилась цифра в десять тысяч, и, когда Саккар находил покупателя и капитализировал доходы с недвижимости, у него получались совершенно фантасмагорические расчеты. Он не мог в больших масштабах применять этот обман, его дома никто не снимал, он слишком рано выстроил их: строительный мусор и грязь вокруг них, особенно зимой, наносили большой ущерб. Но самым большим ударом для Саккара оказалось крупное мошенничество почтеннейших Миньона и Шарье, которые купили у него недостроенный особняк на бульваре Мальзерб. Подрядчики возымели, наконец, желание проживать на «собственном бульваре». Сами они продали свою долю участков с большой прибылью и, пронюхав, что их бывший компаньон находится в стесненных обстоятельствах, предложили ему избавить его от огороженного участка, где возвышалась начатая им постройка особняка, возведенного до второго этажа, с почти законченным железным остовом. Солидный фундамент из тесаного камня они, однако, сочли «бесполезным хламом» и говорили, что предпочли бы голую землю, чтобы строить по своему вкусу. Саккару пришлось согласиться на продажу, не принимая в расчет ста с лишним тысяч франков, которые он уже истратил; но больше всего его возмутило, что подрядчики никак не соглашались взять обратно участок по цене в двести пятьдесят франков за квадратный метр, установленной при разделе. Они скинули по двадцати пяти франков с метра, словно те старьевщики, что дают не больше четырех франков за вещь, которую накануне сами продавали по пяти. Через два дня Саккар с огорчением увидел, как целая армия каменщиков наводнила огороженный досками участок, чтобы продолжать стройку на «бесполезном хламе».
Он тем удачнее разыгрывал перед женою роль человека, попавшего в стесненное положение, что дела его действительно все больше запутывались. Он был не из тех людей, которые исповедуются из любви к правде.
- Но если вы так стеснены в деньгах, - сказала Рене с сомнением, - зачем же было покупать мне эгрет и ожерелье, которые, кажется, обошлись вам в шестьдесят пять тысяч франков?.. Мне эти драгоценности совершенно не нужны; я вынуждена просить у вас разрешения продать их и отдать Вормсу эти деньги в счет долга.
- Боже вас упаси! - воскликнул он с беспокойством. - Да если завтра, на балу в министерстве, на вас не увидят этих бриллиантов, тотчас же пойдут сплетни насчет моего положения.
Саккар был благодушно настроен в то утро; улыбнувшись и сощурив глаза, он тихо добавил:
- Дорогая моя, мы, люди коммерческие, точь-в-точь как хорошенькие женщины, - у нас свои уловки… Пожалуйста, оставьте себе эгрет и ожерелье ради меня.
Он не мог рассказать ей некую историю в своем роде замечательную, но несколько рискованную. Однажды, после ужина, Саккар и Лаура д'Ориньи заключили союз. Лаура была по уши в долгах и только мечтала найти какого-нибудь юнца, который захотел бы похитить ее и увезти в Лондон. Саккар, со своей стороны, чувствовал, что почва уходит у него из-под ног; его измученное до крайности воображение всячески изощрялось, Саккар стремился показать публике, что он покоится на ложе из золота и банковых билетов. Подвыпившие за десертом кокотка и спекулянт столковались. Саккар придумал распродажу бриллиантов, на которую сбежался весь Париж, и прогремел тогда на весь город покупкой драгоценностей для своей жены. Затем на вырученную от продажи сумму, составившую около четырехсот тысяч франков, ему удалось удовлетворить кредиторов, которым Лаура была должна почти вдвое. Возможно даже, что он вернул себе при этой комбинации часть затраченных шестидесяти пяти тысяч франков. Итак, Саккар уладил дела Лауры д'Ориньи и прослыл ее любовником; свет решил, что он уплатил все ее долги и вообще тратит на нее бешеные деньги. Все руки протянулись к нему, ему снова был открыт самый широкий кредит. А на бирже над его страстью подтрунивали с улыбочками и намеками, приводившими его в восхищение. В то же время Лаура д'Ориньи выдвинулась благодаря всей этой шумихе, и, хотя Саккар не провел у нее ни одной ночи, она притворялась, будто изменяет ему с несколькими повесами, прельщенными мыслью отбить ее у такого крупного богача. За один месяц она дважды обновила обстановку и получила бриллиантов больше, чем продала.
У Саккара вошло в привычку заходить к ней после биржи выкурить сигару; часто он замечал мелькнувший в дверях кончик сюртука испуганно удиравшего поклонника. Когда Саккар с Лаурой оставались наедине, они не могли без смеха глядеть друг на друга. Он целовал ее в лоб, как порочную дочь, чья плутоватость приводила его в восторг. Он не давал ей ни гроша, даже раз как-то она сама дала ему взаймы денег, чтобы расплатиться с карточным долгом.
Рене настаивала, предложила, если не продать, то хоть заложить бриллианты, но муж внушил ей, что это невозможно: весь Париж готовится посмотреть на нее завтра в этих бриллиантах. Тогда Рене, которую очень беспокоил счет от Бориса, нашла другой выход.
- А как мои шароннские дела? - воскликнула она вдруг. - Ведь там, кажется, все идет блестяще? Вы сами на днях говорили, что они принесут огромную прибыль… Может быть, Ларсоно даст мне сто тридцать тысяч вперед?
Саккар уже несколько минут сидел, задумавшись, держа шипцы между коленями. Он быстро схватил их, нагнулся и почти совсем исчез в камине; оттуда глухо донеслось до Рене его бурчание:
- Да, да, Ларсоно, пожалуй, может…
Наконец-то она сама дошла до того пункта, к которому ее тихонько вел Саккар с самого начала разговора. Целых два года он подготовлял свой гениальный план с шароннскими участками. Рене ни за что не хотела продавать подарок тети Елизаветы; она дала ей честное слово оставить участки неприкосновенными и завещать их своему ребенку, если он родится. Встретив такое упорное сопротивление, спекулянт Саккар создал целую поэму, заставив усиленно поработать свое воображение. То был бесподобный по своему коварству замысел, колоссальный обман, жертвами которого должны были стать городская ратуша, государство, Рене и даже Ларсоно. Саккар больше не говорил о продаже участков, но каждый день сетовал на малодоходное использование их, считая глупостью довольствоваться прибылью в два процента. Рене, постоянно стесненная в деньгах, примирилась, наконец, с мыслью о необходимости предпринять с этими участками какое-нибудь спекулятивное дело. Саккар строил свою операцию на уверенности в предстоящем вскоре отчуждении участков для прокладки бульвара принца Евгения, план которого еще не был точно установлен. Тут-то он и пригласил своего бывшего сообщника Ларсоно в качестве компаньона для заключения с женой договора на следующих основаниях: Рене предоставляла участок ценностью в пятьсот тысяч франков, Ларсоно обязывался на такую же сумму построить на участке зал для кафешантана с большим садом, в котором предполагалось устроить всевозможные игры: качели, кегли и т. д. Доходы, естественно, будут делиться пополам, равно как и убытки. В случае, если бы один из компаньонов пожелал выйти из дела, ему предоставлялось право вытребовать свою долю согласно оценке. Крупная цифра в пятьсот тысяч франков удивила Рене - земля стоила не более трехсот тысяч. Но Саккар объяснил ей, что это ловкий способ связать впоследствии руки Ларсоно, ибо расходы его на постройку никогда не достигнут такой суммы.
Ларсоно превратился в элегантного жуира, носил прекрасные перчатки, ослепительное белье, изумительные галстуки. Для деловых разъездов он завел тильбюри с высоким сиденьем и такой тонкой работы, точно это был часовой механизм; он сам правил лошадью. Его контора на улице Риволи представляла собой анфиладу пышных комнат, где не было видно ни единой папки, никаких документов. Служащие писали на столах грушевого дерева с инкрустациями и украшениями из чеканной меди. Он именовал себя агентом по делам отчуждения недвижимостей - новая профессия, созданная во время парижских строительных работ. Благодаря связи с ратушей он был заранее осведомлен о прокладке новых улиц. Как только Ларсоно узнавал от межевого агента о намечавшемся новом бульваре, он тотчас же предлагал свои услуги домовладельцам, которым угрожало отчуждение. Он внушал клиентам, что у него имеется возможность увеличить сумму возмещения убытков, если начать действовать до издания правительственного указа. Когда домовладелец принимал его предложение, Ларсоно брал все расходы на себя, составлял план владения, писал докладную записку, вел дело в суде, приглашал на свой счет адвоката, и все это за определенный процент с разницы между суммой, предложенной городом, и суммой, назначенной жюри. Но за этой до некоторой степени благовидной деятельностью скрывалось многое другое. Главным его занятием было ростовщичество. Он не был ростовщиком старой школы - оборванным, грязным, с холодными и немыми, точно серебряная монета, глазами, с бледными, стиснутыми, как замок кошелька, губами. Ларсоно улыбался, бросал чарующие взгляды, одевался у Дюзотуа, завтракал у Бребана со своей жертвой, которую называл «дорогуша» и угощал за десертом гаванской сигарой. По существу, этот Ларсоно в изящных жилетах, стягивавших его тонкую талию, был страшным человеком, способным, не теряя приветливости, довести своим преследованием должника, подписавшего вексель, до самоубийства.
Саккар охотно поискал бы другого компаньона. Но его все еще тревожил подлог в инвентарной описи, которую Ларсоно бережно хранил у себя. Аристид предпочел пригласить для участия в деле бывшего своего сообщника, рассчитывая воспользоваться каким-нибудь обстоятельством, чтобы овладеть компрометировавшим его документом. Ларсоно выстроил кафешантан - деревянное оштукатуренное сооружение, украшенное колоколенками из жести, раскрашенной в желтый и красный цвет. Сад с играми пользовался успехом в густо населенном квартале Шаронны. Через два года предприятие как будто стало процветать, хотя в действительности барыши были невелики. Саккар не иначе как с восторгом говорил жене, какое блестящее будущее сулит осуществление его идеи.
Видя, что муж не собирается вылезать из камина, откуда его голос доносился все глуше и глуше, Рене сказала:
- Я сегодня же повидаюсь с Ларсоно, это единственный выход.
Тогда Саккар бросил полено, с которым возился:
- Все уже сделано, дорогая, - ответил он улыбаясь. - Разве я не предупреждаю все ваши желания?.. Я встретился с Ларсоно вчера.
- И он обещал вам дать сто тридцать шесть тысяч? - спросила она с тревогой.
Саккар соорудил между двумя горящими головешками маленькую горку из пылающих углей, осторожно собирая кончиками щипцов самые мелкие угольки, и с удовлетворением смотрел на образовавшийся холмик, который он воздвиг с неподражаемым искусством.
- О, как вы спешите!.. - пробормотал он. - Сто тридцать шесть тысяч франков сумма не малая… Ларсоно человек добрый, но касса его еще очень скромна. Он готов оказать вам услугу…
Аристид тянул, щурил глаза, подправлял обрушившийся с одной стороны холмик. Эта игра спутала мысли его жены, она невольно начала следить за работой мужа, который становился все более неловким; она даже попыталась дать ему совет. Забыв Бориса, счет, недостаток денег, она, наконец, сказала:
- Да положите вон тот большой уголь вниз, тогда другие удержатся.
Муж послушался ее совета и добавил:
- Ларсоно может дать не более пятидесяти тысяч франков; это совсем неплохой задаток… Только он не хочет смешивать это дело с шароннским. Он только посредник, понимаете, дорогая? Лицо, дающее взаймы деньги, требует огромные проценты, вексель в восемьдесят тысяч франков сроком на шесть месяцев.
И увенчав холм остроконечным угольком, Саккар скрестил руки, не выпуская щипцов, и в упор посмотрел на жену.
- Восемьдесят тысяч! - воскликнула она. - Да ведь это разбой!.. Неужели вы советуете мне пойти на такое безумие?
- Нет, - отвечал он. - Но если вам так необходимы деньги, то я не запрещаю вам согласиться на эту сделку.
Саккар встал, как бы собираясь уйти. Рене в мучительной нерешительности смотрела на мужа, на счет, который он оставил на камине; и, взявшись, наконец, руками за голову, прошептала:
- Ох, эти дела!.. У меня голова сегодня идет кругом… Вот что: я подпишу вексель на восемьдесят тысяч франков, иначе я совсем расхвораюсь. Я себя знаю: если я этого не сделаю, то весь день проведу в ужасных сомнениях… Уж лучше сразу покончить со всеми глупостями, мне будет легче.
Рене хотела позвонить горничной, чтобы послать за бланком, но Саккар предложил сам оказать ей эту услугу. Вероятно, бланк был у него в кармане, потому что его отсутствие длилось не более двух минут. Пока Рене писала за маленьким столиком, который муж придвинул к камину, он удивленно смотрел на нее, и в глазах его вспыхивало желание. В комнате, напоенной ароматом утреннего туалета молодой женщины, было очень жарко. Во время разговора полы пеньюара, в который закуталась Рене, разошлись, и взгляд мужа, стоившего перед ней, скользил по ее наклоненной голове, по золоту волос, дальше, к белой шее и груди. Саккар улыбался странной улыбкой; этот пылающий огонь обжигал его лицо, эта замкнутая душная комната, пропитанная ароматом любви, эти желтые волосы и белая кожа вызывали нечто вроде супружеского равнодушия и в то же время соблазняли его, будили мечты, углубляли драму, одну из сцен которой он разыграл. Какой-то тайный и сладострастный расчет зарождался в его черствой душе дельца.
Рене протянула ему вексель и попросила покончить с этим делом; Саккар взял документ, не отводя от нее взгляда.
- Вы чудо как хороши… - прошептал он.
И когда она нагнулась, чтобы отодвинуть столик, он грубо поцеловал ей шею. Рене слегка вскрикнула, потом встала, вся дрожа, пытаясь засмеяться: она невольно вспомнила о других поцелуях, накануне вечером. Но Саккар уже пожалел о своей грубой ласке. Он ушел, дружески пожав ей руку и пообещав в гот же вечер достать пятьдесят тысяч франков. Рене весь день дремала у камина. В критические минуты жизни она становилась томной, как креолка. Ее неугомонную натуру одолевала лень, она делалась зябкой, сонливой, дрожала от холода. Ей нужен был яркий огонь в камине, удушливая жара, от которой на лбу у нее выступала испарина; тепло усыпляло ее. В этом горячем воздухе, в этой огненной ванне она почти не страдала, ее боль претворялась в легкое сновидение, она ощущала смутное недомогание, и самая неопределенность его становилась ей приятной. Так она до вечера убаюкивала вчерашние угрызения совести в красных отблесках камина, дремля перед пылавшим огнем, от которого вокруг трещала мебель, и порою переставала сознавать собственное существование. Рене мечтала о Максиме, как о каком-то жгучем наслаждении; в видениях кошмара она предавалась необычайной любви на жарком ложе среди горящих костров. Селеста с застывшим, спокойным лицом прибирала в комнате. Ей приказано было никого не принимать; она отказала даже неразлучным Аделине д'Эспане и Сюзанне Гафнер, которые заехали к Рене, позавтракав в специально нанятом ими павильоне в Сен-Жермене. Но вечером, когда Селеста доложила, что г-жа Сидония, баринова сестра, желает поговорить с Рене, ее велено было впустить.
Сидония обычно являлась лишь под вечер. Брат добился от нее, чтобы она носила шелковые платья. Но почему-то шелк, хотя бы только что купленный, никогда не имел на ней вид нового: он мялся, терял блеск, обращался в тряпку. Сидония согласилась также не брать с собой к Саккарам корзинки, зато карманы ее были всегда набиты бумагами. Она интересовалась Рене, но ей не удавалось сделать из нее благоразумной клиентки, примиряющейся с требованиями жизни. Сидония регулярно навещала невестку, сдержанно улыбаясь, как врач, который не хочет напугать больного, назвав его болезнь. Она сочувствовала ее маленьким горестям, словно считала их легкими недомоганиями, которые могла бы немедленно вылечить, если бы больная захотела. Рене была в том настроении, когда так хочется, чтобы тебя пожалели, и приняла Сидонию с единственной целью пожаловаться на невыносимую головную боль.
- Э, моя красавица, - проворковала Сидояия, прокравшись в полутемную комнату, - да какая же здесь духота!.. Все невралгия мучает? Это от огорчения, уж очень вы близко все к сердцу принимаете.
- Да, у меня много забот, - томно ответила Рене.
Становилось темно. Рене не велела Селесте зажигать лампу. Только раскаленные угли отбрасывали яркие красные отблески, освещавшие фигуру молодой женщины, вытянувшейся в креслах; кружева белого пеньюара в этом освещении казались розовыми. Из темноты выступал край черного платья Сидонии и руки в серых нитяных перчатках, сложенные на коленях. Раздавался ее сладкий голосок.
- Опять денежные неприятности? - сказала она кротким, соболезнующим тоном, как будто бы речь шла о сердечных страданиях.
Рене утвердительно опустила веки.
- Ах, если бы мои братья послушались меня, мы бы все разбогатели. Но вы ведь знаете, они только плечами пожимают, когда я говорю о долге в три миллиарда. А я твердо верю в это дело. Я уже десять лет как собираюсь съездить в Англию, да все некогда!.. Я, наконец, решилась и послала в Лондон письмо, теперь жду ответа.
Видя, что Рене улыбается, она продолжала:
- Я знаю, вы тоже недоверчиво относитесь к этому делу. Однако вам было бы очень приятно получить от меня в один прекрасный день в подарок миллиончик… Понимаете, история очень простая: один парижский банкир одолжил денег сыну английского короля; банкир умер, не оставив прямого наследника, поэтому государство имеет теперь право потребовать возвращения долга с процентами. Я произвела расчет, сумма составляет два миллиарда девятьсот сорок три миллиона, двести десять тысяч франков… Не бойтесь, все получим, все…
- Пока что, - слегка иронически произнесла Рене, - найдите мне кого-нибудь, кто дал бы мне взаймы сто тысяч франков… Я бы заплатила своему портному, он не дает мне покоя.
- Сто тысяч франков найдутся, - спокойно отвечала Сидония. - Надо только дать за них настоящую цену.
Угли погасли. Рене, разомлев еще больше, вытянула ноги, выставив из-под пеньюара носки туфелек. Маклерша продолжала сочувственным тоном:
- Милая вы моя, вы, право, неблагоразумны… Много я знаю женщин, но не видела ни одной, которая так мало заботилась бы о своем здоровье. Взять хотя бы молоденькую Мишлен, - вот уж эта умеет устраиваться: я невольно вспоминаю вас, когда вижу, какая она счастливая и здоровая… А знаете, господин де Сафре без памяти в нее влюблен и уже преподнес ей подарков чуть не на десять тысяч! Она, кажется, мечтает о собственной вилле.
Сидения оживилась, стала рыться у себя в кармане.
- У меня тут должно быть письмо от одной дамочки… Если бы здесь был свет, я дала бы вам прочесть… Вообразите, муж ее совсем забросил; она подписала векселя, и ей пришлось занять денег у одного господина, моего знакомого. Я же и векселя ее вырвала из когтей судебного пристава, и то не без труда… Что ж они, бедненькие, по-вашему, грех совершают? Я принимаю их у себя, точно родных детей.
- Вы знаете человека, который мог бы одолжить денег? - спросила небрежно Рене.
- Да я их с десяток знаю… Вы слишком добры. Мы женщины и можем многое, не стесняясь, сказать друг другу: так вот, хотя ваш муж - мой родной брат, я не прощу ему, что он бегает за всякими негодницами, а такую прелесть, как вы, заставляет томиться за печкой… Эта Лаура д'Ориньи стоит ему целое состояние, и я не удивлюсь, если он вам отказал в деньгах. Ведь он отказал, не так ли? Ах, негодяй!
Рене благосклонно вслушивалась в этот вкрадчивый голос, доносившийся из темноты, словно еще неясное эхо ее собственных дум. Полусомкнув веки, почти лежа в кресле, она уже забыла о присутствии Сидонии, оиа грезила, и ей казалось, что ее мягко обволакивают грешные мысли. Долго лилась речь маклерши, точно теплая монотонно журчащая струя воды.
- Вашу жизнь испортила госпожа Лоуренс. Вы все не верили мне. Ах, если, бы вы мне доверились, вам не пришлось бы теперь плакать у камина… Ведь я вас люблю всей душой, моя красавица. У вас очаровательная ножка! Вы будете надо мной смеяться, - но я уж вам расскажу, какая я глупая: стоит мне три дня не видеть нас, так меня и тянет прибежать сюда, полюбоваться на вашу красоту. Да, да, иначе мне чего-то нехватает - мне нужно наглядеться на ваши чудные волосы, на ваше белое нежное личико, на вашу тонкую талию… Право, я никогда не видела подобной талии.
Рене, наконец, улыбнулась. Даже ее любовники не говорили о ее красоте с таким жаром, с таким благоговейным экстазом. Сидония заметила ее улыбку.
- Ну вот, значит, решено, - сказала она, быстро поднимаясь. - Я болтаю, болтаю, у вас голова трещит от моей болтовни… Завтра вы ко мне придете, и мы поговорим о деньгах, поищем заимодавца, так?.. Слышите? Я хочу, чтобы вы были счастливой.
Рене, не двигаясь, разнеженная жарой, ответила не сразу, как будто ей пришлось приложить огромное усилие, чтобы, понять, о чем говорилось рядом с нею.
- Да, я приду, обязательно приду; мы побеседуем, только не завтра… Вормс удовлетворится, если получит часть денег в счет долга. Когда он снова начнет ко мне приставать, мы посмотрим… Не говорите со мной больше об этом. У меня голова трещит от дел.
Сидония осталась очень недовольна. Она хотела снова было усесться и возобновить свои ласкающие речи; но, видя утомленную позу Рене, решила отложить атаку до другого раза. Она вынула из кармана пачку бумаг, потом отыскала какую-то розовую коробочку.
- Я ведь зашла, чтобы рекомендовать вам новое мыло, - сказала она, возвращаясь к своему тону маклерши. - Меня интересует изобретатель, очаровательный молодой человек. Мыло очень мягкое, незаменимое для кожи. Попробуйте его, пожалуйста, и порекомендуйте своим приятельницам. Хорошо?.. Я положу его вот сюда, на камин.
Сидония дошла до двери и вдруг вернулась; стоя в розовом отблеске горящих углей, освещавших ее прямую фигуру и восковое лицо, она принялась расхваливать эластичный пояс - изобретение, долженствующее заменить корсет.
- Талия делается совершенно круглой, настоящая осиная талия, - говорила она… - Я спасла изобретателя от банкротства… Когда вы придете ко мне, то примерите образчик пояса, если захотите… Пришлось целую неделю бегать по адвокатам. Документы у меня в кармане, и я прямо от вас пойду к судебному приставу, чтобы покончить с этим делом. До скорого свидания, милочка. Жду вас, мне хочется осушить ваши чудные глазки.
Сидония выскользнула из комнаты и исчезла. Рене даже не слышала, как закрылась за нею дверь. Она осталась у догоравшего камина, продолжая грезить; голова ее была полна танцующих цифр, вдали ей слышались голоса Саккара и Сидонии, предлагавшие ей крупные суммы денег тоном оценщика на аукционе, где продается мебель. На шее она ощущала грубый поцелуй мужа, а обернувшись, видела у своих ног маклершу в черном платье, с дряблым лицом, восторженной речью, - она превозносила совершенства Рене и в позе покорного любовника умоляла о свидании. Это вызвало у Рене улыбку. Жара в комнате становилась все более удушливой. Оцепенение, охватившее молодую женщину, ее причудливые мечты были лишь легким, искусственным сном, в котором она вновь и вновь видела маленький кабинет на бульваре и широкий диван, где упала на колени. Она больше не мучилась, и когда поднимала веки, то в розовых отблесках догоравших углей перед нею вставал образ Максима.
На другой день, на балу в министерстве, красавица г-жа Саккар была изумительно хороша. Вормс согласился взять пятьдесят тысяч в счет долга; Рене вышла из этого денежного затруднения и смеялась, будто выздоровела от болезни. Когда она проходила по, за лам в роскошном наряде из розового фая, отделанном дорогим белым кружевом, с длинным шлейфом в стиле Людовика XIV, пронесся восторженный ропот; мужчины проталкивались вперед, чтобы увидеть ее. А близкие друзья склонялись перед нею, воздавая должное прекрасным плечам, столь известным официальному Парижу и являвшим собою твердую опору империи. Рене носила декольте с таким презрением к посторонним взглядам, столько спокойствия и нежности было в ее наготе, что она даже не казалась неприличной. Великий политический деятель Эжен Ругон, ясно сознавая, что эта грудь еще красноречивее, чем его речи в парламенте, еще мягче и убедительнее доказывает всю прелесть наполеоновского царствования, внушает веру в него скептикам, подошел к невестке, чтобы похвалить ее за смелость, с какою она решилась вырезать лиф на два пальца ниже обычного. Присутствовал почти весь Законодательный корпус, и по тому, как депутаты смотрели на Рене, министр заранее предвкушал успех, с каким он проведет на следующий день городской заем - дело довольно щекотливое. Нельзя же голосовать против власти, при которой на почве, удобренной миллионами, мог вырасти цветок, подобный этой Рене, такой удивительный цветок, созданный для неги, с атласной кожей и наготой статуи, живое воплощение сладострастия, веявшее теплым благоуханием наслаждения. Но больше всего толков возбудили на балу ожерелье и эгрет. Мужчинам драгоценности эти были знакомы. Женщины украдкой показывали на них друг другу глазами. Весь вечер только о них и говорилось. И в ярком свете люстр тянулась анфилада салонов, переполненных блестящей толпой, - как будто целый сонм падающих звезд хаотически рассыпался в слишком тесном пространстве.
Около часу ночи Саккар исчез. Он насладился успехом жены, как человек, которому неожиданно удалась блестящая операция. Кредит его стал еще более солидным. Ему надо было зайти по какому-то делу к Лауре д'Ориньи; он ушел, попросив Максима проводить Рене после бала домой.
Максим благоразумно провел весь вечер возле Луизы Марейль; оба были чрезвычайно заняты злословием по адресу дам, проходивших мимо них. И если им удавалось придумать какую-нибудь особенно забавную глупость, они хохотали, заглушая смех платком. Рене пришлось самой просить Максима проводить ее. В карете она все еще была полна нервной веселости, вся еще трепетала, опьяненная светом, благоуханием, шумом бальных зал. Казалось, она уже забыла про ту «глупость» на бульваре, как говорил Максим. Рене только спросила его странным тоном:
- Эта маленькая горбунья действительно так забавна?
- О да, необыкновенно забавна… - ответил Максим, все еще смеясь. - Ты ведь видала в прическе у герцогини де Стерних желтую птицу? Так вот Луиза утверждает, что у этой птицы внутри механизм, - она хлопает крыльями и каждый час кричит герцогу: ку-ку, ку-ку!
Рене нашла очень комичной эту шутку эмансипированной пансионерки. Когда они приехали домой и Максим стал прощаться, Рене сказала ему:
- Разве ты не зайдешь? Селеста, вероятно, приготовила мне поужинать.
Максим поднялся с обычной развязностью. Наверху никакого ужина не оказалось, а Селеста спала. Рене пришлось самой зажечь канделябр с тремя свечами. Ее руки слегка дрожали.
- Какая глупая, - сказала она по адресу горничной, - она, верно, не поняла меня… Ну как я без нее разденусь?
Рене прошла в туалетную комнату. Максим отправился туда вслед за нею, чтобы повторить остроумное выражение Луизы, не выходившее у него из головы; он был совершенно спокоен, как будто засиделся у приятеля, даже вынул портсигар, намереваясь закурить сигару. Но тут Рене, поставив на стол канделябр, обернулась, безмолвная, волнующая, и сжала в объятиях пасынка, прижимаясь губами к его губам.
Комнаты Рене, настоящее гнездышко из шелка и кружев, были чудом кокетливой роскоши. Спальне предшествовал крошечный будуар; обе комнаты соединялись в одну, - вернее, будуар служил как бы преддверием спальни - большого алькова с несколькими кушетками; настоящей двери не было, ее заменяла двойная портьера. Стены в обеих комнатах были обтянуты матовым шелковым штофом серого цвета, затканным огромными букетами роз, белой сирени и лютиков. Занавеси и портьеры были в серую и розовую полоску. В спальне на белом мраморном камине, подлинном произведении искусства, инкрустации из ляпис-лазури и ценная мозаика изображали корзины цветов, розы, белую сирень и лютики, как и на штофных обоях. Большая серая с розовым кровать, дерево которой скрывала шелковая обивка, упиралась изголовьем в стену и заполняла полкомнаты волнами драпировок из гипюра и затканного букетами шелка, спадавшими с потолка до самого ковра. Все это напоминало пышный женский наряд с вырезом, буфами, бантами, воланами; широкий полог, раздувавшийся как юбка, вызывал в воображении образ влюбленной женщины, томно склонившейся и готовой упасть на подушки.
Под пологом находилось святилище; здесь в благоговейном полумраке тонули мелко плиссированные батистовые оборки, снег кружев и множество нежных и прозрачных вещиц. Монументальная кровать, напоминавшая часовню, разукрашенную для какого-нибудь праздника, подавляла остальную обстановку комнаты: низенькие пуфы, зеркало в два метра вышины, столики с множеством ящиков. На полу был разостлан голубовато-серый ковер, усеянный бледными, осыпавшимися розами, а по обе стороны кровати лежали большие черные медвежьи шкуры, с серебряными когтями, подбитые розовым бархатом; их головы были обращены к окну, а стеклянные глаза устремлены в бездонное небо.
В комнате царила нежная гармония, приглушенная тишина. Ни единая резкая нота, ни блеск металла, ни светлая позолота не нарушали мечтательной мелодии серых и розовых тонов. На отделке камина, на изящной рамке зеркала, на часах и канделябрах из старинного севрского фарфора едва виднелась позолоченная медная оправа. Этот гарнитур был подлинным чудом, особенно часы с хороводом толстощеких амуров, которые бежали, наклоняясь, вокруг циферблата, точно веселая гурьба мальчишек, смеявшихся над быстро протекавшим временем. От этой мягкой роскоши, от этих ласкающих взгляд нежных красок и вещей, отвечавших вкусам Рене, в комнате как будто разливался сумрак, как в алькове с задернутыми занавесками. Казалось, кровать раздавалась вширь и самая комната с ковром и медвежьими шкурами, мягкой мебелью, мягкой штофной обивкой стен, вся эта мягкая от самого пола и стен и до потолка комната представляла лишь огромную кровать. И как на кровати, так и на всех вещах молодая женщина оставляла свой отпечаток, тепло и благоухание своего тела. Раздвигая двойные портьеры будуара, казалось, будто приподнимаешь стеганое шелковое одеяло, скрывающее какое-то огромное ложе, еще теплое и влажное, где на тонком полотне сохранились очертания прелестных форм, сна и грез тридцатилетней парижанки.
Большая смежная комната служила гардеробной; вдоль ее высоких стен, обтянутых старинной персидской тканью, стояли высокие шкафы розового дерева, в которых находилась целая армия платьев. Аккуратная Селеста вешала платья в порядке их давности, нумеровала, вносила арифметические вычисления в голубые и желтые фантазии своей хозяйки; горничная поддерживала в гардеробной благоговейный порядок ризницы и чистоту призовой конюшни. Никакой мебели там не было, ни одной тряпки не валялось; шкафы блестели холодным светлым глянцем, как лакированные стенки кареты.
Но лучшим украшением дома была туалетная комната Рене; об этой комнате говорил весь Париж. «Туалетная красавицы Саккар» - эти слова произносили так, как сказали бы «зеркальная галерея в Версале». Комната эта находилась в одной из башенок как раз над маленькой желтой гостиной. Глазам входившего сюда представлялся большой круглый шатер, волшебный Шатер, разбитый по приказу какой-нибудь мечтательной и влюбленной воительницы. С середины потолка, из-под серебряного чеканного венца, спускались полы шатра, расходясь округленным сводом и спадая вдоль стен до полу. Эта богатая драпировка из светлой кисеи, подбитой розовым шелком, собрана была местами в широкие складки, а между ними просвечивали гипюровые прошивки, обрамленные прутьями из червленого серебра, которые сбегали от венца вдоль всей драпировки. Серо-розовые тона спальни становились здесь светлее, переходя в бело-розовый цвет обнаженного тела. Эта кружевная колыбель под пологом, оставлявшим свободным только небольшой круг потолка под венцом - голубоватое пространство, где художник Шаплен изобразил смеющегося амура, натянувшего лук, производила впечатление бонбоньерки или ценного ларца для хранения бриллиантов, но предназначенного скрывать не блеск камней, а женскую наготу. Под ногами расстилался белоснежный ковер без единого цветка. Зеркальный шкаф с серебряными инкрустациями по бокам, кушетка, два пуфа, табуреты, обитые белым атласом, большой туалетный стол с розовой мраморной доской и исчезавшими под воланами из кисеи и гипюра ножками составляли меблировку комнаты. Хрусталь на туалетном столе, стаканы, вазы, умывальный прибор - все было из старинного богемского стекла с розовыми и белыми прожилками. Стоял там еще один стол с такими же серебряными инкрустациями, как и зеркальный шкаф; на нем был разложен целый набор туалетных принадлежностей, самых причудливых приборов, масса всевозможных вещиц, назначение которых казалось непонятным; тут лежали подушечки для полирования ногтей, напильники различной величины и формы, ножницы прямые и кривые, всякие разновидности щипчиков к шпилек. Все эти предметы из серебра и слоновой кости носили инициалы Рене.
Но был в этой комнате прелестный уголок, особенно прославивший уборную Рене. Напротив окна полы шатра раздвигались, и там, в длинном и нешироком углублении стены, напоминавшем альков, виднелась ванна - розовый мраморный бассейн, вделанный в пол; его желобчатые, как у раковины, края были вровень с ковром. В ванну вели мраморные ступени. Над серебряными кранами в виде лебединых шей, в глубине алькова, висело венецианское зеркало без рамы, с матовыми узорами по стеклу. Каждое утро Рене принимала ванну. И после этого воздух в комнате весь день сохранял влажность, свежий запах влажного тела. Иногда раскрытый флакон духов или мыло, вынутое из коробки, вносили более острую струю в эту немного приторную негу. Рене любила оставаться здесь полуобнаженной до двенадцати часов дня. Круглый шатер тоже был как полуобнаженное тело. Розовая ванна, розовые столы и чашки, кисея на потолке и стенах, по которой, казалось, струилась розовая кровь, принимали округлые формы плеч и груди; и в зависимости от времени дня краски менялись, переходя от белоснежного оттенка кожи ребенка к горячим тонам женского тела. То было царство наготы. Когда Рене выходила из ванны, еще немного розового прибавлялось в розовую плоть комнаты.
Максим помог Рене раздеться. Он понимал толк в таких делах, и его ловкие руки сразу находили булавки, с врожденным искусством скользя вокруг талии молодой женщины. Он стоял с ее головы бриллианты, распустил ей волосы, причесал на ночь. Свои обязанности горничной и парикмахера он пересыпал шутками и ласками, а Рене смеялась сдавленным, гортанным смехом; шелк ее корсажа трещал, юбки спадали одна за другою. Котла Рене была совершенно раздета, она потушила свечи и, обхватив Максима, почти отнесла его в спальню. Бал окончательно опьянил ее. В ее лихорадочном сознании мелькало воспоминание о часах, проведенных накануне у камина, о жгучем оцепенении, о неясных приятных грезах. Ей слышались резкие голоса Сидонии и Саккара, гнусавые, как у судебных приставов, выкрикивающих цифры. Они-то и терзали ее, они толкали на преступление. И даже в этот час, когда Рене во тьме искала губы Максима, она все еще видела его среди пылающих углей, как накануне, и ей казалось, что его взгляд обжигает ее.
Максим ушел от Рене лишь в шесть часов утра. Она дала ему ключ от калитки парка Монсо, взяв с него слово, что он каждый вечер будет к ней приходить. Туалетная комната сообщалась с желтой гостиной, куда спускались по лестнице, скрытой в стене и соединявшей все комнаты в башенке. Из гостиной легко было проникнуть в оранжерею, а оттуда в парк.

Предыдущая страница 6 Следующая страница


7 Эмиль Золя

Когда Максим вышел, стоял густой туман, но уже светало. Он был немного ошеломлен таким приключением. Впрочем, он принял его с присущей ему снисходительностью существа среднего пола.
«Ничего не поделаешь, она сама этого хотела, - подумал он. - Она чертовски хорошо сложена и действительно гораздо занятнее Сильвии».
Они катились по наклонной плоскости к кровосмешению с того самого дня, как Максим в своей поношенной курточке школьника повис на шее Рене, измяв ее гвардейский мундир. С той поры они ежеминутно развращали друг друга. Своеобразное «воспитание», какое молодая женщина давала мальчику, фамильярность, обратившая их в приятелей; позднее смеющаяся дерзость их откровенных бесед - вся эта опасная близость связала их странными узами, в которых радости дружбы становились почти чувственным удовлетворением. Они годами уже принадлежали друг другу; грубый акт явился лишь острым кризисом их бессознательного любовного недуга. В обезумевшем мирке, где они жили, их грех взошел на тучной почве, унавоженной ядовитыми соками; он развивался, приобретал необычайную изощренность в этой растленной среде.
Когда коляска увозила их в Булонский лес и мягко катилась вдоль аллей, они нашептывали друг другу на ухо непристойности, вспоминая о своих детских шалостях, о чувственных проявлениях инстинкта: это было тогда извращенным безотчетным вожделением. Они смутно чувствовали себя виновными, как будто уже прикоснулись друг к другу, и этот потаенный грех, расслабляющая истома, вызванная скабрезными разговорами, еще больше возбуждала в них чувственность, чем реальные поцелуи. Так, их приятельские отношения незаметно для них самих перешли в любовные и привели их, наконец, однажды вечером в отдельный кабинет кафе «Риш» и в широкую серо-розовую кровать Рене. Очутившись в объятиях друг у друга, они даже не испытали никакого душевного потрясения от совершенного греха, точно давнишние любовники, вспомнившие прежние свои поцелуи. И столько часов провели они в постоянной интимной близости, что в разговорах оба невольно возвращались к прошлому, полному неосознанного влечения друг к другу.
- Помнишь, в день моего приезда в Париж, - говорил Максим, - на тебе был такой странный костюм; я начертил пальцем на твоей груди острый угол и посоветовал сделать вырез мысом. Я чувствовал под шемизеткой твое тело и надавил немного пальцем… Так приятно было…
Рене смеялась, целуя его, и шептала:
- Ты уже и тогда здорово был развращен… До чего ты смешил нас у Вормса, помнишь? Мы называли тебя «наш маленький мужчина». Я всегда думала, что толстая Сюзанна не стала бы противиться тебе, если бы маркиза не следила за ней такими разъяренными глазами.
- Ах, да, мы очень смеялись, - бормотал Максим. - А помнишь альбом с фотографиями? И все остальное, наши прогулки по Парижу, полдники в кондитерской на бульваре; помнишь, ты обожала песочные пирожные с клубникой?.. Я никогда не забуду тот день, когда ты рассказала мне историю про Аделину в монастыре, как она писала письма Сюзанне, подписываясь мужским именем - Артур д'Эспане, и предлагала похитить ее…
Они и сейчас смеялись над этой забавной историей; потом Максим продолжал своим ласковым голосом:
- Мы были, вероятно, очень смешными, когда ты приезжала за мной в коллеж: я был такой маленький, что совсем исчезал под твоими оборками.
- Да, да, - лепетала Рене и, вздрагивая, привлекала к себе Максима, - ты прав, это было очень приятно, мы любили друг друга, не зная об этом. Правда? Я поняла раньше тебя. Третьего дня, когда мы возвращались с прогулки, я нечаянно дотронулась до твоей ноги и вздрогнула… Ты ничего не заметил. Ты не думал обо мне, а?
- О, конечно, думал, - ответил он, немного смущенный. - Только я не знал, понимаешь ли, я не осмеливался…
Максим лгал. Ему никогда отчетливо не приходила в голову мысль обладать Рене. Всем своим порочным существом он льнул к ней, но никогда не желал ее по-настоящему. Он был слишком безволен для всякого усилия. Он принял Рене, потому что она навязалась ему, и очутился на ее ложе, не желая, не предвидя этого. А попав туда, он остался, потому что там было тепло и потому что он никогда не противился своим падениям. Вначале это даже льстило его самолюбию. Он впервые обладал замужней женщиной и совсем забыл о том, что муж - его собственный отец.
Рене вносила в свой грех весь пыл искалеченной души. Она тоже катилась по наклонной плоскости и скатилась до конца, но не против воли. Желание пробудилось и стало ясным слишком поздно, когда она уже не хотела бороться с ним, и падение стало неизбежным. Оно внезапно предстало перед ней, как необходимое избавление от скуки, как редкостное, изощренное наслаждение, которое еще могло пробудить ее усталые чувства, ее увядшее сердце. Смутная мысль о кровосмешении пришла ей в голову во время осенней прогулки в сумрачном, засыпавшем Булонском лесу; и от этой мысли неведомый ей до тех пор трепет пробежал по всему ее телу, а вечером, после обеда, когда она охмелела от вина и ревности, мысль эта определилась и встала перед нею в раскаленной оранжерее при виде Максима и Луизы. В тот вечер она жаждала совершить грех, такой грех, какого никто не совершал, грех, который заполнит пустоту ее существования и ввергнет ее, наконец, в ад, тот самый ад, что еще в детстве пугал ее. А наутро желание прошло, его внезапно сменило странное чувство раскаяния и усталости. Рене показалось, что она уже согрешила и что это совсем не так приятно, как она думала, - право, это было бы слишком грязно.
Кризис оказался роковым, пришел сам собой, неожиданно для этих двух людей, двух приятелей, которым суждено было в один прекрасный вечер нечаянно сочетаться, вместо того чтобы пожать друг другу руку. Но после этого «глупого» падения Рене опять вернулась к своей мечте о неизведанном наслаждении, и тогда она снова привлекла Максима в свои объятия из любопытства к нему и к жестоким любовным утехам, которые считала преступлением. Теперь она сознательно принимала, требовала кровосмешения, захотела познать его до конца, вплоть до угрызений совести, если они когда-нибудь явятся. Она проявляла решимость и упорство, любила с пылкостью светской дамы и мучительной тревогой буржуазной женщины, со всей ее душевной борьбой, радостями и отвращением, глубоко презирая себя.
Максим приходил каждую ночь, около часу, через сад. Чаще всего Рене поджидала его в оранжерее, которую надо было пройти, чтобы попасть в маленькую гостиную. Впрочем, они держали себя с полным бесстыдством, почти не скрываясь, забывая классические предосторожности адюльтера. Эта часть дома, правда, принадлежала им. Один лишь Батист, камердинер Саккара, имел право туда входить, но Батист с присущей ему важностью удалялся, как только кончалась его служба. Максим даже утверждал, смеясь, что Батист пишет мемуары. Но однажды ночью, как только явился Максим, Рене показала ему Батиста: он степенно шел по гостиной со свечой в руке. У этого рослого лакея с осанкой министра лицо, освещенное желтым пламенем восковой свечи, было в ту ночь необычайно строгим и корректным. Нагнувшись, Рене и Максим видели, как он задул свечу и направился к конюшням, где вместе с лошадьми спали конюхи.
- Он идет с обходом, - сказал Максим.
Рене застыла от страха. Батист обычно смущал ее. Он был, как она говорила иногда, единственным порядочным человеком во всем доме; холодный взгляд его светлых глаз никогда не останавливался на женских плечах.
После этого случая они стали осторожнее при свиданиях, закрывали двери маленькой гостиной, чтобы спокойно пользоваться ею, а также оранжереей и комнатами Рене. Это был для них целый мир. Первые месяцы Рене и Максим вкусили там самые утонченные, самые изысканные радости. Они проводили часы любви и на серо-розовой кровати в спальне, и в бело-розовой наготе комнаты-шатра, и в минорно-желтой симфонии маленькой гостиной. Каждая комната с ее особым запахом, цветом обивки, с ее собственной жизнью по-разному освещала их любовь, делала Рене всякий раз иной: она была нежна и красива на мягком ложе светской дамы, в аристократической теплой комнате, где страсть смягчалась хорошим тоном; в шатре телесного цвета, среди ароматов и влажной неги ванны Рене становилась капризной и чувственной - такой она больше всего нравилась Максиму; а внизу, в солнечном освещении маленькой гостиной, золотившем волосы Рене словно отблесками утренней зари, она становилась богиней, белокурой Дианой; ее обнаженные руки были целомудренно пластичны, а чистые линии тела, раскинувшегося на кушетке, полны античной грации.
Но существовал один уголок, которого Максим почти боялся; туда Рене увлекала его в те дни, когда у нее бывало мрачное настроение, когда она испытывала потребность в более остром опьянении. То была оранжерея. Здесь они полнее наслаждались кровосмешением.
Как-то ночью Рене, томясь скукой, потребовала, чтобы ее возлюбленный принес из спальни медвежью шкуру. Они улеглись на этой черной шкуре у края бассейна, в большой круговой аллее. Ночь стояла ясная, лунная; морозило. Максим пришел озябший, с ледяными руками и ушами. На звериной шкуре в жарко натопленной оранжерее ему стало дурно. Очутившись после колючего мороза в душной, раскаленной оранжерее, он чувствовал, как у него горит все тело и кожу саднит, точно его избили розгами. Когда он пришел в себя, то увидел, что Рене стоит на коленях и, наклонившись, пристально смотрит на него; ее грубая поза испугала его. Волосы ее рассыпались по обнаженным плечам, руки упирались в пол, спина вытянулась, и вся она напоминала большую кошку с фосфоресцирующими глазами. Лежа на спине, Максим заметил над плечами красивого влюбленного зверя, смотревшего на него голову мраморного сфинкса с освещенными луной лоснящимися боками. Позой и улыбкой Рене походила на чудовище с головой женщины и, казалось, была белой сестрой черного божества.
Максим лежал в полуобморочном состоянии. В оранжерее стояла удушливая, тяжелая жара, не та жара, что огненным дождем падает с неба, а та, что стелется по земле подобно тлетворным испарениям и поднимается ввысь насыщенными грозой облаками. Горячая влага осыпала любовников каплями жгучей росы. Долго оставались они без движения и слов в этой пылающей ванне. Максим бессильно растянулся на земле, Рене, сжав кулачки, вся трепещущая, гибкая, опиралась на вытянутые руки. Сквозь мелкие стекла оранжереи виднелись просветы парка Монсо, ветви деревьев вырисовывались в небе тонкими черными линиями, лужайки белели точно застывшие озера, мертвый пейзаж напоминал своими четкими контурами и светлыми однотонными красками японские картинки. Среди скованной холодом природы странно кипел этот полыхающий уголок земли, это пламенное ложе влюбленных.
Они провели безумную ночь. Рене проявила страстную, действенную волю, подчинившую Максима. Это красивое белокурое и безвольное существо, с детства лишенное мужественности, напоминавшее безусым лицом и грациозной худобой римского эфеба, превращалось в ее пытливых объятиях в истую куртизанку. Казалось, он родился и вырос для извращенного сладострастия. Рене наслаждалась своим господством над этим существом, с вечно колеблющимся полом, подавляла его своей страстью. Ее желанье, ее чувства постоянно встречались с неожиданностями, и она испытывала странное ощущение неловкости и острого наслаждения. Она терялась, вновь и вновь с сомнением созерцала его нежную кожу, полную шею, задумывалась над его беспомощностью, его обмороками. Она переживала тогда полное удовлетворение. Открыв ей неизведанный дотоле трепет, Максим явился как бы дополнением к ее безумным туалетам, чрезмерной роскоши, ко всей ее безрассудной жизни. С этой страстью в ее чувственность вошла та нота безудержной оргии, что уже звучала вокруг нее; он был любовником, созданным модой, безумствами своего времени; Этот красивый юноша, причесанный на прямой пробор, носивший фрак, обрисовывавший его хрупкую фигуру, прогуливавшийся со скучающей улыбкой по бульварам, оказался в руках Рене орудием того разврата, который в определенную эпоху упадка истощает плоть и разрушает умственные способности прогнившей нации. Именно в оранжерее Рене становилась мужчиной. За пылкой ночью, проведенной там, последовало несколько подобных ей. Оранжерея горела, любила вместе с ними. В отяжелевшем воздухе, в белесом лунном свете любовники видели, как окружавший их странный мир растений как бы смутно движется, смыкается в объятиях. Шкура черного медведя занимала всю аллею. У ног Рене и Максима дымился бассейн, где кишели и густо переплетались корни; розовые звезды кувшинок раскрывались на водной глади, точно девичий корсаж, кусты торнелий свисали подобно волосам истомленных русалок. Вокруг них возвышались пальмы и индийский бамбук, устремляясь к своду, где листва их смешивалась и они склонялись друг к другу, слегка пошатываясь, точно усталые любовники. Папоротники, птериды, альзофилы напоминали зеленых дам в пышных юбках с ровными воланами, немых и неподвижных на краю аллеи, словно ожидавших, когда пробьет их час любви. Рядом тянулись искривленные, в красных брызгах, листья бегоний и белые копьевидные листья каладиев, загадочно мелькавшие бледными пятнами; порой любовники улавливали в них контуры бедер и колен, поверженных на землю грубыми, ранящими ласками. Бананы, сгибаясь под гроздьями плодов, говорили им о плодородии тучной земли, а иглистые свечи абиссинского молочая, изуродованные, в отвратительных шишках, казалось, источали соки неудержимым потоком огненных зарождений.
Но по мере того, как взоры Максима и Рене проникали в темноту оранжереи, вся эта оргия листьев и стеблей становилась еще безудержней; они уже не различали на ступеньках мягких, как бархат, арророутов, лиловых колокольчиков глоксиний, драцен, похожих на лакированные дощечки красного дерева, - то был хоровод оживших трав, гонявшихся друг за другом с ненасытной страстью. По углам, там, где за завесами лиан скрывались беседки, чувственные грезы Рене и Максима претворялись в еще более исступленные образы; гибкие стебли ванили, кукольвана, мохночашника, бегоний простирались, точно бесконечные руки невидимых любовников, неудержимо тянувшиеся к рассеянным вокруг них усладам. Эти непомерно длинные руки то повисали в изнеможении, то сплетались в любовных спазмах, обвивали, ловили друг друга, точно обуреваемые похотью живые существа. Это было буйное вожделение девственного леса, где пылали цветы и зелень тропиков.
Во власти своей извращенной чувственности Рене и Максим ощущали, как их захватывают могучие браки земли. Сквозь медвежью шкуру земля обжигала им спину, высокие пальмы роняли на них каплями зной. В них проникали соки земли, струившиеся в деревьях, рождающие буйную жажду произрастания, гигантского размножения. Они приобщались к страстному неистовству оранжереи; в ее бледном сиянии их томили видения и кошмары, в которых они становились свидетелями лобзаний пальм и папоротников; неясные, странные очертания листьев воплощались в чувственные образы, им слышались шепот, томные голоса, исступленные вздохи, приглушенный крик боли, отдаленный смех: то эхо вторило их поцелуям. Порой им казалось, что под ними колеблется почва, как будто сама земля в пароксизме утоленного желания разражалась сладострастными рыданиями.
Если бы даже они закрыли глаза, если бы удушливая жара и бледный свет не извратили их чувств, то одних запахов было бы достаточно для того, чтобы вызвать в них необычайное нервное возбуждение. Бассейн обволакивал их облаком крепкого запаха, в котором сливались тысячи благоуханий цветов и зелени; порой, как воркованье дикого голубя, разливался аромат ванили, но его заглушал резкой ноткой запах станопеи, чьи пестрые уста разносят горькое дыхание, как у выздоравливающего больного. Орхидеи в корзинках, подвешенных на цепочках, струили тяжелые ароматы, подобно живым кадилам. Но надо всем царил, растворяя в себе все эти смутные дуновения, человеческий запах, запах любви, столь знакомый Максиму, когда он целовал затылок Рене или зарывался лицом в ее распущенные волосы. Их пьянил этот запах влюбленной женщины, веявший в оранжерее, точно в алькове, где рождала земля.
Обычно любовники лежали под мадагаскарским тангином - ядовитым деревцом, лист которого когда-то надкусила Рене. Вокруг них смеялись белые статуи, созерцая мощные объятия растений. Луна, передвигаясь в небе, перемещала тени, оживляла сцену своим изменчивым светом. И любовники уносились за тысячу лье от Парижа, далеко от легкомысленной жизни Булонского леса и официальных салонов, в какой-то уголок леса в Индии или в чудовищный храм, кумиром которого был черный мраморный сфинкс. Они катились по наклонной плоскости к преступлению, к чудовищной любви, звериным ласкам. Вся эта копошившаяся вокруг них, кишевшая в бассейне жизнь, обнаженное бесстыдство листвы повергали их в самую гущу страстей дантова ада. И тогда-то, в этой стеклянной клетке, бурлившей пламенным летним зноем среди прозрачной декабрьской стужи, они вкушали кровосмешение, точно преступный плод горячей земли, испытывая затаенный ужас перед своим страшным ложем. На черной медвежьей шкуре белело застывшее в нервном напряжении тело Рене, и своей позой она напоминала припавшую к земле огромную кошку, которая лежит, вытянув гибкую спину, готовясь к прыжку. Вся она была насыщена сладострастием, и чистые линии ее плеч и бедер с кошачьей грацией выделялись на черном пятне медвежьей шкуры, разостланной среди желтого песка аллеи. Она подстерегала Максима, как добычу, покорно отдававшуюся ей, всецело ей принадлежавшую. По временам она вдруг наклонялась и целовала его злобными поцелуями. Ее рот раскрывался алчным кровавым оскалом, подобно цветку китайского гибиска, покрывавшего одну из стен дома. Она становилась тогда огненной дочерью оранжереи. Ее поцелуи распускались и увядали, как красные цветы этой огромной мальвы, которые живут лишь несколько часов и беспрерывно возрождаются, подобно смертоносным и ненасытным устам гигантской Мессалины.

V

Поцеловав шею жены, Саккар призадумался: этот поцелуй навел его на размышления. Он давно уже не пользовался своими правами мужа; разрыв произошел естественным путем, супруги мало интересовались связью, которая только тяготила обоих. И если Саккар вздумал вернуться в спальню Рене, то лишь потому, что конечной целью его супружеских ласк являлась выгодная афера.
Шароннское предприятие процветало, но Саккара беспокоила развязка этого дела, ему не нравились улыбочки Ларсоно, блиставшего ослепительной крахмальной манишкой. Последний был всего лишь посредником, подставным лицом, получавшим за свои услуги десять процентов в счет будущих прибылей. И хотя «агент по делам отчуждения недвижимостей» не вложил в дело ни единого су, а Саккар дал и средства на постройку кафешантана, и принял меры предосторожности, обеспечив себя покупкой доли своего компаньона, векселями с непроставленными сроками и заранее выданными расписками, все же он не мог избавиться от мучительного беспокойства, предвидя подвох со стороны Ларсоно. Он предчувствовал, что сообщник намерен его шантажировать с помощью подложной описи, которую бережно хранил у себя и которой был всецело обязан своим участием в деле.
Но как крепко сообщники пожимали друг другу руки! Ларсоно называл Саккара «дорогим маэстро». В сущности, он действительно восхищался эквилибристикой этого ловкача, с интересом наблюдая за его упражнениями на туго натянутом канате спекуляций. Мысль надуть Саккара возбуждала Ларсоно, точно какое-то изысканное и острое наслаждение. Он лелеял неясный еще для него план, не зная, как воспользоваться имевшимся в его распоряжении оружием, боясь, как бы оно не обратилось против него самого. К тому же он чувствовал, что находится в руках своего бывшего коллеги.
Земельные участки и постройки, оцененные почти в два миллиона благодаря искусно составленным инвентарным описям, а на самом деле не стоившие и четверти этой суммы, должны были в конце концов рухнуть в бездну колоссального банкротства, если фея спекуляции не прикоснется к ним своей золотой палочкой. Согласно первоначальным планам, с которыми компаньоны имели возможность ознакомиться, предполагалось, что новый, бульвар соединит венсенский артиллерийский парк с казармами принца Евгения и, обогнув Сент-Антуанское предместье, подведет этот парк к центру Парижа, захватив часть участков; но можно было опасаться, что они окажутся лишь слегка задетыми, и тогда хитроумная спекуляция с кафешантаном провалится, оказавшись слишком безрассудной. В таком случае на руках у Ларсоно останется довольно сомнительное предприятие. Эта опасность пугала его, особенно не давала ему покоя мысль, что в колоссальном миллионном грабеже он попользуется какими-то жалкими десятью процентами, так как поневоле играет второстепенную роль. Тут уж он не мог устоять перед яростным искушением протянуть руку и отхватить себе изрядный куш.
А Саккар даже не хотел брать у него взаймы денег для жены, - настолько забавлял его грубый мелодраматический прием, так отвечавший его пристрастию к сложным коммерческим комбинациям.
- Нет, нет, дорогой мой, - говорил он со своим провансальским акцентом, особенно подчеркивая его, когда хотел придать больше пряности своей шутке, - не будем путать счета… Вы единственный человек в Париже, у которого я поклялся не занимать денег.
Ларсоно ограничился намеком, что жена Саккара бездонная пропасть, и посоветовал не давать ей больше ни гроша: тогда она немедленно уступит им свою долю участков. Он предпочитает иметь дело только с Саккаром. Порой он нащупывал почву, говорил свойственным ему равнодушным и усталым тоном прожигателя жизни:
- Надо, пожалуй, навести порядок в моих бумагах… Ваша жена приводит меня в ужас, дорогой мой. Я совсем не желаю, чтобы наложили арест на кое-какие документы, которые хранятся у меня.
Саккар был не из тех людей, которые терпеливо сносят подобные намеки, тем более что он прекрасно знал, какой педантичный, холодный порядок царит в конторе Ларсоно. Вся его маленькая, хитрая и деятельная особа возмущалась, что этот высокий фатоватый ростовщик в желтых перчатках пытается запугать его. А все-таки его пробирала дрожь при мысли о возможном скандале; он уже представлял себе, как брат с позором вышлет его из Парижа, как ему придется жить где-то в Бельгии, занимаясь какой-нибудь постыдной торговлей. Однажды, рассердясь, он дошел до того, что заговорил с Ларсоно на «ты».
- Послушай-ка, голубчик, не мешало бы вернуть мне известный тебе документик. Вот увидишь, этот клочок бумаги когда-нибудь нас рассорит.
Ларсоно притворился удивленным, бросился пожимать руки «дорогому маэстро», уверяя его в преданности. Саккар пожалел о своем минутном нетерпении. Вот когда он стал серьезно подумывать о сближении с женой: она могла быть ему полезной в борьбе с его сообщником; он говорил себе, что дела великолепно устраиваются в алькове. Поцелуй в шею стал понемногу целым откровением в его новой тактике.
Впрочем, Саккар не спешил, придерживая имевшиеся в его распоряжении средства. Целую зиму он обдумывал свой план, хотя его постоянно отвлекали сотни самых запутанных дел. То была ужасная зима, полная тревог, колоссальная кампания, во время которой надо было изо дня в день преодолевать крах. Но Саккар не только не умерил роскоши в доме, а, наоборот, давал бал за балом. Однако, если он сумел противостоять всем неприятностям, то Рене ему пришлось на время оставить в покое; он приберегал ее для окончательной победы, когда созреет шароннская операция. Пока что он подготовлял развязку, продолжая давать жене деньги только через посредничество Ларсоно. Когда Рене жаловалась на безденежье, а в его распоряжении оказывалось несколько тысяч франков, он давал их жене, говоря, что Ларсоно требует выдачи векселей на двойную сумму. Комедия эта чрезвычайно забавляла его, история с векселями приводила в восторг романическим элементом, который вносила в деловые операции. Даже в те времена, когда у него были совершенно определенные доходы, Саккар очень неаккуратно выплачивал жене ее содержание; он то преподносил ей щедрые подарки и пригоршнями давал ассигнации, то неделями оставлял в отчаянном положении, без гроша в кармане. Теперь, действительно оказавшись в стесненных обстоятельствах, Саккар жаловался на домашние расходы, обращался с женой как с кредитором, от которого скрывают разорение и всякими баснями уговаривают немного потерпеть. Рене едва слушала, подписывала все, что он хотел, и жалела, что не может подписать еще больше векселей.
У Саккара уже набралось на двести тысяч франков подписанных ею векселей, хотя она едва ли получила сто десять тысяч. Векселя выдавались на имя Ларсоно, и, заставив его сделать на них передаточную надпись, Саккар осторожно пускал их в ход, рассчитывая позднее воспользоваться ими, как решающим оружием. Он ни в коем случае не дотянул бы до конца этой ужасной зимы, ссужая за ростовщические проценты деньгами свою жену и продолжая вести дом на широкую ногу, если бы не продал свой участок на бульваре Мальзерб почтенным Миньону и Шарье, которые заплатили ему наличными, но со значительной скидкой.
Для Рене эта зима была сплошной радостью; ее огорчал только недостаток денег. Максим очень дорого стоил ей; Рене оставалась для него милой мачехой, которую он заставлял всюду платить за него. Но эта скрытая нужда доставляла ей еще большее наслаждение. Она изощрялась, ломала себе голову, чтобы ее «дорогое дитя» ни в чем не терпело лишений; и когда ей удавалось уговорить мужа достать ей несколько тысяч франков, она тратила их вместе со своим любовником на всякие дорого стоившие пустяки; они чувствовали себя точно впервые выпущенные на волю школьники. Когда у них не было денег, они оставались дома, наслаждаясь этим огромным зданием, поражавшим своей новоявленной роскошью и вызывающе нелепой архитектурой. Саккара никогда не бывало дома. Любовники чаще прежнего проводили время у камина; Рене удалось, наконец, заполнить радостным уютом пустоту леденящих раззолоченных покоев. Хозяйка этого двусмысленного дома светского веселья превратила его в храм, где она втихомолку исповедовала новую религию. Максим не только вносил в жизнь Рене кричащую ноту, гармонировавшую с ее безумными туалетами, он был любовником, созданным для этого дома с широкими, как витрины магазина, окнами, дома, от чердака до подвалов утопавшего в потоке лепных украшений; он оживил все эти орнаменты, начиная с толстощеких амуров, державших раковины, откуда струилась вода, и кончая огромными обнаженными женщинами, поддерживавшими балконы или игравшими на фронтонах яблоками и пучками колосьев; он служил объяснением для слишком богатого вестибюля и слишком тесного сада, для ослепительных комнат, где было слишком много кресел и ни одного произведения искусства.
Рене, прежде смертельно скучавшая в особняке, вдруг развеселилась, стала пользоваться им, как вещью, назначения которой она раньше не знала. Она заполонила своей любовью не только спальню, желтую гостиную и оранжерею, но весь дом, вплоть до курительной комнаты; она подолгу сидела там на диване и говорила, что ей приятен легкий запах табака, пропитавший эту комнату.
Вместо одного Рене назначила два приемных дня. По четвергам она принимала посторонних, а понедельники сохранила для близких друзей. Мужчины в понедельники не допускались. Один лишь Максим принимал участие в изысканных развлечениях, происходивших в маленькой гостиной. Однажды Рене пришла в голову необычайная мысль нарядить Максима в женское платье и представить его в качестве своей кузины. Аделина, Сюзанна, баронесса де Мейнгольд и другие приятельницы, собравшиеся у нее, встали и поздоровались с «кузиной», удивленно разглядывая ее лицо со смутно знакомыми чертами. Потом, поняв, в чем дело, они очень смеялись и ни за что не хотели, чтобы Максим переоделся. Он должен был остаться в юбках, а они его поддразнивали двусмысленными шутками. Проводив дам через парадный подъезд, Максим обходил парк и возвращался через оранжерею. У приятельниц Рене не возникало ни малейшего подозрения; фамильярные отношения существовали между мачехой и пасынком уже и тогда, когда они считали себя добрыми приятелями, а если кто-нибудь из прислуги случайно замечал, что они слишком близко прижимаются друг к другу, то и тут никто не удивлялся - все привыкли к шуткам хозяйки с пасынком.
Полная свобода и безнаказанность придавали им еще больше смелости. Если на ночь они запирались на ключ, то днем целовались во всех комнатах особняка. В дождливые дни они придумывали тысячи забав. Но по-прежнему Рене больше всего любила дремать у жарко натопленного камина. В ту зиму она щеголяла изумительным бельем. Она носила сорочки и пеньюары, стоившие бешеных денег и едва скрывавшие ее фигуру под белой дымкой прошивок и батиста. В красных отблесках камина она казалась обнаженной, кружева и кожа розовели, тело, залитое огнем, просвечивало сквозь тонкую ткань. Максим, сидя у ее ног, целовал ей колени, совсем не чувствуя пеньюара, сохранявшего тепло и цвет ее прелестной кожи. В комнате, обитой серым шелком, стояли сумерки; за спиной Максима и Рене спокойными шагами ходила по комнате Селеста. Она, естественно, стала их сообщницей; однажды утром она застала их в постели, но отнеслась к этому безучастно, с полным хладнокровием, как видавшая виды горничная. С тех пор они перестали стесняться ее, она входила в любой час и даже не оборачивалась при звуке поцелуев. Они полагались на нее, уверенные, что она предупредит их в случае тревоги, но не покупали ее молчания. Селеста была девушкой бережливой, честной и, по-видимому, не имела любовника.
Но Рене отнюдь не сделалась затворницей. Она много выезжала и брала с собой Максима, который всюду сопровождал ее, точно белокурый паж в черном фраке, - удовольствие становилось от этого только полнее. Зимний сезон был для Рене сплошным триумфом. Никогда еще она не придумывала столь смелых нарядов и причесок. Именно в то время она отважилась надеть свое знаменитое платье «цвета кустарника», с вышитой по атласу охотой на оленя, со всеми атрибутами: пороховницами, охотничьими рогами, ножами с широким лезвием. Тогда же она ввела в моду античные прически, которые Максим срисовывал для нее в незадолго до того открывшемся музее Кампана. Рене помолодела, была в расцвете своей беспокойной красоты. Кровосмешение зажигало в ее глазах огоньки, согревало ее смех. Она с невероятной дерзостью прикладывала к кончику носа лорнет, разглядывая других женщин, своих приятельниц, щеголявших каким-нибудь чудовищным пороком; она была похожа при этом на хвастливого подростка, чья застывшая улыбка говорит: «И за мной водятся грешки».
Максиму выезды в свет казались убийственно нудными. Он ради «шика» утверждал, будто скучает в обществе, но и на самом деле ему нигде не было весело. В Тюильри, у министров он стушевывался за юбками Рене. Но как только дело касалось какой-нибудь рискованной вылазки, он тотчас же становился хозяином положения. Рене захотелось снова побывать в отдельном кабинете ресторана на бульваре; ширина дивана вызвала у нее улыбку. Максим возил ее всюду: к продажным женщинам, на бал-маскарад в Оперу, в ложи маленьких театров, во все подозрительные места, где можно было столкнуться с грубым пороком, наслаждаясь прелестью инкогнито. Вернувшись украдкой домой, смертельно усталые, они засыпали друг у друга в объятиях. Так они отдыхали после грязного парижского разгула, и в ушах у них еще звучали обрывки скабрезных куплетов. На следующий день Максим имитировал актеров, а Рене, сидя у рояля в маленькой гостиной, пыталась воспроизвести хриплый голос и разнузданные движения Бланш Мюллер в роли прекрасной Елены. Занятия музыкой в монастыре пригодились теперь лишь на то, чтобы барабанить куплеты современных буффонад. Серьезные арии вызывали у Рене священный ужас. Максим вместе с нею высмеивал немецкую музыку и считал своей обязанностью из убеждения освистывать «Тангейзера», отстаивая игривые припевы своей мачехи.
Их любимым развлечением было катанье на коньках; в ту зиму коньки были в моде: император первым прокатился по замерзшему озеру в Булонском лесу. Рене заказала у Вормса польский костюм из бархата с мехом; она захотела, чтобы у Максима были мягкие сапожки и лисья шапка. Они приезжали в Булонский лес в морозные дни, когда холод щипал нос и губы, как будто ветер, дуя им в лицо, засыпал его мелким песком. Холод забавлял их. Булонский лес стоял весь седой, снежные узоры на ветках напоминали тонкий гипюр. Под бледным небом густые ели на горизонте, опушенные снежным кружевом, нависали точно театральный занавес над застывшим, помутневшим озером. Максим и Рене рассекали морозный воздух, подобно ласточкам, касающимся земли в бреющем полете. Сжав за спиной кулак, положив другую руку друг другу на плечо, они мчались рядом, стройные, - смеющиеся, делая повороты, скользя по огромному катку, обведенному толстыми канатами. Сверху на них смотрела толпа зевак. Иногда они грелись у костров, разведенных на берегу озера, а потом снова возвращались на лед, каждый раз весело расширяя круг полета, а из глаз их катились слезы от холода.
С наступлением весны Рене вернулась к прежним элегическим настроениям. Ей вздумалось гулять с Максимом в парке Монсо ночью при лунном свете. Однажды они вошли в грот, уселись на траву перед колоннадой. Но когда Рене выразила желание прокатиться по маленькому озеру, то оказалось, что в лодке, которую они видели из окон дома, нет весел; повидимому, их убрали на ночь. Они были разочарованы. Впрочем, ночные тени тревожили любовников. Им хотелось, чтобы в парке устроили венецианский праздник с круглыми красными фонарями и оркестром. Они больше любили парк днем, в послеобеденную пору, и часто, стоя у окна, любовались экипажами, катившими по затейливым изгибам большой аллеи.
Им нравился этот прелестный уголок нового Парижа, приветливая, чистенькая природа, лужайки, окаймленные роскошными белыми розами, раскинувшиеся точно куски бархата с разбросанными на них цветочными клумбами и отборными кустарниками. Многочисленные экипажи скрещивались здесь, как на бульваре, прогуливавшиеся женщины лениво волочили шлейфы, точно на ковре у себя в гостиной. Максим и Рене разглядывали их сквозь листву, критиковали туалеты, показывали друг другу выезды, искренне наслаждаясь нежными красками этого большого сада. Между деревьями сверкала позолоченная решетка, стая уток плыла по озеру, среди зелени белел новенький мостик в стиле ренессанс, а по обеим сторонам большой аллеи на желтых стульях восседали мамаши; увлекшись разговором, они забывали про своих детишек, мальчиков и девочек, которые лукаво переглядывались с ужимками рано развившихся ребят.
Максим и Рене полюбили новый Париж. Они часто разъезжали по городу в экипаже, делая иногда крюк, чтобы проехаться по тому или иному бульвару, к которому питали особое пристрастие. Их восхищали высокие дома с резными дверьми в широких подъездах, со множеством балконов, где сверкали огромные золотые буквы имен, вывесок, названий фирм. Коляска быстро катила, они дружелюбно оглядывали серую полосу широких, бесконечно длинных тротуаров, со скамейками, пестрыми колоннами и чахлыми деревьями. Просвет бульвара, уходивший, постепенно суживаясь, в голубое пространство на горизонте, непрерывный двойной ряд больших магазинов, где приказчики улыбались покупательницам, быстрое движение шумливой толпы - все это давало им полное удовлетворение, ощущение совершенства уличной жизни. Им нравилась даже струя воды, выбрасываемая рукавом для поливки улиц, вздымавшаяся как белый дымок перед лошадиными мордами, стелившаяся затем по земле, рассыпавшаяся мелким дождем под колесами кареты, поднимавшая легкую пыль и покрывавшая бурой тенью мостовую. Им казалось, что экипаж их катится по ковру вдоль прямого нескончаемого проспекта, который провели исключительно для того, чтобы избавить их от темных переулков.
Каждый бульвар становился как бы коридором их дома. Веселое солнышко смеялось на новых фасадах, зажигало стекла, било в полотняные навесы над магазинами и кафе, нагревало асфальт под деловитыми шагами толпы. Когда они возвращались домой, немного оглушенные яркой сутолокой этих бесконечных базаров, им приятно было очутиться в тишине парка Монсо, в этом цветнике нового Парижа, роскошно распустившемся с первых дней весеннего тепла.
Когда в угоду моде им пришлось покинуть Париж, они отправились на морские купанья, но с сожалением вспоминали на берегу океана о парижских бульварах. Даже любовь их скучала: она была тепличным растением, ей нужны были серо-розовая кровать, телесный оттенок шатра, золотистая заря маленькой гостиной. По вечерам, когда они оставались вдвоем перед расстилавшимся у их ног морем, им не о чем было говорить. Рене пробовала петь свой репертуар театра «Варьете», аккомпанируя себе на разбитом фортепиано, стоявшем в углу ее комнаты в отеле; но отсыревший от морских ветров инструмент издавал меланхолические звуки, в которых слышались голоса беспредельного океана. «Прекрасная Елена» звучала фантастически скорбно. В утешение себе Рене решила ошеломить публику на пляже сногсшибательными костюмами. Все ее приятельницы гурьбой съехались сюда; дамы зевали, с нетерпением ждали зимы и с горя придумывали купальные костюмы, которые меньше безобразили бы их. Рене никак не могла убедить Максима купаться. Он до ужаса боялся воды, бледнел, как полотно, когда волны прибоя докатывались до его ботинок, ни за что не хотел приближаться к краю утеса, обходил все ямки и делал огромный крюк, чтобы избежать малейшей крутизны.
Саккар приезжал два-три раза навестить «деток». Он говорил, что изнемогает от забот. Только в октябре, когда все трое оказались в Париже, он стал серьезно подумывать о сближении с женой. Шароннское дело созревало. План Саккара был ясен и груб. Он рассчитывал поймать жену на удочку, как поступил бы с женщиной легкого поведения. Рене с каждым днем все больше нуждалась в деньгах, но из гордости обращалась к мужу лишь в самых крайних случаях. Саккар решил при первой же просьбе притвориться влюбленным и возобновить давно порванные отношения, оплатив какой-нибудь крупный счет и воспользовавшись ее радостью по этому поводу.
В Париже Рене и Максима ожидали крупные неприятности. Несколько векселей, выданных Ларсоно, были просрочены; но они мало беспокоили Рене, так как Саккар, само собой разумеется, не спешил предъявлять их ко взысканию. Гораздо больше пугал ее долг Борису, выросший до двухсот тысяч франков. Портной требовал уплатить часть долга, грозя в противном случае закрыть кредит. Рене бросало в дрожь от одной мысли о скандале, связанном с судебным процессом, а еще более при мысли о ссоре с прославленным портным. Наконец ей необходимы были и карманные деньги, - ведь она и Максим будут просто изнывать от скуки, если не смогут тратить несколько луидоров в день. Ее дорогой мальчик ходил без гроша с тех пор, как тщетно обшаривал отцовские ящики. Пустой кошелек в значительной мере способствовал его примерной верности и благоразумию в течение последних семи-восьми месяцев. Максим не всегда располагал двадцатью франками, чтобы угостить ужином какую-нибудь потаскушку. Поэтому он с философским видом возвращался к Рене. Всякий раз, как они отправлялись в ресторан, на бал или в один из бульварных театров, Рене передавала Максиму свой кошелек, и он расплачивался.
Она продолжала относиться к нему по-матерински и даже сама отсчитывала кончиками пальцев в перчатках деньги за пирожки с устрицами, которыми они почти ежедневно лакомились в кондитерской. Часто Максим находил в кармане жилета золотые монеты, не понимая, откуда они появились: это Рене совала их туда, как мать своему сыну-школьнику. И этой чудесной жизни, полной удовольствий, удовлетворенных прихотей, доступных наслаждений, должен был наступить конец! Но им угрожала еще более серьезная неприятность. Ювелир Сильвии, которому Максим задолжал десять тысяч франков, потерял терпение и грозил засадить его в долговую тюрьму, в Клиши. Он давно опротестовал векселя, имевшиеся у него на руках; они обросли такими процентами, что долг увеличился на три или четыре тысячи франков. Саккар объявил напрямик, что ничем не может помочь. Ему было на руку, чтобы Максим попал в Клиши: он вытащит сьгна из тюрьмы, а эта отцовская щедрость наделает много шуму и поднимет престиж Саккара. Рене приходила в отчаяние, воображая, как ее дорогой мальчик лежит на сырой соломе в одиночной камере. Однажды вечером она совершенно серьезно предложила ему остаться у нее и жить втихомолку, вдали от сыщиков. Потом Рене поклялась раздобыть денег. Она ни разу не упомянула о происхождении долга, об этой Сильвии, поверявшей свои любовные тайны зеркалам отдельных кабинетов. Рене нужны были пятьдесят тысяч франков: пятнадцать тысяч для Максима, тридцать тысяч для Бориса и пять тысяч на карманные расходы. Это сулило ей добрых две недели полного счастья. Она принялась за дело.
Первой мыслью Рене было попросить пятьдесят тысяч у мужа. Она решилась на это с отвращением. Последнее время, когда Саккар входил к ней в спальню и приносил деньги, он всякий раз снова целовал ей шею, брал за руки, говорил о любви. Женщины обладают тонким чутьем и всегда угадывают намерения мужчин. Поэтому она так и ждала, что он предъявит свои права и с улыбкой заключит с ней молчаливую сделку. И действительно, когда Рене попросила пятьдесят тысяч, Саккар возразил, что Ларсоно ни за что не даст взаймы такой суммы, а сам он стеснен в деньгах. Наконец, изменив тон, он стал сдаваться и, как бы охваченный неожиданным волнением, пробормотал:
- Вам нельзя ни в чем отказать. Я обегаю весь Париж, сделаю невозможное. Я хочу, чтобы вы были довольны, дорогая… - И, приблизив губы к ее уху, целуя ее волосы, добавил с легкой дрожью в голосе: - Я принесу деньги завтра вечером к тебе в комнату… без векселя…
Но она быстро возразила, что ей не к спеху, она вовсе не хочет так его беспокоить. Саккар, вложивший всю душу в эти опасные слова «без векселя», о которых тут же пожалел, не подал и виду, что получил неприятный отказ. Он встал, проговорив:
- Ну, что ж, как вам угодно. Когда вам понадобятся деньги, я найду их и без помощи Ларсоно, слышите? Я хочу преподнести их вам в подарок.
Саккар добродушно улыбался, а ею овладела жестокая тревога. Она чувствовала, что утратит остаток душевного равновесия, если уступит мужу. Она гордилась тем, что, будучи замужем за отцом, была женой только сыну. Часто, когда Рене замечала, что Максим с нею холоден, она пыталась весьма прозрачными намеками уяснить ему положение; но Максим после подобных признаний оставался совершенно равнодушным и совсем не собирался броситься к ее ногам, как она ожидала; очевидно, он думал, что она просто хочет успокоить его относительно возможной встречи с отцом в серой шелковой спальне.
Лишь только Саккар ушел, Рене быстро оделась и велела подать лошадей. Пока карета быстро мчалась на остров Сен-Луи, она обдумывала, что сказать отцу, у которого собиралась попросить пятьдесят тысяч. Эта мысль пришла ей внезапно, и Рене, не рассуждая, ухватилась за нее, хотя прекрасно сознавала свое малодушие и испытывала непреодолимый ужас перед таким шагом. Когда Рене въехала во двор особняка Беро, на нее пахнуло холодом от его хмурых и сырых монастырских стен; поднимаясь по широкой каменной лестнице, где ужасающе гулко отдавался стук ее высоких каблуков, она готова была бежать оттуда. В спешке она имела глупость надеть светлокоричневое шелковое платье с белыми кружевными оборками, отделанное атласными бантами и перехваченное в талии плиссированным поясом в виде шарфа. Этот туалет, дополненный маленьким током с длинной белой вуалькой, так странно выделялся на скучном фоне мрачной лестницы, что она сама поняла всю неуместность своего появления здесь в таком наряде. Она дрожала, проходя чинную анфиладу огромных комнат, где смутные персонажи на обоях, казалось, были поражены стремительным шелестом юбок, вторгшихся в полумрак их уединения.
Отца Рене нашла в гостиной, выходившей окнами на двор и служившей обычным его местопребыванием. Он читал большую книгу, лежавшую на пюпитре, прилаженном к ручкам кресла. У окна сидела тетя Елизавета и вязала на длинных деревянных спицах; в тишине слышалось лишь постукивание спиц.
Рене смущенно села, боясь сделать лишнее движение, чтобы не нарушить шуршанием шелка строгой тишины высоких покоев. Кружева ее платья резким белым пятном выделялись на темном фоне обоев и старинной мебели. Г-н Беро дю Шатель смотрел на дочь, сложив руки на краю пюпитра. Тетя Елизавета стала рассказывать о предстоящей свадьбе Христины, которая выходила замуж за сына очень богатого адвоката; молодая девушка в сопровождении слуги, издавна служившего в доме, отправилась за покупками; старушка, не переставая вязать, говорила одна невозмутимо кротким голосом, рассказывала о домашних делах и ласково поглядывала на племянницу поверх очков. Рене все больше и больше робела. Тишина дома тяжестью ложилась на ее плечи; она дорого бы дала за то, чтобы кружева на ее платье были черными. Взгляд отца настолько смущал Рене, что она стала находить просто смешным Бориса, придумавшего эти нелепые широкие оборки.
- Да какая же ты нарядная, моя девочка! - воскликнула вдруг старушка и, чтобы разглядеть кружева племянницы, перестала вязать и поправила очки. На губах г-на Беро дю Шатель мелькнула бледная улыбка.
- Что-то уж слишком много белого, - сказал он, - должно быть, очень неудобно ходить так по улице.
- Да ведь не пешком же ходят, папа! - воскликнула Рене и тут же пожалела об этих словах, вырвавшихся у нее так непосредственно.
Старик хотел ответить. Он встал, выпрямил свой высокий стан и медленно прошелся по комнате, не глядя больше на дочь. Рене побледнела от волнения. Каждый раз, как она подбадривала себя, пытаясь переменить разговор и перейти к просьбе о деньгах, у нее замирало сердце.
- Вас совсем не видно, папа, - пролепетала она.
- О! - ответила старушка, не давая брату раскрыть рта. - Твой отец редко выходит из дому, разве только чтобы погулять в Ботаническом саду; уж я и то ругаю его! Он уверяет, будто в Париже теперь легко заблудиться, город стал совсем чужим. Побрани, побрани его!
- Мой муж был бы очень счастлив видеть вас хоть изредка на наших четвергах! - продолжала Рене.
Г-н Беро дю Шатель молча сделал несколько шагов.
- Поблагодари за меня твоего мужа, - проговорил он затем спокойным тоном. - Повидимому, он человек деятельный, и мне ради тебя хотелось бы, чтобы он честно вел свои дела. Но мы с ним люди разных понятий, мне не по себе в вашем роскошном доме в парке Монсо.
Тетю Елизавету огорчил ответ брата.
- Какие мужчины злые со своей политикой! - весело сказала она. - Хочешь знать правду? Твой отец сердится на вас за то, что вы бываете в Тюильри.
Но старик пожал плечами, как бы говоря, что его неудовольствие объясняется гораздо более важными причинами. Он снова стал медленно ходить по комнате, погрузившись в думы. Рене молчала, хотя с языка ее готова была сорваться просьба о пятидесяти тысячах франков. Потом ею снова овладело малодушие, она поцеловала отца и ушла. Тетка проводила ее до лестницы. Проходя анфиладу комнат, она продолжала говорить своим тихим, старческим голосом:
- Ты счастлива, дорогая моя девочка. Меня очень радует, что я вижу тебя нарядной и здоровой; ведь ты знаешь, если бы твое замужество сложилось неудачно, я считала бы себя виноватой!.. Твой муж любит тебя, и ты ни в чем не нуждаешься, правда?
- Конечно, - ответила Рене, силясь улыбнуться и чувствуя огромную тяжесть на сердце.
Старушка еще немного задержала ее, положив руку на перила лестницы:
- Видишь ли, единственно, о чем я беспокоюсь, это чтобы ты от счастья не потеряла голову. Будь осторожна, а главное, ничего не продавай… Если у тебя когда-нибудь родится ребенок, у него будет кругленькое состояние.
В карете Рене вздохнула с облегчением. На висках у нее выступили капли холодного пота; она вытерла их и подумала о леденящей сырости дома Беро. А когда карета выехала на залитую солнцем набережную Сен-Поль, она вспомнила о пятидесяти тысячах, и все ее горе всколыхнулось с новой силой. Она, всегда такая смелая, почувствовала неожиданную робость! А между тем дело касалось Максима, его свободы, их обоюдных радостей! В то время как она так горько упрекала себя, у нее молнией сверкнула мысль, которая окончательно повергла ее в отчаяние: ей надо было поговорить о пятидесяти тысячах с теткой, на лестнице, когда та провожала ее. Как она не догадалась? Старушка, быть может, дала бы ей эти деньги взаймы или хотя бы помогла ей. Рене нагнулась было, чтобы приказать кучеру ехать обратно на улицу Сен-ан-Иль, но тут перед нею встал образ отца, медленно шагавшего в торжественном сумраке большой гостиной. Нет, у нее ни за что не хватит смелости сейчас еще раз войти в эту комнату. Чем объяснить свое вторичное появление? В глубине души она чувствовала, что у нее не хватило бы мужества заговорить о своем деле даже с теткой. Она велела кучеру ехать на улицу Фобур-Пуассоньер.
Г-жа Сидония восторженно вскрикнула, увидев Рене, входившую в укромно завешенную дверь лавочки; она, Сидония, случайно оказалась дома, она собиралась к мировому судье по делу одной клиентки, но это можно отложить до другого раза, она так счастлива, что невестка, наконец, оказала ей любезность и заглянула к ней. Рене смущенно улыбалась. Г-жа Сидония ни за что не хотела, чтобы Рене оставалась внизу, и увела ее в свою комнату через маленькую лестницу, сняв предварительно ручку входной двери. Она раз двадцать в день снимала и вновь вставляла эту ручку, державшуюся на простом гвозде.
- Ну вот, моя красавица, - проговорила Сидония, усадив гостью на кушетку, - здесь мы славно с вами поболтаем… Представьте, вы пришли очень кстати, я как раз собиралась вечером к вам.
Рене, которой была знакома эта комната, испытывала странное чувство неудовлетворенности, какое вызывает вырубленный участок в любимом лесу.
- Ах, - проговорила она наконец, - вы, кажется, переставили кровать?
- Да, - спокойно ответила торговка кружевами, - одной моей клиентке больше нравится, чтобы кровать стояла напротив камина. Она же посоветовала мне повесить красные занавеси.
- Вот, вот, я заметила, занавеси были другого цвета… Красный цвет уж очень вульгарен.
Рене вскинула лорнет и оглядела спальню, напоминавшую своим убранством меблированную комнату большого отеля. На камине она заметила длинные головные шпильки, которые, конечно, предназначались не для жидкого шиньона г-жи Сидо-. нии. На старом месте, где раньше стояла кровать, обои были поцарапаны, выцвели и загрязнились от матраца. Маклерша пыталась скрыть изъяны за спинками двух кресел, но кресла были низенькие, и взгляд Рене остановился на грязной полосе.
- Вам нужно что-то сказать мне? - спросила она наконец.
- Да, это целая история, - ответила Сидония, сложив руки с ужимками лакомки, которая собирается рассказать, что она ела за обедом. - Вообразите, господин де Сафре влюблен в прекрасную г-жу Саккар… Да, да, именно в вас, моя прелесть.
Эти слова не вызвали в Рене ни тени кокетства.
- Как! - воскликнула она. - Вы же говорили, что он так увлечен госпожой Мишлен.
- О, с этим совсем, совсем покончено… Если хотите, я вам приведу доказательства. Разве вы не знаете, что хорошенькая госпожа Мишлен понравилась барону Гуро? Чем она его покорила? Непонятно. Все, кто знает барона, просто поражены… Подумайте, ведь она вот-вот своему мужу красную ленточку выхлопочет… Что и говорить, ловкая штучка. И не из робких, ни в ком не нуждается, сама обделывала свои дела.
Сидония сказала это с некоторой грустью, к которой примешивалось восхищение.
- Однако вернемся к господину де Сафре… Он как будто встретил вас на балу актрис, вы были в домино; он даже повинился передо мной, что довольно нахально пригласил вас поужинать с ним… Это верно?
Рене была поражена.
- Совершенно верно, - тихо ответила она, - но кто же мог ему сказать?..
- Погодите, он утверждает, будто узнал вас позднее, когда вас уже не было в зале; он вспомнил, что вы ушли под руку с Максимом… С тех пор он в вас безумно влюблен. Уж очень его за сердце схватило, каприз, понимаете… Он заходил ко мне и умолял извиниться за него перед вами…
- Хорошо, скажите ему, что я его прощаю, - небрежно перебила Рене. Потом она продолжала, вспомнив про свое горе: - Ах, милая Сидония, я совсем измучилась. Мне дозарезу нужны завтра к утру пятьдесят тысяч франков. Я зашла посоветоваться с вами. Вы как-то говорили мне, что знаете людей, у которых можно занять денег.
Маклерша, обидевшись, что невестка так резко прервала ее рассказ, ответила не сразу:
- Да, разумеется; только прежде всего я вам советую попытаться занять у друзей… Я, на вашем месте, знала бы, что делать… Я просто-напросто обратилась бы к господину де Сафре.
Рене принужденно улыбнулась.
- Нет, - возразила она, - это было бы неприлично, раз вы утверждаете, что он в меня влюблен.
Старуха пристально посмотрела на Рене; потом ее поблекшее лицо расплылось в умиленно-жалостливой улыбке.
- Дорогая моя! Бедняжка! - прошептала она. - Вы плакали, не отрицайте, я вижу по вашим глазам. Будьте же сильной, примиритесь с жизненной необходимостью… предоставьте мне устроить это дело, хорошо?
Рене встала, ломая себе пальцы так, что затрещали перчатки. Она продолжала стоять, потрясенная происходившей в ней жестокой внутренней борьбой. Губы ее приоткрылись, быть может, у нее готово было вырваться согласие. В эту минуту в соседней комнате раздался звонок. Сидония быстро вышла, оставив приоткрытой дверь, в которую виден был двойной ряд роялей. Рене услышала мужские шаги и заглушенные голоса. Она машинально подошла к стене, чтобы разглядеть поближе желтое пятно от матраца. Это пятно тревожило, смущало ее. Забыв обо всем, о Максиме, о пятидесяти тысячах, о Сафре, она в раздумье подошла к кровати. Раньше было лучше, когда кровать стояла на прежнем месте, - право, у некоторых женщин совсем нет вкуса: ведь, несомненно, когда лежишь здесь, то свет ударяет прямо в глаза. И вдруг в ее воспоминаниях смутно встал образ незнакомца с набережной Сен-Поль, ее роман в двух свиданиях, мимолетная страсть, которой она насладилась на том, прежнем, месте. От нее осталась лишь эта полоса на обоях. Тогда Рене сделалось не по себе в этой комнате; продолжавшееся жужжание голосов за стеной раздражало ее.
Наконец Сидония вернулась, осторожно открыв и снова притворив дверь, делая знаки говорить тише. Потом шепнула на ухо Рене:
- Знаете, все прекрасно складывается, ведь это пришел господин де Сафре.
- Вы, надеюсь, не говорили ему, что я здесь? - спросила с беспокойством Рене.
Маклерша притворилась удивленной и наивно произнесла:
- Конечно, сказала… он ждет, чтобы я предложила ему войти. О пятидесяти тысячах франков я, разумеется, ни словом не заикнулась…
Рене побледнела и выпрямилась, точно от удара хлыстом. Беспредельная гордость прихлынула к сердцу. Стук сапог в соседней комнате, показавшийся ей еще более грубым, вывел ее из себя.
- Я ухожу, - произнесла она отрывисто. - Откройте дверь.
Сидония попробовала улыбнуться.
- Не будьте ребенком… Не могу же я отказать этому человеку после того, как сказала, что вы здесь… Право, вы меня компрометируете…
Но Рене уже спустилась с маленькой лестницы и повторяла, стоя перед запертой дверью лавки:
- Откройте же, откройте мне дверь.
Вынимая медную ручку от двери, торговка кружевами имела обыкновение класть ее в карман. Она еще раз попыталась убедить невестку. Наконец она и сама обозлилась; в выражении ее серых глаз отразилась вся черствость ее натуры.
- Что же прикажете сказать господину де Сафре? - воскликнула она.
- Что я не продаюсь, - ответила Рене, одной ногой ступив уже на тротуар.
Сидония злобно захлопнула дверь, и Рене даже послышалось, что торговка сказала: «Ладно, шлюха, ты мне за это заплатишь!»
«Ей-богу, уж я предпочитаю собственного мужа!» - подумала молодая женщина, садясь в карету.
Рене вернулась домой. Вечером она не велела Максиму приходить, сославшись на нездоровье и желание отдохнуть. А на следующее утро, отдавая ему пятнадцать тысяч для ювелира Сильвии, она смущенно ответила на его удивленные расспросы, что деньги получила от мужа, который хорошо заработал на одном деле. Но с той поры она стала капризнее, часто меняла часы свиданий, а иногда поджидала Максима в оранжерее, чтобы спровадить его. Молодого человека мало тревожила эта смена настроений, ему нравилось быть послушным орудием в руках женщин. Гораздо больше докучала ему неприятная сторона их любовных свиданий, принимавших иногда странный оборот. Рене становилась очень грустной, иногда глаза ее наполнялись слезами; она прерывала куплеты из «Прекрасной Елены» и начинала играть монастырские хоралы, задавала Максиму вопросы - не думает ли он, что рано или поздно зло будет наказано.
«Она, положительно, стареет, - думал Максим, - самое большее, если ее хватит на год-другой».
А Рене жестоко страдала. Теперь она предпочла бы изменить Максиму с господином де Сафре. У Сидонии она возмутилась, уступив инстинктивной гордости, отвращению перед грубой сделкой. Но в последовавшие затем дни, испытав всю горечь адюльтера, она прониклась таким презрением к себе, что отдалась бы первому встречному, открывшему дверь комнаты с фортепиано. Если до сих пор мысль о муже обостряла сладостный ужас греха, то теперь, когда муж вступил в свои права, грубость его вторжения превратила самые изысканные ее чувства в невыносимые муки. Она, столь радовавшаяся утонченности греха, мечтавшая о каком-то сверхчеловеческом эдеме, где боги вкушают любовные утехи в семье богов, скатилась к вульгарному разврату. Тщетно пыталась она наслаждаться бесчестием. Ее губы еще горели от поцелуев Саккара, когда она подставляла их для поцелуев Максиму. Ее любопытство исчерпало до дна всю гнусность таких отношений; она дошла до того, что стала смешивать страсть обоих мужчин, ища сына в объятиях отца. Два образа сливались в один, из жгучей тьмы своих блужданий в неизведанное зло она возвращалась все более истерзанной ужасом, и наслаждение превращалось в агонию.
Рене затаила эту драму в себе, усиливая пытку лихорадочной работой воображения. Она предпочла бы умереть, чем сказать Максиму правду. Ее мучил глухой страх, что он возмутится и бросит ее. А главное, она так твердо верила, что за этот чудовищный грех будет осуждена на вечные мучения, что скорее согласилась бы пройтись обнаженной по парку Монсо, чем сказать кому-нибудь, даже шепотом, о своем позоре. И в то же время Рене оставалась ветреницей, поражавшей Париж причудами. Порой она бывала нервно веселой. У нее появлялись самые невероятные капризы, о которых писали в газетах, обозначая ее имя инициалами. Именно в ту пору она совершенно серьезно хотела вызвать на дуэль герцогиню де Стерних и драться с ней на пистолетах за то, что та, как утверждала Рене, нарочно вылила ей на платье стакан пунша; от этой выходки ее удержало вмешательство разгневанного министра, ее деверя. В другой раз она держала пари с г-жой Лоуренс, что объедет менее чем в десять минут беговую дорожку на Лоншанском ипподроме, и только отсутствие подходящего костюма помешало ей выполнить эту затею. Максим сам начинал пугаться безумия, овладевшего этой сумасбродной головой, в которой ночью на подушке, казалось ему, гудел весь город, опьяненный неистовой жаждой наслаждений.
Однажды вечером они отправились вдвоем в Итальянский театр, даже не взглянув на афишу. Им хотелось увидеть великую итальянскую трагическую актрису Ристори, смотреть которую сбегался тогда весь Париж; интересоваться ею предписывала мода. Давали «Федру». Максим достаточно помнил классиков, Рене достаточно знала итальянский язык, чтобы следить за ходом пьесы. Драма чрезвычайно взволновала их; звучный иностранный язык казался им по временам оркестровым аккомпанементом, сопровождавшим мимику актеров. Ипполита играл высокий, бледный, весьма посредственный актер с плаксивым голосом.
- Какое ничтожество! - шептал Максим.

Предыдущая страница 7 Следующая страница


Добыча 8

Но Ристори, с трагическим лицом, с толстыми руками и сотрясавшимися от рыданий полными плечами, глубоко трогала Рене. Федра произошла от Пасифаи; молодая женщина спрашивала себя, чья же кровь текла в ее собственных жилах, от кого же произошла она, кровосмесительница новейших времен? Из всей пьесы Рене видела только эту высокую женщину, возрождавшую на подмостках театра преступление античного мира. В первом действии, когда Федра признается Эноне в преступной страсти, во втором, когда она, вся горя, объясняется с Ипполитом, и далее, в четвертом, когда, подавленная возвращением Тезея, она клянет себя в порыве мрачной ярости, артистка наполняла зал такими воплями хищной страсти, такой жаждой нечеловеческого наслаждения, что молодая женщина всем своим существом чувствовала трепет ее желания и угрызений совести.
- Постой, - прошептал на ухо Рене Максим, - сейчас мы услышим рассказ Терамена. Хорошее лицо у старика!
Молодой человек тихим, глухим голосом продекламировал:

Так от Трезенских врат мы отдалились мало;
Он в колеснице был…

Но Рене больше не смотрела на сцену и не слушала старика. Люстра ослепляла ее, от бледных лиц, обращенных к сцене, на нее веяло жарким дыханием. Продолжался бесконечный монолог. Мыслями Рене была в оранжерее, ей представлялось, что муж ее входит, застает ее под пылающей листвою в объятиях сына. Она переживала ужасные муки, почти теряя сознание; но вот раздался последний, предсмертный вопль Федры, полной раскаяния, бившейся в конвульсиях от выпитого яда, и Рене открыла глаза. Занавес опустился. Хватит ли у нее когда-нибудь силы отравиться? Какой мелкой и постыдной казалась ее драма в сравнении с античной эпопеей! И пока Максим завязывал ей под подбородком ленты капора, она все еще слышала низкий голос Ристори, которому вторил угодливый шепот Эноны. В карете говорил только Максим; он вообще находил трагедию «убийственно скучной», предпочитая фарсы театра Буфф. Но Федра была «пикантной», она заинтересовала его, потому что… Он сжал руку Рене, дополнив этим свою мысль. Затем ему пришла в голову забавная шутка, и он уступил желанию сострить.
- Прав я был, - проговорил он, - что не хотел в Трувиле подходить близко к морю.
Рене, погруженная в тяжелые думы, молчала. Максиму пришлось повторить свои слова.
- Почему? - спросила она с удивлением, ничего не понимая.
- А чудовище-то…
Он усмехнулся. Рене застыла от его шутки. В голове у нее помутилось. Ристори оказалась просто толстой кривлякой, задиравшей пеплум и показывавшей публике язык, как Бланш Мюллер в третьем действии «Прекрасной Елены». Терамен плясал канкан, а Ипполит кушал тартинки с вареньем и ковырял пальцем в носу.
Когда особенно жгучее раскаяние мучило Рене, она чувствовала, как в ней поднимается горделивое возмущение. В чем заключалось, в сущности, ее преступление и почему ей надо краснеть? Разве не встречалась она ежедневно с еще большими гнусностями? Разве у министров, в Тюильри, всюду - она не сталкивалась с такими же, как она, преступниками, с той лишь разницей, что они обладали миллионами и за это перед ними пресмыкались! Она вспоминала о постыдной дружбе между Аделиной д'Эспане и Сюзанной Гафнер, которых иногда приветствовали двусмысленными улыбками на приемах у императрицы; она думала о ремесле г-жи де Лоуренс, которую мужья прославляли за хорошее поведение, добропорядочность, своевременные расчеты с поставщиками! Она перебирала в уме своих приятельниц - г-жу Даст, г-жу Тессьер, баронессу де Мейнгольд: все эти женщины жили в изысканной роскоши за счет своих любовников, все они котировались в великосветском обществе, как ценные бумаги на бирже. Г-жа де Ганд была так глупа и так хорошо сложена, что одновременно имела трех любовников из высших военных чинов, причем не могла их различить, так как они носили одинаковые мундиры, что дало повод бесенку Луизе утверждать, будто эта дама заставляет их раздеваться, чтобы знать, с кем из них в данный момент имеет дело. Графиня Ванская не забыла своего прошлого уличной певицы, и некоторые утверждали, будто она и теперь еще бродит по улицам в ситцевом платье, как потаскушка.
У каждой из этих женщин был свой позор, своя язва, которой они торжествующе кичились. Но всех их перещеголяла герцогиня де Стерних, старая, некрасивая, пресыщенная; она приобрела славу тем, что провела ночь в императорской постели. То был уже официальный порок, на нем лежал отблеск величия, возвышавший герцогиню над роем светских грешниц.
После таких размышлений кровосмесительница свыклась со своим преступлением, как привыкают к парадному платью, которое вначале стесняет движения. Рене следовала моде, одевалась и раздевалась по примеру других и в конце концов стала верить, что вращается в мире, моральные устои которого выше принципов общепринятой морали, в мире, где чувства более утонченны и изощренны, где дозволено снимать с себя покровы на радость всему Олимпу. Зло становилось роскошью, цветком, вколотым в волосы, бриллиантом, украшающим диадему. Образ императора, проходившего под руку с генералом меж двумя рядами склоненных плеч, служил для Рене как бы искуплением и оправданием.
Только один человек продолжал еще смущать Рене-камердинер ее мужа Батист. С тех пор как Саккар превратился в влюбленного супруга, высокий лакей с бледным и полным достоинства лицом, казалось, бродил вокруг нее, выражая всем своим торжественным видом немой укор. Он не смотрел на Рене, его холодный взгляд скользил выше, поверх ее шиньона, словно целомудренный взор церковного служителя, который не желает осквернять своих глаз, глядя на волосы грешницы. Рене казалось, что лакей все знает, и она охотно подкупила бы его, но у нее не хватало смелости. Ей становилось неловко перед Батистом: встречаясь с ним, она испытывала нечто вроде смутного уважения, и говорила себе, что вся честность ее домашнего окружения притаилась под черным фраком камердинера.
Однажды она спросила Селесту:
- Скажите, Батист шутит когда-нибудь в буфетной? Вы не знаете его похождений? Есть у него любовница?
- Как бы не так! - воскликнула горничная, ограничившись этим ответом.
- Сознайтесь, он ухаживает за вами?
- Э, он никогда не смотрит на женщин. Мы его почти не видим… Он всегда либо у барина, либо в конюшне… Он говорит, что очень любит лошадей.
Рене раздражала эта порядочность. Она настойчиво допытывалась, ей хотелось бы презирать свою челядь. Хотя она и привязалась к Селесте, ей бы доставило удовольствие знать, что у той есть любовники.
- Но вы-то сами, Селеста, разве вы не находите, что Батист красивый мужчина?
- Я? - воскликнула камеристка с таким удивлением, как будто услышала нечто чудовищное. - О, у меня совсем другое на уме. Мне не нужны мужчины. У меня свой план, вы о нем узнаете позже. Я тоже не дура, не думайте!
Ничего более Рене не могла от нее добиться. Но у самой Рене было все больше и больше забот. В шумной, безрассудной жизни, которую вела эта молодая женщина, она сталкивалась с множеством препятствий и зачастую, преодолевая их, больно ушибалась. Так, в один прекрасный день между нею и Максимом встала Луиза де Марейль. Рене не ревновала его к «горбунье», как она презрительно называла девушку; она знала, что Луиза обречена, и не верила, что Максим женится на таком уродце даже при наличии миллионного приданого. Несмотря на неоднократные падения, у нее сохранились наивно-буржуазные взгляды в отношении любимых ею людей; она презирала себя, но охотно верила в их превосходство над другими, в то, что они достойны всяческого уважения. Отвергая возможность женитьбы, которую сочла бы развратом и воровством, она страдала от фамильярности и дружеской близости, установившихся между «горбуньей» и Максимом. Когда Рене говорила с Максимом о Луизе, он весело смеялся и повторял остроумные замечания девушки.
- Знаешь, эта девчурка называет меня своим муженьком, - рассказывал он.
Он говорил с такой непринужденностью, что Рене не решалась напомнить ему, что этой «девчурке» семнадцать лет и их рукопожатия, стремление уединяться в темных уголках гостиных, чтобы высмеивать собравшееся общество, огорчают ее, портят ей лучшие вечера.
После одного случая обстановка приобрела странный характер. У Рене часто являлось непреодолимое желание удовлетворить какой-нибудь смелый до дерзости каприз. Она увлекала Максима за портьеру или за дверь и целовала, рискуя, что их увидят. Однажды вечером, в четверг, когда в желтой гостиной было полно народу, ей вздумалось позвать Максима, разговаривавшего с Луизой; она пошла к нему навстречу из дальнего угла оранжереи и внезапно поцеловала его в губы, думая, что заросли растений хорошо скрывают ее. Но Луиза пошла следом за Максимом; подняв голову, любовники увидели ее в нескольких шагах от себя: девушка смотрела на них со странной улыбкой, ничуть не краснея и не удивляясь, дружелюбно и спокойно, как товарищ по пороку, достаточно искушенный, чтобы понять и оценить такой поцелуй.
В тот день Максим не на шутку пришел в ужас, а Рене, напротив, осталась совершенно равнодушной и даже довольной. Все кончено. «Горбунья» не может отнять у нее возлюбленного.
«Следовало сделать это даже нарочно. Теперь она знает, что ее „муженек“ принадлежит мне», - подумала Рене.
Максим успокоился, увидев Луизу такой же веселой и забавной, как прежде. Он нашел, что она «большая умница и очень покладистая девица». На этом все кончилось.
Рене беспокоилась не без основания. Саккар с некоторых пор мечтал женить сына на девице де Марейль. Он боялся упустить миллионное приданое, которое надеялся впоследствии прибрать к рукам. В начале зимы Луиза три недели пролежала в постели; Саккар так испугался, как бы она не умерла до предполагаемой свадьбы, что решил женить сына немедленно. Правда, Максим и Луиза были слишком юны, но врачи опасались, что март месяц окажется роковым для чахоточной девушки. Г-н де Марейль, с своей стороны, оказался в щекотливом положении: на последних выборах он, наконец, добился избрания в депутаты, но Законодательный корпус объявил недействительными выборы, вызвавшие скандал при проверке полномочий. Вся эта история с выборами оказалась трагикомической поэмой, которой газеты питались целый месяц. Префект департамента г-н Юпель де ла Ну развернул такую кипучую деятельность, что другие кандидаты не успели ни развесить афиш с их декларацией, ни раздать бюллетеней. По совету префекта г-н де Марейль целую неделю спаивал крестьян в своем избирательном округе. Кроме того, он обещал провести железную дорогу, построить мост и три церкви, наконец преподнес накануне выборов наиболее влиятельным избирателям портреты императора и императрицы в золоченых рамах под стеклом. Подарок имел бешеный успех, и де Марейль получил подавляющее большинство голосов. Но когда палата, под дружный хохот всей Франции, вынуждена была вернуть г-на де Марейль обратно его избирателям, министр разразился гневом на префекта и несчастного кандидата: они, действительно, хватили через край. Министр пригрозил, что выставит другую официальную кандидатуру. Г-н де Марейль пришел в ужас: он истратил триста тысяч франков в департаменте, где у него были огромные поместья, в которых он скучал и которые приходилось продавать в убыток. Он отправился к Саккару, стал умолять дорогого коллегу смягчить гнев брата и обещать от его имени вполне приличные выборы. Саккар воспользовался случаем и возобновил разговор о свадьбе, срок которой оба родителя установили окончательно.
Когда отец заговорил с Максимом о женитьбе, тот пришел в замешательство. Луиза забавляла его, еще больше его соблазняло приданое. Он согласился на брак и на все сроки, предложенные Саккаром, чтобы избежать скучных споров. Но в глубине души Максим сознавал, что, к несчастью, не так-то легко все это уладится. Рене ни за что не даст согласия, начнет плакать, устраивать сцены. Она способна даже пойти на скандал, чтобы удивить Париж. Это было очень неприятно. Теперь Рене внушала ему страх. Сна не сводила с него тревожных глаз, деспотично проявляла свою власть над ним; когда она дотрагивалась до его плеча своей белой рукой, ему казалось, что в него впиваются когти. Ее порывистость превратилась в резкость, в смехе ее появились надтреснутые нотки. Максим стал серьезно опасаться, как бы она когда-нибудь ночью не сошла с ума в его объятиях. Раскаяние, страх быть застигнутой, мучительные радости адюльтера проявлялись у нее не в слезах и унынии, как у других женщин, - наоборот, ее выходки стали еще более экстравагантными и вызывающими. Но в поведении ее уже чувствовалась растерянность, что-то испортилось, хрипело в этом изящном, удивительном механизме, что-то вдруг сломалось в нем.
Максим ничего не предпринимал, надеясь, что случай избавит его от тяготившей его любовницы. Он снова стал говорить, что они сделали глупость. Если вначале приятельская близость вносила долю прелести в их любовные отношения, то теперь она мешала ему порвать с Рене так, как он поступил бы со всякой другой женщиной. Он просто прекратил бы встречи с нею: таким способом, без усилий и ссор, он всегда порывал связи. Но в данном случае он чувствовал себя неспособным на такой решительный разрыв. Он даже охотно принимал ласки Рене; она, как мать, платила за него, выручала, если какой-нибудь кредитор начинал его преследовать. Но когда он вспоминал о Луизе, о миллионном приданом, то чуть ли не в объятиях Рене думал, что «все это очень мило, но не серьезно, надо кончать».
Однажды Максим проигрался в пух и прах; это случилось у одной дамы, где часто играли до утра, - и так быстро, что им овладел немой гнев, какой испытывают азартные игроки, оставшись без гроша в кармане. Он много дал бы за то, чтобы бросить на стол еще несколько луидоров. Максим схватил шляпу и машинально, как человек, которого толкает вперед навязчивая мысль, пошел в парк Монсо, открыл калитку и очутился в оранжерее. Был первый час ночи. Рене запретила ему приходить в тот вечер. Теперь она даже не искала объяснений, когда не впускала его к себе, а он только и мечтал, как бы воспользоваться отпуском. Максим вспомнил о запрете, только оказавшись у запертой стеклянной двери маленькой гостиной. Обычно, когда они уславливались, что он придет, Рене заранее отодвигала засов двери.
«Ну что ж! - подумал он, увидев освещенное окно туалетной комнаты, - я посвищу, и она выйдет. Я не стану ее беспокоить; если у нее найдется несколько луидоров, я тотчас же уйду».
Максим тихонько свистнул; он нередко сообщал так о своем приходе. Но в тот вечер он тщетно подал сигнал несколько раз подряд. Он настойчиво свистал все громче и громче; ему не хотелось отказаться от мысли немедленно занять денег. Наконец дверь отворили с невероятными предосторожностями. В полуосвещенной оранжерее показалась Рене, с распущенными волосами, едва одетая, босая, точно собиралась лечь в постель. Она спустилась с лестницы и, увлекая Максима в беседку, пошла по аллее, не чувствуя ни холода, ни шершавого песка.
- Как глупо так громко свистеть, - прошептала она, сдерживая гнев… - Я не велела тебе приходить. Что тебе от меня надо?
- Поднимемся в комнаты, - ответил Максим, удивленный таким приемом. - Я скажу тебе наверху. Ты простудишься.
Он сделал шаг, но Рене остановила его, и тут он заметил, что она страшно бледна. Она сгорбилась от немого ужаса. Кружева сорочки висели, как трагические лохмотья, на ее дрожавшем теле.
Он смотрел на нее с возраставшим удивлением.
- Что с тобой? Ты больна?
Инстинктивно он поднял глаза, посмотрел сквозь стекла оранжереи на окно туалетной, где видел свет.
- Да у тебя там мужчина, - сказал он вдруг.
- Нет, нет, неправда, - лепетала она в смятении, умоляющим голосом.
- Брось, милая моя, я вижу тень.
Они стояли друг против друга, не зная, что сказать. Зубы у Рене стучали от ужаса, и ей казалось, что на ее босые ноги выливают ведра ледяной воды. Максим был раздражен больше, чем ожидал, но все же сохранил достаточно хладнокровия, чтобы сообразить, что это как раз подходящий повод для разрыва.
- Не станешь же ты меня убеждать, что Селеста носит мужское пальто, - продолжал он. - Если бы стекла оранжереи были тоньше, я, наверно, узнал бы этого господина.
Увлекая его еще дальше в темноту, Рене проговорила, сложив руки, объятая ужасом:
- Прошу тебя, Максим…
Но в нем уже пробудилась его страсть к издевательству, тем более жестокому, что, издеваясь, он мстил за себя. Он был слишком хрупок, чтобы бурно излить свой гнев. С досады он поджал губы и, вместо того чтобы избить Рене, как ему сперва хотелось, резко произнес:
- Надо было сказать, я не стал бы вас беспокоить… Ну, разлюбила, это случается каждый день. С меня тоже хватит… Подожди, не торопись. Я тебя отпущу, но сперва назови мне имя этого господина…
- Нет, ни за что! - прошептала Рене, заглушая рыдания.
- Да я не собираюсь вызывать его на дуэль, я просто хочу знать имя… Имя, скажи скорей имя, и я уйду.
Он взял ее за руки, смотрел на нее, злобно хихикая. Обезумев, она вырывалась, не произнося ни слова, боясь, чтобы у нее не вырвалось имя, которое он требовал.
- «Мы поднимем шум, ничего ты от этого не выиграешь! Чего бояться? Ведь мы с тобой приятели?.. Я хочу узнать, кто мой заместитель, это мое законное право… Погоди, я тебе помогу. Это, верно, де Мюсси. Ты над ним сжалилась. Да?
Рене не отвечала. Она опустила голову, стыдясь допроса.
- Значит, это не де Мюсси?.. В таком случае герцог де Розан? Как, и не он? Может быть, граф де Шибре? Опять не то?..
Он замолчал, припоминая.
- Черт возьми, больше никого не могу вспомнить… Ведь не отец же. После того, что ты мне говорила…
Рене вздрогнула, точно ее обожгло, и возразила глухим голосом:
- Нет, ты прекрасно знаешь, что он больше не приходит ко мне; я не приняла бы его, это было бы гнусно.
- Так кто же?
Он сильнее сжал ей кисти рук. Несчастная женщина боролась еще несколько мгновений.
- О, Максим, если бы ты знал!.. Нет, я не могу сказать… И, наконец, сломленная, уничтоженная, она тихо пролепетала, с ужасом взглянув на освещенное окно:
- Это господин де Сафре.
Максим, увлеченный жестокой игрой, страшно побледнел, услышав признание, которого так настойчиво добивался. Неожиданная боль, пронизавшая его при звуке этого мужского имени, взбесила его. Он с силой отшвырнул руки Рене и, пригнувшись к ней, сказал сквозь стиснутые зубы:
- Знаешь, я тебе скажу, кто ты!..
И бросив ей в лицо площадное слово, повернулся и пошел к двери; рыдая, она бросилась к нему, обняла его, стала шептать нежные слова, просила прощения, клялась в вечной любви, говорила, что утром все объяснит. Максим вырвался из ее объятий и, сильно хлопнув дверью оранжереи, ответил:
- Нет, кончено! С меня довольно.
Рене была подавлена; она смотрела ему вслед, когда он шел через сад, и ей казалось, что деревья оранжереи кружатся вокруг нее. Потом она медленно побрела, волоча босые ноги по песку аллеи, и поднялась на ступени крыльца; ее тело посинело от холода, она казалась еще более трагичной в беспорядочно обвисших на ней кружевах. На вопросы поджидавшего наверху мужа она ответила, что вспомнила место, где обронила утром записную книжку, и захотела ее найти. А когда она легла в постель, ею овладело безмерное отчаяние: только теперь ей пришло в голову, что надо было сказать Максиму, будто муж, вернувшись с ней вместе домой, вошел в ее спальню, чтобы поговорить о домашних делах.
На другой день Саккар решил ускорить развязку шароннской спекуляции. Теперь жена принадлежала ему - он чувствовал, что держит ее в своих руках, инертную, кроткую, безвольную. С другой стороны, правительство должно было утвердить проект бульвара принца Евгения, и следовало обобрать Рене еще до того, как слух об отчуждениях станет общим достоянием. Все это дело Саккар проводил любовно, как истый художник; с благоговением следил за тем, как созревает его замысел, расставлял ловушки с изощренной ловкостью охотника, который хочет щегольнуть умением заманить дичь. Он попросту испытывал радость искусного игрока, радость человека, которому доставляют особенное наслаждение украденные барыши; он хотел приобрести земельные участки Шаронны чуть не даром, а потом, торжествуя победу, подарить жене на сто тысяч бриллиантов. Самые простые деловые операции осложнялись, превращались в мрачные драмы, как только он прикасался к ним: он увлекался, он избил бы родного отца из-за пятифранковой монеты. А выиграв, он щедрой рукой расшвыривал золото.
Но прежде чем получить от Рене право располагать ее долей имущества, Саккар предусмотрительно решил выведать намерения Ларсоно, предчувствуя с его стороны шантаж.
Инстинкт сослужил ему службу, спас его на этот раз. Агент по делам отчуждения, в свою очередь, решил, что плод уже созрел и можно его сорвать. Когда Саккар вошел в кабинет Ларсоно на улице Риволи, тот, казалось, был взволнован и обнаруживал признаки сильнейшего отчаяния.
- Ах, мой друг, - пробормотал он, схватив руки Саккара, - мы пропали… Я хотел бежать к вам, чтобы посоветоваться, как нам выйти из этого ужасного положения…
Он ломал себе руки и пытался всхлипнуть, но Саккар заметил, что в ту минуту, как он входил, Ларсоно безукоризненным почерком подписывал письма. Он спокойно посмотрел на агента и спросил:
- Гм! Что же случилось?
Но тот не сразу ответил; он бросился в кресло перед письменным столом и, положив локти на бювар, взявшись руками за голову, страдальчески качал ею из стороны в сторону. Наконец сказал сдавленным голосом:
- У меня украли инвентарную опись… ту самую, знаете…
Тут он рассказал, что один из его служащих, негодяй, которому место на каторге, выкрал у него уйму бумаг и среди них - знаменитую опись. Хуже всего, что вор прекрасно понимает, какую пользу можно извлечь из этого документа, и запросил за него сто тысяч франков.

Саккар задумался. История была сшита белыми нитками и притом слишком грубо. Невидимому, Ларсоно, по существу, было все равно, поверят ему или нет. Он просто искал повода, как бы дать понять Саккару, что хочет сто тысяч франков за щароннское дело и даже согласен при этих условиях вернуть компрометирующие Саккара бумаги. Цена показалась Саккару слишком высокой. Он охотно поделился бы со своим бывшим коллегой, но его взбесила эта ловушка, тщеславное желание компаньона надуть его. С другой стороны, он встревожился, зная, что за птица Ларсоно. Саккар прекрасно понимал, что тот способен отнести документы его брату министру, который, несомненно, заплатит за них, чтобы избежать скандала.
- Черт возьми, - тихо проговорил он, садясь в кресло, - скверная история!.. А нельзя ли увидеть этого мерзавца?
- Я могу за ним послать, - ответил Ларсоно. - Он живет рядом, на улице Жана Лантье.
Не прошло и десяти минут, как в контору тихо вошел, стараясь не скрипнуть дверью, молодой человек небольшого роста, косоглазый, с веснушчатым лицом и светлыми волосами. Он был одет в чересчур просторный, сильно поношенный черный сюртук. Он держался на почтительном расстоянии, искоса и спокойно разглядывая Саккара. Ларсоно, назвавший молодого человека Баптистеном, подверг его допросу, на который тот, нимало не смущаясь, давал односложные ответы и невозмутимо выслушивал эпитеты: вор, злодей, мошенник, какие патрон считал нужным прибавлять к каждому своему вопросу.
Саккар восхищался хладнокровием молодого человека. Был даже момент, когда Ларсоно вскочил с кресла, как будто намеревался прибить несчастного; тот только отступил на шаг и еще смиреннее скосил глаза.
- Ну хорошо, оставьте его, - сказал финансист. - Итак, молодой человек, вы желаете получить за документы сто тысяч франков?
- Да, сто тысяч франков, - ответил Баптиетен.
Он вышел. Ларсоно, казалось, не мог успокоиться.
- А? Каков негодяй! - бормотал он. - Заметили, какие у него лживые глаза? С виду тихоня, а такие молодчики способны из-за двадцати франков зарезать человека.
Саккар прервал его:
- Э! Не так уж он страшен: я думаю, с ним можно поладить… А вот у меня дело, пожалуй, посерьезнее. Вы были правы, что спасались моей жены, мой друг. Вообразите, она собирается продать свою часть владения Гафнеру, ей нужны деньги. Видно, Рене надоумила ее приятельница Сюзанна.
Ларсоно перестал причитать: он слушал, слегка побледнев, поправляя сбившийся во время приступа гнева воротничок.
- Эта передача прав, - продолжал Саккар, - разбивает все наши надежды. Если Гафнер войдет к вам в компанию, то пострадают не только наши барыши: я страшно боюсь, что он поставит нас в крайне неприятное положение - этот педант будет совать нос во все счета.
Ларсоно принялся взволнованно ходить по ковру, скрипя лакированными ботинками.
- Видите, в какое попадаешь положение, когда оказываешь людям услугу!.. Я, милый мой, на вашем месте ни за что не разрешил бы своей жене сделать такую глупость. Я бы просто прибил ее.
- Ах, мой друг!.. - произнес финансист, тонко улыбаясь. - Я имею так же мало влияния на свою жену, как вы на эту каналью Баптистена.
Ларсоно круто остановился перед Саккаром, который, продолжая улыбаться, пристально глядел на него. Потом он снова принялся ходить взад и вперед, но медленным и размеренным шагом. Он подошел к зеркалу, поправил галстук, снова прошелся, принимая обычный изящный вид. И вдруг позвал:
- Баптиетен!
Косоглазый молодой человек вошел в другую дверь. Он был без шляпы и вертел в руках перо.
- Пойди принеси инвентарную опись, - сказал Ларсоно.
А когда Баптиетен ушел, агент стал торговаться.
- Сделайте это для меня, - откровенно сказал он наконец.
Саккар согласился дать тридцать тысяч из будущих прибылей по шароннскому делу. Он считал, что еще дешево отделался от ростовщика в изящных перчатках.
Ларсоно потребовал, чтобы обязательство было выдано на его имя, и довел комедию до конца, добавив, что передаст тридцать тысяч г-ну Баптистену. Саккар с облегчением смеялся, сжигая в камине инвентарную опись, бросая один лист за другим в огонь. Покончив с этим делом, он крепко пожал Ларсоно руку и сказал уходя:
- Вы будете вечером у Лауры?.. Подождите меня. Я все улажу с женой, и мы окончательно договоримся.
Лаура д'Ориньи часто меняла квартиру; в то время она занимала большое помещение на бульваре Гаусмана, напротив часовни Искупления. Она устроила у себя по вторникам приемный день, как настоящая светская дама. Это был способ сразу собирать всех мужчин, которые в течение недели бывали у нее поодиночке. Аристид Саккар был героем этих вечеров; он считался официальным любовником, и каждый раз, как хозяйка дома изменяла ему, назначая на тот самый вечер свидание кому-нибудь из гостей, он отворачивался, неопределенно смеясь. Саккар обычно оставался последним из всей компании, закуривал сигару, говорил о делах, подшучивал над господином, который томился на улице в ожидании его ухода; потом, назвав Лауру своей «дорогой деточкой», потрепав ее слегка по щеке, он преспокойно уходил в одну дверь, в то время как очередной любовник входил в другую. Тайное соглашение, которое укрепило кредит Саккара и помогло Лауре за один месяц дважды обновить обстановку, все еще забавляло их. Но Лаура жаждала развязки этой комедии. Они заранее условились, что развязкой будет публичный разрыв в пользу какого-нибудь дурака, готового дорого заплатить за право стать признанным и прославленным на весь Париж преемником Саккара, отбившим у него содержанку. Дурак нашелся. Герцог де Розан, которому надоело тщетно наводить скуку на дам своего круга, мечтал заслужить репутацию развратника, чтобы хоть чем-нибудь выделить свою бесцветную личность. Он стал частым гостем на вторниках у Лауры и покорил ее своей абсолютной наивностью. К несчастью, несмотря на тридцатипятилетний возраст, герцог находился в такой зависимости от своей матери, что в кармане у него не бывало более десяти луидоров одновременно. В те вечера, когда Лаура благосклонно брала у него эти десять луидоров, жалуясь при этом, что ей, собственно, необходимы сто тысяч франков, он вздыхал, обещая дать эту сумму, как только он станет независимым. Вот тут-то ей и пришло в голову свести его с Ларсоно, большим своим приятелем. Розан и Ларсоно отправились вместе завтракать к Тортони; за десертом Ларсоно, рассказывая герцогу о своем романе с прелестной испанкой, упомянул, что знает людей, которые дают в рост деньги, но тут же дал Розану добрый совет никогда не обращаться к ним. Эти откровенные излияния подзадорили герцога, и он добился от приятеля обещания заняться его «маленьким дельцем». Ларсоно с таким рвением взялся за него, что постарался принести деньги в тот самый вечер, когда условился встретиться у Лауры с Саккаром.
Когда Ларсоно вошел в большую белую с позолотой гостиную Лауры д'Ориньи, там было лишь пять или шесть женщин, которые схватили его за руки, бросились к нему на шею, в порыве нежности называли его «наш длинный Лар», - это ласкательное прозвище придумала Лаура. Он отвечал нараспев:
- Полно, полно, цыпочки, вы мне раздавите цилиндр. Они успокоились, уселись, окружив его тесным кольцом, а он рассказал им, как объелась Сильвия, с которой он ужинал накануне. Потом вынул из кармана фрака коробочку и угостил дам засахаренным миндалем. Вышла Лаура из своей комнаты, и так как в гостиной уже собралось несколько мужчин, она увлекла Ларсоно в будуар, отделявшийся от гостиной двойной портьерой.
- Принес деньги? - спросила Лаура, когда они остались одни.
В серьезных случаях жизни она говорила ему «ты». Ларсоно вместо ответа шутливо поклонился, похлопав по внутреннему карману фрака.
- Ох, уж этот длинный Лар! - прошептала Лаура в восторге.
Она обхватила его талию и поцеловала его.
- Подожди здесь, - сказала она, - я хочу сейчас же получить эти бумажки… Розан у меня в комнате, я схожу за ним.
Но Ларсоно удержал ее и, целуя ей плечи, проговорил:
- Ты не забыла про комиссионные?
- Глупый, конечно, нет, мы ведь условились.
Она возвратилась с Розаном. Ларсоно был одет изящнее герцога, перчатки лучше обтягивали его руки, галстук он завязывал с большим искусством. Мужчины небрежно поздоровались за руку и заговорили о происходивших накануне скачках, где проиграла лошадь их общего знакомого. Лаура потеряла терпение.
- Ну, довольно говорить о пустяках. Голубчик, - обратилась она к Розану, - длинный Лар принес деньги. Пора кончать дело.
Ларсоно притворился, будто только сейчас вспомнил:
- Ах, да, верно, я раздобыл вам деньги… Только зря вы не послушались меня, мой друг! Подумайте, эти мошенники потребовали с меня пятьдесят процентов!.. Тем не менее я согласился, ведь вы сказали, что вам все равно…
Лаура д'Ориньи еще днем запаслась вексельной бумагой, но когда дело дошло до чернильницы и пера, она огорченно посмотрела на обоих мужчин, не надеясь найти у себя в доме эти письменные принадлежности. Она уже собралась пойти поискать их на кухне, но Ларсоно вынул из того же кармана, где лежала коробочка с миндалем, две очаровательные вещицы - серебряную ручку, удлинявшуюся при помощи винтика, и изящную чернильницу из стали и черного дерева тонкой ювелирной работы. Когда Розан сел, Ларсоно обратился к нему:
- Пишите векселя на мое имя. Понимаете ли, я не хотел вас компрометировать; а мы уж с вами потом столкуемся… Шесть векселей на двадцать пять тысяч каждый, так?
Лаура считала кредитки на другом конце стола. Розан даже не увидел их. Когда он подписал векселя и поднял голову, деньги уже исчезли в кармане молодой женщины. Но она подошла к нему и расцеловала в обе щеки, что, повидимому, привело его в восторг. Ларсоно невозмутимо смотрел на них, складывая векселя и пряча в карман перо и чернильницу.
Лаура еще висела на шее Розана, когда Аристид Саккар поднял портьеру.
- Ничего, ничего, не стесняйтесь, - произнес он, смеясь. Герцог покраснел, а Лаура пожала финансисту руку, выразительно перемигнувшись с ним. Она сияла.
- Все кончено, мой дорогой, - сказала она, - я вас предупреждала. Вы на меня не сердитесь?
Саккар добродушно пожал плечами. Он откинул портьеру, отступил, чтобы дать дорогу Лауре и герцогу, и крикнул визгливым голосом, оценщика на аукционе:
- Герцог и герцогиня!
Эта шутка имела огромный успех. На следующий день о ней писали в газетах, причем Лауру д'Ориньи называли прямо, а имена обоих мужчин скрыли под весьма прозрачными инициалами. Разрыв между Аристидом Саккаром и толстей Лаурой произвел больше шума, чем их предполагаемая связь.
Саккар опустил портьеру под взрыв смеха, вызванного в гостиной его шуткой.

Предыдущая страница 8 Следующая страница


9 Эмиль Золя

- Гм! Хороша девчонка! - сказал он, обращаясь к Ларсоно. - Но до чего порочна!.. А вы, негодник, видно, недурно тут заработали… Сколько вам дали?
Ларсоно стал отнекиваться и, улыбаясь, поправил манжеты. Наконец он сел на кушетку возле двери, куда поманил его рукой Саккар.
- Садитесь сюда, я не собираюсь вас исповедовать, кой черт!.. Милый мой, перейдем к более серьезным делам. У меня сегодня был длинный разговор с женой… Все решено.
- Она согласна уступить свою долю? - спросил Ларсоно.
- Да, но это далось нелегко… Женщины ведь упрямы! Знаете, жена обещала своей старой тетке не продавать участков. Вот ее и заела совестливость. К счастью, я заранее подготовил целую историю, которая произвела решающее действие.
Он встал, чтобы зажечь сигару от канделябра, оставленного Лаурой, а затем снова развалился на кушетке и продолжал:
- Я сказал жене, что вы совсем разорены… что вы играли на бирже, тратились на женщин, занимались темными спекуляциями; короче говоря, вам грозит ужаснейший крах. Я даже намекнул, что не очень верю в вашу честность… Затем я ей объяснил, что шароннское предприятие рухнет, когда вы обанкротитесь, и лучше всего принять ваше предложение выкупить ее долю хотя бы и за бесценок.
- Ну, выдумка неважная, - пробормотал агент. - Неужели вы воображаете, что ваша жена поверит таким басням?
Саккар улыбнулся. Он был благодушно настроен.
- Вы наивны, мой дорогой, - возразил он. - Существо дела тут ни при чем: важны детали, жесты, тон. Позовите сюда Розана, и я на пари берусь доказать ему, что сейчас день. А моя жена не многим умнее Розана… Я раскрыл перед нею бездну. Она даже» не подозревает о предстоящем отчуждении. Когда она выразила удивление, как это в момент катастрофы вы согласны взять на себя еще более тяжелую обузу, я сказал, что, повидимому, она мешает вам развязаться при помощи какой-нибудь жульнической махинации с вашими кредиторами… Наконец я указал ей, что эта сделка - единственное средство избавиться от бесконечной судебной волокиты и извлечь хотя бы немного денег от продажи пустырей.
Ларсоно все же находил, что эта история слишком грубо скроена. Он был сторонником менее драматических ситуаций; завязка и развязка его дел всегда носили изящный характер салонных комедий.
- Я бы придумал другое, - сказал он. - Впрочем, у каждого свой метод… Нам придется заплатить.
- Вот об этом я и хочу с вами договориться, - ответил Саккар. - Завтра я отнесу жене акт, она его подпишет, ей останется только поручить передать его вам через меня и получить деньги… Я предпочитаю, чтобы дело обошлось без встречи…
Саккар не хотел, чтобы Ларсоно бывал у них запросто. Он никогда не приглашал его, а если компаньонам необходимо было видеться лично, Аристид сам приводил агента к Рене; это случилось три раза. Почти всегда Саккар действовал по доверенности жены, считая излишним, чтобы она слишком близко заглядывала в его дела.
Раскрыв портфель, он добавил:
- Вот на двести тысяч франков векселей, подписанных моей женой; вы отдадите их ей в счет уплаты, прибавив еще те сто тысяч, которые я привезу вам завтра утром… Я отдаю последнее, мой друг. Эта сделка стоит мне огромных денег.
- Но, - заметил агент, - это составит только триста тысяч… Разве расписка будет на эту сумму?
- Расписка на триста тысяч! - возразил Саккар, рассмеявшись. - Вот это здорово! Хороши бы мы были потом. Согласно нашей описи, владение должно быть оценено на сегодняшний день в два с половиной миллиона. - Расписка, разумеется, будет выдана на половину этой суммы.
- Ваша жена ни за что не подпишет.
- Нет, подпишет! Говорят вам, что все решено. Черт возьми, я ей сказал, что это ваше первейшее условие. Ваше разорение для нас зарез, понимаете? Вот тут-то я и усомнился в вашей честности и обвинил вас в желании надуть своих кредиторов… Ведь моя жена ничего не смыслит в делах.
Ларсоно качал головой, повторяя:
- Все равно, надо было придумать что-нибудь попроще.
- Да ведь моя выдумка проще простого! - возразил с удивлением Саккар. - Черт возьми, в чем, по-вашему, тут сложность?
Он не сознавал, каким невероятным количеством хитросплетений запутывал самое пустое дело, и поистине радовался глупой сказке, которую преподнес Рене; больше всего его восхищала наглость обмана, нагромождение невероятного, удивительная сложность интриги. Саккар давно бы владел участками, не придумай он всей этой драмы; но если бы они легко достались ему, он испытал бы гораздо меньше удовольствия. Впрочем, очень много наивного было в финансовой мелодраме, которую Аристид построил вокруг шароннской спекуляции.
Саккар встал, взял Ларсоно под руку и направился в гостиную, говоря:
- Вы меня поняли? Следуйте только моим указаниям, потом сами будете меня благодарить… Напрасно вы носите лайковые перчатки, мой друг, они портят руку.
Агент ограничился улыбкой и тихо произнес:
- О, дорогой маэстро, перчатки штука удобная: можно за все браться, не пачкая рук.
Выходя из гостиной, Саккар, к своему удивлению, увидел у самой портьеры Максима, и это немного встревожило его. Молодой человек сидел на кушетке рядом с белокурой дамой, которая монотонным голосом рассказывала ему какую-то длинную историю, - вероятно, историю своей жизни. Максим действительно слышал разговор отца с Ларсоно. Сообщники показались ему большими ловкачами. Все еще взбешенный изменой Репе, он испытывал подлую радость, узнав, что ее собираются обобрать. Это будет до некоторой степени отплатой за него. Отец подошел к Максиму и поздоровался, подозрительно глядя на сына; но тот прошептал ему на ухо, указывая на белокурую даму:
- Недурна, не правда ли? Я хочу провести с ней вечер. Тогда Саккар рассыпался в любезностях. К ним подошла
Лаура д'Ориньн. Поболтав с минуту, она пожаловалась на Максима - он бывает у нее раз в месяц, а то и реже; но Максим объяснил, что был очень занят, чем рассмешил всю публику. Он добавил, что впредь надоест ей своими посещениями.
- Я сочинил трагедию, - сказал он, - и только вчера придумал пятый акт… Теперь буду отдыхать у всех парижских красавиц.
Максим смеялся, смакуя ему одному понятные намеки. В гостиной остались только Розан и Ларсоно, сидевшие по обе стороны камина. Саккары и белокурая дама, жившая в том же доме, поднялись. Лаура подошла к герцогу и что-то шепнула ему; он, казалось, был удивлен и недоволен. Видя, что он не решается встать с кресла, она сказала вполголоса:
- Нет, право, не сегодня. У меня мигрень!.. Завтра… Обещаю вам.
Розан скрепя сердце удалился. Лаура дождалась, когда он вышел на площадку, и быстро сказала на ухо Ларсоно:
- Ну, длинный Лар! Я сдержала слово… Посади его в карету.
Когда белокурая дама попрощалась с мужчинами и поднялась к себе, этажом выше, Максим, к удивлению Саккара, не последовал за ней.
- Что ж ты? - спросил он.
- Нет, - ответил Максим, - по правде сказать, я раздумал…
У него мелькнула мысль, которая показалась ему очень смешной:
- Если хочешь, я могу уступить тебе место. Поторопись, пока она еще не закрыла двери.
Но отец тихонько пожал плечами:
- Спасибо, сынок, у меня сейчас есть кое-что получше.
Все четверо мужчин спустились вниз. Когда они вышли на улицу, герцог непременно хотел посадить с собою в карету Ларсоно; мать Розана жила в Маре, и он предложил агенту довезти его до дому, на улицу Риволи. Но тот отказался, сам захлопнул дверцу кареты и крикнул кучеру: «Трогай!» Оставшись с двумя Саккарами на тротуаре бульвара Гаусмана, он, не двигаясь с места, продолжал болтать с ними.
- Ах, бедняга Розан! - воскликнул Саккар, который вдруг все понял.
Ларсоно стал отнекиваться, говоря, что такие вещи его не интересуют, - он человек практический. Но его собеседники продолжали шутить; а так как на улице было холодно, агент, наконец, воскликнул:
- Ну, ничего не поделаешь, пойду позвоню!.. Вы нескромны, господа.
- Доброй ночи! - крикнул Максим, когда за ним закрылась дверь. Взяв под руку отца, он пошел с ним вверх по бульвару. Стояла светлая зимняя ночь, когда так хорошо дышать морозным воздухом и ходить по затвердевшей земле. Саккар находил, что Ларсоно сделал ошибку, ему следовало остаться с Лаурой только в приятельских отношениях. Начав с этого, он завел разговор о вреде связей с продажными женщинами. Проявив вдруг высоконравственные чувства, он изрекал сентенции, удивляя сына мудрыми советами.
- Видишь ли, сынок… - говорил он, - все хорошо до поры до времени. Это вредно для здоровья и подлинного счастья не дает. Ты прекрасно знаешь, я не буржуа по натуре. И все же с меня хватит, я решил остепениться.
Максим хихикнул, остановил отца и, внимательно оглядев его при свете луны, объявил, что у него «потрясающе добродетельный вид». Но Саккар стал еще серьезнее.
- Шути, сколько душе угодно, а я тебе повторяю, что нет ничего лучше семейной жизни, если хочешь сохраниться и быть счастливым.
Тут Саккар заговорил о Луизе. Они пошли медленнее, чтобы покончить с этим делом, раз уж о нем зашла речь. Все улажено, Марейль назначил даже день для подписания брачного контракта - воскресенье, на четвертой неделе поста. В четверг на той же неделе в особняке парка Монсо предполагался большой вечер; Саккар решил воспользоваться им, чтобы публично объявить о бракосочетании сына.
Максим нашел, что все устраивается как нельзя лучше. Он избавился от Рене, препятствия устранены; он подчинился отцу, как в свое время подчинился мачехе.
- Ну и прекрасно, - сказал он. - Только не говори ничего Рене. Ее приятельницы поднимут меня на смех, станут дразнить; я предпочитаю, чтобы они узнали вместе со всеми.
Саккар обещал держать все в тайне. Пока они поднимались по бульвару Мальзерб, он надавал сыну много добрых советов, учил, как устроить райскую супружескую жизнь.
- Главное, никогда не порывай отношений с женой. Это большая глупость. Когда расходишься с женой, она стоит бешеных денег… Прежде всего приходится обзавестись любовницей, а в доме траты растут: тут и туалеты, и особые развлечения жены, и ее приятельницы, и всякая дьявольщина.
Саккар был настроен необычайно добродетельно. Успех шароннского дела вселил в его сердце идиллическую нежность.
- В сущности, - продолжал он, - я создан для счастливой семейной жизни где-нибудь в провинциальной тиши. Никто меня не знает, мой мальчик… Я только кажусь непоседой. На самом деле я обожаю проводить время вдвоем с женой и охотно бросил бы все дела, будь у меня скромная рента, которая позволила бы мне удалиться в родной Плассан… Ты будешь богат, устрой себе с Луизой гнездышко, и живите себе, как два голубка. Чудесно! Я приду к вам в гости, мне будет приятно полюбоваться вашим счастьем.
У него послышались даже слезы в голосе. Тем временем они подошли к воротам дома и продолжали разговаривать на тротуаре. Здесь, на высотах Парижа, дул свежий ветер. Ни звука не слышно было в светлом морозном воздухе ночи; у Максима, пораженного умиленным настроением отца, вертелся на языке вопрос.
- Но ведь, кажется, - сказал он наконец, - сам-то ты…
- Что?
- Сам-то ты с женой… Саккар пожал плечами.
- Э! Совершенно верно. Я был дураком. Потому-то я и говорю с тобой так, убедившись на собственном опыте… Но мы помирились. О! По-настоящему. Вот уже скоро полтора месяца. В те дни, когда я не очень поздно возвращаюсь домой, я всегда захожу к ней вечером. Сегодня бедная голубка не дождется меня; я должен до утра работать. А как она замечательно сложена!..
Максим протянул отцу руку; Саккар удержал ее, добавив тише, точно по секрету:
- Ты знаешь фигуру Бланш Мюллер, так вот у нее такая же, только в десять раз гибче. А бедра! Какая линия, какое изящество… - И в заключение он добавил: - Ты весь в меня, у тебя благородное сердце, твоя жена будет счастлива… До свиданья, мой мальчик.
Когда Максим отделался, наконец, от отца, он быстро обошел парк. Он был так поражен всем услышанным, что почувствовал непреодолимую потребность увидеть Рене. Он хотел попросить у нее прощения за свою грубость, узнать, почему она солгала ему, назвав Сафре; его интересовала история ее примирения с отцом. Но все это смутно бродило в его голове, а главным было желание выкурить у нее сигару и возобновить приятельские отношения. Если она в хорошем настроении, можно даже рассказать ей о женитьбе, давая этим понять, что их любовь умерла и погребена навеки. Когда он открыл калитку, ключ от которой, к счастью, сохранил, он успел убедить себя в том, что после признаний отца его посещение необходимо и вполне благопристойно.
Войдя в оранжерею, Максим свистнул, как накануне; но ему не пришлось ждать. Рене открыла дверь маленькой гостиной и молча спустилась к нему. Она только что возвратилась с бала в ратуше. На ней еще было белое тюлевое платье с буфами и атласными бантами; баски атласного корсажа, обшитые широким кружевом из белого стекляруса, отливали при свете канделябров голубым и розовым. Когда Максим посмотрел на нее наверху, он был растроган ее бледностью и глубоким волнением, от которого у нее прерывался голос. Рене не ждала его и вся трепетала, увидев, что он пришел, как всегда, спокойный и ласковый. Селеста вернулась из гардеробной, куда она ходила за ночной сорочкой; Рене и Максим не решались говорить, ожидая, когда она уйдет. Обычно они не стеснялись ее, но тут какая-то стыдливость удерживала готовые сорваться с языка слова. Рене пожелала раздеться в спальне, где жарко топился камин. Камеристка не спеша откалывала булавки, снимала одну за другой принадлежности туалета. Максим, которому наскучило ждать, взял машинально сорочку, лежавшую рядом на стуле, нагнулся и, широко расставив руки, стал греть ее перед камином. В дни их счастья он всегда оказывал Рене эту. маленькую услугу. Она растроганно смотрела, как он осторожно держал перед огнем сорочку. Селеста замешкалась, и он, не вытерпев, спросил наконец:
- Весело тебе было на балу?
- О нет, ты ведь знаешь, всегда одно и то же, - ответила Рене. - Слишком много народа, настоящая толчея.
Он перевернул нагретую с одной стороны сорочку.
- Как была одета Аделина?
- В сиреневом платье, довольно безвкусно… При таком небольшом росте она обожает воланы.
Они поговорили о других женщинах. Теперь Максим обжигал себе пальцы, продолжая греть сорочку.
- Смотри, ты сожжешь ее, - сказала Рене ласковым, материнским тоном.
Селеста взяла у него из рук сорочку. Максим встал, подошел к серо-розовой кровати и остановил взгляд на букетах, которыми затканы были обои, отвернувшись, чтобы не видеть обнаженную грудь Репе. Он сделал это инстинктивно: он не считал себя больше ее любовником и не имел права смотреть. Вынув из кармана сигару, он закурил: Рене разрешала ему курить в ее комнате. Наконец Селеста вышла, а Рене села у камина, вся белая в своем ночном наряде.
Максим молча ходил по комнате, искоса поглядывая на Рене, которая снова, казалось, задрожала. Через несколько минут он подошел к камину и, не вынимая изо рта сигары, резко спросил:
- Отчего ты мне не сказала вчера вечером, что у тебя был отец?
Рене подняла голову; глаза ее выражали удивление и глубокую скорбь; потом кровь бросилась ей в лицо и залила щеки румянцем стыда; она закрыла лицо руками и прошептала:
- Ты знаешь? знаешь?..
Спохватившись, она попробовала солгать.
- Это неправда… кто тебе сказал?
Максим пожал плечами.
- Господи, да отец сам мне рассказал; он находит, что ты прекрасно сложена, и говорил мне, какие у тебя бедра…
В голосе Максима слышалась легкая досада, но он снова принялся шагать по комнате, продолжая говорить ворчливым, дружеским тоном и попыхивая сигарой:
- Право, я тебя не понимаю. Странная ты женщина. Вчера я был груб по твоей же вине. Ты бы сказала, что с тобой отец, и я бы преспокойно ушел. Я ведь не имею никаких прав… А ты назвала господина Сафре.
Рене всхлипывала, закрыв лицо руками. Максим подошел, встал перед ней на колени, насильно отвел ее руки.
- Ну скажи, почему ты назвала Сафре?!
Опустив голову, она тихо ответила сквозь слезы:
- Я думала, что ты меня бросишь, если узнаешь, что твой отец…
Максим встал, взял сигару, которую положил на камин, и пробормотал:
- Ты все-таки ужасно смешная!..
Рене больше не плакала. Жар камина и пылающие щеки осушили ее слезы. Спокойствие Максима после открытия, которое, казалось, должно было его потрясти, так поразило ее, что она забыла даже про стыд. Точно во сне, она смотрела на Максима и слушала его. Не выпуская изо рта сигары, он повторил, что она неблагоразумна: ее отношения с мужем вполне естественны; он, Максим, не имеет никаких оснований сердиться. Но приписывать себе несуществующего любовника - это просто непостижимо. И все время, возвращаясь к этой «поистине чудовищной выдумке», он говорил, что у женщин «больное воображение».
- Ты не совсем здорова, дорогая, надо полечиться. Наконец он с любопытством спросил:
- Но почему господин Сафре, а не кто-нибудь другой?
- Он за мной ухаживает, - ответила Рене.
Максим едва сдержал дерзость, готовую сорваться с языка: ему так хотелось сказать, что она предвосхитила события на целый месяц, признав своим любовником Сафре. Но он только зло усмехнулся и, бросив сигару в огонь, уселся по другую сторону камина. Тут он пустился в рассуждения, давая Рене понять, что между ними могут остаться лишь товарищеские отношения. Но ее пристальные взгляды немного смущали его, он не решился сообщить ей о своей женитьбе. Рене долго смотрела на него заплаканными глазами. Она считала его ничтожным, ограниченным, достойным презрения и все же любила, так же как любила свои кружева. Он был очень красив при свете канделябра, стоявшего рядом, на камине. Когда он откидывал голову, пламя свечей золотило его волосы, свет мягко скользил по лицу, пронизывая легкий пушок на щеках.
- Мне, однако, пора, - говорил он несколько раз.
Максим твердо решил уйти, Рене не хотела его больше. Оба так думали, так говорили; они - только друзья. Когда Максим пожал ей, наконец, руку и собрался выйти из комнаты, Рене задержала его на минутку и завела разговор об его отце. Она отзывалась о Саккаре с большой похвалой.
- Видишь ли, мне не давали покоя угрызения совести. Я рада, что так случилось… Ты не знаешь своего отца; я была поражена его добротой, его бескорыстием. Бедняга, у него сейчас столько забот!
Максим смущенно разглядывал носки своих ботинок, не отвечая ни слова.
- Пока он не входил в эту комнату, мне было все равно. Но потом… Когда я увидела, что он так любит меня, приносит мне деньги, которые, должно быть, собирает по всему Парижу, и разоряется на меня так безропотно, мне стало очень больно… Если бы ты знал, как заботливо он охраняет мои интересы!
Молодой человек тихонько пошел обратно и прислонился к камину. Он все еще был смущен, стоял, опустив голову, но на губах у него уже блуждала улыбка.
- Да, - проговорил он тихо, - отец здорово охраняет чужие интересы.
Тон его удивил Рене. Она посмотрела на Максима, но он произнес, как бы оправдываясь:
- О, я ничего не знаю… я только говорю, что отец человек ловкий.
- Ты не должен плохо отзываться об отце, - сказала Рене. - Ты, вероятно, поверхностно судишь о нем… Если бы я рассказала тебе, какие у него сейчас затруднения, если бы повторила все, что он говорил мне еще сегодня вечером, ты увидел бы, как ошибочно его считают корыстолюбивым…
Максим не мог удержаться, он пожал плечами и прервал мачеху ироническим смехом:
- Брось, я его знаю, я отлично его знаю… Он, видно, наговорил тебе всякого вздора, ну-ка, расскажи мне.
Его насмешливый тон оскорбил Рене. Она стала еще больше превозносить своего мужа, коснулась шароннского дела и запутанной истории, в которой ничего не поняла, но считала ее катастрофой, выявившей ум и доброту Саккара. Она добавила, что подпишет на следующий день акт о передаче прав, и, если ей действительно грозит разорение, пусть это будет возмездием за ее проступки.
Максим слушал и, хихикая, глядел на нее исподлобья; потом сказал вполголоса:
- Так, так…
И, положив руку на плечо Рене, добавил громче:
- Дорогая моя, я тебе очень благодарен, но я знал всю эту историю… Эх ты, простая душа!
Он снова сделал вид, будто собирается уйти. Его подмывало все ей рассказать. Ее похвалы мужу вывели его из себя, и он забыл свое решение ничего не говорить, чтобы избежать неприятностей.
- Как! Что ты хочешь сказать? - спросила она.
- Э! Отец здорово тебя дурачит, ей-богу… Мне, право, жаль тебя; ты такая простушка!
И он рассказал ей все, что слышал у Лауры, рассказал подло, низко, с затаенной радостью углубляясь во все эти мерзости. Ему казалось, что он мстит за какую-то неопределенную обиду, неизвестно кем ему нанесенную. Со свойственным ему темпераментом продажной девки он передал ей весь гнусный разговор, подслушанный под дверью. Он беспощадно сообщил Рене обо всем - и о деньгах, которые муж давал ей взаймы под ростовщические проценты, и о тех, что собирался у нее украсть при помощи глупых небылиц.
Рене слушала, сжав губы, страшно бледная. Она стояла у камина и, слегка опустив голову, смотрела на огонь. Сквозь ночную сорочку, которую согрел Максим, белело неподвижное, точно изваянное тело.
- Я все это рассказываю, - добавил в заключение Максим, - чтобы ты не позволила себя одурачить… Но сердиться на отца не стоит, - он не злой человек, хотя у него, конечно, есть недостатки, как у всех людей. Итак, до завтра.
Максим шагнул к двери. Рене остановила его резким движением.
- Останься! - крикнула она повелительно.
Она обхватила его, притянула вплотную, почти посадила к себе на колени и, целуя в губы, говорила:
- Ну вот, теперь нам нечего стесняться, это просто глупо… Знаешь, ведь со вчерашнего дня, после того как ты хотел со мной порвать, я хожу сама не своя, точно дурочка. Нынче на балу у меня перед глазами стоял какой-то туман. Пойми, я больше не могу обойтись без тебя; если ты уйдешь, у меня ничего не останется… Не смейся, я говорю то, что чувствую.
Рене смотрела на него с бесконечной любовью, точно давно не видела его.
- Ты прав, я действительно была простушкой, твой отец мог сегодня внушить мне все, что угодно. Почем я знала! Когда он рассказывал эту басню, я ничего не соображала, слышала только какое-то гуденье и была так подавлена, что он мог, если бы захотел, заставить меня на коленях подписать его бумажонки. А я-то вообразила… Мучилась, раскаивалась… Надо же, право, до такой степени поглупеть!..
Рене расхохоталась, в ее глазах загорелись искорки безумия.
- Разве мы делаем что-нибудь плохое? - продолжала она, еще крепче прижимаясь к Максиму. - Мы любим друг друга, мы развлекаемся по-своему. Разве все не поступают точно так же?.. Смотри, твой отец не стесняется. Он любит деньги и пользуется любой возможностью нажиться. Прекрасно, мне это развязывает руки… Прежде всего я ничего не подпишу, а ты будешь приходить ко мне каждый вечер. Я боялась, что ты не захочешь после того, что я тебе сказала… Но раз тебе все равно… К тому же ты сам понимаешь, что теперь моя дверь будет для него закрыта.
Рене встала, зажгла ночник. Максим колебался, он был в отчаянии. Он понял, что сделал глупость, и жестоко ругал себя за излишнюю болтливость. Как сообщить теперь о женитьбе! Он сам виноват, ведь он окончательно порвал с Рене, - значит, не следовало подниматься к ней в комнату, а тем паче доказывать ей, что муж собирается ее обмануть. Он не знал, какое чувство руководило им, и это еще более сердило его. Но если у него и мелькнула на мгновение мысль повторить грубость и уйти, то, увидев, как Рене сбросила туфли, он не сумел преодолеть малодушия. Ему стало страшно. Он остался.
Когда Саккар пришел на следующее утро к жене, она спокойно ответила, что раздумала и ничего не станет подписывать. Впрочем, Рене не позволила себе ни единого намека; она дала себе слово быть сдержанной, чтобы не создавать неприятностей и мирно наслаждаться воскресшей любовью. Будь что будет с шароннским делом, своим отказом она отомстила, остальное ее не интересовало. Саккар готов был вспылить. Его мечта рушилась. Другие дела шли из рук вон плохо. Ресурсы его иссякли, он держался чудом; утром он не мог заплатить булочнику по счету. Это не мешало ему готовиться к роскошному балу, который должен был состояться в четверг, на четвертой неделе поста. Отказ Рене вызвал у него бессильный гнев энергичного человека, которому каприз ребенка мешает действовать. Имея в кармане подписанный акт, он раздобыл бы денег в ожидании отступных. Когда Саккар немного успокоился и обрел способность рассуждать, он удивился внезапному отказу жены; несомненно, кто-то давал ей советы. Он чутьем угадал, что у нее есть любовник; это было для него так ясно, что он помчался к своей сестре, чтобы разузнать об интимной жизни Рене. Сидония встретила брата неприязненно. Она не могла простить невестке оскорбления, которое Рене нанесла ей, отказавшись от свидания с г-ном де Сафре. Поняв из вопросов брата, что он подозревает жену в измене, Сидония встрепенулась; несомненно, у Рене есть любовник, и она сама вызвалась подстеречь «голубков». Она покажет этой чопорной дуре, где раки зимуют. Обычно Саккар не доискивался неприятных истин; только корыстолюбие заставило его открыть глаза, которые он благоразумно закрывал. Он принял предложение сестры.
- Ладно, будь спокоен, я все узнаю, - участливым тоном сказала Сидония. - Ах, бедный братец! Вот Анжела никогда не изменила бы тебе! Изменять такому доброму, щедрому мужу! Бессердечные парижские куклы! А я только и делаю, что даю ей добрые советы!

Предыдущая страница 9 Следующая страница


Добыча 10

VI

В четверг на четвертой неделе поста у Саккаров состоялся костюмированный бал. Гвоздем вечера было представление: «Любовные похождения прекрасного Нарцисса и нимфы Эхо», поэма в трех картинах; в ней участвовали дамы - приятельницы Рене. Автор поэмы, г-н Юпель де ла Ну, больше месяца то и дело путешествовал из своей префектуры в особняк парка Монсо, где присутствовал на репетициях и совещаниях по поводу костюмов. Сначала он хотел написать свое произведение в стихах, но затем решил поставить живые картины, считая, что это благороднее и ближе к красотам античного мира.
Дамы потеряли сон; некоторые из них чуть не по три раза меняли рисунок костюмов. Происходили бесконечные совещания под председательством префекта. Долго обсуждался вопрос, кто должен изображать Нарцисса - мужчина или женщина? Наконец, по настоянию Рене, решили поручить эту роль Максиму; но он был единственный мужчина, участвовавший в представлении, и то г-жа Лоуренс говорила, что никогда бы не дала своего согласия, «если бы милый Максим не был так похож на настоящую девочку». Рене изображала нимфу Эхо. Вопрос о костюмах оказался гораздо более сложным. Максим очень помог префекту, изнемогавшему в спорах с девятью женщинами: их нелепые фантазии грозили серьезно нарушить чистоту линий его произведения. Послушайся он, его Олимп нарядился бы в напудренные парики. Г-жа д'Эспане непременно хотела надеть платье со шлейфом, чтобы скрыть слишком полные ноги, а г-жа Гафнер мечтала облачиться в звериную шкуру. Г-н Юпель де ла Ну энергично протестовал, он даже вышел однажды из себя и очень убежденно объявил, что отказался от стихов для того, чтобы создать поэму из «искусно подобранных тканей и прекраснейших поз».
- Ансамбль, - повторял он при каждом новом требовании, - не забывайте про ансамбль… Я не могу пожертвовать целостным произведением ради ваших воланов.
Совещания происходили в желтой гостиной. Целые дни дамы проводили за обсуждением фасона какой-нибудь юбки. Несколько раз приглашали Вормса. Наконец все было решено, костюмы выбраны, позы разучены, и г-н Юпель де ла Ну выразил полное удовлетворение.
Комедия выборов Марейля в Законодательный корпус доставила ему меньше хлопот.
«Любовные похождения Нарцисса и нимфы Эхо» предполагалось начать в одиннадцать часов. В половине одиннадцатого большая гостиная была полна приглашенных; после живых картин должен был открыться костюмированный бал; дамы уселись в креслах, уставленных полукругом перед импровизированной сценой - эстрадой, скрытой двумя широкими портьерами из красного бархата с золотой бахромой, скользившими на металлических прутьях. Позади стояли или ходили взад и вперед мужчины. В десять часов обойщики вбили последний гвоздь. Эстрада возвышалась в конце гостиной, занимая целый угол этой длинной галереи. Вход на сцену был из курительной, превращенной в артистическую. Кроме того, в распоряжении дам было несколько комнат нижнего этажа, где целая армия горничных подготовляла костюмы для разных картин.
Пробило половина двенадцатого, а занавес еще не раздвигался. Громкий гул наполнял гостиную. Ряды кресел представляли собой самое необычайное смешение маркиз, владетельных дам, молочниц, испанок, пастушек, султанш; а рядом с переливами светлых тканей и бриллиантов, сверкавших обнаженных плеч большим темным пятном выделялась плотная масса черных фраков. Только дамы были костюмированы. В гостиной становилось жарко. Три люстры заливали светом позолоту.
Наконец из оставленного с левой стороны эстрады прохода выскочил Юпель де ла Ну. Он с восьми часов вечера помогал дамам одеваться. На левом рукаве его фрака остался белый след от трех пальцев маленькой женской ручки, прикоснувшейся к нему после того, как она брала из коробки пудру. Но префект мало заботился о своем туалете! Он таращил глаза, лицо его слегка побледнело и припухло; казалось, он никого не видел. Подойдя к Саккару, стоявшему в группе сановных гостей, он сказал вполголоса:
- Черт возьми! ваша жена потеряла свой пояс из листьев… Что теперь делать!
Префект ругался, готов был кого-нибудь прибить. Затем, не дожидаясь ответа, ни на кого не глядя, он повернулся, нырнул под занавес и исчез. Дамы улыбнулись странному появлению этого господина.
Группа мужчин, среди которых находился Саккар, столпилась позади кресел. Из рядов выдвинули кресло для барона Гуро: последнее время у него отекали ноги. Тут были г-н Тутен-Ларош, назначенный императором в сенат, г-н де Марейль, чье вторичное избрание палата утвердила, Мишлен, недавно награжденный орденом, а немного поодаль стояли Миньон и Шарье - один с крупным бриллиантом в булавке галстука, а другой с еще более крупным бриллиантом в перстне. Мужчины беседовали. Саккар на мгновение отошел от них и обменялся вполголоса несколькими словами со своей сестрой; Сидония только что вошла и села рядом с Луизой де Марейль и г-жой Мишлен. Сидония была в костюме волшебницы, Луиза - в костюме пажа, придававшем ей совсем мальчишеский, задорный вид, а г-жа Мишлен, одетая восточной танцовщицей, томно улыбалась под фатой, расшитой золотыми нитями.
- Узнала что-нибудь? - тихо спросил сестру Саккар.
- Нет, пока ничего, - ответила Сидония. - Но «дружок», должно быть, здесь… Будь покоен, я их сегодня накрою.
- Сейчас же сообщи мне, слышишь?
И, оборачиваясь то направо, то налево, Саккар рассыпался в комплиментах перед Луизой и г-жой Мишлен, сравнив одну с гурией Магомета, а другую с юным фаворитом Генриха III. Благодаря провансальскому говору вся его юркая, острая фигурка, казалось, пела от восхищения. Когда он вернулся к группе сановников, Марейль отвел его в сторону и заговорил о свадьбе их детей.
- Все остается по-прежнему, брачный контракт будет подписан в следующее воскресенье.
- Прекрасно, - ответил Саккар. - Я думаю даже сегодня вечером объявить о помолвке нашим друзьям, если вы не возражаете… Я только жду брата, министра, он обещал притти.
Новоиспеченный депутат был в восторге. В это время послышался негодующий голос Тутен-Лароша.
- Да, господа, - говорил он Мишлену и подошедшим к ним подрядчикам, - я простодушно дал впутать свое имя в подобное дело.
Заметив приближавшихся Саккара и Марейля, он обратился к ним:
- Я рассказал нашим друзьям печальную историю «Всеобщей компании марокканских портов». Вы слышали, Саккар?
Саккар и глазом не моргнул. Компания, о которой шла речь, провалилась с невероятным скандалом. Несколько не в меру любопытных акционеров захотели узнать, в каком положении находится постройка пресловутых коммерческих портов на Средиземноморском побережье; судебное следствие обнаружило, что марокканские порты существуют только на планах инженеров, весьма красивых планах, висевших на стенах конторы компании. И тогда Тутен-Ларош стал кричать громче всех акционеров, возмущался, требовал, чтобы с его имени сняли позорное пятно. Он столько шумел, что правительство, желая успокоить и восстановить перед общественным мнением честь столь полезного человека, решило послать его в сенат. Таким-то образом он выудил вожделенное сенаторское кресло в темной афере, которая чуть было не привела его на скамью подсудимых.
- Стоит ли думать о таких пустяках, - возразил Саккар. - Достаточно сослаться на великое предприятие, созданное вами: «Винодельческий кредит» победоносно выходил из всяких кризисов.
- Да, - пробормотал Марейль, - это самый лучший ответ.
Действительно, «Винодельческий кредит» только недавно выпутался из больших, тщательно скрывавшихся затруднений. Один из министров, питавший нежность к этому финансовому учреждению, державшему в своих руках весь Париж, предпринял биржевую операцию, невероятно вздув акции, и этим великолепнейшим образом воспользовался Тутен-Ларош. Ничто так не льстило его тщеславию, как похвалы преуспеянию «Винодельческого кредита». Обычно он сам напрашивался на них. Поблагодарив взглядом Марейля, он наклонился к барону Гуро и, фамильярно облокотившись на спинку его кресла, спросил:
- Вам удобно? Не жарко?
Барон в ответ что-то буркнул.
- Сдает бедняга, с каждым днем сдает, - добавил Тутен-Ларош вполголоса, обращаясь к собеседникам. Г-н Мишлен улыбался и умиленно опускал от времени до времени ресницы, любуясь своей красной ленточкой. Миньон и Шарье грузно стояли на своих огромных ногах; оба они, казалось, чувствовали себя гораздо непринужденнее в черных фраках с тех пор, как стали носить бриллианты.
Время приближалось к полуночи, общество начинало терять терпение; никто не позволил себе ворчать, только взмахи вееров стали нервнее и шум разговоров усилился.
Наконец г-н Юпель де ла Ну появился вновь. Он просунул было плечо в щель между драпировками занавеса, но вдруг заметил г-жу д'Эспане, которая, наконец, поднялась на эстраду; дамы, занявшие уже места для первой картины, только ее и ждали. Префект повернулся спиной к зрителям и заговорил с маркизой, скрытой занавесом. Посылая ей воздушные поцелуи, он сказал вполголоса:
- Поздравляю, маркиза, у вас обворожительный костюм.
- А тот, что под ним, еще лучше! - вызывающе возразила молодая женщина, расхохотавшись ему прямо в лицо, настолько был смешон префект, запутавшийся в драпировках.
Смелость ее шутки на миг озадачила галантного г-на Юпель де ла Ну; но он тут же спохватился и, вникнув в смысл сказанного, оценил остроумие маркизы и повторил с восхищением:
- Прелестно! Прелестно!
Опустив край занавеса, он присоединился к группе мужчин, желая насладиться своим произведением. Растерянность его, когда он искал лиственный пояс нимфы Эхо, прошла. Теперь он сиял, отдувался, отирал пот. На фраке все еще оставался след от белой ручки, а большой палец перчатки на правой руке префекта был вымазан красным, - очевидно, он попал пальцем в банку с румянами. Он улыбался, обмахивался платком, бормотал:
- Она обворожительна, прелестна, изумительна.
- Кто это? - спросил Саккар.
- Маркиза. Вообразите, она только что сказала мне…
Он повторил слова маркизы. Их нашли необычайно удачными. Мужчины передавали эти слова друг другу. Даже сам почтенный г-н Гафнер не удержался от одобрения. Между тем раздались звуки вальса, исполнявшегося на невидимом фортепиано. Тогда наступила тишина. Вальс переливался в бесконечных, капризных пассажах, среди которых выделялась нежная музыкальная фраза; она то повторялась, то исчезала в соловьиных трелях, затем вступали более глухие голоса в замедленном темпе. В музыке было много страстной неги.
Дамы, склонив головки, улыбались. А у префекта от музыки, напротив, сразу пропало веселое настроение. Он с опаской посматривал на красный бархатный занавес, укоряя себя за то, что не поставил маркизу д'Эспане в позу сам, как других.
Занавес медленно раздвинулся, снова раздались чуть приглушенные, страстные звуки вальса. По залу пробежал шепот. Дамы наклонялись вперед, мужчины вытягивали шеи; восхищение выражалось то слишком громко вырвавшимся словом, то невольным вздохом, то сдавленным смехом. Это продолжалось добрых пять минут; люстры сияли.
Г-н Юпель де ла Ну успокоился и блаженно улыбался. Он не устоял перед искушением повторить окружавшим его лицам то, что твердил целый месяц:
- Я хотел написать поэму в стихах… но в пластических линиях больше благородства, не правда ли?
Пока раздавалась, то уносясь вдаль, то возвращаясь, вкрадчивая мелодия вальса, префект давал пояснения. Подошли Миньон и Шарье и стали внимательно слушать.
- Вы ведь знаете сюжет? Красавец Нарцисс, сын реки Кефиса и нимфы Лейриопы, отверг любовь нимфы Эхо… Эхо была в свите Юноны, которую она развлекала своими речами, когда Юпитер разгуливал по земле… Как вам известно, Эхо - дочь Воздуха и Земли.
Он весь млел, передавая поэтический миф.
- Я позволил себе дать волю воображению… - продолжал он более интимным тоном. - Нимфа Эхо приводит красавца Нарцисса к Венере в морской грот, чтобы богиня воспламенила его сердце. Но богиня бессильна. Юноша остается холодным.
Пояснения оказались не лишними, так как мало кто из зрителей понял точный смысл живой картины. Когда префект назвал вполголоса действующих лиц, публика оживилась; Миньон и Шарье удивленно таращили глаза: они ничего не поняли.
На сцене между красными бархатными занавесями находилось углубление грота. Декорация была из шелка; он лежал крупными ломаными складками, изображавшими извилины скал, и был разрисован ракушками, рыбами, морскими водорослями. Пол возвышался в виде холма, покрытого таким же красным шелком; на нем декоратор изобразил мелкий песок, усеянный жемчугом и серебряными блестками. Это было убежище богини. На вершине холма стояла Венера - г-жа Лоуренс; несколько полная фигура молодой женщины в розовом трико была преисполнена достоинства олимпийской герцогини; в ее понимании роли Венера была царицей любви с огромными, строгими и пожирающими глазами. Из-за ее спины выглядывала лукавая головка, крылышки и колчан Купидона, миловидный облик которого освещала улыбка воплощавшей его г-жи Даст.
По одну сторону холма три грации - г-жа де Ганд, г-жа Тессьер и г-жа де Мейнгольд - в одеяниях из газа улыбались друг другу, обнявшись, как в скульптурной группе Прадье; а но другую его сторону маркиза д'Эспане и г-жа Гафнер, окутанные волною кружев, стояли, обняв друг друга за талию и смешав свои волосы; несколько рискованный колорит придавали живой картине намеки на Лесбос. Г-н Юпель де ла Ну, понизив голос, объяснил только мужчинам, что хотел подчеркнуть этим могущество Венеры. Графиня Ванская, изображавшая Сладострастие, возлежала у подножья холма в изнеможении, полузакрыв томные глаза; ее черные волосы были распущены, а сквозь тунику с огненными полосами просвечивало местами смуглое тело. Вся гамма красок, от белоснежного покрывала Венеры до темно-красной туники Сладострастия, отличалась мягкостью оттенков, переходя в розовый, почти телесный цвет. Освещенные лучом электрического света, искусно направленным на сцену из зимнего сада, легкие, прозрачные ткани, кружева и газ настолько сливались с плечами и трико, что вся эта розоватая белизна, казалось, оживала, и зрители невольно задавались вопросом: не вышли ли эти дамы на сцену обнаженными, стремясь создать подлинно пластические образы. Это был апофеоз. Сама же драма происходила на переднем плане сцены.
Налево Рене, нимфа Эхо, простирала руки к великой богине, с мольбой повернув голову в сторону Нарцисса и как бы приглашая его взглянуть на Венеру, которая одним своим обликом зажигает пылкой страстью сердца; но Нарцисс, стоявший справа, отказывался жестом - он закрывал рукой глаза, оставаясь холодным, как лед. Костюмы этих двух персонажей стоили огромного труда г-ну Юпель де ла Ну; его воображение немала поработало над ними. Нарцисс, блуждающий по лесам полубог, был одет сказочным охотником: на нем было светло-зеленое трико, короткая, облегающая фигуру куртка, дубовая ветка в волосах. Платье нимфы Эхо являлось целой аллегорией: оно вызывало представление о высоких деревьях и горах, о тех гулких местах, где перекликаются голоса Воздуха и Земли. Белая атласная юбка изображала скалу, пояс из листьев напоминал о лесной чаще, волны голубого лаза на корсаже - о лазури небес. Группы были неподвижны, точно изваяния, в ослепительно ярком луче звучала чувственная нота Олимпа, а фортепиано продолжало свою жалобную песнь о всепоглощающей любви, прерываемую глубокими вздохами.
По общему мнению, Максим был прекрасно сложен; особенной красотой отличалась линия левого бедра, когда он жестом отказывался взглянуть на Венеру. Всяческой похвалы заслужило выражение лица Рене. По удачному определению г-на Юпель де ла Ну, оно воплощало «горечь неутоленного желания». На губах ее блуждала жестокая улыбка, которую она пыталась сделать смиренной, она смотрела на свою добычу с мольбой и подстерегала ее, точно голодная волчица, лишь наполовину спрятавшая зубы. Первая картина прошла хорошо, только легкомысленная Аделина двигалась и с трудом удерживала непреодолимое желание рассмеяться.
Потом занавес закрылся, фортепиано умолкло. Раздались сдержанные аплодисменты, разговоры возобновились. От полуобнаженных фигур на эстраде повеяло дыханием страсти, затаенных желаний, пробежавшим по залу; восхищенных женщин еще больше охватила истома, а мужчины что-то тихо говорили друг другу на ухо и улыбались. То был шепот алькова, недомолвки, принятые в светском обществе, жажда наслаждений, выраженная едва заметным трепетанием губ; в немых взглядах, встречавшихся под тихий гул восторженных похвал, дозволенных хорошим тоном, мелькала грубая дерзость предложенной и принятой мимолетной страсти.
Без конца обсуждались совершенства участниц картин. Их костюмы и плечи приобретали почти одинаковое значение. Когда Миньон и Шарье хотели обратиться с вопросом к г-ну Юпель де ла Ну, они с удивлением заметили, что его нет: он снова исчез за сценой.
- Итак, я вам говорила, моя красавица, - продолжала Сидония прерванный первой картиной разговор, - что получила письмо из Лондона, - знаете, по делу о трех миллиардах… Лицо, которому я поручила навести справки, пишет, что нашлась расписка банкира. Англия будто бы заплатила… Я с утра сама не своя.
Она на самом деле казалась желтее обычного в своем наряде волшебницы, усеянном звездами. Но г-жа Мишлен не слушала ее, и Сидония продолжала, понизив голос:
- Не может быть, чтобы Англия заплатила. Видно, придется самой съездить в Лондон.
- Не правда ли, у Нарцисса был очень красивый костюм? - спросила Луиза г-жу Мишлен.
Г-жа Мишлен улыбнулась, она смотрела на барона Гуро, который совсем приободрился. Сидония, видя, куда направлен взгляд молодой женщины, нагнулась и прошептала ей на ухо, чтобы не слыхала Луиза:
- Ну как, он все выполнил?
- Да, - томно ответила молодая женщина, прелестно играя роль восточной танцовщицы. - Я выбрала лувесьенский дом и получила от его поверенного документы, вводящие во владение… Но мы порвали отношения, я с ним больше не встречаюсь.
У Луизы был особенно тонкий слух в запретных для нее разговорах. Она вызывающе посмотрела на барона и спокойно спросила г-жу Мишлен:
- Вы не находите, что барон ужасен? - а затем, захохотав, добавила: - Вот кому следовало поручить роль Нарцисса. Он был бы восхитителен в зеленом трико.
Венера и этот полный неги уголок Олимпа действительно оживили старого сенатора. В глазах его светилось восхищение, он выражал одобрение Саккару. Среди шума, наполнявшего гостиную, группа сановных господ продолжала беседовать о делах и о политике. Гафнер сообщил, что он назначен председателем жюри по вопросу о возмещении убытков. Разговор перешел на перестройку Парижа, на бульвар принца Евгения, о котором начали серьезно поговаривать. Саккар воспользовался случаем и завел речь об одном своем знакомом домовладельце, чья недвижимость подлежала, по-видимому, отчуждению. Аристид смотрел при этом прямо в лицо своим собеседникам. Барон тихонько кивнул головой. Тутен-Ларош высказал мнение, что нет ничего неприятнее, как лишиться своей собственности; Мишлен подтвердил это и, еще больше скосив глаза, поглядел на свой орден.
- Как бы ни была велика сумма отступных, она все же не вознаградит за убытки, - нравоучительно заключил Марейль, желая сказать приятное Саккару.
Они поняли друг друга. Тут заговорили о своих делах Миньон и Шарье, предполагавшие в скором времени удалиться на свою родину в Лангр, оставив, впрочем, за собой парижскую квартиру. Они у всех вызвали улыбку рассказом о том, что, закончив постройку своего роскошного особняка на бульваре Мальзерб, не устояли против искушения продать его, настолько он показался им красивым. Бриллианты они приобрели себе в утешение. Смех Саккара звучал не совсем чистосердечно: его бывшие компаньоны получили огромные барыши в деле, где Саккар сыграл глупую роль.
Антракт между тем затянулся, и разговоры деловых людей прерывались похвалами красивой груди Венеры и костюму нимфы Эхо.
Прошло полчаса, в зале снова появился Юпель де ла Ну; весь сияя от успеха, он не обращал внимания на возраставший беспорядок своего костюма. По дороге к своему месту он встретил г-на де Мюсси и пожал ему мимоходом руку, потом вернулся и спросил:
- Слыхали остроумный ответ маркизы?
Не дожидаясь ответа, он передал ему слова Аделины; префект все больше и больше восхищался их остроумием, комментировал и считал верхом очаровательной наивности фразу: «А тот, что под ним, еще лучше». Это настоящий крик сердца.
Но де Мюсси не разделял мнения префекта и находил ответ маркизы неприличным. Он получил пост атташе французского посольства в Англии, и министр внушил ему, что там необходимо держать себя чрезвычайно строго. Мюсси отказывался дирижировать котильоном, старался казаться старше своих лет, перестал говорить о любви к Рене и холодно раскланивался с ней при встречах.
Г-н Юпель де ла Ну подошел к группе, собравшейся позади кресла барона; в это время раздались звуки победного марша. Он начинался мощными аккордами, пробегавшими по всей клавиатуре и переходившими в широкую мелодию, в которой порой звенели металлические раскаты. После каждой музыкальной фразы один из голосов подхватывал тему все более громко, оттеняя ударениями ритм. Это было грубо и весело.
- Вот увидите, - тихо говорил Юпель де ла Ну, - я, быть может, позволил себе чересчур большую поэтическую вольность, но думаю, что мой смелый прием удался… Нимфа Эхо, видя, что Венера не имеет власти над Нарциссом, повела его к Плутосу, богу богатства и драгоценных металлов… После искушения сладострастием искушение золотом.
- Изумительно! - ответил отличавшийся сухостью Тутен-Ларош, любезно улыбаясь. - Вы знаток эпохи, господин префект.
Занавес открылся, фортепиано заиграло громче. Представилось ослепительное зрелище. Луч электрического света освещал картину пылающего великолепия, где зритель вначале различил лишь костер, в котором как бы расплавлялись слитки золота и драгоценные камни. Сцена снова представляла грот; но это не было прохладное убежище Венеры, омываемое волной, набегавшей на усеянный жемчугом мелкий песок; этот грот находился в недрах земли, в огненном лоне античного ада, в глубоком руднике с расплавленным металлом - обиталище самого Плутоса. Складки шелка, изображавшие скалу, были изборождены широкими залежами руды, точно жилами старого мира, несущими неисчислимые богатства в вечную жизнь почвы. На земле - смелый анахронизм, допущенный г-ном Юпель де ла Ну - лежали груды золотых монет; одни были разбросаны, другие нагромождены кучами. На вершине этой золотой горы сидела г-жа де Ганд, изображавшая Плутоса в облике женщины с открытой грудью, в платье, вылитом из всех металлов. Вокруг бога группировались стоя, полулежа, слившись в гроздья или расцветая поодиночке, волшебные цветы этого грота, где калифы «Тысячи и одной ночи» рассыпали свои сокровища: г-жа Гафнер изображала Золото, на ней была юбка из тугой блестящей парчи; г-жа д'Эспане - Серебро сияла лунным светом; г-жа де Лоуренс олицетворяла темно-синий Сапфир, а рядом с нею улыбалась г-жа Дастнежно-голубая Бирюза; г-жа Мейнгольд была Изумрудом, г-жа Тессьер - Топазом; графиня Ванская воплотила свою мрачную страстность в образе Коралла: она лежала, подняв отягченные красными украшениями руки, напоминая чудовищный и очаровательный полип с женским телом, проглядывавшим сквозь полураскрытые розовые створки перламутровой раковины. Дамы надели ожерелья, браслеты, целые уборы из драгоценного камня, образ которого воплощали в картине. Большое внимание привлекли оригинальные украшения маркизы д'Эспане и г-жи Гафнер, составленные только из одних золотых и серебряных новеньких монет. Драма по-прежнему происходила на переднем плане; нимфа Эхо продолжала искушать красавца Нарцисса, который снова жестом выражал отказ. Восхищенные взоры зрителей приковывала к себе картина огненных недр земного шара, груды золота, на которых покоились богатства целого мира.
Вторая картина имела еще больше успеха, чем первая. Идея ее показалась всем исключительно удачной. Смелость замысла, эти золотые монеты, этот сверкающий поток, хлынувший из современного денежного сундука и ворвавшийся в уголок греческой мифологии, привел в умиление дам и финансистов. Раздавались восхищенные возгласы, которые сопровождались улыбками, радостным возбуждением: «Сколько монет! Сколько денег!» Несомненно, каждая женщина, каждый мужчина мечтали владеть всем этим богатством.
- Англия заплатила долг, это ваши миллиарды, - насмешливо шепнула Луиза на ухо Сидонии.
Г-жа Мишлен, полуоткрыв рот, с восторженным вожделением откинула свое покрывало восточной танцовщицы и блестящим взглядом ласкала золото. Группа сановников млела. Тутен-Ларош, ухмыляясь, шепнул несколько слов на ухо барону, лицо которого покрылось желтыми пятнами. А менее сдержанные Миньон и Шарье воскликнули с грубоватой наивностью:
- Черт возьми! Тут хватит на то, чтобы разрушить и заново отстроить весь Париж.
Это замечание показалось Саккару очень глубокомысленным, он даже решил про себя, что Миньон и Шарье просто насмехаются над всеми, прикидываясь дурачками. Когда занавес закрылся и триумфальный марш на фортепиано закончился бурными, обгоняющими друг друга аккордами, точно звоном лопаток, сбрасывающих последние груды монет, раздался продолжительный взрыв громких аплодисментов.
Во время второго акта в дверях гостиной показался министр, которого сопровождал его секретарь, г-н де Сафре. Саккар, с нетерпением ожидавший брата, хотел броситься к нему навстречу. Но Ругон знаком попросил его остаться на месте и тихонько подошел к группе мужчин.
Когда задернулся занавес и публика заметила министра, по залу пронесся шепот, зрители оборачивались; министр оспаривал успех «Любовных похождений прекрасного Нарцисса и нимфы Эхо».
- Вы поэт, господин префект, - сказал он, улыбаясь, г-ну Юпель де ла Ну. - Вы, кажется, напечатали когда-то том стихотворений «Павилика»… Я вижу, что административные заботы не истощили вашего воображения.
Г-н Юпель де ла Ну почувствовал в этом комплименте легкую насмешку. Внезапное появление начальства тем более смутило префекта, что, окинув себя быстрым взглядом, чтобы определить, в порядке ли его костюм, он заметил на рукаве оставшийся от прикосновения белой ручки след пудры, который он не осмелился стереть. Префект поклонился и невнятно пробормотал несколько слав.
- Право, - продолжал министр, обращаясь к Тутен-Ларошу, барону Гуро и ко всем находившимся здесь лицам, - все это золото представляло чудеснейшее зрелище… Какие великие дела мы бы совершили, если бы господин Юпель де ла Ну чеканил для нас деньги.
Эти слова в устах министра имели то же значение, что замечание Миньона и Шарье.
Тутен-Ларош и остальные залебезили перед Ругоном, подхватив последнюю фразу и толкуя ее на все лады: империя уже сделала чудеса; благодаря величайшему опыту властей недостатка в золоте не ощущалось; никогда еще положение Франции не было столь блестящим в глазах Европы. В конце концов эти господа дошли до таких пошлостей, что сам министр не выдержал и заговорил о другом. Он слушал их, высоко вскинув голову, с улыбкой, приподнимавшей углы губ; его полная, бледная, тщательно выбритая физиономия выражала благодушное высокомерие.
Саккару хотелось объявить о предстоящей свадьбе Максима и Луизы, и он придумывал, как бы перевести разговор на эту тему. Он старался подчеркнуть фамильярность отношений с министром, а брат добродушно шел ему навстречу, делая вид, будто очень его любит. Ругон на самом деле стоял выше всех этих людей; об этом говорили его ясный взгляд, явное презрение к мелким плутням, широкие плечи, одного движения которых было, казалось, достаточно, чтобы все полетели кувырком. Когда разговор зашел, наконец, о свадьбе, Ругон проявил необычайную любезность, намекнул на то, что давно уже приготовил свадебный подарок: он имел в виду назначение Максима аудитором государственного совета. Министр дважды повторил с добродушнейшим видом:
- Обязательно скажи Максиму, что я хочу быть шафером у него на свадьбе.
Марейль даже покраснел от радости. Саккара поздравляли. Тутен-Ларош предложил быть вторым шафером. Затем заговорили вдруг о разводе. Гафнер рассказал, что один из членов оппозиции имел, как он выразился, «печальное мужество» защищать этот социальный позор. Раздались негодующие возгласы; целомудрие всех этих людей вылилось в прочувствованных фразах. Мишлен нежно улыбался министру, а Миньон и Шарье, к своему удивлению, констатировали, что воротник его фрака потерт.
Все это время г-н Юпель де ла Ну стоял, смущенно опираясь на кресло барона, который обменялся молчаливым рукопожатием с министром. Поэт не решался покинуть свое место. Необъяснимое чувство, страх показаться смешным, потерять расположение начальства удерживали его, несмотря на страстное желание пойти на сцену, чтобы расположить группы для последней картины. Он тщетно придумывал какую-нибудь удачную, остроумную фразу, которая помогла бы ему снова войти в милость к министру. Смущение префекта росло; тут он заметил г-на Сафре и взял его под руку, уцепившись за него, как за якорь спасения. Молодой человек только еще входил в гостиную, это была новая жертва.
- Знаете, как остроумно ответила мне маркиза? - спросил префект.
Но смущение помешало ему пикантно преподнести шутку. Он запутался в словах.
- Я ей говорю: «У вас очаровательный костюм», а она отвечает…
- «Тот, что под ним, еще лучше», - спокойно добавил Сафре. - Это старо, мой милый, очень старо.
Г-н Юпель де ла Ну сокрушенно посмотрел на него. Итак, острота оказалась старой, а он-то собирался комментировать этот наивный, чистосердечный возглас!
- Да, острота стара, стара, как мир, - продолжал секретарь. - Госпожа д'Эспане уже два раза повторила ее в Тюильри.
Последний удар сразил префекта. Он махнул рукой на министра и на всех в зале и направился к эстраде, но в это время на фортепиано заиграли прелюдию - печальную мелодию, в которой вибрировали рыдающие ноты; все шире лилась жалоба, занавес стал раздвигаться. Юпель де ла Ну юркнул было за занавес, но, услышав легкий лязг колец, возвратился в зал. Он был бледен, вне себя от гнева и лишь величайшим усилием воли сдерживал готовые сорваться с языка ругательства по адресу дам! Они сами приняли позы! Должно быть, маленькая маркиза подговорила остальных поторопиться с переодеванием, чтобы обойтись без него. Получилось совсем не то, все никуда не годилось!
Префект отошел на свое место, бурча что-то себе под нос; он смотрел на сцену, пожимал плечами, ворчал:
- Нимфа Эхо лежит слишком близко к краю… а в линии ноги прекрасного Нарцисса нет никакого благородства, никакого…
Миньон и Шарье подошли к г-ну Юпель де ла Ну, чтобы услышать «объяснение», пытаясь узнать, зачем юноша и молодая девица улеглись на полу. Но префект ничего не ответил, не желая давать дальнейших пояснений к своей поэме. Подрядчики настаивали.
- А, мне теперь все равно! Раз дамы обходятся без моей помощи, я умываю руки!..
Фортепиано томно рыдало. Сцена представляла поляну, освещенную, будто солнцем, электрическим светом, с листвой на заднем плане. Это была фантастическая поляна с голубыми деревьями, огромными желтыми и красными цветами, поднимавшимися выше дубов. На пригорке из дерна стояли рядом Венера и Плутос, окруженные нимфами, которые сбежались из соседних чащ. Там были дочери деревьев, дочери источников, дочери гор; все смеющиеся нагие лесные божества составляли свиту двух олимпийцев. Бог и богиня торжествующе карали презревшего их гордеца за его холодность, а нимфы с любопытством и священным ужасом смотрели на мщение Олимпа. Развязка драмы происходила на переднем плане. Прекрасный Нарцисс, лежа у края ручья, струившегося из дальнего угла сцены, смотрел на свое отражение в светлом зеркале вод; для большего правдоподобия на дно ручья положили настоящее зеркало. Но то был уже не свободный, блуждающий в лесах юноша; смерть настигла его в минуту восторженного самосозерцания, смерть сковывала его истомой, а Венера - фея апофеоза, вытянутым перстом обрекала его роковой участи: Нарцисс превращался в цветок. Тело юноши в облегавшем его атласном костюме вытягивалось, образуя зеленый гибкий стебель, слегка согнутые ноги как бы врастали в землю, пуская в нее корни, а грудь, украшенная широкими белыми атласными полотнищами, распускалась чудесным цветком. Белокурые волосы Максима дополняли иллюзию: длинные локоны, точно золотистые тычинки, оттеняли белизну лепестков. Зарождавшийся огромный цветок, еще сохранивший человеческий облик, склонял голову к источнику; глаза его затуманились, лицо улыбалось в сладком экстазе, как будто прекрасный Нарцисс, умирая, нашел, наконец, в самой смерти удовлетворение своего вожделения к самому себе. В нескольких шагах от него умирала от неутоленного желания нимфа Эхо; почва постепенно засасывала ее, горевшее страстью тело застывало и каменело. Но не простой, поросшей мхом скалой становилась она; белые плечи и руки, белоснежное платье, с которого соскользнули пояс из листьев и голубой шарф, превращали ее в мрамор. Поникшая среди широких складок атласных одежд фигура напоминала глыбу паросского мрамора; тело ее застыло, подобно статуе, живыми остались одни лишь глаза, блестящие глаза, устремленные на водяной цветок, томно склонившийся над зеркалом ручья. Казалось, что все любовные лесные шумы, протяжные голоса чащ, таинственный трепет листвы, глубокие вздохи высоких дубов ударялись о мраморное тело нимфы Эхо, и сердце, истекавшее кровью в каменной глыбе, откликалось многократными отзвуками, повторяя малейшие жалобы земли и воздуха.
- Ай, бедненький Максим, как его смешно вырядили! - прошептала Луиза. - А госпожа Саккар совсем как мертвая.
- Она вся напудрена, - ответила г-жа Мишлен.
Кругом слышались такие же недоброжелательные замечания. Третья картина не имела успеха первых двух. Между тем именно эта трагическая развязка вызывала у г-на Юпель де ла Ну восхищение собственным талантом. Он любовался в ней своей особой точно так же, как его Нарцисс любовался собою в полоске зеркала. Автор вложил в картину много поэтического и философского смысла. Когда занавес задернулся в последний раз и зрители из вежливости похлопали, префект глубоко сожалел, что уступил чувству гнева и отказался пояснить последнюю страницу своей поэмы. Он вздумал тогда дать окружавшим его лицам ключ к тому чудесному, грандиозному или просто игривому, что олицетворяли прекрасный Нарцисс и нимфа Эхо, пытался даже рассказать, что делали Венера и Плутос в глубине сцены на полянке; но все эти дамы и господа, чей практический и трезвый ум воспринял грот плоти и грот золота, нисколько не стремились проникнуть в сложный мифологический мир префекта. Только Миньон и Шарье, которым непременно хотелось все узнать, стали благодушно расспрашивать Юпель де ла Ну. Он завладел ими и продержал чуть не два часа в нише окна, излагая им «Метаморфозы» Овидия.
Между тем министр собрался уезжать. Он извинился, что не может дождаться прекрасной г-жи Саккар, чтобы похвалить ее за изящное исполнение роли нимфы Эхо.
Ругон раза три-четыре прошелся по залу об руку с братом, обменялся рукопожатиями с сановниками, откланялся дамам. Ни разу еще министр не компрометировал себя в такой мере ради Саккара. Тот весь просиял, когда брат, уходя, сказал ему во всеуслышание:
- Завтра утром буду тебя ждать. Приходи ко мне завтракать.
Начинался бал. Лакеи расставили вдоль стен кресла для дам. Во всю длину большого зала от маленькой желтой гостиной до эстрады тянулся ковер, огромные пурпурные цветы которого оживали под брызгами света, падавшего с хрустальных люстр. Становилось жарче, красные драпировки и обои бросали темные отблески на позолоту мебели и плафона. Для открытия бала ждали дам - нимфу Эхо, Венеру, Плутоса и остальных; они переодевались.
Первыми появились маркиза д'Эспане и г-жа Гафнер. Они были в костюмах второй картины, одна в одеянии Золота, другая - Серебра. Их окружили, поздравляли, а они рассказывали о пережитом волнении.
- Я чуть не расхохоталась, когда увидала издали длинный нос господина Тутен-Лароша, - говорила маркиза.
- А я, кажется, свернула себе шею, - томно протянула белокурая Сюзанна. - Нет, право, если бы это продолжалось еще минуту, я бы не выдержала и подняла голову, у меня очень разболелась шея.
Г-н Юпель де ла Ну, стоя в амбразуре окна, куда он увлек Миньона и Шарье, искоса бросал тревожные взгляды на группу гостей, окруживших обеих женщин: префект боялся, что они над ним смеются. Остальные нимфы входили одна за другой; они переоделись в костюмы, изображавшие драгоценные камни. Г-жа Ванская, одетая Кораллом, имела шумный успех, когда публика разглядела вблизи затейливые детали ее туалета. Затем вошел Максим во фраке, улыбающийся, корректный; толпа женщин устремилась к нему, окружила его тесным кольцом: дамы подшучивали над его ролью, над его страстью к зеркалам; он не смущался я, очарованный собой, горделиво улыбаясь, отвечал на шутки, сознавался, что влюблен в себя, что достаточно исцелился от страсти к женщинам и предпочитает им свою собственную особу. Смех раздавался громче, группа росла, занимала всю середину зала, а от этого элегантного юноши, утопавшего в шумной сутолоке, среди обнаженных плеч и ярких туалетов, веяло чудовищной самовлюбленностью, порочной нежностью бледного цветка.
Но когда вошла, наконец, Рене, наступила почти полная тишина. Молодая женщина переоделась в новый костюм, полный такой оригинальной прелести и притом такой смелый, - что мужчины и дамы, даже привыкшие к ее эксцентричным выходкам, не могли скрыть в первый момент удивления. Рене оделась таитянкой. Костюм ее был чрезвычайно примитивен: нежного цвета трико облекало всю ее фигуру, оставляя открытыми плечи и руки, а накинутая поверх него короткая муслиновая туника с двумя кружевными воланами едва прикрывала бедра. На голове - венок из полевых цветов, на ногах и запястьях - золотые обручи. И больше ничего. Рене казалась обнаженной. Трико мягко обрисовывало формы ее тела, просвечивавшего сквозь бледную ткань туники; чистые линии этой наготы, слегка скрытые воланами, выступали сквозь кружева при малейшем движении. То была восхитительная дикарка, полная страстной неги, едва окутанная белой дымкой морского тумана, под которой угадывалось ее тело.
Рене вошла быстрыми шагами, щеки ее порозовели. Селеста порвала одно трико; к счастью, Рене, предвидя такой случай, запаслась вторым. Из-за этой помехи она и задержалась. Произведенный фурор, казалось, нисколько не интересовал ее. Руки Рене горели, глаза лихорадочно блестели. Однако она улыбалась, краткими фразами отвечала на комплименты мужчин, которые наперебой расхваливали чистоту ее поз в живых картинах. За ней тянулась вереница поклонников, изумленных и очарованных прозрачностью ее одеяния. Когда Рене подошла к группе дам, окружавших Максима, ее встретили короткими восклицаниями, а маленькая маркиза, оглядев ее с головы до ног, нежно прошептала:
- Она очаровательно сложена.
Г-жа Мишлен, чей костюм восточной танцовщицы казался ужасно тяжеловесным в сравнении с этим прозрачным покровом, поджала губы, а Сидония, съежившись в своем черном платье чародейки, шепнула ей на ухо:
- Это верх неприличия, не правда ли, моя красавица?
- Да! Вот уж рассердился бы господин Мишлен, если бы я так разоблачилась! - проговорила, наконец, хорошенькая брюнетка.
- И был бы прав, - сказала в заключение комиссионерша.
Группа важных господ держалась другого мнения. Они восторгались издали. Г-н Мишлен, так некстати упомянутый женой, млел, чтобы доставить удовольствие г-ну Тутен-Ларошу и барону Гуро, очарованным Рене. Саккара осыпали комплиментами по поводу безукоризненной фигуры его жены. Он благодарил, был весьма растроган. Вечер протекал удачно, и не будь одной заботы, мелькавшей у него в глазах всякий раз, как он бросал быстрый взгляд на сестру, он казался бы совершенно счастливым.
- Послушайте, а ведь она никогда не показывала нам так много, - шутливо оказала Луиза на ухо Максиму, указывая ему глазами на Рене.
И, спохватившись, добавила с неопределенной улыбкой:
- По крайней мере, мне.
Максим тревожно посмотрел на девушку, но она продолжала улыбаться, точно школьник, восхищенный немного рискованной шуткой.
Начался бал. Эстраду использовали для маленького оркестра, в котором преобладали медные трубы; рожок и корнет-а-пистоны высокими нотами наполняли фантастический лес с голубыми деревьями. Танцы начались кадрилью «Ах, у Бастьена сапоги, сапоги!», которой в то время упивались в парижских кабачках. Дамы танцевали. Польки, вальсы, мазурки чередовались с кадрилями. Пары кружились, заполняя длинную галерею, подпрыгивали, когда вдруг грохотали трубы, мерно покачивались под убаюкивающее пение скрипок. Женские костюмы всех стран и эпох точно волны колыхались в пестром хороводе ярких тканей. В ритмическом движении мешались, сталкивались краски, то уносясь в дальний угол залы, то внезапно возвращаясь, и при каком-то взмахе смычка один и тот же розовый атласный тюник или синий бархатный корсаж снова пролетали в паре с одним и тем же черным фраком; другой взмах смычка, звонкий голос корнет-а-пистона - и вереницы пар начинали скользить вокруг зала, покачиваясь, как лодка, которую уносит течением порыв ветра, сорвавший канат. И так продолжалось часами, без конца. Временами, в промежутке между двумя танцами, какая-нибудь из дам, задыхаясь, подходила к окну подышать ледяным воздухом; танцующая пара садилась отдохнуть на кушетку желтой гостиной или, спустившись в оранжерею, тихонько прогуливалась по аллеям. Под сводами сплетавшихся лиан, в тепловатой тьме, куда доносились forte корнет-а-пистонов, игравших кадрили «А ну, живей, ягнятки!», «Мои ноги сами пляшут», мелькал только край воланов невидимых юбок и слышался томный смех.

Предыдущая страница 10 Следующая страница


11 Эмиль Золя

Когда открылись двери столовой, обращенной в буфет, со столиками вдоль стен и длинным столом посредине, уставленным блюдами с холодными закусками всевозможных сортов, поднялась толкотня, давка. Красивого, высокого роста мужчину, застенчиво державшего в руке цилиндр, с такой силой прижали к стенке, что раздавили шляпу; глухой треск рассмешил публику. Грубо толкаясь локтями, гости набросились на пирожки и на дичь с начинкой из трюфелей. То был настоящий разгром, руки встречались среди закусок, лакеи не знали, кому из этой банды «приличных» господ раньше отвечать; протянутые руки выражали одно лишь опасение - опоздать, найти пустое блюдо. Какой-то старый господин рассердился на то, что не было бордо, - он утверждал, что от шампанского у него всегда бессонница.
- Потише, потише, господа, - важно говорил Батист. - Всем хватит.
Но его не слушали. Столовая была полна, в дверях беспокойно толпились черные фраки. Перед столиками наспех закусывали стоя группы мужчин. Многие глотали еду, не запивая ее вином, потому что не могли достать рюмок. Другие, наоборот, выпивали, тщетно стараясь раздобыть кусочек хлеба.
- Послушайте, - обратился Юпель де ла Ну к Миньону и Шарье, которые увлекли его в буфет, устав от мифологии, - нам ничего не достанется, если мы не будем действовать сообща. В Тюильри бывает еще хуже, у меня уже есть некоторый опыт. Раздобудьте вина, а я возьму на себя закуску.
Префект высмотрел окорок, протянул руку в, уловив удобный момент, преспокойно унес блюдо, предварительно набив себе карманы булочками. Подрядчики тоже вернулись - Миньон с одной, а Шарье с двумя бутылками шампанского. Но они достали только два бокала. Ничего, можно пить из одного, решили они. Все трое наспех поужинали возле жардиньерки, в углу комнаты. Они даже не сняли перчаток, брали нарезанные куски окорока, клали их на хлеб, а бутылки держали подмышкой и разговаривали с полным ртом, отставив подбородок подальше от жилета, чтобы подливка стекала на ковер.
Шарье выпил вино, не доев хлеб, и попросил у лакея бокал шампанского.
- Подождите, сударь! - сердито ответил потерявший голову, ошалелый лакей и добавил, забывая, что он не в буфетной: - Уже выпили триста бутылок.
Звуки оркестра доносились нарастающими порывами. Танцевали польку «Поцелуй», очень распространенную на публичных балах: каждый танцор должен был, отбивая такт, целовать свою даму. В дверях столовой появилась маркиза д'Эспане; она разрумянилась, прическа ее немного растрепалась, с очаровательной усталостью тащила она за собой шлейф своего нарядного серебряного платья. Мужчины даже не расступились, ей пришлось локтями прокладывать себе дорогу. Маркиза нерешительно обошла вокруг стола, надув губки. Потом направилась прямо к Юпель де ла Ну, который кончил есть и вытирал рот носовым платком.
- Будьте любезны, сударь, - сказала она с обворожительной улыбкой, - достаньте мне стул, я напрасно обошла вокруг стола…
Префект был зол на маркизу, но галантность одержала верх над досадой; он засуетился, нашел стул, посадил г-жу д'Эспане и встал за ее спиной, чтобы прислуживать ей. Она пожелала съесть только несколько креветок с маслом и выпить «капельку шампанского». Маркиза ела очень деликатно по сравнению с жадностью мужчин. Большой стол и стулья были предназначены только для дам. Но для барона Гуро всегда делалось исключение. Он сидел перед куском пирога и медленно разжевывал корку. Маркиза вновь покорила префекта, сказав ему, что никогда не забудет своего артистического волнения во время живых картин, изображавших «Любовные приключения прекрасного Нарцисса и нимфы Эхо». Она даже объяснила, почему его не подождали: узнав о прибытии министра, дамы решили, что неприлично затягивать антракт. Это объяснение вполне утешило префекта. Наконец маркиза попросила его сходить за г-жой Гафнер, которая танцевала с г-ном Симпсоном; она назвала американца грубияном и тут же добавила, что он ей совсем не нравится. А когда Юпель де ла Ну привел Сюзанну, маркиза даже не взглянула на него.
Саккар с Тутен-Ларошем, Марейлем и Гафнером заняли один из столиков; за большим столом не было места, поэтому Саккар задержал проходившего мимо г-на Сафре, который вел под руку г-жу Мишлен, и предложил хорошенькой брюнетке присоединиться к ним. Она грызла печенье и улыбалась, поднимая свои светлые глаза на окружавших ее пятерых мужчин; а те нагибались к ней, трогали ее расшитое золотом покрывало танцовщицы и прижимали ее к столику, к которому она, наконец, прислонилась, принимая из всех рук печенье, - кроткая, очень ласковая, влюбленно послушная, точно рабыня среди своих повелителей. Г-н Мишлен, сидя в одиночестве на другом конце комнаты, доедал паштет из гусиной печенки, который ему удалось раздобыть.
Между тем Сидония, бродившая среди танцующих с первых же тактов музыки, вошла в столовую и взглядом позвала Саккара.
- Она не танцует, - тихо сказала Сидония брату. - И как будто встревожена. Мне кажется, она что-то затеяла… но я еще не накрыла ее красавца… Я только перекушу немного и пойду опять на разведку.
Сидония, стоя, как мужчина, съела крылышко куропатки, которое подал ей Мишлен, покончивший с паштетом, налила себе малаги в большой бокал для шампанского и, утирая губы кончиками пальцев, вернулась в зал. Шлейф ее платья чародейки, казалось, вобрал уже всю пыль ковров.
Бал замирал, оркестр задыхался, но пронесшийся шепот «Котильон! Котильон!» оживил танцоров и музыкантов. Танцующие пары вышли из всех аллей оранжереи; большая гостиная наполнилась танцующими, как во время первой кадрили; в оживившейся толпе поднялись споры. Это было последней вспышкой бала. Мужчины, не принимавшие участия в танцах, стояли в глубоких оконных нишах и с ленивой благосклонностью смотрели на растушую в центре группу занятых беседой танцоров; а ужинавшие в буфете продолжали есть и, вытянув головы, смотрели на происходившее в зале.
- Господин де Мюсси не хочет, - говорила одна дама. - Он уверяет, что перестал дирижировать котильоном… Ну, пожалуйста, господин де Мюсси, еще разок, только один разок, сделайте это для нас.
Но молодой атташе в высоких воротничках оставался непреклонным. Невозможно, он дал себе слово больше не дирижировать танцами. Все были разочарованы. Максим также отказался, ссылаясь на усталость. Г-н Юпель де ла Ну не отважился предложить свои услуги; он снисходил лишь к поэзии. Какая-то дама заикнулась было о Симпсоне, но на нее зашикали, - г-н Симпсон был весьма странным дирижером котильона, он позволял себе фантастические и коварные выходки: когда в одном из салонов его неосторожно попросили дирижировать котильоном, он, как рассказывали впоследствии, заставил дам прыгать через стулья, а самой любимой его фигурой было обводить всех танцующих на четвереньках вокруг комнаты.
- А разве господин Сафре ушел? - спросил детский голосок.
Сафре собирался уходить и прощался с прелестной г-жой Саккар, с которой был в прекрасных отношениях с тех пор, как она отвергла его любовь. Этот любезный скептик всегда восхищался чужими капризами. Его торжественно вернули из вестибюля. Сафре отнекивался, говорил, улыбаясь, что его, серьезного человека, компрометируют. Потом, не устояв против всех этих протянутых к нему белых ручек, проговорил:
- Хорошо, занимайте места… Но, предупреждаю, я - классик. У меня нет ни на грош воображения.
Пары уселись кругом зала на все стулья и кресла, какие можно было собрать; молодые люди даже принесли чугунные стулья из оранжереи - предполагался котильон-монстр. Г-н де Сафре приступил к делу с благоговейным видом священника, который служит обедню, и пригласил себе даму - г-жу Ванскую: в костюме Коралла она очень ему понравилась. Когда все заняли места, он долгим взглядом окинул расположившуюся кругом линию юбок и черных фраков по бокам каждой дамы и подал знак музыкантам. Оркестр грянул, вдоль всего ряда улыбавшихся дам склонились головы танцоров.
Рене отказалась принять участие в котильоне. С самого начала бала она проявляла какую-то нервную веселость, мало танцевала, присоединялась то к одной, то к другой группе гостей, ей не сиделось на месте. Приятельницы находили ее поведение странным. Она рассказывала во время бала, что хочет лететь на воздушном шаре с знаменитым воздухоплавателем, занимавшим в то время весь Париж. Когда начался котильон, ей стало досадно, что нельзя свободно двигаться по залу; она встала у двери в вестибюль, пожимала руки уезжавшим гостям, разговаривала с друзьями мужа. Барон Гуро, которого уводил лакей, закутав его в меховую шубу, в двадцатый раз похвалил ее костюм таитянки.
Тутен-Ларош прощался с Саккаром.
- Максим на вас рассчитывает, - напомнил Саккар.
- Да, да, обязательно, - ответил новоиспеченный сенатор и, обернувшись к Рене, проговорил: - Я вас не поздравил… Ну, вот наш милый юноша и пристроился.
- Жена еще ничего не знает… - заметил Саккар, увидев удивленную улыбку Рене. - Нынче вечером мы решили вопрос о свадьбе мадемуазель де Марейль и Максима.
Рене, продолжая улыбаться, попрощалась с Тутен-Ларошем, который проговорил уходя:
- Вы предполагаете подписать контракт в воскресенье, не так ли? Я уезжаю по делу в Невер, но к этому дню вернусь.
С минуту Рене оставалась посреди вестибюля одна. Она больше не улыбалась, и по мере того как в сознание ее проникало то, что она сейчас узнала, ее начинала пронизывать дрожь. Она смотрела остановившимися глазами на красную бархатную обивку, на редкие растения, на майоликовые вазы. Потом громко произнесла: «Надо с ним поговорить!» - и вернулась в гостиную. Но ей пришлось остановиться в дверях: фигура котильона загородила ход. Оркестр тихо играл вальс. Дамы образовали круг, взявшись за руки, точно в детском хороводе, распевающем «Жирофле-Жирофля»; они быстро кружились, тянули друг друга за руки, смеялись, скользили. В середине круга стоял кавалер - это был насмешник Симпсон; в руках он держал длинный розовый шарф, готовясь закинуть его быстрым жестом, как рыбак закидывает невод; но он не спешил, его, очевидно, забавляло смотреть, как дамы кружатся до изнеможения. Они же запыхались, просили пощады… Тогда Симпсон закинул шарф и притом так ловко, что он обвился вокруг плеч маркизы д'Эспане и г-жи Гафнер, кружившихся рядом; это была шутка американца. Затем он захотел танцевать вальс с обеими дамами сразу и взял уже обеих за талию, - одну левой рукой, а другую правой, но тут г-н Сафре заметил строгим тоном короля котильона:
- Нельзя танцевать одновременно с двумя дамами. Однако Симпсон не отпускал их. Аделина и Сюзанна со смехом откидывались назад в его объятиях. Поднялся спор, дамы волновались, шум продолжался, черные фраки в амбразуре окон обсуждали вопрос, каким образом Сафре с честью выйдет из щекотливого положения. С минуту он действительно был озадачен и пытался найти изысканный способ склонить насмешников на свою сторону. Наконец на губах его мелькнула улыбка; он взял каждую из дам за руку, спросил их о чем-то на ухо и, получив ответ, обратился к Симпсону:
- Какой цветок вы желаете сорвать: вербену или барвинок?
Симпсон, не подумав, ответил - вербену.
Тогда Сафре подвел к нему маркизу, говоря:
- Вот вербена.
Все сдержанно захлопали. По общему мнению, это было очень мило. Г-н Сафре, дирижируя котильоном, «никогда не попадался впросак», по выражению дам. Между тем оркестр громко подхватил вальс, и Симпсон, протанцевав с маркизой тур, отвел ее на место.
Наконец Рене могла пройти. Она до крови закусила губу, глядя на все эти «глупости». Женщины и мужчины, бросавшие шарфы и называвшие себя именами цветов, казались ей просто идиотами. В ушах у нее звенело от безудержного нетерпения, ей хотелось броситься вперед и пробить себе дорогу. Она быстрыми шагами пересекла гостиную, сталкиваясь с танцорами, медленно возвращавшимися на свои места. Молодая женщина направилась прямо в оранжерею; она не видела среди танцующих Луизы и Максима и решила, что они где-нибудь здесь, среди листвы, следуя своей инстинктивной склонности прятаться по углам, чтобы подурачиться вдвоем. Рене напрасно обшарила полутемную оранжерею; она заметила лишь в одной из беседок какого-то долговязого молодого человека, который благоговейно целовал ручки г-же Даст, приговаривая:
- Госпожа Лоуренс права: вы ангел!
Это любовное объяснение в ее оранжерее возмутило Рене. Право, г-жа Лоуренс могла бы заниматься своим ремеслом в другом месте! Рене было бы легче, если бы она могла выгнать из своих комнат всех этих людей, которые так громко кричали. Стоя у бассейна, она глядела на воду и думала о том, где могли спрятаться Луиза и Максим. Оркестр продолжал играть вальс, от замедленного его темпа Рене мутило. Это становилось невыносимым: в собственной квартире ей не дают даже подумать; она совсем растерялась и, забывая, что Максим и Луиза еще не поженились, решила, что они просто пошли спать. Потом она вспомнила про столовую и быстро взбежала по лестнице оранжереи. Но у дверей гостиной ей снова загородила путь фигура котильона.
- Это «черные точки», - любезно говорил г-н Сафре. - Мое собственное изобретение, и я впервые применяю его для вас.
Все рассмеялись. Мужчины объяснили дамам смысл намека. Император произнес недавно речь, в которой констатировалось появление на политическом горизонте «неких черных точек»; по неизвестным причинам «черным точкам» повезло. Париж подхватил это выражение, и оно стало таким ходовым, что в течение недели его применяли решительно во всех случаях. Г-н Сафре поместил всех кавалеров в одном конце гостиной спиной к дамам, которые остались в другом конце; затем он велел мужчинам поднять фалды фраков и накрыть ими сзади голову. Эта операция была проделана под гомерический хохот. У кавалеров на самом деле был невероятный вид: они казались горбатыми, плечи у них съежились, спинки фраков доходили только до талии.
- Перестаньте смеяться, сударыни, - кричал Сафре с комической серьезностью, - а не то я заставлю вас поднять на голову ваши кружева.
Хохот стал еще громче. Сафре энергично пользовался своей властью над некоторыми из мужчин, не желавших закрыть фалдами фрака затылки.
- Вы «черные точки», - говорил он, - спрячьте голову, повернитесь к дамам спиной, они должны видеть только черное… Теперь перемешайтесь так, чтобы вас нельзя было узнать.
Веселье достигло высшего предела. «Черные точки» ходили взад и вперед на тощих ногах, раскачиваясь, точно безголовые вороны. У одного из мужчин виднелась сорочка и подтяжки. Дамы просили пощады, они задыхались от смеха; Сафре смилостивился и приказал им идти за «черными точками». Они вспорхнули, как стая куропаток, громко шурша юбками. Каждая подхватила первого попавшегося ей под руку кавалера. Поднялась невообразимая суматоха. Затем импровизированные пары выстроились в ряд и протанцевали тур вальса под громкие звуки оркестра.
Рене прислонилась к стене и смотрела на танцующих, побледнев и сжав губы. К ней подошел пожилой господин и любезно спросил, почему она не танцует. Ей пришлось улыбнуться, что-то ответить. Наконец она вырвалась и ушла в столовую; там все стихло; среди опустошенных столиков, разбросанных тарелок и бутылок Максим и Луиза спокойно ужинали, сидя рядом на конце стола, разостлав на нем салфетку. Им было весело, они смеялись, не обращая внимания на беспорядок, грязные стаканы, жирные блюда, не остывшие объедки на тарелках прожорливых кутил в белых перчатках; молодые люди ограничились тем, что смели крошки вокруг себя. Батист важно расхаживал вдоль стола, не удостаивая взглядом эту комнату, куда, казалось, набежала волчья стая; он ждал, чтобы лакеи немного прибрали столики.
Максим собрал довольно приличный ужин. Луиза обожала нугу с фисташками, которой оказалась полная тарелка на полке одного из буфетов. Перед ними стояли три початых бутылки шампанского.
- Папа, быть может, уехал, - сказала молодая девушка.
- Тем лучше, - ответил Максим, - я вас провожу! Она засмеялась.
- Вы знаете, меня положительно хотят женить на вас. Это уже не шутка, а вполне серьезно… Что мы будем делать, когда поженимся?
- То же, что и другие!
Это озорное замечание вырвалось у Луизы необдуманно, и, как бы спохватившись, она продолжала:
- Мы поедем в Италию. Это будет полезно для моих легких. Я очень больна… Ах, бедненький мой Максим, смешная у вас будет жена! Ведь я не толще, чем кусочек масла за два су.
Она улыбалась с оттенком грусти. Сухой кашель окрасил румянцем ее щеки.
- Это от нуги, - сказала она. - Дома мне запрещают ее есть… Передайте тарелку, я спрячу остатки в карман.
Луиза собирала с тарелки нугу, когда вошла Рене. Молодая женщина направилась прямо к Максиму, невероятным усилием сдерживая себя, чтобы не выругать и не прибить «горбунью», ужинавшую с ее любовником.
- Мне надо с тобой поговорить, - произнесла она глухим голосом.
Максим нерешительно и испуганно смотрел на нее, боясь остаться с ней наедине.
- С тобой одним и сию же минуту, - повторила Рене.
- Идите, Максим, - сказала Луиза и посмотрела на него неопределенным своим взглядом. - Постарайтесь, кстати, найти моего отца, я его теряю на всех вечерах.
Максим встал и, пытаясь остановить Рене посреди столовой, спросил, что ей надо сказать ему так спешно. Но она прошипела сквозь стиснутые зубы:
- Иди за мной, а то я скажу при всех!
Он побледнел и послушно поплелся за ней, точно прибитая собака.
Рене показалось, что Батист на нее смотрит, но теперь она не обратила никакого внимания на ясный взгляд этого лакея. В дверях ей в третий раз загородил дорогу котильон.
- Подожди, - прошептала Рене, - эти болваны никогда не кончат.
Она взяла Максима за руку, чтобы он не пытался бежать.
Г-н Сафре поставил герцога де Розан спиной к стене в углу гостиной, рядом с дверью в столовую; перед ним он поставил даму, спиной к ней кавалера, затем лицом к тому опять даму и так расставил парами длинную шеренгу танцоров, крикнув разговаривавшим, медлившим дамам:
- На места, сударыни, на места, становитесь в «колонны». Дамы подошли, «колонны» были составлены; зажатые с двух сторон - между спиной одного и грудью другого кавалера, дамы веселились напропалую. Кончики грудей соприкасались с отворотами фраков, ноги кавалеров путались в дамских юбках, и когда от смеха наклонялась женская головка, мужчине, стоявшему напротив, приходилось поднять голову, чтобы избежать соблазна поцелуя. Какой-то шутник, должно быть, слегка подтолкнул «колонну», - она стала короче, фраки теснее сомкнулись с юбками, раздавались восклицания и смех, смех без конца. Послышался голос баронессы де Мейнгольд: «Вы меня совсем задушили, сударь, не жмите так сильно!» Это вызвало столь бурный взрыв веселья, что покачнувшиеся «колонны» зашатались, столкнулись и оперлись друг о друга, чтобы не упасть. Г-н Сафре выжидательно поднял руки. Наконец он ударил в ладоши. По этому сигналу все сразу повернулись. Пары, оказавшиеся лицом к лицу, взялись за талию, и вся шеренга закружилась по залу в вальсе. Лишь бедняга герцог де Розан, обернувшись, уткнулся носом в стену. Его подняли на смех.
- Идем, - сказала Рене Максиму.
Оркестр продолжал играть вальс. Монотонный ритм этой вялой, приторной музыки окончательно вывел из себя молодую женщину. Она вошла в маленькую гостиную, держа Максима за руку, толкнула его на лестницу, которая вела в ее туалетную комнату, и приказала подняться; сама она пошла за ним следом. В эту минуту Сидония, весь вечер кружившаяся возле невестки, удивляясь, что та все время переходит из одной комнаты в другую, взошла на крылечко оранжереи и заметила мужские ноги, нырнувшие в темноту лестницы. Бесцветная улыбка осветила ее восковое лицо, и, приподняв свою длинную хламиду волшебницы, чтобы идти быстрее, она пошла за братом, расстроив по дороге фигуру котильона, спрашивая у встречных лакеев, где хозяин. Наконец она нашла Саккара с Марейлем в смежной со столовой комнате, превращенной на этот вечер в курительную. Оба отца вели разговор о приданом, о контракте. Но когда Сидония шепнула что-то брату на ухо, тот встал, извинился и вышел.
Наверху, в шатре, царил беспорядок. На стульях валялись костюмы нимфы Эхо, разорванное трико, измятые кружева, скомканное белье - все, что бросает наспех женщина, которая знает, что ее ждут. Всюду были раскиданы вещицы из слоновой кости и серебра; щетки, напильники упали на ковер; влажные полотенца, куски мыла, позабытые на мраморном столике, раскрытые флаконы распространяли в шатре телесного цвета пряный, пронизывающий запах. После живых картин Рене окунулась в розовую мраморную ванну, чтобы смыть с плеч и рук белила. Отливавшие цветами радуги пятна плавали на поверхности остывшей воды.
Максим наступил ногой на корсет, чуть не упал, попытался рассмеяться. Но от жесткого выражения лица Рене его пробирала дрожь. Она подошла к нему вплотную и тихо сказала, толкнув его:
- Значит, ты женишься на горбунье?
- Ничего подобного, - пробормотал он. - Кто тебе сказал?
- Ах, не лги, это бесполезно…
В нем поднялся протест, Рене пугала его, он решил покончить с ней раз навсегда.
- Ну да, я на ней женюсь. Что ж из этого?.. Разве я не волен делать, что хочу?
Наступая на него, слегка нагнув голову, Рене взяла его за кисти рук и сказала с нехорошей усмешкой:
- Волен? Это ты-то волен?.. Ты прекрасно знаешь, что это не так. Хозяин положения я. Если бы я была злой, то переломала бы тебе руки; у девочки - и то больше силенок, чем у тебя.
Максим стал вырываться, а она с нервной силой, которую придавал ей гнев, выворачивала ему руки. Он слабо вскрикнул. Тогда она отпустила его, говоря:
- Знаешь, не будем лучше драться, я сильнее тебя.
Максим был бледен и стыдился боли, которую ощущал в кистях рук. Он смотрел на Рене. Она ходила взад и вперед по комнате, отталкивая стулья, и обдумывала план, вертевшийся у нее в голове с той минуты, как муж сообщил ей о свадьбе.
- Я запру тебя здесь, а на рассвете мы уедем в Гавр, - сказала ода наконец.
Он еще больше побледнел от беспокойства и изумления.
- Но это безумие! - воскликнул он. - Мы не можем уехать вдвоем. Ты сошла с ума…
- Возможно. Пусть так. Виноваты в этом ты и твой отец. Ты мне нужен, и я беру тебя. Тем хуже для дураков!
В ее глазах мелькали красные огоньки. Она продолжала, снова приблизившись к Максиму, обжигая его лицо своим дыханием:
- Что сталось бы со мною, если бы ты женился на горбунье! Вы бы насмехались надо мною, мне пришлось бы, может быть, опять взять этого долговязого дурня де Мюсси, от которого мне ни холодно, ни жарко… После того, что мы сделали, нам нельзя расстаться. Впрочем, все совершенно ясно, мне скучно без тебя, и раз я ухожу, то беру тебя с собой… Можешь сказать Селесте, чтобы она принесла из твоей квартиры все, что тебе нужно.
Максим умоляюще протянул руки:
- Послушай, Рене, детка моя, не делай глупостей. Приди в себя… Подумай, какой скандал!
- Мне наплевать на скандал! Если ты откажешь мне, я спущусь в гостиную, скажу во всеуслышание, что жила с тобой, а у тебя хватает подлости жениться теперь на горбунье.
Максим опустил голову; он слушал ее и готов был уже уступить, подчиняясь этой воле, так сурово навязанной ему.
- Мы поедем в Гавр, - говорила Рене тише, упиваясь своей мечтой, - а оттуда отправимся в Англию. Никто не будет нам больше докучать. А если окажется, что это слишком близко, мы уедем в Америку. Мне будет там хорошо, я всегда так страдаю от холода. Я часто завидовала креолкам…
Рене все больше увлекалась своим планом, а Максима вновь обуревал ужас. Покинуть Париж, уехать так далеко с женщиной, несомненно безумной, оставив позади себя постыдный скандал, навсегда обрекавший его на изгнание! Этот страшный кошмар душил его. В отчаянии он искал способа бежать из этой комнаты, из этого розового гнездышка, где слышался погребальный звон сумасшедшего дома. Ему казалось, что он нашел выход.
- Знаешь, ведь у меня нет денег, - проговорил он кротко, чтобы не рассердить ее. - Если ты меня запрешь, я не сумею их раздобыть.
- Деньги у меня есть, - ответила она с торжествующим видом. - У меня сто тысяч франков. Все прекрасно устраивается…
Рене взяла из зеркального шкапа акт о передаче прав на имущество, который муж оставил ей в смутной надежде, что она одумается, положила его на туалетный стол, велела Максиму принести из спальни чернильницу и перо и, оттолкнув куски мыла, подписала бумагу.
- Вот и кончено, глупость сделана. Пусть меня обворуют, я не боюсь… Прежде чем ехать на вокзал, мы заедем к Ларсоно… Теперь, Максим, мальчик мой, я тебя запру, и мы убежим через сад, как только я выпровожу всех гостей. Нам и вещей не нужно брать с собою.
Рене даже повеселела, восторгаясь своей выдумкой. Такая эксцентричная развязка казалась этой обезумевшей женщине очень оригинальной. Это было гораздо интереснее, чем лететь на воздушном шаре. Она подошла к Максиму и шептала, обнимая его:
- Бедненький ты мой, голубчик! Тебе больно, поэтому ты и отказывался… Увидишь, как будет чудесно. Разве горбунья может тебя любить так, как люблю я? Ну какая она жена, эта маленькая чернявка…
Рене смеялась, притянула Максима к себе, целовала в губы; вдруг послышался шорох, заставивший их обернуться. Саккар стоял на пороге комнаты.
Наступила грозная тишина. Рене медленно отняла руки от шеи Максима; но она не опустила головы и смотрела на мужа огромными, остановившимися, точно у мертвой, глазами; а Максим, уничтоженный, в ужасе понурил голову; теперь, когда Рене разжала объятия, он еле держался на ногах. Саккар, как громом пораженный этим последним ударом, вдруг пробудившим в нем чувства мужа и отца, стоял неподвижно, бледный, как полотно, издали обжигая их взглядом. В комнате горели три высокие свечи, и их неподвижное прямое пламя застыло в воздухе, как огненные слезы. Страшное молчание нарушала лишь едва доносившаяся музыка; звуки вальса, извиваясь точно уж, скользили, сплетались, засыпали на белоснежном ковре посреди разорванного трико и упавших на пол юбок. Саккар двинулся вперед. Лицо его покрылось пятнами, он испытывал потребность совершить насилие, сжимал кулаки, чтобы броситься на виновных; гнев этого маленького, подвижного человечка выражался бурно. С сдавленным смешком, подойдя ближе, он произнес:
- Ты объявил ей о своей женитьбе, да?
Максим отступил к стене и забормотал:
- Послушай, это она…
Он собирался во всем обвинить ее, подло взвалить на нее одну совершенный ими грех, сказать, что она хотела его похитить, защищаться, как трусливый, попавшийся мальчишка. Но у него не хватило сил, слова застряли в горле. Рене попрежнему стояла неподвижно, с немым вызовом. Тогда Саккар, очевидно ища какое-нибудь орудие, бросил беглый взгляд вокруг себя. И вдруг заметил на углу туалетного стола, среди гребенок и щеточек для ногтей, желтевший на мраморе лист гербовой бумаги. Он посмотрел на документ, перевел взгляд на виновных; нагнувшись, он увидел, что акт подписан, и тут ему бросилась в глаза открытая чернильница и не обсохшее еще перо, оставленное у подставки канделябра. Он задумался, уставившись на подпись.
Казалось, стало еще тише, пламя свечей вытягивалось, вальс еще мягче скользил по стенам. Саккар еле заметно повел плечами. Он снова пристально поглядел на жену и сына, как будто хотел прочитать на их лицах объяснение, которое никак не мог найти. Затем он медленно сложил документ, положил его в карман фрака. Лицо его побледнело еще больше.
- Вы хорошо сделали, что подписали акт, дорогая моя, - тихо сказал он жене… - Вы заработали сто тысяч франков, я вручу их вам сегодня же.
Саккар почти улыбался, только руки его еще слегка дрожали. Он прошел несколько шагов и добавил:
- Какая здесь духота! Что это вам взбрело на ум заниматься своими затеями в этакой бане!..
И, обращаясь к Максиму, который поднял голову, с удивлением слушая спокойный голос отца, Саккар продолжал:
- Ну, идем, я тебя искал и видел, как ты поднялся; тебе надо пойти попрощаться с Марейлями.
Мужчины стали спускаться, продолжая разговаривать. Рене осталась одна посреди комнаты и смотрела в темнеющий провал узенькой лестницы, где постепенно исчезали плечи отца и сына. Она не могла отвести глаз от этого провала. Как спокойно и дружелюбно ушли эти двое мужчин, они не задушили друг друга! Рене прислушалась, не скатились ли со ступенек два тела, сцепившись в жестокой схватке. Нет, ничего. В теплом сумраке раздавались лишь мирные, укачивающие звуки вальса. Ей послышался вдали смех маркизы, звонкий голос г-на Сафре. Значит, драма кончена? Ее преступление, поцелуи в широкой серо-розовой постели, безумные ночи в оранжерее, эта проклятая любовь, столько месяцев сжигавшая ее, - все это завершилось так пошло, так гнусно! Муж узнал обо всем и даже не ударил ее. Тишина вокруг нее, тишина, нарушавшаяся лишь бесконечной мелодией вальса, пугала ее больше, чем испугал бы шум убийства. Это молчание, эта укромная, хранившая тайну комната, наполненная ароматом любви, внушали ей ужас.
Рене увидела себя в зеркале, удивилась и подошла ближе. Забыв о муже и о Максиме, она стала пытливо разглядывать странную женщину, стоявшую перед ней. Безумие овладевало ею. Высоко зачесанные на висках и затылке желтые волосы казались ей непристойной оголенностью. Глубокая морщина прорезала лоб узкой, синеватой полоской над глазами, точно след от удара хлыстом. Кто же так ее отметил? Ведь муж не поднял на нее руки? Губы поразили ее своей бледностью, близорукие глаза словно потухли. Какая она старая! Рене наклонилась, и когда увидела себя в трико и легкой прозрачной тунике, опустила ресницы, внезапно вспыхнув от стыда. Кто ее так оголил? Что она делает, раздетая, точно продажная девка, которая оголяется до самого пояса? Неизвестно. Она смотрела на свои ноги, обтянутые трико, на стройную линию бедер под газовой туникой, на низко обнаженную грудь; ей стало стыдно себя самой, и презрение к своему телу вызвало в ней глухой гнев на тех, кто позволил ей так обнажиться, прикрыв простенькими золотыми обручами только ноги и руки.
И вот, преследуемая навязчивой идеей, теряя рассудок, пытаясь уяснить себе, что она делает здесь, почти голая, перед этим зеркалом, Рене внезапно перенеслась мыслью к своему детству, вспомнила себя семилетним ребенком в строгом сумраке особняка Беро. Ей припомнилось, как однажды тетя Елизавета нарядила ее и Христину в серые шерстяные платья в мелкую красную клетку. Это было на рождестве. Как они радовались одинаковым платьям! Тетка баловала их и даже подарила каждой по коралловому браслету и бусы. Платья были с длинными рукавами и высоким воротом; бусы надевались поверх лифа, на клетчатую материю, и девочки находили, что это очень красиво. Рене вспомнила еще, что отец был тут же и улыбался с обычной грустью. В тот день они с сестрой расхаживали по детской, как большие, и не играли, боясь запачкать платья. Позже, в монастыре, подруги смеялись над ее балахоном, над рукавами, закрывавшими пальцы, и воротником до ушей. Она расплакалась во время урока, а на перемене засучила рукава и подогнула воротник. Коралловые бусы и браслет показались ей красивее на голой шее и руке. Не с этого ли дня она начала обнажать свое тело?
Перед ней развертывалась вся ее жизнь; она вновь переживала длительное смятение, затянувшее ее в круговорот золота и плотских наслаждений сперва до колен, потом по пояс и, наконец, по самые губы; теперь она чувствовала, что волны захлестывают ее, перекатываясь через голову, бьют ее частыми ударами по затылку. Как будто отрава разливалась по всему телу тлетворным соком, изнуряя его; точно опухоль, росла в сердце постыдная любовь, а мозг туманили болезненные капризы и животные желания. Этот яд впитали ступни ее ног из ковра ее коляски, из других ковров, из всего шелка и бархата, среди которых она жила с тех пор, как вышла замуж. И другие шаги заронили, вероятно, сюда ядовитые семена, которые взошли в ее крови и переливались теперь в ее венах. Рене хорошо помнила свое детство. Когда она была маленькой девочкой, в ней говорило лишь любопытство. Даже позже, после совершенного над нею насилия, толкнувшего ее на дурной путь, она хотела избежать позора. Несомненно, она исправилась бы, если бы осталась под крылышком тети Елизаветы, училась бы у нее вязать. Пристально вглядываясь в зеркало, чтобы прочесть в нем то мирное будущее, которое от нее ушло, Рене как будто и сейчас еще слышала мерное постукивание длинных деревянных спиц. Но в зеркале отражались лишь розовые ноги и розовые бедра какой-то странной женщины в розовом шелку; вот этот тонкий шелк натянутого трико - это ее кожа, да и вся она создана для любви кукол и паяцев. Да, она только кукла, большая кукла, из разорванной груди которой сыплются опилки. И вот, когда вся жизнь с ее гнусностью прошла перед глазами Рене, в ней заговорила кровь ее отца, кровь буржуа, которая всегда вскипала в ней в минуту кризиса. Ей, дрожавшей при мысли об адских муках, следовало бы жить в строгом сумраке дома Беро. Кто же оголил ее?
Ей показалось, что в голубоватой тени зеркала перед ней встают образы Саккара и Максима. Саккар ухмылялся, стоя на тонких ногах; темный цвет лица его напоминал железо, рот от смеха раздвигался, точно клещи. Этот человек был воплощением воли. Десять лет она видела его в кузнице, в отблесках раскаленного металла; обожженный, задыхающийся, он наносил удары, поднимая не по силам тяжелый для его рук молот, рискуя расплющить самого себя. Теперь она понимала его, он вырастал в ее глазах благодаря сверхчеловеческому усилию, чудовищному плутовству, своей навязчивой идее немедленно приобрести огромное состояние. Она помнит, как он преодолевал все препятствия, падал в грязь и не терял ни минуты на то, чтобы смыть ее, только бы поспеть во-время; он даже не давал себе сроку насладиться по дороге, хватал золото на ходу. А за крепкими плечами отца возникала красивая белокурая голова Максима; на губах его блуждала безмятежная улыбка, он глядел своими прозрачными, ничего не выражавшими глазами, которые, как у распутной женщины, никогда не опускались; от лба до затылка белой ровной ниточкой волосы его разделял пробор. Максим насмехался над отцом, считая мещанством его судорожные старания нажить как можно больше денег, тогда как он, Максим, тратил их с такой очаровательной беспечностью. Он жил на содержании. Его длинные мягкие руки говорили о порочности; женственное тело принимало томные позы пресыщенной женщины. Во всем его трусливом, безвольном существе порок струился теплой водичкой, в нем не было и проблеска любопытства, возбуждаемого грехом. Он подчинялся. Глядя на выступавшие в зеркале из смутного тумана видения, Рене отступила на шаг; она поняла, что была для Саккара только ставкой, оборотным капиталом, а случившийся здесь Максим подобрал золотую монету, выпавшую из кармана спекулянта. Она была биржевой ценностью в портфеле мужа; он побуждал ее шить туалеты на одну ночь, бросал в объятия любовников на один сезон; он расплавлял ее в огне своей кузницы, пользуясь ею как драгоценным металлом, чтобы позолотить свои железные руки. Постепенно отец довел ее до той грани безумия и моральной нищеты, когда ей уже ничего не стоило упасть в объятия сына. Если Максим был хилым отпрыском Саккара, то она, Рене, по милости обоих этих мужчин, превратилась в червивый плод, в грязную яму, которая разъединила их и в которую они оба скатились.
Теперь она знала - именно они, эти люди, оголили ее. Саккар отстегнул лиф, Максим сбросил юбки. Сейчас оба сорвали с нее сорочку. На ней ничего не осталось, кроме золотых обручей, как у рабыни. Вот только что они смотрели на нее, но ни один из них не сказал ей: «Ты голая». Сын дрожал, как трус, его трясло от мысли до конца нести с нею вместе ответственность за преступление, разделить ее страсть. Отец, вместо того чтобы убить, обобрал ее: этот человек карал людей, опустошая их карманы. Подпись мелькнула солнечным лучом в разгаре его грубого гнева, и вместо мести он унес подпись. Потом она видела их плечи, погружавшиеся в темноту. И ни капли крови на ковре, ни крика, ни стона. Подлецы! Они оголили ее.
Лишь однажды Рене предугадала будущее; это было, когда она стояла у окна, вглядываясь в шелестящий сумрак парка Монсо, и мысль о том, что в один прекрасный день муж опозорит ее и доведет до безумия, спугнула одолевавшие ее желания. Ах, как болит сейчас бедная ее голова! Как ясно стало, что страшной ложью была вся ее жизнь! Ей казалось, что она живет в счастливом мире наслаждения жизнью и божественной безнаказанности! А жила она в мире позора и вот, в наказание, ощутила теперь, как никнет от бессилия ее тело, как гибнет в смертных муках все ее существо. И она заплакала. Зачем она не прислушалась к тому, о чем шептали ей голоса деревьев!
Нагота раздражала Рене. Она отвернулась, посмотрела вокруг. Комната, пропитанная тяжелым запахом мускуса, хранила жаркое молчание, и только замирающие звуки вальса доносились сюда, точно последние круги на поверхности воды. Нестерпимой насмешкой звучал отдаленный смех былого сладострастья. Рене заткнула уши, чтобы ничего не слышать. Роскошь комнаты резала глаза. Она взглянула вверх, на розовый шатер, на серебряный венец, на толстощекого амура, натянувшего лук, потом перевела взгляд на мебель, на мрамор туалетного стола, загроможденного банками и всякими вещичками, которых она не узнавала; она заглянула в ванну, еще наполненную дремавшей водой, оттолкнула ногой ткани, свисавшие с белых атласных кресел, - костюм нимфы Эхо, нижние юбки, забытые полотенца. И все вокруг нее кричало о бесстыдстве; платье нимфы Эхо напомнило ей, что она согласилась на эту роль, потому что ей казалось оригинальным предложить себя Максиму на виду у публики. Ванна благоухала ее телом; от воды, в которую она окунулась, в комнате носились лихорадочные, нездоровые испарения; туалетный стол со всеми этими кусками мыла и притираниями, диваны и кресла, напоминавшие своей закругленной формой кровать, грубо говорили ей о ее плоти, о ее любовных приключениях, о всей грязи, которую она хотела бы забыть. Рене вернулась на середину комнаты; лицо ее пылало от стыда, она не знала, куда бежать от всех этих запахов алькова, от всей этой бесстыдной роскоши, обнажавшей себя, как продажная девка, от всех этих розовых красок. Комната была такой же оголенной, как сама Рене; розовая ванна, розовая обивка, розовый мрамор стола и умывальника - все это оживало, потягивалось, свертывалось клубком, окружало ее таким разгулом живого сладострастия, что она закрыла глаза, опустила голову и сжалась, подавленная всеми этими кружевами, свисавшими с потолка и со стен. Но и закрыв глаза, она видела перед собой бледное пятно туалетной комнаты телесного цвета, мягкий серый оттенок спальни, нежные золотые краски маленькой гостиной, яркую зелень оранжереи. Все эти богатства - сообщники греха. Вот где ее ноги впитали вредоносные соки. Она не согрешила бы с Максимом на убогой койке, где-нибудь на чердаке. Это было бы слишком отвратительно. Шелк кокетливо приукрасил преступление. Рене хотелось сорвать кружева, плюнуть на шелк, разломать свою большую кровать, вывалять всю эту роскошь в сточной канаве, чтобы она стала такой же истрепанной и грязной, как сама Рене.
Открыв снова глаза, она подошла к зеркалу, пристальнее всмотрелась в себя. Да, все для нее кончено, она - труп. Вся внешность Рене говорила о том, что умственное расстройство ее завершилось. Извращенное чувство к Максиму сделало свое, оно истощило ее тело и поразило мозг. Для нее не осталось больше радостей, не осталось надежд. При этой мысли в ней вновь зажглась звериная ярость, и с последней вспышкой вожделения в ней пробудилось желание снова схватить свою добычу, умереть в объятиях Максима, вместе с ним, унести его с собой. Луиза не может выйти за него замуж; Луиза знает, что он ей не принадлежит, ведь она видела, как он и Рене целовались в губы. Тогда Рене набросила на плечи меховую шубку, чтобы не показаться на балу голой, и сошла вниз.
В маленькой гостиной она лицом к лицу столкнулась с Сидонией. Желая всласть насладиться драмой, та поджидала у входа в оранжерею. Но когда Саккар появился с Максимом и в ответ на быстрый ее шепоток грубо сказал, что ей, «видно, все приснилось и тут ровно ничего нет», она не знала, что и подумать. Потом угадала истину. Ее желтое лицо побледнело: «Нет, право, это уж слишком!» Она тихонько приложила ухо к двери на лестницу, надеясь услышать рыдания Рене наверху. Когда молодая женщина открыла дверь, то створкой чуть не ударила невестку по лицу.
- Вы шпионите за мной! - гневно сказала Рене, на что Сидония ответила с великолепным презрением:
- Стану я заниматься вашими гадостями! - и, подхватив свою хламиду волшебницы, добавила, удаляясь с величественным видом: - Я не виновата, милочка, что с вами случаются всякие неприятности… Но я не злопамятна, слышите? И знайте, что я и сейчас, как прежде, готова заменить вам мать. Я вас жду у себя. Приходите, когда угодно.
Рене не слушала ее. Она вошла в большую гостиную, пробилась сквозь толпу, занятую сложной фигурой котильона, и даже не заметила, какое удивление вызвала ее меховая шубка. Посредине комнаты дамы и мужчины, перемешавшись, размахивали флажками, а Сафре говорил нараспев:
- Итак, медам, «Мексиканская война»… Вы изображаете кусты; садитесь на пол и раскиньте платье шаром… Кавалеры, кружитесь вокруг кустов… А когда я хлопну в ладоши, каждый кавалер должен протанцевать со своим кустом вальс.
Он хлопнул в ладоши. Трубы зазвенели, пары снова понеслись по залу в вальсе. Фигура имела мало успеха. Две дамы запутались в юбках и не могли подняться с ковра. Г-жа Даст объявила, что в «Мексиканской войне» ей понравилось только «делать из своего платья круглый сыр», как в пансионе.
Войдя в вестибюль, Рене застала там Луизу с отцом и провожавших их Саккара и Максима. Барон Гуро уехал. Сидония собиралась уйти в компании Миньона и Шарье, а г-н Юпель де ла Ну сопровождал г-жу Мишлен, за которой скромно следовал ее муж. Весь конец вечера префект усердно ухаживал за хорошенькой брюнеткой. Он уговорил ее провести летом месяц в главном городе его префектуры, «где можно увидеть поистине любопытные древности».
Перед самым уходом у Луизы, которая тайком грызла нугу, спрятанную в кармане, сделался приступ кашля.
- Закройся хорошенько, - сказал ей отец.
Максим бросился завязывать ленты капюшона ее бальной накидки. Луиза подняла подбородок, позволила себя закутать. Но когда вошла г-жа Саккар, г-н де Марейль вернулся, стал с ней прощаться. Все постояли, поговорили с минуту. Чтобы объяснить свою бледность и дрожь, Рене сказала, что ей стало холодно, она поднялась к себе в комнату и накинула шубку. В то же время она ловила момент, чтобы поговорить с Луизой, которая смотрела на нее с обычным спокойным любопытством. Пока мужчины пожимали друг другу руки, Рене нагнулась и шепнула:

Предыдущая страница 11 Следующая страница


Добыча 12

- Вы ведь не выйдете за него, скажите? Это невозможно. Вы же знаете…
Но девушка прервала ее и, поднявшись на цыпочки, сказала ей на ухо:
- О, не беспокойтесь, я его увезу… Это ничего не значит, раз мы уедем в Италию.
На губах ее, как всегда, блуждала загадочная улыбка порочного сфинкса. Рене растерялась. Она ничего не понимала, ей показалось, что «горбунья» смеется над нею. А когда Марейли ушли, повторив несколько раз «До воскресенья!», Рене посмотрела с ужасом на мужа, потом на Максима, увидела их спокойные, самодовольные позы и, закрыв лицо руками, убежала в оранжерею.
В аллеях было пусто. Пышная листва дремала, на тяжелой водной глади бассейна медленно распускались два бутона водяной лилии. Рене хотелось плакать, но от этой влажной жары, от знакомого пряного запаха у нее сжималось горло, отчаяние душило ее, не прорываясь наружу. Она смотрела себе под ноги, на желтый песок у края бассейна, где зимою расстилала медвежью шкуру. А когда подняла глаза, снова увидела в раскрытую дверь танцоров, проносившихся в фигуре котильона. Все смешалось в оглушительном шуме. Рене в первую минуту ничего не могла различить, кроме разметавшихся юбок и черных ног, топтавшихся и кружившихся на месте. Голос Сафре кричал: «Меняйтесь дамами! Меняйтесь дамами!» Пары проносились в желтой пыли; каждый кавалер, протанцевав три-четыре тура вальса, бросал даму в объятия соседа, который передавал ему свою. Баронесса Мейнгольд в костюме Изумруда из объятий графа де Шибре попала в объятия г-на Симпсона; тот кое-как поймал ее за плечо, и кончики его пальцев в перчатке соскользнули ей за корсаж. Графиня Ванская, вся красная, звеня коралловыми подвесками, одним прыжком бросилась из объятий г-на де Сафре на грудь герцога де Розан, обняла его и, заставив кружиться пять тактов, повисла на руке г-на Симпсона, который только что перебросил Изумруд дирижеру котильона. Г-жа Тессьер, г-жа Даст, г-жа Лоуренс, сверкая, точно живые драгоценные камни, бледным золотом топаза, нежной лазурью бирюзы, яркой синевой сапфира, на миг запрокидывались на протянутую руку кавалера, потом неслись дальше, попадали то лицом, то спиной в другие объятия, кружились со всеми мужчинами, находившимися в гостиной. Г-же д'Эспане удалось возле самого оркестра схватить на лету г-жу Гафнер; она не захотела ее отпустить, и теперь Золото и Серебро вдвоем влюбленно кружились в вальсе.
Тогда Рене стал понятен и этот вихрь юбок, и этот топот. Она смотрела снизу вверх на бешеное движение ног, на перемешавшиеся лакированные ботинки и белые чулки. Иногда ей казалось, что порыв ветра сорвет платья. И в обнаженных плечах, в обнаженных руках, разлетавшихся волосах женщин, мелькавших в этом круговороте, переходивших из рук в руки в конце галереи, где в последней лихорадочной вспышке бала надрывался оркестр и колыхался красный бархат драпировок, она, казалось, увидела суетные образы своей собственной жизни, своей наготы, своих страстей. Ей стало так больно при мысли, что ради объятий «горбуньи» Максим бросил ее, на том самом месте, где они любил» друг друга, что ей захотелось сорвать стебель тангина, касавшегося ее щеки, и проглотить ядовитый его сок. Но у нее не хватило мужества, и она неподвижно стояла перед деревцом, дрожа в меховой шубке, запахнувшись в нее стыдливым, испуганным движением.

VII

Прошло три месяца. Пасмурным весенним утром, когда в Париже бывает по-зимнему сыро, грязно и сумрачно, Аристид Саккар вышел из коляски на площади Шато-д'О и направился вместе с четырьмя мужчинами в пролом, образовавшийся, когда снесли дома для прокладки бульвара принца Евгения. Спутники Саккара были членами комиссии, которую жюри по возмещению убытков посылало обследовать и оценить на месте недвижимость, если владельцы не могли поладить мирным путем с ратушей.
Саккар собирался повторить удачный опыт, проделанный им на улице Пепиньер. Для того чтобы имя жены совершенно не фигурировало, он прежде всего придумал продажу пустырей и кафешантана. Ларсоно продал все фиктивному кредитору. На запродажной значилась колоссальная цифра в три миллиона. Сумма была чрезмерно высокой, и когда агент по делам отчуждения потребовал с муниципалитета от имени фиктивного владельца эту сумму в качестве отступного, то комиссия ратуши наотрез отказалась заплатить больше двух с половиной миллионов, несмотря на потайную работу Мишлена и на ходатайство Тутен-Лароша и барона Гуро. Саккар ожидал этой неудачи; он отказался от предложения городской ратуши и довел дело до жюри, членом которого как бы случайно оказался вместе с г-ном де Марейль. Таким образом и случилось, что ему и четырем его коллегам было поручено обследовать собственные его участки.
Саккара сопровождал Марейль. В числе остальных был врач - он флегматически курил сигару, нимало не интересуясь мусором, через который ему приходилось шагать, - и два промышленника; один из них, фабрикант хирургических инструментов, был когда-то уличным точильщиком.
Им пришлось идти отвратительной дорогой. Всю ночь лил дождь. Земля размокла и превратилась в липкую грязь. Колеса тачек увязали по самые ступицы; среди разрушенных домов с двух сторон кое-где еще держались стены, пробитые ломом; в выпотрошенных высоких зданиях виднелись белесоватые внутренности - пустые лестничные клетки, зияющие комнаты, повисшие подобно разбитым ящикам какого-то огромного старого комода. Необычайно жалкий вид имели обои этих комнат, желтые или синие квадраты, превратившиеся в лохмотья и указывавшие на высоте пятого или шестого этажа и под самой крышей на то, что здесь когда-то существовали жалкие маленькие каморки, тесные клетушки, в которых, быть может, протекла целая человеческая жизнь. По оголенным стенам ползли кверху один возле другого закопченные дымоходы с резкими изгибами, черные, мрачные. На краю одной крыши скрипел позабытый флюгер, а наполовину оторванные водосточные трубы висели, как тряпки. Среди этих развалин пролом уходил все дальше вглубь, зияя точно брешь, пробитая пушкой; будущая улица была загромождена щебнем, мусором, глубокие лужи тускло поблескивали под серым небом, известка осыпалась зловещей бледной пылью, а черные трубы точно траурные ленты окаймляли дорогу.
Саккар и сопровождавшие его господа в начищенных до блеска ботинках, в сюртуках и цилиндрах странным пятном выделялись на этом грязно-желтом пейзаже, где сновали бледные рабочие, где лошади, забрызганные грязью до самой холки, тянули возы и дерево телеги исчезало под корой известки. Члены комиссии шли гуськом, перепрыгивали с камня на камень, избегая грязных луж, иногда проваливались в них и ругались, отряхивая ноги. Саккар предложил идти по Шароннской улице, - это избавило бы от прогулки по изрытой земле; но комиссии, к сожалению, нужно было осмотреть несколько владений по длинному бульвару, и поэтому решили из любопытства пройти там, где работы были в самом разгаре. Впрочем, им было очень интересно. Иногда они останавливались на куче мусора, застрявшей в колее, и, стараясь сохранить равновесие, задирали кверху носы, подзывали друг друга, чтобы показать развороченный пол, повисшую в воздухе печную трубу, балку, упавшую на соседнюю крышу. Этот разрушенный уголок города очень забавлял комиссию, только что приехавшую с улицы Тампль.
- Право, здесь очень любопытно, - говорил де Марейль. - Посмотрите-ка, Саккар, вон там, наверху, кухня уцелела и над плитой даже висит позабытая старая сковородка.
Врач стоял с сигарой в зубах, разглядывая разрушенный дом, от которого остались только комнаты нижнего этажа, заваленные обломками верхних этажей. Из кучи щебня поднималась часть стены; чтобы разом свалить ее, человек тридцать рабочих раскачивали канат, которым обвязали стену.
- Не свалить им стену, - бормотал, врач. - Криво тянут, лишку влево взяли.
Остальные четверо вернулись посмотреть, как будет падать стена. И все пятеро, затаив дыхание, уставились на нее, с радостным трепетом ожидая, когда она упадет. Рабочие то опускали, то сразу натягивали канат и кричали: «Эх, наддай!»
- Не свалить им, - повторял врач.
Через несколько мгновений томительного ожидания один из фабрикантов радостно воскликнул:
- Шатается, шатается!
И когда стена, наконец, поддалась и с невероятным грохотом рухнула, подняв целое облако известки, они с улыбкой переглянулись. Мелкая пыль осыпала их сюртуки, побелила рукава и плечи.
Осторожно пробираясь среди луж, члены комиссии заговорили теперь о рабочих. Среди них мало найдется хороших. Все они лодыри, дармоеды и притом упрямцы, которые только и мечтают о разорении хозяев. Г-н де Марейль, со страхом наблюдавший в течение нескольких секунд, как двое несчастных рабочих, примостясь на краю крыши, пробивали ломом стену, высказал мысль, что эти люди все же смельчаки. Тогда другие снова остановились и посмотрели наверх, на рабочих, которые, удерживая равновесие и согнувшись, с размаху ударяли по стене; они отталкивали ногами камни и спокойно смотрели, как те валились; одно неверное движение, один промах - и рабочий так же полетел бы вниз.
- Э! Дело привычки, - сказал врач, скова поднося ко рту сигару. - Все они просто грубые животные.
Между тем они подошли к одному из владений, которое надо было осмотреть. Покончив с этим делом в четверть часа, - пошли дальше. Понемногу перестали остерегаться грязи и шагали по лужам, потеряв надежду сохранить блеск начищенных ботинок. Когда миновали улицу Менильмонтан, один из фабрикантов, бывший точильщик, заволновался. Он внимательно осматривал окружавшие его развалины и не узнавал квартала, где, по его словам, жил лет тридцать тому назад, как только приехал в Париж; ему доставило бы удовольствие снова увидеть старые места. Он поворачивался, оглядывался по сторонам и вдруг остановился, как вкопанный, посреди дороги перед домом, уже рассеченным пополам кирками. Он осмотрел подъезд, окна, потом, указывая пальцем на угол сломанной постройки, громко воскликнул:
- Вот она, узнал все-таки!
- Что такое? - спросил врач.
- Моя комната! Ей-богу, она!
Это была маленькая комнатка на шестом этаже, очевидно, выходившая раньше окнами во двор. Одна стена была уже проломана, виднелась ободранная комнатушка с обоями в желтых разводах, оторванный клок которых трепал ветер. Налево находилось углубление стенного шкапа, оклеенное синей бумагой, а рядом чернели дыра от железной печки и кусок трубы.
Волнение овладело бывшим рабочим.
- Я прожил здесь пять лет, - бормотал он. - Не блестяще шли в то время дела, но все равно, я тогда был молод… Видите этот шкап? В нем я деньги прятал - по грошам накопил триста франков. А вот дыра от печки, я помню день, когда пробил ее. В комнате не было камина, стоял собачий холод, тем более что я не очень-то часто проводил время вдвоем.
- Полноте, - перебил врач шутя, - мы ведь не спрашиваем у вас подробностей. Вы, верно, не меньше других повесничали в свое время.
- Что правда, то правда, - наивно продолжал почтенный фабрикант. - Я и сейчас помню одну прачку из дома напротив. Кровать, видите ли, стояла справа, около окошка… Эх, бедная моя комнатка, что с ней сделали!..
Он был не на шутку огорчен.
- Будет вам, - сказал Саккар, - ничего плохого нет в том, что сносят такую рухлядь. Вместо этих уродов построят великолепные дома из тесаного камня… Разве вы стали бы жить сейчас в такой трущобе? А на новом бульваре вы прекрасно можете поселиться.
- Что правда, то правда, - опять согласился фабрикант и окончательно утешился.
Комиссия задержалась еще в двух владениях. Врач остался у подъезда и курил, глазея на небо. Они добрались до улицы Амандье; здесь дома пошли реже, комиссия проходила большими огороженными участками и пустырями, где попадались полуразвалившиеся лачуги. Саккар был доволен этой прогулкой по развалинам. Ему вспомнился обед с покойной женой на холмах Монмартра; он прекрасно помнил, как указал тогда рукой на прорез, который рассечет Париж от площади Шато-д'О до Тронной заставы. Он был в восторге, что сбылось его предсказание, и следил за работами с тайной радостью, как будто сам своими железными руками нанес ломом первые удары. Саккар прыгал через лужи, мечтая о трех миллионах, которые ждут его под обломками, на краю этого потока жирной грязи.
Теперь члены комиссии чувствовали себя как на даче. Дорога шла среди садов со снесенными заборами. Попадались огромные кусты нераспустившейся сирени, листва была нежно-зеленого цвета. Каждый сад уходил вглубь, точно уединенное убежище, заросшее кустарником, с небольшим водоемом посредине, миниатюрным фонтаном, нишами в стенах, разрисованными для обмана глаз беседками на фоне голубого пейзажа. Разбросанные там и сям, укромно спрятавшиеся в листве постройки напоминали итальянские павильоны и греческие храмы. Подножия гипсовых колонн были изъедены мхом, фронтоны заросли сорными травами.
- Это домики тайных развлечений, - сказал врач, многозначительно подмигнув. Но, видя, что спутники не понимают, он объяснил им, что в царствование Людовика XV маркизы обзаводились уединенными убежищами для ночных кутежей. Это было модой того времени.
- Они назывались домиками тайных развлечений, - продолжал врач. - В этом квартале их была уйма… Немало тут происходило занятного, уверяю вас.
Члены комиссии насторожились. У фабрикантов заблестели глаза, появилась улыбка, они стали с живым интересом заглядывать в сады и павильоны, на которые до объяснения своего коллеги не обращали никакого внимания. Особенно долго они задержались перед одним гротом. Но когда врач, увидев наполовину снесенную постройку, сказал, что узнает домик графа де Савиньи, прославившийся оргиями этого вельможи, вся комиссия оставила бульвар и пошла осматривать развалины. Они взобрались на обломки здания и влезли через окна в комнаты нижнего этажа; рабочие ушли завтракать, и никто не мешал разгуливать здесь сколько угодно. Они пробыли в разрушенном доме добрых полчаса, разглядывая лепные украшения на потолках, роспись над дверьми, пожелтевшие от времени вычурные орнаменты, - врач восстанавливал по ним расположение квартиры.
- Видите, здесь, вероятно, был зал, где давались пиры. Вот в этом углублении, несомненно, стоял огромный диван, а над ним, я уверен, висело зеркало - вон крюки… О, эти шельмы умели наслаждаться жизнью!
Они никак не могли оторваться от этих старых камней, которые разожгли их любопытство, но, наконец, Аристид Саккар, теряя терпение, сказал со смехом:
- Сколько ни ищите, а дам вы здесь уже не найдете… Займемся делом.
Но прежде чем уйти, врач взобрался на камин, осторожно отбил киркой раскрашенную головку амура и спрятал ее в карман.
Наконец они добрались до цели своей прогулки. Бывшее владение г-жи Оберто было весьма обширно; увеселительное заведение и сад занимали не больше половины его, остальное пространство было застроено несколькими неважными домами. Новый бульвар должен был наискось пересечь этот огромный параллелограмм; это успокоило опасения Саккара, который долгое время думал, что бульвар захватит только кафешантан. Поэтому Ларсоно получил распоряжение, не стесняясь, предъявлять свои требования: стоимость смежных участков должна была повыситься по меньшей мере в пять раз. Он уже угрожал городскому управлению, что воспользуется новым законом, который разрешал владельцам предоставлять только необходимую для общественных работ площадь.
Ларсоно сам встретил комиссию. Он повел ее в сад и в помещение кафешантана, показал огромную папку с документами. Но оба фабриканта тотчас же спустились обратно в сад в сопровождении врача, продолжая расспрашивать про домик графа де Савиньи, всецело овладевший их воображением; они слушали врача, разинув рот. А тот рассказывал им о маркизе Помпадур, о любовных похождениях Людовика XV, в то время как Марейль вдвоем с Саккаром продолжали обследование.
- Вот и готово, - воскликнул Саккар, возвращаясь в сад. - Я с вашего разрешения, господа, напишу доклад.
Фабрикант хирургических инструментов даже не слышал слов Саккара. Он весь погрузился в эпоху регентства.
- Забавные все-таки были времена! - бормотал он.
На Шароннской улице они нашли фиакр и уехали, испачканные до самых колен грязью, довольные своей прогулкой, точно загородным пикником. В фиакре разговор перешел на другую тему, заговорили о политике, о великих замыслах императора. Никогда еще не видано было ничего подобного тому, что им довелось только что увидеть. Эта прямая широкая улица будет изумительна, когда ее застроят.
Саккар представил доклад, и жюри согласилось выдать три миллиона. Спекулянт находился в отчаянном положении, он не мог ждать и месяца. Эти деньги спасли его от разорения и даже, пожалуй, от суда. Он отдал пятьсот тысяч франков в счет миллиона, который должен был обойщику и подрядчику за особняк в парке Монсо, заткнул другие дыры и пустился в новые предприятия, оглушив Париж звоном настоящих золотых монет, которые лопатами бросал на полки своего несгораемого шкапа.
В золотую реку влились, наконец, источники. Но это еще не было солидное, устойчивое богатство, льющееся ровной, непрерывной струей. Саккар спасся от краха, но считал себя нищим, собрав только крохи от трехмиллионного куша, и наивно говорил, что он слишком беден и не может на этом остановиться. Вскоре почва снова заколебалась под его ногами. Ларсоно так великолепно держал себя в шароннском деле, что Саккар после недолгого колебания простер свою честность до того, что дал ему десять процентов и взятку в тридцать тысяч франков. Агент по отчуждению открыл тогда банкирский дом, и когда его сообщник ворчливым тоном упрекал его за то, что он богаче его, Саккара, этот фат в желтых перчатках ответил смеясь:
- Видите ли, дорогой маэстро, вы обладаете большим искусством создавать дождь из золотых монет, но не умеете их подбирать.
Г-жа Сидония воспользовалась удачей брата и заняла у него десять тысяч франков, чтобы съездить в Лондон. Она пробыла там два месяца и вернулась без единого су; на что ушли десять тысяч франков, так никогда и не узнали.
- Боже мой, это не дешево обходится, - отвечала она на расспросы. - Я обшарила все библиотеки. У меня было трое секретарей, помогавших мне в розысках.
А когда у нее спрашивали, имеются ли точные данные относительно трех миллиардов, она сперва таинственно усмехалась, а затем тихо добавляла:
- Ах, какие вы все маловеры… Я ничего не узнала в точности, но это еще ничего не значит. Когда-нибудь сами увидите…
Однако Сидония не потеряла в Англии время даром. Ее брат, министр, воспользовался ее поездкой и дал ей какое-то щекотливое поручение; по возвращении она получила от министерства большие заказы. Сидония как бы вновь перевоплотилась. Она вступила в коммерческие отношения с правительством, и ей поручали всевозможные поставки. Она поставляла продовольствие и оружие для армии, мебель для префектур и учреждений, дрова для отопления контор и музеев. Несмотря на крупные барыши, Сидония не решалась расстаться со своими неизменными черными платьями, а физиономия ее оставалась желтой и болезненной. Саккару вспомнилось, что он видел однажды, как она украдкой выходила от их брата Эжена; это было давно; значит, она всегда тайно поддерживала с ним отношения, оказывая ему услуги, о которых никто не должен был знать.
Рене прозябала, живя в окружении этих спекуляций, этих ненасытных вожделений. Г-жа Оберто уже умерла; сестра вышла замуж и покинула особняк Беро, где в строгом сумраке больших комнат одиноко доживал свой век отец. Рене в несколько месяцев промотала наследство, оставленное теткой. Теперь она стала играть в карты. Она нашла салон, где дамы засиживались до трех часов утра, проигрывая сотни тысяч франков в одну ночь. Рене, повидимому, пробовала пить, однако вино вызывало в ней непреодолимое отвращение. С тех пор как она осталась одинокой в водовороте светской жизни, она все больше опускалась, не зная, как убить время. Она все испробовала, но ничто не увлекало ее. Безмерная скука угнетала Рене, она старела, глаза окружились синевой, нос заострился, милая гримаска приподнятой верхней губы сменилась беспричинным, неожиданным смехом. Ее песенка была спета.
Когда Максим женился на Луизе и молодожены уехали в Италию, Рене перестала думать о своем любовнике и даже, казалось, позабыла о нем совершенно. А когда через полгода Максим вернулся один, похоронив «горбунью» на кладбище маленького городка в Ломбардии, Рене просто возненавидела его. Она вспомнила «Федру», эту отравленную любовь и рыдания Ристори на сцене. И вот, чтобы больше не встречаться с Максимом у себя в доме и навсегда вырыть постыдную пропасть между отцом и сыном, Рене заставила своего мужа выслушать ее признание, рассказала о кровосмешении, о том, что в день, когда он застал ее с пасынком, тот пытался овладеть ею, а до того давно уже преследовал ее. Саккар был страшно зол на жену за это настойчивое стремление раскрыть ему глаза. Пришлось поссориться с сыном, перестать с ним встречаться. Молодой вдовец, разбогатевший благодаря приданому жены, зажил холостяком в маленьком особнячке на авеню Императрицы. Он отказался от должности в государственном совете и завел скаковых лошадей. В этой ссоре отца с сыном Рене нашла последнее удовлетворение. То было ее местью. Она бросила в лицо обоим мужчинам позор, которым они покрыли ее; теперь она больше не увидит, как они издеваются над ней, взявшись под руку, точно два товарища. После крушения всех радостей любви у Рене осталась лишь одна привязанность - к горничной. Понемногу она прониклась к Селесте материнскими чувствами. Возможно, что эта девушка, в которой олицетворялось все, что осталось у Рене от любви Максима, напоминала ей часы наслаждения, ушедшие навсегда. Возможно, что ее просто тронула верность служанки, доброй души, чью спокойную заботливость ничто, казалось, не могло поколебать. Терзаясь раскаянием, Рене была глубоко благодарна своей горничной за то, что она - эта свидетельница ее позорного поведения - не ушла от нее с отвращением; только жизнью, полной самоотверженной привязанности, она могла объяснить себе равнодушное отношение камеристки к кровосмешению, ее почтительную, спокойную услужливость, ледяной холод ее рук. Преданность Селесты тем более радовала Рене, что она считала девушку честной, экономной, не знала за ней ни пороков, ни любовников. Когда Рене, бывало, взгрустнется, она говорила:
- Вот, деточка, когда я умру, ты закроешь мне глаза.
Селеста ничего не отвечала, а на губах ее блуждала странная улыбка. Однажды утром она спокойно объявила, что уходит, так как хочет вернуться к себе на родину. Рене пронизала такая дрожь, точно над ней стряслось большое несчастье. Она вскрикнула, забросала горничную вопросами. Зачем ей уходить, ведь они с ней так сжились! Рене предложила удвоить ей жалованье. Но на все ее добрые слова горничная со спокойным упрямством отрицательно качала головой. Наконец она сказала:
- Видите ли, сударыня, хоть вы мне золотые горы посулите, я не останусь недели лишней. О, вы меня еще не знаете!.. Я живу у вас восемь лет, так?.. Ну вот, с первого же дня я сказала себе: «Как накоплю пять тысяч франков, сейчас же вернусь на родину, куплю себе дом и счастливо заживу…» Это обет, понимаете? Вчера, когда вы мне заплатили жалованье, у меня как раз и оказалось пять тысяч.
У Рене похолодело сердце. Ей представилось, как Селеста прибирала комнату, в то время как она, Рене, целовалась с Максимом, как камеристка ходила позади них с полным безразличием, мечтая накопить пять тысяч франков. И все же Рене попробовала ее удержать, ужаснувшись предстоявшего ей одиночества, надеясь, несмотря ни на что, уговорить эту упрямую дуру, которую она считала преданной и которая оказалась такой эгоисткой. Селеста улыбалась и, качая головой, бормотала:
- Нет, нет, это невозможно. Я и родной матери отказала бы… Я куплю двух коров, может быть, заведу молочную торговлю… У нас очень хорошо. А если вы приедете ко мне в гости, я буду очень рада. Я вам оставлю адрес, это возле Кана.
Рене перестала настаивать. Оставшись одна, она горько заплакала. На другой день она захотела из болезненного каприза проводить Селесту на Западный вокзал в собственной карете. Она отдала горничной свое дорожное одеяло, подарила ей денег, суетилась вокруг нее точно мать, провожающая в тяжелый дальний путь родную дочь. Сидя в карете, Рене смотрела на горничную влажными глазами. Селеста болтала, говорила, как она рада, что уезжает. Потом, осмелев, она распоясалась, стала давать хозяйке советы:
- Вот уж я-то, сударыня, не стала бы жить по-вашему. Я не раз думала, когда заставала вас с господином Максимом: «Ну можно ли делать столько глупостей ради мужчин!» Это всегда плохо кончается… Недаром я всю жизнь остерегалась их.
Она смеялась, откидываясь в угол кареты.
- Пропали бы мои денежки! - продолжала она. - А нынче я бы себе слезами глаза испортила. Поэтому, как начнет, бывало, мужчина улещать меня, так я метлу в руки… Я не смела вам сказать об этом… Да и не мое это дело… Ваша была воля, а я только честно зарабатывала деньги.
Приехав на вокзал, Рене выразила желание заплатить за ее проезд и купила Селесте билет первого класса. Они приехали слишком рано. Рене задержала свою бывшую горничную, сжимала ее руки, повторяла:
- Берегите себя, будьте осторожны, милая Селеста.
Та позволяла себя ласкать. Счастливое выражение не сходило с ее свежего, улыбающегося лица, когда она смотрела на заплаканные глаза хозяйки. Рене снова заговорила о прошлом, и Селеста вдруг воскликнула:
- Я и забыла вам рассказать про Батиста, баринова камердинера… От вас скрывали…
Рене созналась, что действительно ничего не знает.
- Ну вот, вы ведь помните, какой у него был важный вид, как он презрительно смотрел на! всех, вы сами говорили мне… Все это одна комедия… Он не любил женщин, никогда не спускался в буфетную, если мы были там; и даже - теперь можно это повторить - он уверял, что ему противно входить в гостиную из-за декольтированных дам. Конечно, он не мог любить женщин!
Селеста нагнулась и сказала ей что-то на ухо. Рене вся покраснела, а сама Селеста хранила невозмутимо благопристойный вид.
- Когда новый конюх, - продолжала она, - рассказал обо всем барину, барин только прогнал Батиста, не захотел отдать его под суд. Оказалось, что все эти гадости годами делались на конюшне… И подумать только, этот верзила притворялся, будто любит лошадей. А любил-то он конюхов.
Ее разглагольствования прервал звонок. Она проворно подхватила десяток узлов, с которыми не хотела расстаться, позволила себя поцеловать и ушла, даже не обернувшись.
Рене оставалась на вокзале, пока не раздался свисток паровоза. А когда поезд ушел, она в отчаянии не знала, что ей делать, ей казалось, что перед ней тянется ряд дней, таких же пустых, как этот большой зал, где она осталась одна. Она снова уселась в карету и велела кучеру ехать домой. Но по дороге раздумала; ей стало страшно своей комнаты, ожидавшей ее скуки, у нее даже не хватило мужества вернуться домой и переодеться для обычной прогулки вдоль озера. Ей нужна была толпа, нужно было солнце, и она приказала кучеру ехать в Булонский лес.
Было четыре часа. Булонский лес пробуждался после тяжелой дневной жары. На авеню Императрицы вились клубы пыли, вдали виднелись зеленые пространства, граничащие с холмами Сен-Клу и Сюрена, увенчанные сероватой массой Мон-Валерьена. Солнце высоко стояло на горизонте, обливая светом и осыпая золотой пылью углубления в темной листве, зажигая верхушки деревьев, превращая море листьев в море света. Только что полили аллею, ведущую к озеру позади городских укреплений, экипажи катились точно по коричневому плюшевому ковру, от которого поднимался свежий запах влажной земли.
По обе стороны аллеи, среди низких кустарников, в глубь лесных чащ уходили стволы молодых деревьев, теряясь в зеленом сумраке, пронизанном то тут, то там солнечными лучами; чем ближе к озеру, тем больше стояло на тротуарах стульев, а сидевшие на них целыми семьями буржуа с молчаливыми, спокойными физиономиями взирали на нескончаемые вереницы колес. На перекрестке перед озером картина становилась ослепительной: косые лучи солнца превращали водную гладь в огромное круглое зеркало из полированного серебра, в котором отражался яркий лик светила. Приходилось жмурить глаза, и ничего нельзя было различить, кроме темного пятна лодки для прогулок по озеру, слева, у самого берега. У сидевших в колясках плавным одинаковым движением наклонялись зонтики и поднимались только в аллее, идущей вдоль озера; в тени деревьев поверхность его казалась с высокого берега темной, е металлическим оттенком, отливавшим золотом. Справа выстроились колоннады прямых и тонких сосен, их нежно-лиловые тона золотил и окрашивал пурпуром закат. Слева, точно изумрудные поляны, тянулись залитые светом лужайки, простиравшиеся до кружевных ворот Мюэтты.
Ближе к каскаду по одну сторону озера там и сям темнели перелески, а в дальнем конце на фоне голубого неба возвышались острова с пронизанными солнцем берегами, четкой тенью елок и беседкой, похожей на детскую игрушку, заброшенную в дремучий лес. Вся природа вокруг трепетала и радовалась солнцу.
Рене стало стыдно, что в такой чудесный день на ней надет темный шелковый костюм. Она откинулась в угол кареты и смотрела в открытые окна на сверкающую поверхность воды и зелени. На поворотах аллей перед ее глазами, точно золотые звезды, вертелись колеса, оставляя длинный ослепительный след. Лакированные стенки экипажей, вспышки молний на меди и стали, яркие туалеты - все это уносилось равномерной рысью лошадей, прорезало извилины шоссе широкой движущейся полосой, словно упавший с неба луч. В этом луче Рене, прищурившись, видела то промелькнувший белокурый шиньон какой-нибудь женщины, то черную спину лакея, то белую гриву лошади. Переливчатые куполы раскрытых зонтиков сверкали, точно луны из металла.
И вот, в этом ярком свете, среди солнечного сияния ей вспомнились сумерки, мелким пеплом сыпавшиеся на пожелтевшую листву; она каталась в тот вечер с Максимом. В то время в ней только еще пробуждалась страсть к этому мальчику. Перед глазами ее вновь пронеслись лужайки, окутанные влажной вечерней дымкой, темные перелески, пустынные аллеи. Вереница экипажей катилась тогда с печальным шумом мимо пустых стульев, меж тем как ныне грохот колес, стук лошадиных копыт звенели радостно, точно звуки фанфар. Потом ей вспомнились все их прогулки в Булонском лесу: там прошла ее жизнь, там рядом с нею, на подушках ее коляски вырос Максим. То был их сад. Там настигал их дождь, туда приводило их солнце, оттуда и мрак ночной не всегда выгонял их. Они катались там во всякую погоду, там переживали и огорчения, и радости жизни. Рене черпала горькую радость в этих воспоминаниях, чувствуя себя одинокой, покинутой всеми, даже Селестой. Сердце говорило ей: все прошло навсегда! навсегда! И она вся застыла, представив себе зимний пейзаж: замерзшее, помутневшее озеро, где они катались на коньках, небо черное, как сажа, деревья в снежных кружевных узорах, ветер, будто засыпавший мелким песком глаза и губы.
Между тем налево, на дорожке для верховой езды, Рене заметила герцога де Розан, г-на де Мюсси и г-на де Сафре. Ларсоно убил мать герцога, представив ей просроченные векселя на сто пятьдесят тысяч, подписанные ее сыном, и теперь геоцог проживал вторые полмиллиона франков с Бланш Мюллер, оставив первые пятьсот тысяч в руках Лауры д'Ориньи. Г-н де Мюсси, атташе посольства, сменив Англию на Италию, обрел прежнее легкомыслие и с новым изяществом опять стал водить котильон; а г-н де Сафре по-прежнему остался милейшим в мире скептиком и жуиром. Рене видела, как он направил лошадь к дверцам коляски графини Ванской, в которую, как говорили, был по уши влюблен с тех пор, как увидел ее у Саккаров в костюме Коралла.
Впрочем, все дамы были налицо: герцогиня де Стерних в неизменном восьмирессорном экипаже; г-жа де Лоуренс с баронессой Мейнгольд и маленькой Даст - в ландо; г-жа Тессьер и г-жа де Ганд - в виктории. Среди светских дам на подушках великолепной коляски развалились Сильвия и. Лаура д'Ориньи. Даже г-жа Мишлен проехала в карете; хорошенькая смуглянка побывала в округе г-на Юпель де ла Ну и с тех пор выезжала в Булонский лес в карете, к которой надеялась в недалеком будущем присоединить открытую коляску. Рене заметила также маркизу д'Эспане и г-жу Гафнер; неразлучные подруги, закрываясь зонтиками, смеялись и нежно заглядывали друг другу в глаза, раскинувшись бок о бок в экипаже.
Потом следовали мужчины: Шибре - в плетеной коляске, Симпсон - в догкарте; почтенные Миньон и Шарье, еще более жадные к наживе, несмотря на их мечту удалиться вскоре на покой, - в карете, которая поджидала их на углу аллеи, когда им хотелось пройтись пешком; г-н де Марейль, все еще в трауре по дочери, ожидавший поздравлений после своего первого выступления в палате, с важностью политического деятеля катался в экипаже г-на Тутен-Лароша, который успел еще раз спасти «Винодельческий кредит» после того, как чуть было не погубил это предприятие; сделавшись сенатором, Тутен-Ларош еще больше похудел и приобрел еще более внушительный вид.
И, наконец, заключал это шествие, как само воплощение величия, барон Гуро, грузно восседая в солнечном сиянии на подушках, в два ряда украсивших его экипаж. К своему удивлению и отвращению, Рене увидела рядом с кучером осанистую фигуру и бледное лицо Батиста. Долговязый лакей поступил на службу к барону.
Перелески все так же бежали мимо, вода в озере под косыми лучами солнца отливала всеми цветами радуги; вереница экипажей разбрасывала пляшущие отблески. Радостный поток подхватил и Рене, но до сознания ее смутно доходили алчные вожделения всей этой залитой солнцем толпы. Рене не возмущалась этими пожирателями добычи. Но она ненавидела их за радость и за торжество, которые видела на их лицах в блеске солнечных лучей, спускавшихся с небес и пронизанных золотой пылью. Они были великолепны и улыбались; женщины, белотелые, жирные, разлеглись в экипажах; у мужчин был живой взгляд, приятные манеры счастливых любовников. А Рене в своем опустошенном сердце не находила ничего, кроме усталости и глухой зависти. Она ли оказалась лучше других, что так быстро сложила оружие перед радостями жизни, или те, другие, достойны похвалы за то, что они сильнее ее? Рене не знала, ей хотелось начать жизнь сызнова, чтобы испытать новую страсть; и вдруг, обернувшись, она увидела рядом, на тротуаре, тянувшемся вдоль перелеска, зрелище, которое окончательно потрясло ее.
Саккар и Максим шли мелкими шажками, взявшись под руку. Отец, вероятно, заходил в гости к сыну; они вместе вышли из аллеи Императрицы и, разговаривая, спустились к озеру.
- Слушай, - говорил Саккар, - ты просто болван… У тебя столько денег, и, право, глупо держать их непроизводительно в ящиках стола. На деле, о котором я тебе говорил, можно нажить сто процентов. Барыш верный. Ты прекрасно знаешь, что я не стал бы тебя подводить!
Но молодому человеку, видимо, надоела настойчивость отца. Он мило улыбался и разглядывал экипажи.
- Посмотри-ка на эту бабенку, вон там, в лиловом, - сказал он вдруг. - Она прачка, ее пустил в ход это животное де Мюсси.
Они посмотрели на даму в лиловом. Затем Саккар вынул из кармана сигару и обратился к курившему Максиму:
- Дай-ка мне огня.
На минуту они остановились друг против друга, лица их сблизились. Закурив сигару, отец продолжал:
- Видишь ли, - он снова взял сына под руку и крепче прижал ее к себе, - ты будешь дураком, если не послушаешься меня. Итак, решено, а? Завтра ты принесешь мне сто тысяч?
- Ты прекрасно знаешь, что я у тебя больше не бываю, - ответил Максим и сжал губы.
- Э! Глупости! Пора это прекратить!
Они молча прошли несколько шагов; Рене, чувствуя, что ей делается дурно, и не желая, чтобы ее видели, откинулась головой на мягкую обивку кареты; в эту минуту гул усилился, пробежал по ряду экипажей; пешеходы на тротуарах останавливались, оборачивались и, разинув рот, смотрели на что-то. Колеса застучали громче, экипажи почтительно отъехали в сторону; появилось двое берейторов в зеленых костюмах и круглых шапочках с широкими золотыми кистями; слегка наклонившись, они ехали рысью на крупных гнедых лошадях, оставляя за собой пустое пространство. И вот в этом пустом пространстве показался император.
Он ехал в ландо и сидел на скамейке один, во всем черном. На нем был наглухо застегнутый сюртук и очень высокий блестящий шелковый цилиндр, надетый слегка набекрень. Напротив него, на передней скамеечке, сидели двое господ, одетых с той элегантной корректностью, которую так ценили в Тюильри; они держались молчаливо, важно, сложив руки на коленях, точно свадебные гости, которых развозят напоказ любопытной толпе.
Рене нашла, что император постарел. Густые нафабренные усы скрывали ставший еще более вялым рот. Тяжелые веки почти до половины опустились на изжелта-серые угасшие глаза с помутневшим зрачком. Прежним остался на этом тусклом лице только горбатый костистый нос.
Дамы в экипажах скромно улыбались, прохожие показывали друг другу императора.
Какой-то толстяк утверждал, что император сидит спиной к кучеру, слева. Несколько рук поднялось для приветствия. А Саккар, снявший шляпу еще до того, как проехали берейторы, подождал, пока императорская коляска поровнялась с ним, и крикнул с резким провансальским акцентом:
- Да здравствует император!
Император удивленно оглянулся, очевидно, узнал энтузиаста и, улыбаясь, ответил на приветствие. Все исчезло в солнечном сиянии, экипажи вновь сомкнулись; Рене видела только поверх лошадиных грив, между спинами лакеев, зеленые шапочки скачущих берейторов с болтающимися золотыми кистями.
С минуту перед ее широко раскрытыми глазами стояло это видение, напомнившее ей другую пору ее жизни. Ей показалось, что появление императора, ландо которого смешалось с вереницей экипажей, послало последний луч, необходимый для того, чтобы осмыслить это триумфальное шествие. Теперь его овеяла слава. Все эти колеса, мужчины в орденах, томно раскинувшиеся женщины уносились, осиянные блеском императорского ландо. Ощущение это с такой остротой и болью отозвалось в Рене, что она почувствовала непреодолимое желание вырваться из этого торжествующего хоровода, не слышать крика Саккара, еще звеневшего у нее в ушах, не видеть отца с сыном, которые мелкими шажками шли об руку и болтали. Прижав руки к груди, словно сжигаемой внутренним огнем, она искала выхода, и вдруг ее осенила внезапная надежда, пахнувшая на нее спасительной свежестью, и с облегчением она нагнулась и крикнула кучеру:
- К дому Беро!
Во дворе было прохладно, как в монастыре. Рене обошла аркады, и ей приятна была сырость, как плащом охватившая ее плечи. Рене подошла к позеленевшей, обомшелой кадке с блестящими от долгого употребления краями, посмотрела на полустершуюся львиную голову с приоткрытой пастью, из которой через железную трубу била струя воды. Сколько раз она и Христина брались за эту голову своими детскими ручонками, чтобы дотянуться до ледяной струйки воды, - они так любили плескаться в ней. Потом Рене поднялась по широкой каменной лестнице и увидела отца в глубине анфилады просторных комнат: выпрямив высокий стан, он медленно удалялся, чтобы скрыться под сенью старого жилища в том гордом одиночестве, в какое окончательно замкнулся после смерти сестры. Рене невольно подумала о мужчинах, которых видела в Булонском лесу, о другом старике - бароне Гуро, который, развалившись на подушках, заставлял катать себя на солнце. Она поднялась еще выше, вышла по коридорам на черный ход, направилась в детскую. На самом верху она нашла ключ, висевший на своем обычном месте, на гвозде, - огромный ржавый ключ, покрытый паутиной. Замок жалобно скрипнул. Какой печальной стала детская! У Рене сжалось сердце при виде пустой, серой и немой комнаты. Она притворила оставшуюся открытой дверцу вольера со смутной мыслью, что, должно быть, в эту дверь упорхнули ее детские радости. Потом остановилась перед жардиньерками, еще наполненными затвердевшей землей, потрескавшейся, как засохшая грязь, сломала стебель рододендрона; тощий, побелевший от пыли скелет растения - вот и все, что осталось от цветущих корзин с зеленью. И даже цыновка, выцветшая, изъеденная крысами, печально лежала, словно саван, годами поджидающий покойницу. В углу среди этого немого отчаяния, в уныло рыдавшей тишине Рене нашла старую куклу: фарфоровая головка улыбалась эмалевыми губами, но из дырявого тряпичного туловища опилки высыпались, и оно казалось истощенным безумствами жизни.
Рене задыхалась в этом испорченном воздухе прежней своей детской. Она раскрыла окно, стала глядеть на необъятный пейзаж. Там ничто не было загрязнено, там она вновь находила вечную радость, вечную юность простора. Должно быть, заходило солнце; она видела лишь последние лучи, золотившие с бесконечной нежностью знакомые ей улицы. То была словно прощальная дневная песня, веселый припев, медленно замиравший на всех предметах. Внизу сверкала огнями эстакада, черное кружево железных канатов Константиновского моста выделялось на белизне его столбов. Дальше, справа, тени Винного рынка и Ботанического сада, точно огромная лужа стоячей зацветшей воды с зеленоватой поверхностью, сливались в туманной мгле небес. Слева, на набережных Генриха IV и Рапе, тянулся тот же ряд домов, на который двадцать лет назад смотрели обе девочки, с теми же коричневыми пятнами сараев и красноватыми заводскими трубами. А над деревьями Рене увидела шиферную крышу Сальпетриерской больницы, голубевшую в прощальных лучах заката, вдруг возникшую перед ней, точно старый друг. Но больше всего успокаивали, вливая свежую прохладу в грудь, бесконечные серые берега, и особенно Сена, великанша Сена; она надвигалась прямо на Рене от самого горизонта, как в счастливые времена детства, когда Рене со страхом казалось, будто река набухает, поднимается, подступает к самому окну. Рене припоминала, с какой нежностью они относились к реке, как любили ее могучее течение, зыбь рокочущей воды, широко расстилавшейся у их ног и вдруг позади них делившейся на два рукава, которых они не видели, но всегда чувствовали их великую, чистую ласку. С пробуждающимся кокетством девочки говорили в погожие дни, что Сена оделась в свое нарядное зеленое шелковое платье с белыми крапинками, а там, где течение зыбило воду, они украшали в воображении это платье атласными рюшами; дальше, за поясом мостов, световые пятна ложились полосами солнечного цвета. Рене подняла глаза к необъятному небосводу, нежно-голубому, постепенно сливавшемуся с сумерками. Она думала о городе-сообщнике, о сверкающих огнями ночных бульварах, знойных полуденных часах в Булонском лесу, бледном или резком дневном свете в больших новых особняках. А когда Рене опустила голову и окинула взором знакомый с детства мирный горизонт, этот буржуазный и трудовой уголок города, где она мечтала о спокойной жизни, к губам ее подступила горечь, и, сложив руки, она зарыдала в темноте наступавшей ночи.
Когда следующей зимой Рене умерла от острого менингита, ее долги оплатил отец. Счет от Бориса достиг суммы в двести пятьдесят семь тысяч франков.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмиль Золя - Биография

Эмиль Золя

На основную страницу

Биография

Полное имя: Эмиль Эдуар Шарль Антуан Золя

2 апреля 1840 года — 28 сентября 1902 года

Отец Эмиля, итальянский инженер, скоропостижно скончался в 1846 году, оставив свою жену-француженку и своего 6-летнего сына практически без средств к существованию. Когда Эмилю было 7 лет, его изнасиловал слуга по имени Мустафа. До конца своей жизни после этого случая Золя испытывал отвращение к гомосексуалистам. В 1858 году Эмиль с матерью перебрались в Париж. В течение двух последующих лет Золя дважды не сумел сдать экзамен на звание бакалавра в лицее Сен-Луи. В юности Золя был романтиком. Он страстно любил поэзию и сам писал стихи. После того, как он не сумел сдать выпускные экзамены, этот застенчивый юноша-поэт быстро потерял свою невинность. Безработица заставила его жить "в приюте, заполненном вшами, ворами и проститутками". История о том, что он спасался от голода только тем, что ел воробьев, пойманных им на крыше, является некоторым преувеличением, но все же показательна для описания той нищеты, в которой он тогда жил. В 1871 году он опубликовал первый из своих романов, где он изложил свою теорию натурализма, в которой утверждал, что все действия и по ступки человека предопределены его наследственностью и окружающей средой. После публикации одного из "непристойных" бестселлеров Золя появился целый "манифест" некоего анонимного автора, в котором утверждалось, что "развращенность и порочность" писателя вызваны его импотенцией.
Золя был чрезвычайно нервным и чувствительным человеком с "тонкими, подвижными, удивительно выразительными руками" и столь же выразительным большим носом. Золя был близорук и шепелявил, но у него был прекрасный тенор. Золя был солидным бородатым мужчиной среднего роста, на лице которого как будто бы навечно застыло меланхоличное выражение. Золя знал толк в еде и в 40-летнем возрасте весил более 100 килограммов, но в 1887 году стал соблюдать строгую диету, полностью отказавшись от употребления вина, и сумел похудеть. В юности Золя влюбился в Луизу Соляри, сестру своего друга. Их отношения, вне всякого сомнения, были романтическими и чисто платоническими, поскольку Луизе едва исполнилось 12 лет, когда 18-летний Золя уже уехал в Париж.
Годы, проведенные Эмилем в приютах, дали ему возможность достаточно близко познакомиться с сексуальной стороной жизни. Некоторые из его биографов даже утверждают, что какое-то время он жил с проституткой, которая покинула нищего писателя сразу же, как только нашла себе партнера побогаче. В 25-летнем возрасте Золя стал ухаживать за красавицей Александриной Мелей, которая была старше его на год и работала швеей. Биографы считают, что их познакомил Сезанн, который был тогда любовником Александрины. По другой версии Золя сам обратил внимание на Александрину, когда она горько плакала прямо на улице после разрыва со своим бывшим возлюбленным. Как бы там ни было, Александрина стала близкой подругой Золя, а через четыре года, в мае 1870, они поженились.
Сексуальные отношения между супругами сложились неудачно. Через пять лет Золя признался друзьям, что он имел сексуальную близость со своей женой лишь раз в десять дней. Даже и эта страсть, возникавшая лишь время от времени, вскоре полностью иссякла. Золя также считал, что сексуальные отношения, не имеющие целью продолжение рода человеческого, достойны всяческого порицания. У них с Александриной так никогда и не было детей, хотя они оба страстно желали иметь настоящую семью, которую не представляли себе без детей. Отсутствие детей, естественно, тоже сказалось на том, что в отношениях между супругами со временем появилась холодность и отчужденность. Оставаясь физически верным Александрине, всю свою подавленную страсть Золя вложил в свои литературные произведения. Его яркое описание женской наготы и сексуальных страстей буквально воспламеняли и читателей, и критиков. Они, казалось, совершенно не трогали лишь одного человека — самого Золя. После 18 лет супружеской жизни, в которой было мало и любви, и секса, Золя был толстым, старым и несчастным.
Начиная с 1887 года, его жизнь изменилась самым невероятным образом. Он начал худеть, а через год познакомился с Жанной Розро. Ей было 20 лет, она была высока и темноглаза. Жанна слегка удивилась, что Золя вообще обратил на нее внимание. Писатель вскоре по-настоящему влюбился в нее и поселил ее в хорошем доме. У Жанны от него родилось двое детей, которых счастливые родители назвали Дениз и Жак. Золя очень любил и обоих детей, и их мать, которая принесла ему неведомое ранее счастье. В течение двух лет Золя успешно поддерживал любовную связь с Жанной и ухаживал за детьми, скрывая этот факт от Александрины. Затем Александрина получила анонимное письмо, которое рассказало ей всю правду о второй семье ее мужа. Александрина пришла в ярость и даже собиралась развестись с Золя, но затем ее злость улеглась. Она познакомилась с детьми, а после смерти Жанны занялась их воспитанием, официально дала им фамилию своего мужа и объявила их законными на¬следниками.
Эмиль Золя умер в результате несчастного случая, отравившись угарным газом. Существует, правда, версия о том, что он был убит своими политическими противниками.


Оглавление

  • I (Страница 1)
  • II (Страница 2)
  • III (Страница 4)
  • IV (Страница 5)
  • V (Страница 7)
  • VI (Страница 10)
  • VII (Страница 12)


Эмиль Золя

Добыча

Цикл: "Ругон-Маккары" - 2

 Читать книгу

Аннотация

«Добыча» — один из лучших романов цикла «Ругон-Маккары» великого французского писателя Эмиля Золя (1840—1902).
История авантюриста и биржевого игрока Аристида Саккара, делающего деньги из всего, что подвернется под руку, и его жены Рене, которую роскошь и распущенность приводят к преступлению, разворачивается на фоне блестящей и безумной жизни французской аристократии времен последнего императора Наполеона III.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel