Эмиль Золя - Деньги

1 Эмиль Золя

1

Часы на бирже только что пробили одиннадцать, когда Саккар вошел в ресторан Шампо, в белый с позолотой зал с двумя высокими окнами, выходящими на площадь. Он окинул взглядом ряды столиков, где с озабоченным видом, близко придвинувшись друг к другу, сидели посетители, и, казалось, удивился, не найдя того, кого искал.
Один из официантов, торопливо сновавших по залу, пробегал мимо с полным подносом. Саккар спросил его:
- Что, господин Гюре не приходил?
- Нет еще, сударь.
Тогда, решив ждать, Саккар сел за освободившийся столик в амбразуре окна. Он боялся, что опоздал, и, пока меняли скатерть, стал смотреть на улицу, следя за прохожими. Даже когда ему подали прибор, он не сразу заказал завтрак и еще несколько мгновений не отрывал глаз от площади, залитой веселым светом одного из первых майских дней. В этот час, когда все завтракали, она почти совсем опустела: скамьи под каштанами с нежной молодой зеленью были свободны; на стоянке экипажей, вдоль ограды, от одного ее конца до другого, вытянулся ряд фиакров; и омнибус, идущий от Бастилии, остановился перед конторой у сада, не приняв и не высадив ни одного пассажира. Лучи солнца, падая почти отвесно, заливали светом здание биржи с его колоннадой, двумя статуями, широкой лестницей и обширным пространством за колоннами, где пока стояли только пустые стулья, выстроенные в боевом порядке.
Обернувшись, Саккар увидел за соседним столиком Мазо, биржевого маклера. Он протянул ему руку:
- А, это вы! Здравствуйте!
- Здравствуйте, - отозвался Мазо, рассеянно отвечая на рукопожатие.
Маленький подвижной красивый брюнет, Мазо недавно, в тридцать два года, получил свою должность по наследству от дяди. Казалось, он был всецело поглощен беседой с сидевшим напротив него толстым господином с красным и бритым лицом, знаменитым Амадье, к которому вся биржа преисполнилась уважением после его прославленной аферы с Сельсисскими рудниками. Когда акции упали до пятнадцати франков и на каждого, кто их покупал, смотрели как на безумца, он вложил в это дело все свое состояние, двести тысяч франков; на авось, без всякого расчета или чутья, с упрямством удачливого тупицы. Потом действительно были найдены богатые месторождения руды, курс акций перевалил за тысячу франков, и Амадье выиграл около пятнадцати миллионов; его сумасбродная покупка, за которую в свое время его нужно было бы посадить в сумасшедший дом, теперь создала ему славу одного из самых глубоких финансовых умов. Ему все кланялись, с ним советовались. Впрочем, с тех пор он воздерживался от дел, словно был удовлетворен, царствуя в ореоле своей единственной легендарной аферы. Мазо, должно быть, мечтал заполучить его в клиенты. Саккар, которого Амадье не удостоил даже улыбки, раскланялся с тремя знакомыми дельцами, сидевшими за столиком напротив, - Пильеро, Мозером и Сальмоном:
- Здравствуйте! Как дела?
- Да ничего… Здравствуйте!
С их стороны он тоже почувствовал холодок, почти враждебность. А между тем Пильеро, высокий, очень худой, с резкими жестами, с ястребиным носом на костлявом лице странствующего рыцаря, обычно отличался фамильярностью игрока, который взял себе за правило действовать напропалую: он говорил, что терпит полный крах всякий раз, как начинает размышлять. У него был буйный темперамент игрока на повышение, тогда как Мозер, низенький, с желтым цветом лица, истощенный болезнью печени, напротив, беспрестанно ныл, все время опасаясь какой-нибудь катастрофы. Что касается Сальмона, это был очень красивый мужчина, который в пятьдесят лет не поддавался приближающейся старости, гордился своей роскошной черной как смоль бородой и, считался, необыкновенно ловким малым. Он был очень неразговорчив, отвечал только улыбками; никто не знал, играет он на повышение или на понижение, да и вообще играет ли он; его манера слушать производила на Мозера такое впечатление, что часто, рассказав Сальмону о своих делах и сбитый с толку его молчанием, он бежал изменить какой-нибудь ордер на покупку или на продажу ценных бумаг.
В этой атмосфере всеобщего равнодушия Саккар продолжал осматривать зал беспокойным и вызывающим взглядом. Он издали обменялся поклоном еще только с одним высоким молодым человеком, красавцем Сабатани, левантинцем с великолепными черными глазами и продолговатым смуглым лицом, которое, однако, несколько портил неприятный, вызывающий недоверие рот. Любезность этого молодчика окончательно рассердила Саккара: наверно проворовавшийся на какой-нибудь иностранной бирже, таинственная личность, любимец женщин, Сабатани появился здесь прошлой осенью; Саккар знал, что его уже успели использовать в качестве подставного лица при крахе одного банка; постепенно он завоевывал доверие маклеров и кулисье своей корректностью и неутомимой любезностью даже по отношению к лицам, пользующимся самой дурной репутацией.
Перед Саккаром стоял официант:
- Что прикажете подать, сударь?
- Ах, да! Что-нибудь, ну хоть котлету и спаржи.
Затем он снова окликнул официанта:
- Вы уверены, что господин Гюре не был здесь и не ушел еще до моего прихода?
- О, совершенно уверен!
Вот до чего он дошел после этой катастрофы, когда ему пришлось в октябре еще раз ликвидировать свои дела, продать особняк в парке Монсо и нанять вместо него квартиру, - только такие, как Сабатани, здоровались с ним, головы уже не поворачивались, руки не протягивались к нему, когда он входил в ресторан, где прежде царил. Страстный игрок по натуре, он не обижался на это после своей последней скандальной и злосчастной аферы с земельными участками, в результате которой ему не удалось спасти ничего, кроме собственной шкуры. Но его охватывало страстное желание отыграться, и его бесило отсутствие Гюре, который обещал ему непременно прийти сюда к одиннадцати часам, чтобы рассказать о своем разговоре с его братом Ругоном, в то время всемогущим министром. Больше всего он сердился на брата. Гюре, депутат, послушный воле министра, обязанный ему своим положением, был только посредником. Но неужели всесильный Ругон оставит его на произвол судьбы? Ругон никогда не был хорошим братом. То, что он рассердился после катастрофы и открыто порвал с ним, чтобы самому не быть скомпрометированным, было еще понятно; но за эти полгода разве не мог он оказать ему тайную поддержку? И неужели теперь у него хватит бессердечия отказать в последней помощи, о которой Саккар, не смея обратиться к нему лично, чтобы не вызвать в нем приступа бешенства, просил через третье лицо? Стоит ему сказать одно только слово, и Саккар снова поднимется на ноги и будет попирать этот подлый огромный Париж.
- Какого вина прикажете, сударь? - спросил метрдотель.
- Вашего обычного бордо.
Котлета Саккара остывала, но он не чувствовал голода, поглощенный своими мыслями. Заметив, что по скатерти его стола мелькнула тень, он поднял глаза. Это был Массиас, биржевой агент, толстый краснолицый малый, прежде сильно нуждавшийся. Он проскользнул между столиков с таблицей курсов в руке. Саккар был уязвлен, когда он проскочил мимо него, не остановившись, и предложил таблицу Пильеро и Мозеру. Увлекшись своим спором, те едва бросили на нее рассеянный взгляд, - нет, у них не было никаких поручений, может быть, в другой раз. Массиас, не смея подойти к знаменитому Амадье, который, склонившись над салатом из омаров, вполголоса разговаривал с Мазо, вернулся к Сальмону. Тот взял таблицу, долго ее изучал, затем возвратил, не сказав ни слова. Оживление в зале возрастало. Ежеминутно, хлопая дверьми, входили другие агенты. Многие издали громко переговаривались, биржевая лихорадка разгоралась по мере того, как приближался полдень. И Саккар, взгляд которого постоянно возвращался к окну, заметил, что площадь тоже постепенно оживает, прибывают экипажи и пешеходы, а на ступенях биржи, залитых ярким солнцем, один за другим, как темные пятнышки, уже показываются люди.
- Говорю вам, - сказал Мозер своим скорбным голосом, - что дополнительные выборы двадцатого марта - очень тревожный симптом… Словом, оппозиция уже завоевала весь Париж.
Но Пильеро пожимал плечами. Что могло измениться от того, что на скамьях левых появились Карно и Гарнье-Пажес?
- Вот тоже вопрос о герцогствах, - продолжал Мозер, - ведь он чреват осложнениями. Конечно! Напрасно смеетесь! Я не хочу сказать, что мы должны воевать с Пруссией, чтобы помешать ей жиреть за счет Дании; однако была возможность действовать другими путями… Да, да, когда сильные начинают пожирать слабых, нельзя предугадать, чем это может кончиться. Что же касается Мексики…
Пильеро, который в этот день был в самом благодушном настроении, перебил его, громко засмеявшись:
- Ах, дорогой мой, вы нам надоели с вашими страхами насчет Мексики… Мексика будет славной страницей этого царствования… Черт возьми, откуда вы взяли, что империя в опасности? Январский заем в триста миллионов был покрыт больше чем в пятнадцать раз! Потрясающий успех!.. Слушайте, я вам назначаю свидание в шестьдесят седьмом году, да, через три года, когда откроется Всемирная выставка, согласно недавнему решению императора.
- Говорю вам, дела плохи, - безнадежным тоном повторял Мозер.
- Да бросьте вы, все в порядке!
Сальмон по очереди взглядывал на них, улыбаясь со свойственным ему проницательным видом. И Саккар, слышавший их разговор, сопоставлял свои личные затруднения с кризисом, который, казалось, угрожал империи. Судьба еще раз положила его на обе лопатки; неужели этот режим, который его создал, обрушится, как и он, с недосягаемых высот во тьму ничтожества? Ах, как он любил и как защищал империю, чувствуя, что в течение последних двенадцати лет сам он жил полной жизнью, рос, наливался соком, словно дерево, корни которого уходят в подходящую для него почву! Но если брат хочет вырвать его отсюда, если его хотят исключить из числа тех, кто процветает на жирной почве наслаждений, пусть все идет прахом в великом разгроме, которым должны завершиться пиршественные ночи!
Пока он ожидал свою спаржу, шум все возрастал, на него нахлынули воспоминания и унесли его далеко от этого зала. Он заметил свое отражение в зеркале напротив, и оно удивило его. Возраст не запечатлелся на его маленькой фигурке; в пятьдесят лет ему нельзя было дать больше тридцати восьми, и он все еще оставался худощавым и шустрым, как юноша. Его смуглое лицо с впалыми щеками, похожее на лицо марионетки, с острым носом и блестящими глазками теперь даже стало как-то благообразнее, приобрело какое-то очарование, упорно сохраняя живую и подвижную моложавость, а в густой шевелюре еще не было ни одного седого волоса. И он невольно вспомнил свой приезд в Париж сразу после переворота, тот зимний вечер, когда он очутился на парижской мостовой без гроша в кармане, голодный, с бешеным желанием удовлетворить свои вожделения. Ах, эта первая прогулка по парижским улицам, когда, даже не раскрыв чемодана, он почувствовал непреодолимую потребность, как был, в дырявых сапогах и засаленном пальто, броситься в город, чтобы завоевать его! С тех пор он много раз поднимался высоко, через его руки прошел целый поток миллионов, но никогда он не обладал фортуной как рабыней, как собственностью, которой располагаешь по своему желанию, которую держишь под замком, ощутимую, живую. Всегда в его кассах хранились ложные, фиктивные ценности, золото утекало из них в какие-то невидимые дыры. И вот он снова на мостовой, как в те далекие времена, когда только начинал свою карьеру, и все такой же молодой, такой же алчный, терзаемый все той же потребностью наслаждаться и побеждать. Он попробовал всего и не насытился, потому что, казалось ему, у него не было ни случая, ни времени как следует использовать людей и обстоятельства. Сейчас он испытывал особое унижение от того, что чувствовал себя на этой мостовой ничтожнее новичка, которого еще поддерживают иллюзии и надежды. И его охватывало страстное желание начать все сначала и снова все завоевать, подняться на такую высоту, какой он еще не достигал, увидеть, наконец, у своих ног завоеванный город. Довольно обманчивого, показного богатства, теперь ему нужно прочное здание солидного капитала, нужна подлинная власть золота, царящая на туго набитых мешках!
Раздавшийся снова резкий и пронзительный голос Мозера на минуту оторвал Саккара от его размышлений:
- Экспедиция в Мексику стоит четырнадцать миллионов в месяц, это доказал Тьер… И надо быть поистине слепым, чтобы не видеть, что большинство в палате ненадежное. Левых теперь больше тридцати человек. Сам император хорошо понимает, что неограниченная власть становится невозможной, раз он первым заговорил о свободе.
Пильеро не отвечал и только презрительно усмехался.
- Да, я знаю, вам кажется, что рынок устойчив, что дела идут хорошо… Но посмотрим, что будет дальше. Дело в том, что в Париже слишком много разрушили и слишком много настроили! Эти большие работы истощили накопления. Конечно, крупные банки как будто процветают, - но пусть только один из них лопнет, и вы увидите, как все они рухнут один за другим… Не говоря уже о том, что народ волнуется… Эта международная ассоциация трудящихся, организованная недавно в целях улучшения жизни рабочих, очень меня пугает. Во Франции всюду недовольство, революционное движение усиливается с каждым днем… Говорю вам, в плод забрался червь. Все полетит к черту.
Но тут все стали громко возражать. У этого проклятого Мозера, должно быть, опять разболелась печень. Между тем, произнося свои речи, он не спускал глаз с соседнего столика, где Мазо и Амадье, среди общего шума, продолжали тихо разговаривать. Мало-помалу весь зал встревожился этой конфиденциальной беседой. Что они поверяли друг другу, о чем шептались? Конечно, Амадье давал ордера, подготовлял какую-то аферу. Вот уже три дня, как распространялись недобрые слухи о работах на Суэцком перешейке. Мозер прищурился и понизил голос:
- Вы знаете, англичане не хотят, чтобы там продолжались работы. Можно ожидать войны.
На этот раз даже Пильеро заколебался - уж очень поразительная была новость.
Известие было невероятно, и оно тотчас же стало переходить от столика к столику, приобретая силу достоверности: Англия послала ультиматум, требуя немедленного прекращения работ. Амадье, очевидно, об этом и говорил с Мазо и, конечно, поручал ему продать все свои акции Суэцкого канала. В воздухе, насыщенном запахом подаваемых блюд, среди непрерывного звона посуды поднялся ропот, надвигалась паника, и волнение усилилось до предела, когда внезапно вошел один из служащих Мазо, маленький Флори, юноша с приятным лицом, наполовину закрытым густой каштановой бородой. С пачкой фишек в руке он быстро пробрался к своему патрону и, передавая их, сказал ему что-то на ухо.
- Хорошо, - кратко ответил Мазо, раскладывая фишки по своему блокноту.
Затем, взглянув на часы, он сказал:
- Скоро двенадцать! Скажите Бертье, чтобы он подождал меня, и будьте сами на месте.
Сходите за телеграммами.
Когда Флори ушел, Мазо возобновил разговор с Амадье и, вынув из кармана чистые фишки, положил их на скатерть возле своей тарелки; каждую минуту кто-нибудь из его клиентов, уходя, наклонялся к нему мимоходом и говорил несколько слов, которые он быстро записывал на одном из кусочков бумаги, продолжая есть. Ложное известие, пришедшее неизвестно откуда, возникшее из ничего, разрасталось, как грозовое облако.
- Вы продаете, не правда ли? - спросил Мозер у Сальмона.
Но последний промолчал и улыбнулся так загадочно, что Мозер оробел, уже сомневаясь в этом ультиматуме Англии и не подозревая, что сам только что выдумал его.
- Что до меня, так я куплю, сколько предложат, - решил Пильеро с хвастливой отвагой игрока, не признающего никакого метода.
Опьяненный атмосферой игры, наполнявшей этот тесный зал и все более накалявшейся к концу завтрака, Саккар решился, наконец, съесть свою спаржу, снова чувствуя раздражение против Гюре, который так и не явился. Вот уже несколько недель, как он, всегда быстро решавший все вопросы, колебался, одолеваемый сомнениями. Он понимал, что нужно коренным образом изменить свое положение. Сперва он мечтал о совсем новой жизни, о высшей административной или политической деятельности. Почему бы Законодательному корпусу не ввести его в Совет министров, как ввели его брата? В биржевой игре ему не нравилась эта постоянная неустойчивость - там можно было так же легко потерять громадные суммы, как и нажить их: никогда ему не приходилось спать спокойно, с уверенностью, что он обладает реальным миллионом и никому ничего не должен. И сейчас, тщательно анализируя самого себя, он сознавал, что, быть может, был слишком горяч для этих денежных битв, где нужно иметь столько хладнокровия. Вероятно поэтому, повидав в своей необычайной жизни так много роскоши и нужды, за десять лет грандиозных спекуляций земельными участками нового Парижа он прогорел и разорился, в то время как другие, более тяжеловесные и медлительные, нажили колоссальные состояния. Да, может быть, он ошибся в своих настоящих способностях, может быть, его активность, страстная вера в свои силы сразу обеспечили бы ему успех в политических схватках? Все будет теперь зависеть от ответа его брата. Если брат оттолкнет его, снова бросит его в пучину ажиотажа, - ну что ж, тем хуже для него и для других, он пойдет тогда на крупнейшую аферу, о которой мечтал уже несколько месяцев, никому еще ничего не сказав, на колоссальное дело, пугавшее его самого; оно было такого размаха, что в случае успеха или провала должно было потрясти весь мир.
Пильеро громко спросил:
- А что, Мазо, исключение Шлоссера уже решено?
- Да, - ответил маклер, - сегодня будет объявление… Что же делать? Это всегда бывает неприятно, но я получил самые тревожные известия и первый опротестовал его векселя.
Приходится время от времени выметать с биржи всякий сор.
- Мне говорили, - сказал Мозер, - что ваши коллеги Якоби и Деларок потеряли на этом деле кругленькие суммы.
Маклер пожал плечами:
- Ничего не поделаешь… За спиной этого Шлоссера действовала, наверное, целая шайка; ему что? Он теперь поедет обирать берлинскую или венскую биржу.
Саккар перевел взгляд на Сабатани, который, как он случайно узнал, был в тайном сообщничестве с Шлоссером: оба вели хорошо известную игру - один на повышение, другой на понижение тех же самых бумаг; тот, кто проигрывал, получал половину доходов другого и исчезал. Но молодой человек спокойно платил по счету за свой изысканный завтрак. Затем, со свойственным ему мягким изяществом уроженца востока с примесью итальянской крови, он подошел пожать руку Мазо, клиентом которого состоял. Наклонившись к нему, он передал какое-то поручение, и Мазо записал его на карточке.
- Он продает свои Суэцкие акции, - пробормотал Мозер.
И, не выдержав, терзаемый подозрениями, громко спросил:
- Ну как, что вы думаете о Суэце?
Гул голосов смолк, головы всех сидевших за соседними столиками повернулись к нему.
Этот вопрос выражал все растущую тревогу. Но спина Амадье, который пригласил Мазо завтракать просто для того, чтобы рекомендовать ему одного из своих племянников, оставалась непроницаемой, так как ее обладателю нечего было сказать; а маклер, удивленный обилием ордеров на продажу акций, только кивал головой, из профессиональной скромности не высказывая своего мнения.
- Суэц - верное дело! - заявил своим певучим голосом Сабатани, который, выходя, обошел столики, чтобы любезно пожать руку Саккару.
И Саккар сохранил на минуту ощущение этого рукопожатия, этой гибкой и мягкой, почти женской руки. Еще не решив, какой путь избрать, как по-новому переустроить жизнь, он считал жуликами всех, кого видел здесь. Ах, если они принудят его к этому, как он прижмет их, как оберет этих трусливых Мозеров, хвастливых Пильеро, пустых, как тыква, Сальмонов и этих Амадье, слывущих гениями только потому, что им повезло! Звон стаканов и тарелок усилился, голоса становились хриплыми, двери хлопали сильнее, все хотели быть там, на бирже, когда акции Суэца полетят вниз. И глядя в окно на площадь, которую бороздили фиакры и наводняли пешеходы, Саккар видел, что залитые солнцем ступени биржи были теперь испещрены, словно насекомыми, непрерывно поднимавшимися мужчинами в строгих черных костюмах, постепенно заполнявшими колоннаду, а за оградой появились неясные фигуры бродивших под каштанами женщин.
Но едва он принялся за свой сыр, чей-то густой бас заставил его поднять голову:
- Простите, дорогой мой, я никак не мог прийти раньше.
Наконец-то! Это был Гюре, нормандец из Кальвадоса, с грубым и широким лицом хитрого крестьянина, разыгрывающего простака. Он сейчас же велел подать себе что-нибудь, хотя бы дежурное блюдо с овощами.
- Ну? - сухо, сдерживаясь, спросил Саккар.
Но тот, как человек осторожный и себе на уме, не торопился. Он принялся за еду и, наклонившись, понизив голос, сказал:
- Ну, я видел великого человека. Да, у него дома, сегодня утром. О, он был очень мил, очень мил по отношению к вам.
Он остановился, выпил полный стакан вина и положил в рот картофелину.
- И что же?
- Так вот, дорогой мой… Он готов сделать для вас все, все, что сможет; он вас очень хорошо устроит, только не во Франции… Например, губернатором в какой-нибудь из самых лучших наших колоний. Там вы будете полным хозяином, настоящим царьком.
Саккар позеленел:
- Да вы что же, смеетесь надо мной? Почему бы тогда не прямо в ссылку? А, он хочет от меня отделаться! Пусть побережется, как бы я и в самом деле не доставил ему неприятностей.
Гюре с полным ртом старался успокоить его:
- Да что вы, мы хотим вам только добра, позвольте нам позаботиться о вас.
- Чтобы я позволил уничтожить себя, не так ли?.. Слушайте! Только что здесь говорили, что империя уже совершила почти все ошибки, какие только можно совершить. Да, война с Италией, Мексика, отношения с Пруссией. Честное слово, все это правда! Вы делаете столько глупостей и безумств, что скоро вся Франция поднимется и вышвырнет вас вон. Депутат, послушная креатура министра, сразу встревожился, побледнел, стал озираться вокруг:
- Простите, я не могу согласиться с вами… Ругон - честный человек. Пока он у власти, бояться нечего… Нет, подождите, вы его недооцениваете, уверяю вас.
Саккар грубо прервал его и сдавленным голосом проговорил:
- Ладно, целуйтесь с ним, обделывайте вместе свои дела! Да или нет, будет он помогать мне здесь, в Париже?
- В Париже - никогда!
Не сказав больше ни слова, Саккар встал и подозвал официанта, чтобы расплатиться, тогда как Гюре, знавший его бешеный нрав, спокойно глотал большие куски хлеба и не противоречил ему, опасаясь скандала. Но в эту минуту в зале началось сильное волнение. Вошел Гундерман, король банкиров, хозяин биржи и всего мира, человек лет шестидесяти с огромной лысой головой и круглыми глазами навыкате; лицо его выражало бесконечное упрямство и крайнюю усталость. Он никогда не бывал на бирже и даже нарочно не посылал туда официальных представителей; он никогда не завтракал в публичных местах. Изредка только ему случалось, как сегодня, показаться в ресторане Шампо, где он садился за столик и заказывал всего лишь стакан виши, который ему подавали на тарелке. Уже двадцать лет он страдал болезнью желудка и питался исключительно молоком.
Официанты стремглав бросились за водой, а все присутствующие приняли подобострастные позы. Мозер со смиренным видом рассматривал этого человека, которому известны были все тайны, который повелевал повышением и понижением курса, как бог повелевает громом. Сам Пильеро почтительно приветствовал его, веря только в непреодолимую силу миллиарда. Было уже половина первого, и Мазо внезапно оставил Амадье, подошел и склонился перед банкиром, от которого он иногда имел честь получить ордер. Многие биржевики, собравшиеся уходить, стоя окружили божество и, угодливо согнув хребты, почтительно смотрели, как он взял дрожащей рукой стакан воды и поднес его к своим бледным губам, в то время как официанты вокруг поспешно уносили грязные скатерти.
Когда-то в связи со спекуляциями земельными участками в Монсо Саккар имел разногласия с Гундерманом и даже однажды поссорился с ним. Они были слишком разные люди: один - страстный, падкий до наслаждений, другой - умеренный, исполненный холодной логики. И теперь, когда Саккар, окончательно взбешенный этим триумфальным появлением, выходил из ресторана, Гундерман окликнул его:
- Скажите, друг мой, правда ли, что вы бросаете дела? Наконец-то вы взялись за ум; давно пора.
Для Саккара это было ударом хлыста по лицу. Он выпрямился во весь свой маленький рост и ответил ясным, колющим, как острие шпаги, голосом:
- Я основываю банк с капиталом в двадцать пять миллионов и надеюсь скоро заглянуть к вам.
И он вышел, оставив за собой гул возбужденных голосов, - в зале все теснились к дверям, чтобы не опоздать к открытию биржи. Ах, если бы, наконец, добиться успеха, снова увидеть у своих ног тех, кто теперь поворачивается к нему спиной, померяться силами с этим королем золота и, быть может, свалить его когда-нибудь! Он еще не решил начать свое грандиозное дело, он сам удивился той фразе, которую произнес, чтобы только что-нибудь ответить. Но разве может он теперь попытать счастья на каком-нибудь другом поприще, когда брат отказывается от него, когда люди и обстоятельства непрерывными оскорблениями вызывают его на борьбу, как окровавленного быка, которого снова и снова выталкивают на арену?
С минуту он стоял, весь дрожа, на краю тротуара. Это был тот шумный час, когда жизнь Парижа как будто приливает к этой центральной площади между улицами Монмартр и Ришелье, двумя узкими артериями, по которым несется толпа. С четырех сторон площади непрерывным потоком катились экипажи, бороздя мостовую среди водоворота спешащих пешеходов. На стоянке, вдоль ограды, то разрывались, то снова смыкались две цепи фиакров, а на улице Вивьен коляски биржевых агентов вытянулись сплошным рядом, над которым возвышались кучера с вожжами в руках, готовые хлестнуть лошадей по первому приказанию. Ступени и колоннада биржи были до того запружены толпой, что казались черными от кишевших там сюртуков, а под часами, где уже собралась и действовала кулиса, поднимался шум спроса и предложения, гул ажиотажа, похожий на рокот поднимающейся волны и заглушающий обычный городской шум. Прохожие оборачивались, с вожделением и страхом думая о том, что происходит в этом здании, где совершается недоступное для большинства французов таинство финансовые операций, где среди этой давки и исступленных криков люди непостижимым образом вдруг разоряются или наживают состояния. Саккар остановился на краю тротуара. В ушах у него стоял гул отдаленных голосов, его задевали на ходу локтями торопливые прохожие, а он опять мечтал основать царство золота в этом охваченном лихорадочной страстью квартале, посреди которого от часу до трех бьется, как огромное сердце, биржа.
Но со времени своей неудачи он не смел показаться на бирже, и сегодня то же чувство оскорбленного тщеславия, уверенность в том, что его встретят как побежденного, мешало ему подняться по ступеням. Как любовник, изгнанный из алькова своей возлюбленной, которую он страстно желает, хотя ему кажется, что он ее ненавидит, словно увлекаемый роком, он возвращался сюда под всякими предлогами, огибал колоннаду, проходил через сад с видом человека, прогуливающегося в тени каштанов. Здесь, в этом пыльном сквере без газонов и цветов, где на скамьях, среди общественных уборных и газетных киосков, копошились спекулянты подозрительного вида и простоволосые женщины из соседних кварталов кормили грудью своих младенцев, он делал вид, что бродит без определенной цели, и, поднимая глаза, наблюдал за биржей, и ему все казалось, что он осаждает это здание, заключает его в тесное кольцо блокады, чтобы когда-нибудь войти туда триумфатором.
Он повернул за угол направо, в тень деревьев против Банковской улицы, и сейчас же очутился на «малой» бирже обесцененных акций, среди «мокроногих», как с презрительной иронией называют этих спекулянтов биржевым хламом, торгующих на ветру, под дождем и в грязи акциями прогоревших предприятий. Тут была целая толпа евреев с жирными, лоснящимися лицами, с острым профилем прожорливых птиц, необыкновенное сборище типичных носов; склонившись, словно стая над добычей, с неистовым гортанным криком, они, казалось, готовы были растерзать друг друга. Проходя мимо, Саккар вдруг заметил стоявшего поодаль грузного человека, который разглядывал на солнце рубин, осторожно поворачивая его в своих толстых и грязных пальцах.
- А, Буш!.. Я и забыл, что как раз собирался зайти к вам.
Буш, у которого была деловая контора на улице Фейдо, много раз бывал полезен Саккару в затруднительных обстоятельствах. Он продолжал в самозабвении исследовать игру драгоценного камня, запрокинув широкое плоское лицо с серыми глазами навыкате, как бы потухшими от яркого света; его белый галстук, которого он никогда не снимал, скрутился жгутом, а сюртук, купленный по случаю, когда-то превосходный, но необыкновенно потертый и весь в пятнах, поднялся у него на затылке до тусклых волос, падавших с голого черепа редкими и непослушными прядями. Возраст его шляпы, порыжевшей от солнца, полинявшей от дождей, невозможно было определить.
Наконец он решился спуститься с небес на землю:
- А, господин Саккар, и вы завернули сюда?
- Да… У меня тут письмо на русском языке, письмо от одного русского, у него банк в Константинополе. Так вот, я подумал, что ваш брат мог бы мне его перевести.
Буш, продолжая с бессознательной нежностью вертеть свой рубин в правой руке, протянул левую, говоря, что сегодня же вечером он пришлет перевод. Но Саккар объяснил, что в письме всего только десять строк.
- Я поднимусь к вам, и ваш брат мне тут же его и прочтет.
Его прервало появление госпожи Мешен, женщины чудовищно тучной, хорошо известной завсегдатаям биржи: это была одна из тех ненасытных мелких спекулянток, чьи жирные руки вечно копаются во всяких подозрительных делах. Лицо ее, похожее на полную луну, одутловатое и красное, с маленькими голубыми глазками, едва заметным носом пуговкой, с крошечным ротиком, откуда исходил тонкий писк, казалось, выпирало из-под старой розовой шляпы, криво завязанной гранатовыми лентами, а гигантскую грудь и огромный, вздутый живот стягивало платье из зеленого поплина, побуревшего от грязи. На руке у нее висела старомодная черная сумка, с которой она никогда не расставалась, - громадная, глубокая, как чемодан. Сегодня эта сумка была набита до отказа, и под ее тяжестью Мешен сгибалась на правую сторону, как склоненное дерево.
- Вот и вы, - сказал Буш, по-видимому ожидавший ее.
- Да, я получила бумаги из Вандома, они со мной.
- Хорошо! Идем ко мне… Здесь сегодня нечего делать.
Саккар бросил косой взгляд на вместительную кожаную сумку. Он знал, что туда неминуемо попадают обесцененные бумаги, акции обанкротившихся компаний, на которых «мокроногие» еще продолжают играть, перекупая друг у друга пятисотфранковые бумаги за двадцать су, за десять су, в смутной надежде на невозможное повышение курса; другие, более практичные, покупают их как жульнический товар, который они с барышом уступят банкротам, стремящимся раздуть свой пассив. В смертельных финансовых битвах Мешен была вороном, который провожает армии в походе; она со своей сумкой присутствовала при основании каждого акционерного общества, каждого банка, разнюхивала обстановку, ловила трупный запах даже в периоды процветания, во время блистательных эмиссий, зная, что крах неизбежен, что настанет день разгрома, когда можно будет пожирать трупы, подбирая акции в грязи и в крови. И Саккар, который обдумывал свой проект грандиозного банка, слегка вздрогнул, - у него мелькнуло недоброе предчувствие при виде этой сумки, этой свалки обесцененные бумаг, куда попадала вся выметенная с биржи макулатура.
Буш уже уходил вместе со старухой, но Саккар удержал его:
- Значит, мне можно зайти, ваш брат наверное дома?
На лице Буша появилось тревожное удивление:
- Мой брат? Ну конечно! Где же ему еще быть?
- Прекрасно, значит, мы увидимся.
Расставшись с ними, Саккар медленно пошел вдоль деревьев к улице Нотр-Дам де Виктуар. Эта часть площади была самой оживленной, здесь помещались торговые фирмы, мелкие предприятия, и золотые буквы вывесок горели на солнце. На балконах колыхались шторы, у окна меблированной комнаты, разинув рты, стояла целая семья провинциалов. Саккар невольно поднял голову, посмотрел на этих людей, улыбаясь их ошеломленному виду, и в голове его мелькнула утешительная мысль о том, что в провинции всегда найдутся акционеры. А позади все раздавался гул биржи, преследуя его, как шум отдаленного прилива, который вот-вот проглотит его.
Но его остановила новая встреча.
- Как, Жордан, вы на бирже? - воскликнул он, пожимая руку высокому смуглому молодому человеку с маленькими усиками, с решительным и твердым выражением лица. Жордан, после того как отец его, марсельский банкир, когда-то проигравшись на бирже, покончил с собой, уже десять лет с трудом перебивался в Париже, страстно увлекаясь литературой, и мужественно боролся с самой ужасной нищетой. Один из его родственников, живший в Плассане и знакомый с семьей Саккара, рекомендовал его последнему в то время, когда тот еще принимал весь Париж в своем особняке в парке Монсо.
- На бирже, о нет, ни за что! - ответил молодой человек, резко махнув рукой, как будто отгоняя трагическое воспоминание об отце.
Затем он снова улыбнулся и сказал:
- А знаете, ведь я женился… Да, на подруге детства. Нас обручили, когда я был еще богат, и она ни за что не захотела отказаться от меня даже теперь, когда я стал бедняком.
- Да, правда, я получил извещение, - сказал Саккар. - А у меня прежде были дела с вашим тестем, господином Можандром, когда у него еще была фабрика парусины в Лавилете. Он, должно быть, заработал на ней хорошее состояние.
Они остановились возле уличной скамьи, и Жордан прервал разговор, чтобы представить сидевшего на ней толстого и низенького, с военной выправкой, господина, с которым он беседовал, когда подошел Саккар.
- Капитан Шав, дядюшка моей жены… Госпожа Можандр, моя теща - урожденная Шав, из Марселя.
Капитан встал, и Саккар раскланялся с ним. Он уже видел прежде это апоплексическое лицо, эту шею, потерявшую способность гнуться от привычки к жесткому воротнику, - перед ним был один из тех мелких спекулянтов, играющих за наличный расчет, которых непременно встретишь здесь каждый день, от часу до трех. Это жалкая игра с почти верным выигрышем в пятнадцать - двадцать франков, реализующимся на бирже в тот же день.
Жордан прибавил с добродушным смехом, чтобы объяснить свое присутствие:
- Мой дядя - отчаянный биржевик, и мне только изредка удается мимоходом пожать ему руку.
- Что поделаешь! - просто сказал капитан. - Поневоле приходится играть, если правительство дает мне такую пенсию, что можно подохнуть с голоду.
Затем Саккар, в котором молодой человек возбуждал участие своим мужеством в житейской борьбе, спросил, как идут его литературные дела. И Жордан, еще больше оживившись, рассказал, что он устроился со своим скромным хозяйством в шестом этаже на авеню Клиши, так как Можандры, не питая доверия к его профессии писателя и считая, что они и так уже много сделали, согласившись на брак, ничего не дали молодым под тем предлогом, что после смерти они оставят дочери все состояние нетронутым, да еще увеличат его своими сбережениями. Нет, литература плохо кормит того, кто посвящает себя ей; у него задуман роман, который ему некогда писать, ему приходится поневоле работать в газетах, и он строчит обо всем, о чем может писать журналист, начиная с хроники и кончая отчетами о судебных процессах и даже происшествиями.
- Ну что же, - сказал Саккар, - если я начну свое крупное дело, может быть, вы мне понадобитесь. Заходите ко мне.
Попрощавшись, он обогнул биржу. Здесь, наконец, отдаленные крики, вопли ажиотажа стихли, теперь это был только неясный ропот, сливающийся с шумом площади. С этой стороны ступени тоже были покрыты народом, но кабинет биржевых маклеров, красные обои которого виднелись через высокие окна, отделял колоннаду от большого зала с его шумом и гамом, и здесь, в тени, удобно сидели спекулянты-богачи, не желавшие смешиваться с толпой, некоторые поодиночке, другие небольшими группами, как будто эта обширная галерея под открытым небом была для них чем-то вроде клуба. Эта сторона здания, немного напоминающая задний фасад театра с подъездом для артистов, выходила на темную и сравнительно спокойную улицу Нотр-Дам де Виктуар, всю занятую кабачками, кафе, пивными, тавернами, кишащими особой, весьма разношерстной клиентурой. Вывески тоже указывали на эту сорную траву, выросшую на краю огромной клоаки: страховые общества с сомнительной репутацией, мошеннические финансовые газеты, различные компании, банки, агентства, конторы, длинный ряд скромных с виду разбойничьих притонов, ютящихся в лавках или на крохотных антресолях. На тротуарах и посреди мостовой - повсюду расхаживали люди, кого-то поджидая, словно грабители на большой дороге.
Саккар остановился за оградой и смотрел на дверь, ведущую в кабинет маклеров, острым взглядом полководца, изучающего все подступы к крепости перед штурмом. Вдруг из кабачка вышел высокий человек, перешел улицу и, подойдя к Саккару, очень низко поклонился ему:
- Господин Саккар, нет ли у вас для меня местечка? Я окончательно ушел из Общества движимого кредита и хотел бы где-нибудь устроиться.
Жантру был прежде преподавателем в Бордо и уехал оттуда после какой-то подозрительной истории. Вынужденный уйти из университета, он опустился; однако, несмотря на рано появившуюся лысину, имел представительный вид, носил черную бороду веером и к тому же был образован, умен и любезен. Попав на биржу в возрасте около двадцати восьми лет, он в течение десяти лет терся там и возился в грязи в качестве комиссионера, едва зарабатывая на удовлетворение своих порочных наклонностей. И теперь, совсем облысев, он приуныл, как проститутка, морщины которой угрожают отнять у нее кусок хлеба, и все-таки ждал случая, который доставил бы ему успех и богатство.
Саккар, видя его почтительность, с горечью вспомнил о поклоне Сабатани у Шампо: решительно, теперь ему приходилось иметь дело только с людьми сомнительной репутации и с неудачниками. Но Жантру он все же уважал за живой ум и отлично знал, что самые храбрые войска набираются из людей отчаявшихся, готовых на все, потому что им нечего терять. Он проявил добродушие.

1 Следующая страница


Деньги 2

- Устроить вас? - повторил он. - Что ж, может быть и удастся. Приходите ко мне.
- Теперь на улицу Сен-Лазар, не так ли?
- Да, на улицу Сен-Лазар. Как-нибудь утром.
Они разговорились. Жантру яростно ругал биржу и с озлоблением неудачливого мошенника повторял, что нужно быть негодяем, чтобы добиться там успеха. С этим покончено, теперь он хочет попробовать свои силы в чем-нибудь другом; ему кажется, что его университетское образование, его знание света могли бы помочь ему получить хорошее место по административной части. Саккар одобрительно кивал головой. Выйдя за ограду и пройдя по тротуару до улицы Броньяр, они оба обратили внимание на стоявшую здесь темную карету с безукоризненной упряжкой. Голова лошади была обращена к улице Монмартр. Спина кучера, сидевшего на высоких козлах, словно окаменела, но они заметили, что в окне кареты дважды показалась и исчезла женская головка. Вдруг она опять высунулась, и женщина, забывшись, устремила долгий нетерпеливый взгляд в сторону биржи.
- Баронесса Сандорф, - прошептал Саккар.
Это была очень оригинальная темноволосая головка, черные горящие глаза, окруженные синевой, страстное лицо с кроваво-красными губами; лицо это немного портил слишком длинный нос. Она казалась преждевременно созревшей для своих двадцати пяти лет и была очень красива - словно вакханка, одетая у лучших портных империи.
- Да, баронесса, - повторил Жантру. - Я познакомился с ней, когда она была еще девушкой, у ее отца, графа де Ладрикур. Вот это был игрок! И грубиян возмутительный! Каждое утро я ходил к нему за ордерами, и однажды он чуть не избил меня. Уж о нем-то я не пожалел, когда он умер от удара, разорившись после целого ряда плачевных ликвидаций. Девчонке пришлось тогда выйти замуж за барона Сандорфа, советника при австрийском посольстве, на тридцать пять лет старше ее, - она положительно свела его с ума своими пламенными взглядами.
- Я знаю, - заметил Саккар.
Голова баронессы снова скрылась в глубине кареты. Но почти тотчас же она появилась опять и с еще большим возбуждением, повернув шею, устремила взгляд вдаль, на площадь.
- Она играет, правда?
- О да, напропалую. Каждый раз, когда ожидаются какие-нибудь события, она здесь, в своем экипаже, следит за курсами акций, лихорадочно помечает их в записной книжке, дает ордера. А-а, вот что! Она ожидала Массиаса: вот он идет к ней.
В самом деле, Массиас бежал во всю прыть своих коротких ножек с таблицей курсов в руке; облокотясь на дверцу и просунув голову в карету, он стал оживленно совещаться с баронессой. Саккар и Жантру немного отошли, чтобы их не могли уличить в подглядывании, и когда комиссионер бегом пустился назад, окликнули его. Оглянувшись и видя, что угол дома скрывает его от баронессы, он сразу остановился, запыхавшись; его прыщавое лицо побагровело, но крупные голубые глаза смотрели весело и были прозрачны, как у ребенка.
- Что они все, с ума сошли, что ли? - крикнул он. - Суэц летит вниз. Говорят о какой-то войне с Англией. Переполошились из-за новостей, неизвестно откуда взявшихся. Подумать только, война! Кто бы это мог выдумать? Разве что этот слух возник сам собой… Словом, чертовский переполох.
Жантру подмигнул:
- Что, эта дамочка все играет?
- Еще как! Сходит с ума! Я несу ее ордера к Натансону.
Саккар, слушавший этот разговор, сказал:
- Да, в самом деле, мне говорили, что Натансон теперь тоже в кулисе.
- Славный малый этот Натансон, - заметил Жантру, - и вполне заслуживает своего счастья. Мы были вместе в Обществе движимого кредита. Но он-то вылезет, на то он и еврей. Его отец из Австрии, теперь он в Безансоне, - кажется, часовщик. Знаете, его это как-то сразу захватило, там, в Обществе, когда он насмотрелся на их махинации. Он решил, что здесь нет ничего хитрого, стоит только обзавестись комнатой и открыть кассу. Так он и сделал… Ну, а вы как, довольны, Массиас?
- Как бы не так, доволен! Вы сами прошли через это, вы правы, говоря, что тут нужно быть евреем, иначе ничего не поймешь, не знаешь, как подойти; чертовски не везет. Паршивое ремесло! Да уж раз взялся, надо продолжать. Ну, пока еще ноги носят, я не отчаиваюсь. И он, смеясь, побежал дальше. Рассказывали, что он сын судейского чиновника из Лиона, выгнанного со службы за какие-то грязные дела; после исчезновения отца он оставил юридический факультет и попал на биржу.
Саккар и Жантру не спеша вернулись на улицу Броньяр: карета баронессы все еще стояла там, но стекла были подняты, и таинственный экипаж казался пустым; кучер совсем застыл в своей неподвижности; он, по-видимому, привык к ожиданию, которое часто продолжалось до самого закрытия биржи.
- Она чертовски соблазнительна, - грубо заметил Саккар. - Я понимаю старого барона.
Жантру двусмысленно улыбнулся:
- Ну, барону она, кажется, давно надоела. А он, говорят, страшный скряга. Знаете, с кем она сошлась, кто оплачивает ее счета? Ведь жить одной игрой она не может.
- Нет.
- С Делькамбром.
- С Делькамбром, генеральным прокурором! С этим длинным, костлявым господином, таким желчным, чопорным!.. Ах, я хотел бы видеть их вместе!
И оба в веселом и игривом настроении расстались, крепко пожав друг другу руки. Жантру напомнил Саккару, что на днях зайдет к нему.
Как только Саккар остался один, в ушах его опять громко зазвучал голос биржи, бушевавшей с упорством возвращающегося прилива. Он обогнул угол и снова пошел по улице Вивьен, по той стороне площади, которая кажется более строгой из-за отсутствия ресторанов. Он миновал Торговую палату, почтовую контору, большие рекламные агентства; по мере того как он приближался к главному фасаду, гул в ушах у него становился все сильнее, возбуждение его росло, и, дойдя до того места, откуда видна была вся колоннада, словно не решаясь уйти отсюда, он опять остановился, обнимая ее взглядом, полным страстного вожделения. Здесь мостовая расширялась, и жизнь кипела и била ключом: потоки посетителей наводняли кафе, кондитерская была битком набита, у витрин собирались толпы народа, особенно возле ювелирного магазина, где сияли изделия из массивного серебра. И с четырех углов площади, из четырех улиц, казалось, все прибывал поток фиакров и пешеходов, создавая головоломную путаницу линий. Остановка омнибусов еще усиливала стечение народа и экипажей, а пролетки биржевых агентов, стоя в ряд, тянулись у тротуара почти вдоль всей ограды. Но взоры Саккара были устремлены на лестницу, испещренную сюртуками и залитую ярким солнечным светом. Потом он перевел глаза на колонны, на кишащую черную массу людей, бледные лица которых мелькали светлыми пятнами. Никто не садился, стульев не было видно, кружок кулисы под часами только угадывался по какому-то кипению, по буре движений и выкриков, от которых дрожал воздух. Налево группа банкиров, занятых арбитражем, вексельными операциями и операциями с английскими чеками, держалась более спокойно; ее то и дело рассекала вереница людей, направлявшихся к телеграфу. Всюду, даже под боковыми галереями, толпились дельцы, создавая страшную давку, а некоторые, стоя между колоннами, опирались на железную балюстраду и, чувствуя себя как дома, прислонялись животом или спиной к бархату перил. Вся биржа рокотала и вздрагивала, как машина под парами при ярком мерцании пламени. Вдруг он увидел, как агент Массиас со всех ног бросился вниз по ступенькам, вскочил в свою пролетку, и кучер погнал лошадей галопом.
Кулаки у Саккара невольно сжались. Тогда усилием воли он заставил себя оторваться от этого зрелища, повернул на улицу Вивьен и, перейдя мостовую, направился к улице Фейдо, где жил Буш. Он вспомнил о письме на русском языке, которое ему нужно было перевести. У дверей ему поклонился какой-то молодой человек, который стоял перед писчебумажным магазином, занимавшим нижний этаж. Саккар узнал Гюстава Седиля, сына фабриканта шелка с улицы Женер; отец поместил его к Мазо для изучения финансового дела. Он сочувственно улыбнулся этому высокому элегантному молодому человеку, сразу догадавшись, чего он здесь дожидается. Писчебумажная лавка Конена стала снабжать блокнотами всю биржу с тех пор, как маленькая госпожа Конен начала помогать своему мужу, толстяку Конену, который всегда сидел в помещении за магазином, занимаясь изготовлением товара, тогда как она ходила взад и вперед, работала у прилавка, бегала по делам. Она была полненькая, розовая, настоящий завитой барашек, с шелковистыми светлыми волосами, грациозная, ласковая и всегда веселая. Как говорили, она очень любила своего мужа, что не мешало ей дарить своей нежностью какого-нибудь приглянувшегося ей клиента-биржевика в одном гостеприимном доме по соседству, но не за деньги, а исключительно ради удовольствия и, как гласила легенда, один-единственный раз. Во всяком случае счастливцы, которых она удостаивала своего внимания, очевидно, проявляли скромность и благодарность, потому что за ней по-прежнему ухаживали, обожали ее, и никто не распространял о ней дурных слухов. Проходя, Саккар заметил, как она улыбалась Гюставу через окно. Какой хорошенький барашек! Посмотрев на нее, он почувствовал блаженное ощущение ласки. Наконец он поднялся по лестнице.
Уже двадцать лет Буш занимал на самом верху, в шестом этаже, тесную квартирку из двух комнат и кухни. Родители его были выходцами из Германии, а сам он родился в Нанси. Приехав в Париж, он понемногу расширил круг своих необыкновенно сложных дел. Не нуждаясь в более просторном кабинете, он отдал комнату, выходившую на улицу, своему брату Сигизмунду, а сам довольствовался маленькой с окном во двор каморкой, до того заваленной бумагами, папками, разными пакетами, что, кроме письменного стола, там помешался только один стул. Главной статьей его дохода была, конечно, торговля обесцененными бумагами; он собирал их и служил посредником между «малой» биржей «мокроногих» и банкротами, которым нужно заткнуть дыры в своем балансе; поэтому он следил за курсом бумаг, иногда покупал их сам, но главным образом оперировал целыми кипами, которые ему приносили на дом. Кроме ростовщичества и тайной торговли ювелирными изделиями и драгоценными камнями, он занимался еще скупкой векселей. Они-то и заполняли его кабинет до самого потолка, из-за них он и бегал по всему Парижу, вынюхивал и подстерегал должников, поддерживал связи во всех слоях общества. Узнав о каком-нибудь банкротстве, он уж был тут как тут, бродил вокруг представителей несостоятельного должника и его кредиторов и в конце концов скупал все, из чего нельзя было сразу извлечь реальную выгоду. Он следил за делами нотариусов, ждал открытая спорных наследств, присутствовал при продаже с торгов безнадежных векселей. Он сам публиковал объявления, приманивал нетерпеливых кредиторов, которые предпочитают получить сразу же хоть какие-нибудь гроши, чем преследовать своих должников, рискуя потерять вес. И из этих многочисленных источников все прибывали бумаги, как будто их носили корзинами, все росла куча мусора этого тряпичника, собиравшего отбросы долговых обязательств - неоплаченные векселя, оставшиеся на бумаге договоры, просроченные расписки. Затем начиналась разборка. Он как бы сортировал вилкой составные части этого протухшего винегрета, а это требовало особого, тонкого нюха. В море исчезнувших несостоятельных должников нужно было сделать выбор, чтобы не слишком рассеивать свои силы. В сущности он считал, что из всякого векселя, даже самого безнадежного, при случае можно извлечь его стоимость. Он завел множество папок, содержал их в идеальном порядке, составил соответствующий список имен, который перечитывал время от времени, чтобы освежить их в памяти. Но среди несостоятельных должников он, конечно, усерднее всего следил за теми, у кого, как он предвидел, были возможности быстрого обогащения: он узнавал всю подноготную, проникал в семейные тайны, записывал сведения о богатых родственниках, о средствах к существованию и, в особенности, о новых назначениях по службе, чтобы наложить арест на жалованье. Целыми годами он ждал, пока созреет его жертва, с тем чтобы при первом успехе задушить ее. За скрывающимися должниками он охотился с еще большим азартом, упорно и непрестанно разыскивая их, следя за вывесками и именами, упоминающимися в газетах, выслеживая адреса, как собака выслеживает дичь. И как только они попадались в его лапы, он становился свирепым, съедал их живьем, высасывал из них кровь, извлекая по сто франков там, где затратил десять су, цинично объясняя, что он рискует в своей игре и потому должен наверстать на тех, кого поймал, то, что терял на других, ускользавших, как дым, у него из рук.
В этой охоте на должников ему помогала Мешен, и ее услугами он пользовался всего чаще; у него был еще целый отряд загонщиков, действовавших по его приказаниям, но он не доверял этому народу, голодному и пользующемуся дурной славой, тогда как Мешен была все же домовладелицей: за Монмартрским холмом ей принадлежал целый квартал, так называемый Неаполитанский городок - большой участок, застроенный жалкими лачугами, которые она сдавала помесячно. Это был приют ужасающей нищеты; голодные бедняки кучами ютились там среди отбросов в свиных закутах, которые они оспаривали друг у друга. Она безжалостно выбрасывала на улицу своих жильцов вместе с их жалким скарбом, как только они переставали платить. Но ее разоряла несчастная страсть к игре, пожиравшая все доходы с этого городка. И ее тоже тянуло к ранам, нанесенным деньгами, к развалинам, к пожарам, где можно украсть какие-нибудь расплавившиеся драгоценности. Когда Буш поручал ей навести справки, выследить должника, она часто шла на издержки, тратила собственные деньги из любви к искусству. Она называла себя вдовой, но никто никогда не знал ее мужа. Она появилась неизвестно откуда, и казалось, что ей всегда было пятьдесят лет и всегда она была такой же тушей, с тонким, как у маленькой девочки, голоском.
Сегодня, как только Мешен уселась на единственный стул, кабинет сразу наполнился, как будто ее огромное тело забило собою всю комнату. Буш оказался в плену перед своим письменным столом и совсем погрузился в море папок, откуда торчала только его квадратная голова.
- Вот, - сказала Мешен, вываливая из своей битком набитой старой сумки огромный ворох бумаг, - вот что Фейе посылает мне из Вандома… Он скупил для вас все во время этого банкротства Шарпье, о котором я написала ему по вашему указанию. Всего на сто десять франков.
Фейе, которого она называла своим родственником, недавно открыл там кассу по сбору ренты. Официально он занимался получением денег по купонам для мелких рантье своей провинции и, пользуясь тем, что ему доверяли купоны и деньги, с бешеным азартом играл на бирже.
- Из провинции много не выжмешь, - пробормотал Буш, - но все же и там бывают находки.
Он просматривал бумаги и уже раскладывал их опытной рукой, сортировал начерно, оценивая приблизительно, чутьем. Его плоское лицо омрачилось, он скроил разочарованную гримасу:
- Гм! Не жирно, нечем поживиться. Хорошо, что хоть не дорого стоит… Вот векселя… Еще векселя… Если это молодые люди и если они приехали в Париж, может быть мы их выловим…
Но вдруг он вскрикнул от изумления:
- Смотрите-ка! Это что такое?
Он только что заметил на листе гербовой бумаги подпись графа де Бовилье; выше было только три строчки, написанные крупным старческим почерком: «Обязуюсь уплатить десять тысяч франков девице Леони Крон в день ее совершеннолетия».
- Граф де Бовилье, - медленно повторил он, думая вслух, - да ведь у него были фермы, целое имение близ Вандома… Он погиб от несчастного случая на охоте, оставив без средств жену и двоих детей. У меня когда-то были их векселя, по которым они едва смогли уплатить…
Это распутник, и больше ничего.
Вдруг он громко захохотал, сообразив, в чем дело:
- Ах, старый плут, здорово он облапошил малютку! Наверное, она не соглашалась, и он оговорил ее с помощью этого клочка бумаги, который по закону не имеет никакой цены. Потом он умер… Смотрите-ка, бумага помечена пятьдесят четвертым годом, прошло уж десять лет… Девчонка теперь уже совершеннолетняя, черт возьми! Как эта расписка могла оказаться у Шарпье? Этот Шарпье торговал зерном и кроме того занимался ростовщичеством. Очевидно, девчонка заложила у него эту расписку за несколько экю, а может быть, он взялся получить по ней.
- Но ведь это выгодное дело, - прервала Мешен, - и верное!
Буш с пренебрежением пожал плечами:
- Да нет же! Говорю вам, что расписка не имеет никакого юридического значения. Если я предъявлю ее наследникам, они могут послать меня к черту. Ведь нужно доказать, что граф действительно должен эти деньги. Однако если мы разыщем девчонку, я, пожалуй, заставлю их быть помягче и договориться с нами, чтобы избежать неприятной огласки… Понимаете? Разыщите-ка эту Леони Крон, напишите Фейе, чтобы он откопал ее нам. А потом посмотрим. Он разложил бумаги на две стопки, чтобы рассмотреть их как следует, когда останется один, и сидел неподвижно, положив на них руки.
Помолчав, Мешен продолжала:
- Я занялась векселями Жордана… Кажется, я нашла этого молодчика. Он был где-то служащим, а теперь пишет в газетах. Но там так плохо принимают, в газетах, отказываются давать адреса. И к тому же он, кажется, не подписывает статьи своей настоящей фамилией. Не говоря ни слова, Буш протянул руку туда, где в алфавитном порядке стояли папки с делами, и достал дело Жордана. Там было шесть векселей по пятидесяти франков, выданных уже пять лет тому назад, один за другим, с перерывами в месяц, всего на сумму в триста франков; молодой человек выдал их портному, когда его совсем одолела нужда. Не оплаченный при предъявлении векселей долг вырос за счет громадных начислений, и в связи с этим накопилась куча бумаг. Теперь общая сумма долга достигала семисот тридцати франков пятнадцати сантимов.
- Если у этого малого есть будущее, - пробормотал Буш, - мы еще успеем его прижать.
Вдруг, должно быть в связи с этим, он вспомнил о другом деле. Он воскликнул:
- А как дело Сикардо? Мы его уже бросили?
Мешен скорбным жестом подняла к небу свои пухлые руки. Вся ее чудовищная фигура выразила отчаяние.
- Ах, боже мой! - простонала она своим тонким, как флейта, голоском. - Он просто уморит меня!
Это была романическая история, которую она всегда охотно рассказывала. Ее родственница Розали Шавайль, дочь ее тетки, родившаяся, когда та была уже немолодой, была в шестнадцать лет изнасилована вечером на лестнице в доме на улице Лагарп, где она с матерью занимала квартирку на седьмом этаже. Хуже всего было то, что виновник происшествия, женатый человек, только неделю тому назад снявший комнатку у дамы на третьем этаже и поселившийся там со своей женой, проявил такой любовный пыл, что вывихнул плечо бедной Розали, слишком поспешно опрокинув ее на ступеньку лестницы. Мать, конечно, рассердилась и хотела устроить ужасный скандал, несмотря на слезы девчонки, признавшейся, что она сама позволила это, ушиблась случайно, и ей будет очень жаль, если бедного господина посадят в тюрьму. Тогда мать решила молчать и удовольствовалась векселями на шестьсот франков - двенадцать векселей по пятьдесят франков в месяц, сроком на год. И тут уж она не запросила, это была очень скромная плата, потому что ее дочь, заканчивавшая ученье у портнихи, теперь ничего не могла зарабатывать и лежала больная в постели. К тому же ее плохо лечили, хотя леченье стоило больших денег, так что мышцы у нее на руке укоротились и она осталась калекой. Еще до конца первого месяца этот господин исчез, не оставив своего адреса. А несчастьям не было конца, они сыпались на нее, словно град: Розали родила мальчика, мать ее умерла, она пошла по плохой дорожке, впала в ужасную нищету. Переехав в Неаполитанский городок к своей родственнице, до двадцати шести лет она таскалась по улицам, иногда продавала лимоны на рынке, пропадала по целым неделям с разными мужчинами, которые в конце концов выгоняли ее, пьяную, в синяках. Наконец, год назад ей посчастливилось: после ряда особенно рискованных приключений она отправилась на тот свет. Тогда Мешен пришлось взять к себе ребенка, Виктора, и в результате всего этого происшествия у нее остались только двенадцать неоплаченных векселей, подписанных Сикардо. Так ничего и не узнали о нем, кроме того, что фамилия его была Сикардо. Снова протянув руку, Буш взял дело Сикардо в тонкой обложке из серой бумаги. Там лежали только двенадцать векселей, никаких попыток опротестовать их сделано не было.
- Если бы еще этот Виктор был мальчик как мальчик, - плаксиво объясняла старуха. - Но ведь это ужасный ребенок… Да, тяжело получить такое наследство: мальчишку, который кончит на эшафоте, да эти никуда не годные бумажки.
Буш упорно не спускал с векселей своих бесцветных выпуклых глаз. Сколько раз он изучал их таким образом, надеясь найти разгадку по какой-нибудь незамеченной подробности, по форме букв, по фактуре гербовой бумаги! Ему казалось, что он не в первый раз видит этот тонкий, заостренный почерк.
- Любопытно, - повторил он еще раз, - я, несомненно, уже видел эти «о» и «а», такие высокие и тонкие, что они похожи на «l».
В это время кто-то постучал, и он попросил Мешен протянуть руку и отворить, так как дверь вела прямо на лестницу. Чтобы попасть во вторую комнату, с окнами на улицу, нужно было пройти через кабинет Буша. Каморка без окон, служившая кухней, находилась по ту сторону площадки.
- Войдите, сударь.
Вошел Саккар. Он улыбался, развеселившись при виде медной, привинченной к двери, дощечки, на которой было написано большими черными буквами: «Спорные дела».
- Ах да, господин Саккар, вы насчет перевода? Мой брат там, в другой комнате. Входите, входите же.
Но Мешен буквально загораживала собой проход и глядела в упор на вновь прибывшего со все усиливающимся удивлением. Пришлось произвести целый маневр: он отступил на лестницу, она вышла на площадку и прижалась к стене, чтобы дать ему возможность войти и попасть, наконец, в соседнюю комнату, где он и скрылся. Во время этих сложных движений она не спускала с него глаз.
- О, - задыхаясь, проговорила она, - я никогда не видела так близко этого господина Саккара… Виктор похож на него как две капли воды.
Буш, не сразу сообразив, смотрел на нее в недоумении. Затем его вдруг осенило, и он тихонько выругался:
- Черт возьми, так оно и есть! Я ведь знал, что где-то уже видел этот почерк.
На этот раз он встал, перерыл все папки и, наконец, нашел письмо, которое в прошлом году ему написал Саккар, прося об отсрочке для одной несостоятельной должницы. Он быстро сличил почерк на векселях с письмом: конечно, это были те же самые «а» и «о», со временем ставшие еще острее; заглавные буквы были написаны той же рукой.
- Это он, он, - повторял Буш. - Только почему же Сикардо, почему не Саккар?
И в его памяти возникла полузабытая история из прошлого Саккара, которую он слышал от одного агента, по имени Ларсонно, теперь ставшего миллионером: как сразу после государственного переворота Саккар приехал в Париж, чтобы использовать положение своего только что выдвинувшегося брата Ругона, как он вначале бедствовал на грязных улицах старого Латинского квартала и как быстро разбогател, благодаря какому-то подозрительному браку, после того как ему посчастливилось похоронить свою первую жену. В эти-то трудные годы он и назвался Саккаром, переменив свою настоящую фамилию, Ругон, на слегка переделанную фамилию своей первой жены, Сикардо.
- Да, да, Сикардо, я прекрасно помню, - пробормотал Буш. - У него хватило наглости подписать векселя фамилией своей жены. Конечно, этой фамилией они и назвались, когда поселились на улице Лагарп. А потом этот подлец принимал всяческие предосторожности, съезжал с квартиры при малейшей тревоге… Ах, вот как? Он не только искал, где бы нахапать денег, он еще и опрокидывал девчонок на лестницах! Это не умно и может в конце концов сыграть с ним скверную штуку.
- Тише, тише, - перебила его Мешен. - Он в наших руках! Значит, есть все-таки бог на небе. Наконец-то я буду вознаграждена за все, что сделала для этого бедного маленького Виктора, которого, вот поди ж ты, я все-таки люблю, хоть он и неисправим.
Она сияла, ее маленькие глазки блестели на заплывшем жиром лице. Но Буш, когда прошел первый пыл радости от этой случайной разгадки, которую он так долго искал, поразмыслив, уже охладел и покачивал головой. Конечно, Саккар теперь разорен, а все же с него еще можно кое-что содрать. Они могли бы напасть и на менее выгодного отца. Но только он не позволит морочить себе голову, с ним нужно держать ухо востро. А потом, что с ним сделаешь? Он, конечно, и сам не знает, что у него есть сын, он может отрицать это, даже несмотря на необычайное сходство, так поразившее Мешен. К тому же он овдовел во второй раз, был свободным человеком, никому не обязан был отдавать отчет в своем прошлом, так что даже если бы он и признал малыша, на него невозможно было бы воздействовать никаким страхом, никакими угрозами. А если заработать на его отцовстве только те шестьсот франков, которые он должен по векселям, так это слишком уж ничтожная сумма, жаль было бы так плохо использовать этот чудесный случай. Нет, нет! Надо подумать, выносить все это, найти способ собрать жатву, когда зерно полностью созреет.
- Не будем торопиться, - заключил Буш. - К тому же он сейчас на мели, дадим ему время оправиться.
И прежде чем распрощаться с Мешен, он закончил разбор порученных ей мелких дел - о молодой женщине, заложившей свои драгоценности для любовника, о зяте, долги которого можно было получить с тещи, его любовницы, если взяться за это умеючи, словом, о самых тонких и разнообразных приемах сложного и трудного искусства взыскания по векселям. Войдя в соседнюю комнату, Саккар на мгновение был ослеплен ярким солнечным светом, лившимся из окна без занавесок. Комната, оклеенная светлыми обоями в голубых цветочках, была почти пуста, только в углу стояла узкая железная кровать, а посредине еловый стол и два соломенных стула. Вдоль стены, слева, грубо сколоченные полки заменяли книжный шкаф и были завалены книгами, брошюрами, газетами, всякими бумагами. Но комната находилась на такой высоте, что яркий дневной свет озарял эти голые стены как бы весельем молодости, улыбкой наивной свежести. Брат Буша, Сигизмунд, человек лет тридцати пяти, безбородый, с длинными и редкими каштановыми волосами, сидел за столом, опершись широким выпуклым лбом на свою худую руку; он был до такой степени поглощен чтением какой-то рукописи, что не слышал, как открылась дверь, и не повернул головы. Сигизмунд был человек большого ума: получив образование в германских университетах, он, кроме своего родного французского языка, говорил еще по-немецки, по-английски и по-русски. В 1849 году в Кельне он познакомился с Карлом Марксом и стал одним из самых любимых сотрудников его «Новой Рейнской газеты». С тех пор он нашел свою религию: страстно уверовав, он стал проповедовать социализм, отдав всего себя идее близкого общественного обновления, которое должно было обеспечить счастье бедняков и обездоленных. Теперь, когда его учитель, изгнанный из Германии, вынужденный после июньских дней уехать из Парижа, жил в Лондоне, писал, отдавая много сил созданию партии, он со своей стороны предавался мечтам, до того беспечный в практической жизни, что, наверно, умер бы с голоду, если бы брат не приютил его на улице Фейдо, возле биржи, подав ему мысль использовать свое знание языков и стать переводчиком. Этот старший брат обожал его с материнской страстью; лютый волк по отношению к должникам, готовый вытащить десять су из лужи человеческой крови, он умилялся до слез, проявляя страстную и заботливую, как у женщины, нежность, когда речь шла об этом рассеянном большом ребенке. Он отдал ему лучшую комнату с окнами на улицу, ухаживал за ним, как нянька, сам вел их своеобразное хозяйство, подметал пол, стелил постели, заботился о пище, которую они два раза в день получали из маленького ресторана по соседству. Он, такой энергичный, с головой, забитой множеством дел, терпимо относился к праздности своего брата, переводы которого подвигались плохо, так как на них не хватало времени из-за личных занятий Сигизмунда. Буш даже запрещал ему работать, встревоженный его легким, но зловещим кашлем, и, при всей своей алчной любви к деньгам и убийственной жадности, сделавшей погоню за наживой единственной целью его жизни, он снисходительно улыбался, слушая революционные теории, и позволял брату мечтать о гибели капиталистического строя, как ребенку дают забавляться игрушкой, зная, что он может сломать ее.
Сигизмунд и не догадывался, что делал его брат в соседней комнате. Он понятия не имел об этой страшной торговле обесцененными бумагами и о скупке векселей; он жил в более высоких сферах, в мечтах о высшей справедливости. Мысль о благотворительности оскорбляла его, выводила из себя, он считал, что благотворительность - это милостыня, неравенство, освященное милосердием; он признавал только справедливость, требовал, чтобы права каждого были восстановлены и закреплены в незыблемых основах новой социальной системы. Таким образом, по примеру Карла Маркса, с которым он был в постоянной переписке, он тратил все свое время на изучение этой системы, беспрестанно изменяя, совершенствуя на бумаге будущее общество, покрывая цифрами страницу за страницей, подводя научное основание под сложное здание всеобщего счастья. Он отнимал капитал у одних, чтобы разделить его между всеми другими, он оперировал миллиардами, перемещал одним росчерком пера мировые богатства, и все это в пустой комнате, не имея никакой другой страсти, кроме своей мечты, не стремясь ни к каким наслаждениям, настолько умеренный в еде и питье, что брат без ссоры не мог заставить его поесть мяса и выпить вина. Он считал, что работа каждого человека, выполненная по мере его сил, должна обеспечить удовлетворение его потребностей, - сам же губил себя своими занятиями, ничего не требуя для себя лично. Это был настоящий мудрец, восторженно преданный науке, отрешившийся от материальной жизни, кроткий и чистый. С прошлой осени он кашлял все сильнее, чахотка его развивалась, а он даже не снисходил до того, чтобы заметить это и начать лечиться.
Саккар шагнул вперед, Сигизмунд поднял, наконец, свои большие задумчивые глаза и удивился, хотя посетитель был ему знаком.
- Мне нужно перевести письмо.
Молодой человек еще больше удивился, потому что от него уже отступились клиенты - банкиры, дельцы, маклеры, все биржевики, получающие большую корреспонденцию, циркуляры, уставы различных компаний, главным образом из Англии и Германии.
- Да, письмо на русском языке. Всего только десять строк.
Тогда он протянул руку; русский язык был его специальностью, из всех переводчиков этого квартала, живших немецким и английским, он один бегло переводил с русского. Но документы на русском языке попадались на парижском рынке редко, и этим объяснялись долгие перерывы между заказами.
Он вслух прочел письмо по-французски. Это был утвердительный ответ одного константинопольского банкира, заключавшийся в трех фразах, - просто согласие на деловое предложение.
- Благодарю вас, - воскликнул Саккар, по-видимому очень обрадованный.
И он попросил Сигизмунда написать эти несколько строк перевода на оборотной стороне письма. Но тут молодой человек страшно закашлялся; он зажал рот платком, чтобы не беспокоить брата, зная, что тот прибежит, как только услышит кашель. Когда приступ прошел, он распахнул окно, задыхаясь, стараясь вдохнуть свежего воздуха. Саккар, подойдя вслед за ним к окну, взглянул на улицу и слегка вздрогнул:
- А, от вас видна биржа! Какая она отсюда забавная!
Он никогда не видел ее с птичьего полета, и в самом деле она показалась ему странной: четыре широких ската ее отлогой крыши ощерились целым лесом труб, острия громоотводов поднимались вверх, как гигантские копья, угрожающие небу. И все здание казалось каменным кубом, изборожденным правильными рядами колонн, кубом грязно-серого цвета, голым и безобразным, с изорванным в лохмотья флагом посредине. Но особенно странными казались ступени и колоннада, словно усыпанные черными муравьями, - настоящий муравейник в переполохе, копошащийся в неустанном движении, которое отсюда, с этой высоты, казалось бессмысленным и жалким.
- Какими маленькими они кажутся отсюда, - продолжал Саккар. - Так бы и захватил их всех в горсть.
Затем, зная убеждения своего собеседника, он прибавил, смеясь:
- Когда же вы сметете все это с лица земли?
Сигизмунд пожал плечами:
- А зачем? Вы уничтожите себя сами.
Мало-помалу он воодушевился; он заговорил о том, что волновало его больше всего на свете. Потребность обращать других в новую веру заставляла его при малейшем предлоге излагать свою систему.
- Да, да, вы работаете на нас, сами того не подозревая. Вас здесь несколько узурпаторов, которые экспроприировали народ, и когда вы будете сыты по горло, мы просто экспроприируем вас в свою очередь… Всякий захват богатства, всякая централизация ведут к коллективизму. Вы еще раз убеждаете нас в этом; ведь и крупное землевладение поглощает мелкие участки земли, так же, как большие мануфактуры пожирают ремесленников, работающих на дому, как крупные банки и магазины убивают всякую конкуренцию, жиреют от разорения мелких банков и маленьких лавчонок! Все это - медленное, но верное продвижение к новому общественному строю… Мы ждем, чтобы все затрещало, чтобы существующий способ производства, доведенный до последней стадии своего развития, привел к невыносимым противоречиям. Тогда буржуа и крестьяне сами помогут нам.
Саккар, заинтересовавшись, смотрел на Сигизмунда со смутной тревогой, хотя и считал его сумасшедшим.
- Объясните же мне в конце концов, что такое этот ваш коллективизм?
- Коллективизм - это превращение частных капиталов, живущих борьбой и конкуренцией, в единый общественный капитал, являющийся собственностью всех трудящихся… Представьте себе такое общество, где орудия производства принадлежат всем, где все работают в меру своих умственных и физических сил и где продукты этой общественной кооперации распределяются пропорционально труду каждого. Нет ничего проще, не правда ли? Общественное производство на заводах, на верфях, в национализированных мастерских - и в обмен на труд оплата натурой. Если произведены излишки, их помещают в общественные склады, чтобы воспользоваться ими для возмещения возможных дефицитов. Нужно только все точно вычислить… И это как ударом топора срубит гнилое дерево. Не будет больше конкуренции, не будет частного капитала, а следовательно, исчезнут и всевозможные аферы, торговля, рынки, биржи. Идея наживы потеряет всякий смысл. Источники спекуляции, рента, доходы, получаемые нетрудовым путем, сами собой иссякнут.
- Ого! - прервал его Саккар. - Многим тогда придется изменить свои привычки! Но что же вы сделаете с теми, у кого сейчас есть рента?.. А как с Гундерманом? Вы отнимете у него его миллиард?
- Ни в коем случае, мы не грабители. Мы купим у него его миллиард, все его ценности и процентные бумаги, и заплатим ему бонами на право пользования материальными благами, рассчитанными на годовые сроки. Вы только представьте себе этот колоссальный капитал, замененный огромным количеством предметов потребления! Через какие-нибудь сто лет потомки вашего Гундермана будут вынуждены трудиться сами, как и другие граждане, потому что срок действия годовых бон истечет, а те продукты, которые они могли бы скопить, излишки этой массы предметов потребления они не смогут превратить в деньги, даже если предположить, что право наследования будет сохранено… Говорю вам, что так одним взмахом будут уничтожены не только личные предприятия, акционерные общества, объединения частных капиталов, но и все косвенные источники доходов, вся кредитная система, займы, квартирная и арендная плата. Мерой ценности останется один только труд. Заработная плата будет, конечно, упразднена, так как при существующей капиталистической системе она не соответствует стоимости продуктов труда, а всегда приравнивается к прожиточному минимуму трудящегося. И нужно признать, что виной этому только существующий строй, что даже самый честный предприниматель вынужден подчиняться суровому закону конкуренции, эксплуатировать своих рабочих, если он хочет жить. Нужно разрушить всю нашу общественную систему. Ах! Гундерман задохнется под грудой своих бон на предметы потребления! Наследникам Гундермана никогда не удастся съесть всего, они будут вынуждены поделиться с другими и взяться за мотыгу или молот, как остальные.
И Сигизмунд, все еще стоя у окна, расхохотался от души, как школьник на перемене, устремив взор на биржу, где черным муравейником кишели спекулянты. На щеках его выступил яркий румянец - представлять себе забавную иронию грядущей справедливости было его единственным развлечением.
Саккару стало не по себе. Что, если этот мечтатель прав? Что, если он угадал будущее? Все то, что он говорил, казалось таким простым и разумным.
- Ну, - пробормотал он для собственного успокоения, - это случится не сегодня и не завтра.
- Конечно! - ответил молодой человек, приняв свой прежний серьезный и усталый вид, - мы теперь находимся в переходном периоде, в периоде агитации. Может быть, еще произойдут революционные насилия, они часто бывают неизбежны. То будущее, о котором мы мечтаем, кажется неосуществимым. Трудно дать людям разумное представление об этом грядущем обществе, об этом обществе справедливого труда, нравы которого будут столь отличны от наших. Словно какой-то новый мир, на другой планете… А потом, нужно в этом признаться, переустройство еще не продумано, мы все еще ищем. Я совсем не сплю и думаю целые ночи напролет. Конечно, нам могут сказать: «Если сейчас дело обстоит так, как оно есть, то, значит, к этому привела логика вещей. А следовательно, какую огромную работу нужно произвести, чтобы вернуть реку к ее истокам и направить ее в другое русло!.. Конечно, существующий общественный строй обязан своим многовековым процветанием принципу индивидуализма, который, благодаря конкуренции и личному интересу, вызывает все большую производительность. Будет ли так же плодотворен коллективизм? И какими средствами можно повысить производительность труда, если исчезнет стимул наживы? Вот это для меня неясно, это меня тревожит, здесь наше слабое место, и нам нужно будет долго бороться, чтобы социализм когда-нибудь восторжествовал. Но мы победим, потому что мы - справедливость. Смотрите! Вот перед вами здание… Вы его видите?
- Биржу? - спросил Саккар. - Да, разумеется!
- Ну, так вот! Было бы глупо взрывать ее, так как ее все равно выстроили бы в другом месте… Но только предупреждаю вас - она взорвется сама собой, когда государство станет единственным всеобщим банком нации и экспроприирует ее. И кто знает? Она, быть может, будет служить нам складом излишних богатств, житницей изобилия, откуда наши внуки будут черпать средства для своих роскошных празднеств.
Широким жестом Сигизмунд словно распахнул это будущее всеобщего и для всех одинакового счастья. Он был так возбужден, что у него начался новый приступ кашля; вернувшись к столу, он оперся локтями о свои бумаги и охватил руками голову, чтобы подавить хрип, разрывавший ему грудь. Но на этот раз приступ не проходил. Вдруг дверь отворилась, и вбежал Буш, который тем временем распрощался с Мешен; он был сильно взволнован и как будто сам испытывал боль, слыша ужасный кашель брата. Он сейчас же наклонился и обнял его своими большими руками, как бы укачивая больного ребенка.
- Ну, малыш, что это ты - опять задыхаешься? Нет, как хочешь, надо вызвать врача. Нельзя же так… Ты, наверно, слишком много говорил.
И он искоса взглянул на Саккара, который стоял посреди комнаты, потрясенный тем, что он только что слышал из уст этого долговязого охваченного страстью и изнуренного болезнью юноши, который с высоты своего окна мог, чего доброго, накликать гибель на биржу разговорами о том, что нужно все снести и все построить заново.
- Спасибо, я ухожу, - сказал посетитель, торопясь выйти на улицу. - Пошлите мне это письмо вместе с переводом. Я жду еще писем, мы рассчитаемся за все сразу.
Но приступ кончился, и Буш задержал его еще на минуту.
- Между прочим, дама, которая только что была здесь, знала вас прежде… О, очень давно.
- Вот как? Где же?
- На улице Лагарп, в доме пятьдесят два.
Как ни владел собою Саккар, он все же побледнел. Рот его нервно передернулся. Не потому, что он в эту минуту вспомнил о девчонке, которой овладел когда-то на лестнице, - он ведь даже не знал о том, что она забеременела, не знал о существовании ребенка. Но воспоминание о первых тяжелых годах его жизни в Париже всегда было ему очень неприятно.
- На улице Лагарп? Я жил там всего неделю, когда приехал в Париж, пока не нашел квартиры… До свидания!
- До свидания, - многозначительно ответил Буш. Заметив смущение Саккара, он принял его за признание и уже обдумывал, как бы получше использовать это происшествие.
Снова очутившись на улице, Саккар машинально повернул к Биржевой площади. Он был очень взволнован и даже не взглянул на маленькую госпожу Конен, хорошенькое личико которой, обрамленное светлыми волосами, улыбалось у дверей писчебумажной лавки. Возбуждение на площади еще усилилось, рев биржевой игры перекатывался на кишащие толпой тротуары с безудержной силой морского прилива. Без четверти три всегда начинался особенно неистовый галдеж: это была битва последних курсов, когда разгоралось бешеное желание узнать, кто сегодня набил себе карманы. Стоя на углу Биржевой улицы против колоннады, Саккар смотрел на эту беспорядочную толкотню; ему почудились в толпе между колоннами охваченные азартом понижатель Мозер и повышатель Пильеро, он как будто слышал доносящийся из большого зала резкий голос маклера Мазо, временами заглушаемый раскатистым басом Натансона, сидевшего под часами среди кулисы. Вдруг его обдала грязью пролетка, проехавшая возле самой сточной канавы. Не успел еще кучер остановить лошадей, как с подножки соскочил Массиас и бегом, тяжело дыша, помчался по лестнице, чтобы передать последний ордер какого-то клиента. А он, стоя все так же неподвижно, не спуская глаз с происходившей наверху свалки, мысленно вновь переживал свою жизнь, вспоминая после разговора с Бушем свои первые шаги в Париже. Он вспомнил улицу Лагарп, потом улицу Сен-Жак, по которой ходил в стоптанных башмаках, как авантюрист-завоеватель, приехавший в Париж с тем, чтобы подчинить его себе, и его охватывало бешенство при мысли о том, что ему это до сих пор не удалось, что он снова очутился на мостовой, снова должен подстерегать удачу, по-прежнему ненасытный, терзаемый такой жаждой наслаждений, какой он никогда еще не испытывал. Этот безумец Сигизмунд сказал правду: работой жить нельзя, только ничтожества и глупцы работают, чтобы другие жирели за их счет. Одна лишь игра настоящее дело, она в один день может дать человеку благосостояние, роскошь, полную, настоящую жизнь. Если этот старый мир когда-нибудь погибнет, то разве такой человек, как он, не успеет удовлетворить свои желания, прежде чем произойдет крушение?
Какой-то прохожий толкнул его и даже не обернулся, чтобы извиниться. Он узнал Гундермана, который совершал свою ежедневную прогулку, предписанную ему врачом. Саккар видел, как он вошел в кондитерскую, где этот король золота иногда покупал своим внучкам коробку конфет ценою в один франк. И то, что Гундерман толкнул его в эту минуту лихорадочного возбуждения, охватившего его, пока он ходил вокруг биржи, было как бы ударом плети, последним толчком, заставившим его принять решение. Он окончил окружение крепости, теперь он пойдет на приступ. Он дал себе клятву бороться до конца: он не уедет из Франции, он бросит вызов своему брату, он сыграет последнюю партию, даст отчаянно смелое сражение, которое повергнет Париж к его ногам или выбросит его самого в сточную канаву со сломанной шеей. До самого закрытия биржи Саккар упрямо оставался на своем посту, наблюдая полным угрозы взором. Он видел, как опустела колоннада, как залила ступени схлынувшая толпа, возбужденная и усталая. Вокруг него тротуары и мостовая были по-прежнему запружены народом, непрерывным потоком людей, толпой, поддающейся любой эксплуатации, завтрашними акционерами, которые не могут пройти мимо этого огромного игорного дома, не повернув головы, полные вожделения и страха перед тем, что совершается здесь, перед таинством финансовых операций, тем более привлекательным для французов, что мало кто из них может в нем разобраться.

2

Когда Саккар, разорившись в результате последней аферы с земельными участками, должен был выехать из своего дворца в парке Монсо и, во избежание еще большей катастрофы, оставить его кредиторам, он хотел было приютиться у своего сына Максима. Последний, после смерти жены, которая покоилась теперь на маленьком кладбище в Ломбардии, один занимал особняк на Авеню Императрицы, где устроил свою жизнь с благоразумным и свирепым эгоизмом; он проживал здесь состояние покойницы, не позволяя себе никаких легкомысленных поступков, как и подобало молодому человеку слабого здоровья; преждевременно состарившемуся от разврата; и он сухо отказал отцу взять его к себе - из предосторожности, чтобы сохранить хорошие отношения, как он объяснял, тонко улыбаясь.
Тогда Саккар стал думать о другом пристанище. Он хотел уже нанять маленький домик в Пасси, мещанское убежище удалившегося от дел коммерсанта, но вспомнил, что первый и второй этажи особняка Орвьедо на улице Сен-Лазар все еще пустуют и стоят с заколоченными дверями и окнами. Княгиня Орвьедо, после смерти мужа занимавшая только три комнаты в третьем этаже, даже не приказала вывесить объявление у въезда во двор, где бурно разрасталась трава. Низенькая дверь на другом конце фасада вела на черную лестницу в третий этаж. И часто Саккар, бывая по делам у княгини, выражал удивление по поводу того, что она пренебрегает возможностью извлечь приличный доход из своего дома. Но она только качала головой, у нее были свои взгляды на денежные дела. Однако, когда Саккар попросил сдать дом лично ему, она тотчас же согласилась, предоставив ему первый и второй этажи за смехотворную плату в десять тысяч франков, хотя это роскошное княжеское помещение, конечно, можно было сдать вдвое дороже.
Многие еще помнили роскошь, которую любил выставлять напоказ князь Орвьедо. В лихорадочной спешке насладиться своим громадным состоянием, нажитым финансовыми операциями, когда на него градом сыпались миллионы, приехав из Испании и поселившись в Париже, он купил и отремонтировал этот особняк, в ожидании дворца из мрамора и золота, которым он мечтал удивить мир. Здание было построено еще в прошлом веке; это был один из тех предназначенных для развлечений домов, которые веселящиеся вельможи окружали обширными садами, но частью разрушенный и перестроенный в более строгих пропорциях; от парка, который примыкал к нему прежде, остался только широкий двор, окруженный конюшнями и каретными сараями, да и его вскоре должны были уничтожить при ожидавшейся прокладке улицы Кардинала Феша. Князь купил его у наследников представительницы рода Сен-Жермен, владения которой простирались раньше до улицы Труа-Фрер, бывшей прежде продолжением улицы Тетбу. Кроме того, сохранились ворота, ведущие во двор дома с улицы Сен-Лазар, рядом с другим большим зданием той же эпохи, прежней виллой Бовилье, которую Бовилье, постепенно разорявшиеся владельцы, до сих пор еще занимали; им же принадлежали остатки чудесного сада, великолепные деревья которого тоже должны были погибнуть при перепланировке этого квартала.
Саккар, хоть и был разорен, таскал за собой целый хвост прислуги, остатки слишком многочисленной дворни - лакея, повара с женой, заведовавшей бельем, еще одну женщину, не имевшую никаких обязанностей, кучера и двух конюхов; он занял конюшни и каретные сараи, поставил там двух лошадей, три экипажа, в нижнем этаже устроил столовую для своих людей. У этого человека не было верных пятисот франков, но он жил на широкую ногу, как будто имел двести или триста тысяч франков в год. Поэтому он сумел заполнить своей особой обширные апартаменты второго этажа, три гостиных, пять спален, не считая громадной столовой, где когда-то накрывали стол на пятьдесят персон. Прежде там была дверь на внутреннюю лестницу, ведущую в третий этаж, в другую столовую, поменьше, но княгиня, недавно сдавшая эту часть третьего этажа одному инженеру, господину Гамлену, холостяку, живущему вдвоем с сестрой, наглухо закрыла эту дверь двумя крепкими болтами. Вместе с этими жильцами она пользовалась черной лестницей, а парадная была предоставлена в распоряжение Саккара. У него оставалась кое-какая мебель из особняка в парке Монсо, ее не хватило на все комнаты, но все же она немного оживила эту анфиладу голых и печальных стен, с которых на другой же день после смерти князя словно чья-то упрямая рука сорвала даже последние куски обоев. И здесь он мог снова предаваться мечтам о богатстве.
Княгиня Орвьедо была в то время одной из замечательных личностей Парижа.
Пятнадцать лет тому назад, повинуясь категорическому приказанию своей матери, герцогини де Комбевиль, она согласилась выйти замуж за князя, хотя и не любила его. Эта двадцатилетняя девушка славилась тогда своей красотой и благонравием, была очень набожна и чересчур серьезна, хотя страстно любила светскую жизнь. Она ничего не знала о странных слухах, ходивших о князе, о происхождении его сказочного богатства, оценивавшегося в триста миллионов, о том, что он всю жизнь занимался ужасающим грабежом - не с оружием в руках на большой дороге, как благородные авантюристы прошлого, а как корректный современный бандит, среди бела дня запускающий руки в карманы бедного доверчивого люда, обреченного на разорение и гибель. Там, в Испании, и здесь, во Франции, в течение двадцати лет князь урывал себе львиную долю во всех крупных, вошедших в легенду жульнических аферах. Она и не подозревала, что его миллионы подобраны в крови и грязи, но с первой же встречи почувствовала к нему отвращение, превозмочь которое были бессильны даже ее религиозные убеждения. Вскоре к ее антипатии присоединилось и глухое, все растущее озлобление, вызванное тем, что от этого брака, на который она согласилась, повинуясь матери, у нее не было ребенка. Материнства было бы достаточно для ее счастья, она обожала детей и стала ненавидеть этого человека за то, что, не сумев пробудить в ней чувств любовницы, он даже не смог сделать ее матерью. Тогда княгиня с головой окунулась в неслыханную роскошь и, ослепляя Париж блеском своих празднеств, окружила себя таким великолепием, что, говорят; ей завидовали даже в Тюильри. Потом вдруг, на другой же день после смерти князя, сраженного апоплексическим ударом, особняк на улице Сен-Лазар погрузился в глубокое молчание, в полный мрак. Нигде не видно было света, не слышно шума, двери и окна были закрыты, и пошли слухи, что княгиня внезапно выехала из первого и второго этажей и уединилась в трех маленьких комнатках третьего, оставив при себе только бывшую горничную своей матери, вынянчившую ее старушку Софи. Когда она снова стала выходить из дома, на ней было простое черное шерстяное платье, а волосы спрятаны под кружевной косынкой. Она была небольшого роста и по-прежнему полная. Лицо с узким лбом и рот с жемчужными зубами были все так же красивы, но кожа пожелтела, а сжатые губы выражали немую волю, направленную на одну цель, как у монахини, уже давно ушедшей от мира. Ей тогда только что исполнилось тридцать лет, и с тех пор она стала жить исключительно для своей грандиозной благотворительности.
В Париже все были поражены, пошли всякие необыкновенные слухи. Княгиня унаследовала все состояние, пресловутые триста миллионов, о которых даже писали в газетах. В конце концов возникла романтическая легенда. Рассказывали, будто какой-то незнакомец, весь в черном, однажды вечером неожиданно появился в ее спальне, когда она собиралась лечь в постель. Она так и не поняла, через какую потайную дверь он мог войти; никто не знал, о чем этот человек говорил с нею, - по-видимому, он открыл ей гнусное происхождение трехсот миллионов и, может быть, потребовал с нее клятвы загладить совершенные злодеяния во избежание страшных несчастий. Затем этот человек исчез. И действительно, следуя повелению свыше или, скорее, повинуясь голосу совести, возмущенной происхождением этого богатства, все пять лет своего вдовства княгиня жила одним пламенным стремлением - отречься от всего и искупить совершенное зло. У этой женщины, не испытавшей радости любви и материнства, у которой все нежные чувства, в особенности неудовлетворенная любовь к детям, были подавлены, расцвела настоящая страсть к беднякам, к слабым, обездоленным и страждущим, к тем, кому она решила вернуть эти миллионы по-царски, целыми потоками благотворительности. И с тех пор ею овладела навязчивая идея, в голове ее гвоздем засела одна мысль: она стала смотреть на себя как на банкира, которому бедняки вверили триста миллионов с тем, чтобы она как можно лучше употребила эти деньги им на пользу; она теперь стала счетоводом, деловым человеком и, углубившись в цифры, жила среди целой армии секретарей, рабочих и архитекторов. Вне дома она устроила большую контору с двумя десятками служащих. У себя, в своих трех маленьких комнатах, она принимала только трех или четырех доверенных лиц, своих помощников; здесь она проводила целые дни, сидя за письменным столом, точно директор большого предприятия, скрываясь от докучливых посетителей среди наполнявших комнату бумаг. Ее мечтой было утешить всех, начиная от ребенка, страдающего от того, что он родился, до старика, который не может умереть без страданий. За эти пять лет, разбрасывая золото полными пригоршнями, она основала в Лавилете ясли святой Марии, с белыми колыбельками для самых маленьких, с голубыми кроватками для детей постарше, обширное и светлое помещение, которое уже посещали триста детей, сиротский дом святого Иосифа в Сен-Мандэ, где сто мальчиков и сто девочек получали воспитание и образование не хуже, чем дети в буржуазных семьях; наконец богадельню для престарелых в Шатильоне на пятьдесят мужчин и пятьдесят женщин и больницу на двести коек в одном из предместий - больницу Сен-Марсо, палаты которой только недавно открылись. Но любимым ее детищем, которое в настоящее время поглощало ее целиком, был Дом Трудолюбия, ее создание, которое должно было заменить исправительный дом; здесь триста детей - сто пятьдесят девочек и столько же мальчиков, подобранных на Парижской мостовой, среди разврата и преступлений, пользуясь заботливым уходом и обучаясь ремеслу, возрождались к новой жизни. Все эти учреждения, эти крупные пожертвования, безумная расточительность в благотворительных делах за пять лет уже поглотили около ста миллионов. Еще несколько лет таких затрат, и она будет разорена дотла, она не сможет даже платить за хлеб и молоко, которыми она теперь питается. Когда ее старая нянька Софи, нарушая свое постоянное безмолвие, резко выговаривала ей и пророчила смерть на соломе, она улыбалась той слабой улыбкой, которая только и появлялась теперь на ее бледных губах, - небесной улыбкой надежды. В связи с организацией Дома Трудолюбия Саккар и познакомился с княгиней Орвьедо: он являлся одним из владельцев участка земли, который она купила для приюта, - когда-то это был сад с чудесными деревьями, прилегавший к парку Нельи и тянувшийся вдоль бульвара Бино. Саккар очень понравился ей своей быстротой и решительностью в ведении дел, и когда у нее возникли затруднения с подрядчиками, она пригласила его еще раз. Он сам заинтересовался этими работами, увлеченный и очарованный грандиозным проектом, который она предлагала архитектору: два монументальных флигеля, один для мальчиков, другой для девочек, соединенные основным корпусом здания, в котором находились часовня, столовая, помещения для канцелярии и служащих; при каждом крыле был громадный двор, мастерские, всевозможные служебные помещения. Но что особенно увлекло его при его любви к широкому размаху и великолепию - это роскошь, громадные размеры здания, материалы, которые могли бы пережить века, стены, щедро отделанные мрамором, выложенная фаянсом кухня, где можно было зажарить быка, гигантские столовые с богатой дубовой облицовкой, спальни, залитые светом, украшенные веселой росписью; бельевая, ванная, лазарет, устроенные с необыкновенной изысканностью; и повсюду широкие проходы, лестницы, коридоры, прохладные летом, отапливаемые зимой; и весь дом, залитый солнцем, полный юного веселья, благоденствия, какое дает только большое богатство. Когда архитектор, встревоженный всем этим, по его мнению, излишним великолепием, говорил ей о расходах, княгиня сразу прерывала его: она когда-то жила в роскоши, пусть же и бедняки, создающие эту роскошь для богачей, насладятся ею в свою очередь. Ее навязчивой идеей была мечта - предупредить все желания несчастных, дать им удобные постели, обильный стол, как у счастливцев этого мира. Княгиня хотела, чтобы ее милостыня не ограничивалась коркой хлеба и скверной койкой, чтобы бедняки жили во дворце и чувствовали себя хозяевами, чтобы за свои страдания они насладились всеми радостями, которые достаются победителям в жизненной борьбе. Но при этих тратах, при составлении огромных смет ее невероятно обкрадывали, целая туча подрядчиков жила на ее счет; кроме того, она несла убытки вследствие плохого контроля; достояние бедняков расхищалось. Саккар открыл ей на это глаза и просил разрешения проверить счета, причем совершенно бескорыстно, из одного только удовольствия упорядочить эту безумную пляску миллионов, приводившую его в восторг. Никогда еще он не проявлял такой щепетильной честности. В этом большом и сложном деле он был самым активным, самым бескорыстным из сотрудников, он отдавал свое время, даже свои деньги, радуясь тому, что через его руки проходили такие огромные суммы. В Доме Трудолюбия знали только его одного, княгиня там никогда не бывала, так же как и в других созданных ею учреждениях, скрываясь в глубине своих трех маленьких комнат, словно невидимая добрая фея; его же там обожали, благословляли, на него изливалась вся та благодарность, которая ей, казалось, была в тягость. Очевидно, уже тогда у Саккара зародилось смутное намерение, которое, после того как он снял особняк Орвьедо, стало отчетливым и страстным стремлением. Почему бы ему не посвятить себя целиком управлению благотворительными делами княгини? В часы сомнений, когда, побежденный в денежных битвах, он не знал, что предпринять, ему казалось, что это могло стать для него, новой жизнью, неожиданным апофеозом: сделаться распорядителем этой царской благотворительности, направлять ее золотой поток, изливающийся на Париж. У княгини оставалось еще двести миллионов - какие учреждения можно еще создать, какой город чудес воздвигнуть! Не говоря уже о том, что у него эти миллионы будут приносить плоды, он удвоит их, утроит, сумеет использовать так, что извлечет из них целый мир. Со свойственной ему страстностью он мысленно все больше расширял поле своей деятельности, он теперь жил только одной опьяняющей мыслью - раздавать эти миллионы в виде бесконечных благодеяний, затопить ими осчастливленную Францию; и он умилялся, так как был совершенно бескорыстен - никогда еще он не прикарманил ни одного су. В своем необузданном воображении он создавал грандиозную идиллию, не чувствуя никаких угрызений совести: у него не было никакого желания искупить свои прежние разбойничьи аферы, - тем более что его новый план мог осуществить мечту всей его жизни, завоевание Парижа. Быть королем благотворительности, богом, которому поклонялись бы толпы всех этих бедняков, стать единственным в своем роде, завоевать популярность, - это превосходило все его честолюбивые желания. Каких только чудес не осуществит он, если употребит на добрые дела свои организаторские способности, свою хитрость, упорство, полную свободу от предрассудков! И у него будет непреодолимая сила, побеждающая в сражениях, деньги, целые груды денег, деньги, которые часто причиняют столько зла, но могут сделать много добра, если в благотворении видеть свою гордость и счастье!
Затем, еще более расширяя свой план, Саккар задал себе вопрос: почему бы ему не жениться на княгине Орвьедо? Это определило бы их отношения, не оставив места злым толкам. В течение целого месяца он искусно маневрировал, излагал ей великолепные проекты, решил, что стал для нее необходимым, и однажды, спокойным тоном, не задумываясь, сделал ей предложение и рассказал о своих грандиозных замыслах. Он предлагал ей настоящий союз, брался ликвидировать состояние, награбленное князем, обязывался возвратить его бедным в десятикратном размере. Княгиня, в своем вечном черном платье, с кружевной косынкой на голове, слушала его внимательно, но никакого волнения не отразилось на ее пожелтевшем лице. На нее произвели большое впечатление те преимущества, которые мог представить такой союз, но к другим соображениям она отнеслась равнодушно. И, отложив свой ответ до следующего дня, она в конце концов отказала, - должно быть, она подумала о том, что уже не будет полновластной хозяйкой своих благодеяний, а ей хотелось, пусть даже безрассудно, распоряжаться своим богатством, как неограниченная властительница. Все же она сказала ему, что будет счастлива сохранить его в качестве советника, что высоко ценит его сотрудничество, и просила по-прежнему заниматься Домом Трудолюбия, фактическим директором которого он был.
В течение целой недели Саккар испытывал острое чувство огорчения, словно не сбылась самая дорогая его мечта, - не от сознания того, что теперь он снова погрузится в бездну разбойничьих афер: ведь и у самого гнусного забулдыги навертываются слезы на глаза при звуках сентиментального романса, - так и мечта о колоссальной идиллии, построенной с помощью миллионов, тронула душу этого старого пирата. Это было еще одно падение, и очень тяжелое, его словно свергли с престола. Деньги ему всегда были нужны не только для того, чтобы удовлетворять свои вожделения, но и для того, чтобы вести полную великолепия княжескую жизнь; и никогда еще ему не удавалось достигнуть этого.
Он приходил в бешенство, видя, как неудачи уносили одну за другой его надежды, и когда спокойный и ясный отказ княгини разрушил его последний план, он снова почувствовал неукротимое желание бороться. Бороться, победить в жестокой схватке биржевой игры, пожрать других, чтобы они не пожрали тебя самого, - вот что, кроме жажды роскоши и наслаждений, стало главной и единственной причиной его страстного стремления к деятельности. Он не хотел копить деньги, он жил для других радостей, любил борьбу огромных цифр, целых состояний, которые бросались в бой, как армии; любил столкновения враждебных друг другу миллионов, с их поражениями и победами, которые его опьяняли. И опять он почувствовал прилив ненависти к Гундерману, бешеную жажду мести. Одолеть Гундермана - это неисполнимое желание терзало его всякий раз, как он сам бывал побежден, лежал на обеих лопатках. Он отлично понимал всю безнадежность такого предприятия, но разве нельзя было хотя бы чуть-чуть потеснить Гундермана, отвоевать себе место рядом с ним, заставить его пойти на уступки, как делают монархи соседних стран, которые обладают равным могуществом и обращаются друг к другу, как братья? И тогда его снова потянуло на биржу, в голове зароились всевозможные противоречивые планы, в безумном волнении он колебался между ними, не зная, на что решиться, пока, наконец, последняя грандиозная идея не затмила другие и не завладела всем его существом.
С тех пор как Саккар поселился в особняке Орвьедо, он иногда встречал сестру инженера Гамлена, занимавшую маленькую квартирку на третьем этаже, женщину восхитительно стройную, - госпожу Каролину, как все ее звали запросто. При первой встрече его особенно поразили ее великолепные, совсем седые волосы, царственная корона из седин, которая производила странное впечатление в сочетании с молодым еще лицом. Ей недавно исполнилось тридцать шесть лет, но она поседела уже в двадцатипятилетнем возрасте. Лицо ее, словно обрамленное горностаем, казалось совсем молодым благодаря черным густым бровям, которые придавали ему особую оригинальность. Она никогда не была красива: нос и подбородок у нее были крупноваты, рот большой, но полные губы выражали бесконечную доброту. А это белое руно, эта разлетающаяся белизна тонких шелковистых волос смягчали ее несколько суровые черты, придавали ей улыбающееся очарование бабушки в сочетании со свежестью и бодростью прекрасной любящей женщины. Высокая, плотная, она держалась свободно и с большим благородством.
Каждый раз при встрече Саккар, который был меньше ее, провожал ее глазами, заинтересованный, смутно завидуя ее высокому росту и крепкому сложению. И понемногу он узнал от окружающих всю историю Гамленов. Отец Каролины и Жоржа, врач в Монпелье, замечательный ученый и в то же время ревностный католик, умер, не оставив состояния. Дочери его в то время было восемнадцать лет, сыну - девятнадцать; молодой человек только что поступил в Политехническую школу, и сестра поехала вместе с ним в Париж и стала домашней учительницей. В течение двух лет, пока он учился, она потихоньку клала ему в карман пятифранковые монеты, заботилась о том, чтобы у него были карманные деньги; потом, когда он окончил не из первых и долго не мог найти работу, она опять поддерживала его, пока он не устроился. Брат и сестра обожали друг друга, мечтали никогда не расставаться. Но Каролине неожиданно представилась возможность выйти замуж, - приветливость и живой ум этой девушки покорили одного миллионера, владельца пивоваренных заводов, которого она встретила в доме, где служила. Жорж настоял, чтобы она приняла предложение, но потом жестоко раскаялся в этом, потому что через несколько лет после замужества Каролине пришлось потребовать развода, - так как муж ее пил и в припадках нелепой ревности бросался на нее с ножом. Ей было тогда двадцать шесть лет, она снова осталась без средств к существованию, твердо решив не требовать денег от человека, от которого ушла. Но брат ее после многих попыток нашел, наконец, работу себе по душе: ему представилась возможность уехать в Египет с комиссией по предварительным изысканиям в связи со строительством Суэцкого канала, и он взял с собой сестру, которая, мужественно решив поселиться в Александрии, снова стала давать уроки, в то время как он разъезжал по стране. Так они прожили в Египте до 1859 года, видели начало работ на побережье Порт-Саида: там была тогда только жиденькая, затерянная в песках партия из ста пятидесяти землекопов с несколькими инженерами во главе. Затем Гамлен был послан в Сирию за продовольствием и остался там, поссорившись со своим начальством. Он выписал Каролину в Бейрут, где ее уже ждали новые ученики, а сам принял участие в большом деле, предпринятом одной французской компанией, - прокладке проезжей дороги из Бейрута в Дамаск, первого и единственного пути, ведущего через ущелья Ливана; и они прожили здесь еще три года, пока дорога не была проложена, - он производил изыскания в горах, потратил два месяца на путешествие в Константинополь через Таврский хребет, а она сопровождала его, когда это было возможно, разделяя все его мечты о пробуждении этой древней земли, уснувшей под пеплом погибших цивилизаций. Портфель его был набит различными проектами и планами, и, для того чтобы воплотить в жизнь все эти предприятия, учредить общества, найти капиталы, он непременно должен был вернуться во Францию.

Предыдущая страница 2 Следующая страница


3 Эмиль Золя

Прожив на Востоке девять лет, они возвратились на родину, из любопытства проехав через Египет, где работы по прорытию Суэцкого канала привели их в восторг: за четыре года в прибрежных песках Порт-Саида вырос целый город, там копошились толпы народа, там работало множество людей-муравьев, изменяя лицо земли. Но в Париже у Гамлена дело шло из рук вон плохо: вот уже больше года он тщетно хлопотал о реализации привезенных им проектов и никому не мог внушить свою веру в успех, так как был слишком скромен и не красноречив; живя в небольшом помещении из пяти комнат в особняке Орвьедо, он был еще дальше от успеха, чем в те времена, когда разъезжал по горам и равнинам Азии. Их сбережения быстро таяли, брату и сестре грозила нужда.
Печаль, все более омрачавшая жизнерадостность Каролины, по мере того как брат ее постепенно падал духом, как раз и возбудила участие Саккара. В этой семье, состоявшей из брата и сестры, она как бы играла роль мужчины. Жорж, внешне очень похожий на нее, хотя и более хрупкий, обладал редкой работоспособностью, но он с головой уходил в свои занятия и не любил, чтобы его отвлекали. Он не хотел жениться и не видел в том необходимости, так как обожал сестру, и этого ему было достаточно. Вероятно, у него бывали какие-нибудь кратковременные связи, но о них никто ничего не знал. И этот воспитанник Политехнической школы, обладавший широким кругозором, со страстью отдававшийся всему, что предпринимал, иногда бывал так наивен, что казался недалеким. Воспитанный в самых узких догмах католицизма, он с детства был верен этой религии и в простоте душевной исполнял все ее обряды, между тем как его сестра, благодаря своей огромной начитанности и всестороннему образованию, приобретенному в те долгие часы, когда брат погружался в свои технические исследования, совсем отошла от религии. Она говорила на четырех языках, читала экономистов, философов, одно время страстно увлекалась социалистическими и эволюционными теориями, но теперь успокоилась, и путешествия, долгая жизнь в странах восточной культуры развили в ней большую терпимость, мудрую уравновешенность. Сама она не верила, но относилась с уважением к религиозным взглядам брата. Между ними однажды произошло объяснение, и они никогда больше не возвращались к этому вопросу. При всей своей простоте и добродушии она была очень умна и обладала большой жизненной силой; жестокости судьбы она противопоставляла свою жизнерадостную бодрость и часто говорила, что единственным горем, до сих пор терзающим ее, было то, что она не имела ребенка.
Саккар как-то оказал Гамлену услугу, доставив ему небольшую работу, - одному товариществу понадобился инженер, чтобы определить коэффициент полезного действия новой машины. Таким образом ему удалось поближе познакомиться с братом и сестрой, и он стал часто навещать их, чтобы провести часок у них в гостиной, которую они превратили в рабочий кабинет. Эта единственная большая комната в квартире была совершенно пустой, в ней стояли только длинный чертежный стол, второй стол поменьше, заваленный бумагами, и полдюжины стульев. На камине стопками лежали книги. Но эта пустота оживлялась импровизированными украшениями: на стенах кнопками была приколота целая серия чертежей и ряд светлых акварелей. Это были проекты из портфеля Гамлена, наброски, сделанные им в Сирии, - все его надежды на будущее. Акварели, написанные Каролиной с очень оригинальным чувством колорита, хотя без всяких претензий, изображали местные пейзажи, типы, костюмы, которые она наблюдала и зарисовывала, сопровождая своего брата. Два широких окна, выходящих в сад дома Бовилье, бросали яркий свет на эту галерею рисунков, вызывающих в воображении иную жизнь, мысль о превращающейся в прах древней цивилизации, которую чертежи, с их четкими геометрическими линиями, как будто стремились поднять на ноги, поддержать прочными лесами современной науки. После того как Саккар с кипучей энергией, делавшей его таким привлекательным, пришел им на помощь, он стал особенно часто рассматривать эти проекты и акварели, заинтересовавшись ими и беспрестанно допытываясь все новых объяснений. В его голове уже зарождались грандиозные планы.
Однажды утром, когда он зашел к ним, Каролина сидела одна у маленького столика, за которым она обычно работала. Она была бесконечно грустна, руки ее безвольно лежали на груде бумаг.
- Как же не огорчаться? Наши дела решительно принимают дурной оборот… Я, впрочем, не падаю духом. Но скоро у нас ничего не останется, и тяжелее всего уныние, в которое неудачи приводят брата. Ведь он бодр и силен только когда работает… Я думала уж снова взяться за уроки, чтобы хоть помочь ему. Искала место, ни ничего не нашла… Не могу же я стать прислугой!
Никогда еще Саккар не видел ее такой расстроенной и подавленной.
- Ну вот еще что придумали! - воскликнул он.
Она покачала головой; сейчас она с горечью смотрела на жизнь, которую обычно принимала с такой бодростью, даже когда ей приходилось нелегко. В эту минуту вернулся Гамлен с известием о новой неудаче; крупные слезы медленно выступили у нее на глазах, она замолчала, сидя за столом, сжав кулаки и устремив взгляд в пространство.
- И подумать только, - вырвалось у Гамлена, - что там можно было бы нажить миллионы, если бы кто-нибудь согласился помочь мне!
Саккар остановился перед чертежом какой-то изящной постройки, стоящей среди обширных складов.
- А это что такое? - спросил он.
- Это я забавлялся, - объяснил инженер. - Это проект резиденции, там, в Бейруте, для директора компании, о которой я мечтал; знаете, Всеобщей компании объединенного пароходства.
Он воодушевился, приводил все новые подробности. Во время своего пребывания на Востоке он убедился в том, как плохо там организован транспорт. Несколько обществ в Марселе, убивая друг друга конкуренцией, не имеют возможности приобрести достаточное количество комфортабельных пароходов; первой мыслью Гамлена, лежащей в основе всех задуманных им планов, было объединить эти общества в синдикат, создать одну большую компанию с миллионным капиталом, чтобы эксплуатировать все Средиземное море и обеспечить себе господство на нем, установив рейсы между военными портами Африки, Испании, Италии, Греции, Египта, Азии, до самых отдаленных берегов Черного моря. Такой проект мог зародиться только в уме организатора с большим чутьем и глубокими патриотическими чувствами. Осуществить его - значило завоевать Восток и передать его Франции, не говоря уже о том, что в результате должны были окрепнуть связи с Сирией, где открывалось широкое поле деятельности.
- Синдикаты, - прошептал Саккар, - им, конечно, принадлежит будущее… Это такая мощная форма объединения! Три или четыре мелких предприятия, которые едва прозябают каждое в отдельности, приобретают, объединившись, непреодолимую жизнеспособность и начинают процветать… Да, будущее принадлежит крупным капиталам, централизованным усилиям масс. Вся промышленность, вся торговля в конце концов превратятся в один огромный универсальный магазин, где можно будет получить все.
Теперь он остановился перед акварелью, изображавшей дикий пейзаж, бесплодное ущелье, заваленное обломками гигантских, поросших кустарником скал.
- Ого, - сказал он, - вот где край света. Вряд ли здесь толкаются прохожие, в этом закоулке.
- Это одно из ущелий Кармила, - ответил Гамлен. - Сестра сделала этот набросок, пока я поблизости занимался изысканиями.
И он просто добавил:
- Посмотрите-ка! Между меловым известняком и порфиром, лежащим под ним, по всему склону горы проходит богатая жила сернистого серебра, да! Целые серебряные рудники, эксплуатация которых, по моим расчетам, могла бы обеспечить колоссальные прибыли.
- Серебряные рудники! - с живостью повторил Саккар. Каролина, глаза которой все еще были устремлены вдаль, услышала эти слова, и они как будто вызвали перед ее глазами какое-то видение.
- Кармил! Ах, какая пустыня, - сказала она. - Какие долгие дни одиночества! Там все поросло миртом и дроком, которые так хорошо пахнут, теплый воздух напоен их ароматом…
Там есть орлы, они все время парят в вышине… Но все это серебро спит под землей, а рядом столько нищеты! Хотелось бы, чтобы там толпился счастливый народ, чтобы выросли заводы, возникли города, чтобы там жили люди, возрожденные трудом.
- Было бы совсем нетрудно провести дорогу от Кармила до Сен-Жан-д'Акра, - продолжал Гамлен. - Там, наверно, нашли бы и железо, потому что его очень много в местных горах… Я разработал и новый способ добычи, который принес бы значительную экономию. Все готово, дело только в том, чтобы найти капитал.
- Общество серебряных рудников Кармила… - прошептал Саккар.
Но теперь уже инженер, глядя вверх, переходил от одного чертежа к другому, снова поглощенный этим трудом всей своей жизни, взволнованный мыслью о сияющем будущем, которое покоилось здесь, в то время как он был парализован нуждой.
- Но ведь это все только начало, только мелкие предприятия, - продолжал он. - Посмотрите на эту серию чертежей, - вот где самое главное, целая сеть железных дорог, пересекающих малую Азию из конца в конец… Отсутствие удобного и быстрого сообщения, вот главная причина застоя, в котором находится такая богатая страна. Вы не найдете там ни одной проезжей дороги, и единственный способ передвижения и перевозок - это мулы и верблюды… Представьте себе, какой произойдет переворот, если провести железную дорогу до самого края пустыни. Промышленность и торговля вырастут в десять раз, и победоносная цивилизация, Европа, откроет для себя, наконец, двери Востока. О, если это вас хоть немного интересует, мы поговорим подробнее. И вы увидите, увидите! Однако он не мог удержаться, чтобы тут же не начать объяснения. Он разработал свой план прокладки железных дорог главным образом во время путешествия в Константинополь, Основная и единственная трудность заключалась в том, чтобы пересечь Таврский хребет, но он объездил различные перевалы и утверждал, что имеется возможность провести прямую и относительно недорогую трассу. Впрочем, он не предполагал сразу осуществить всю систему. Если удастся получить от султана концессию на все работы, то благоразумнее будет сначала построить только главную линию - от Бруссы до Бейрута через Ангору и Алеппо. Позднее можно было бы подумать и о линии от Смирны к Ангоре и от Трапезунда к Ангоре через Арзрум и Сиваш.
- А потом, со временем… - продолжал он. И он не закончил, а только улыбнулся, не решаясь высказать, как далеко шли его смелые планы. Это была мечта.
- О, равнины у подножия Тавра, - медленно, словно в забытьи, заговорила Каролина, - какой восхитительный рай! Достаточно копнуть землю, и получаешь урожай, да какой! Фруктовые деревья, персиковые, вишневые, фиговые, миндальные, гнутся под тяжестью плодов. А поля оливковых и тутовых деревьев! Это целые леса! И какая привольная, легкая жизнь на этом чистом воздухе, под вечно голубым небом!
Саккар засмеялся тем резким жизнерадостным смехом, которым он смеялся, когда чуял богатство. И так как Гамлен продолжал говорить о других планах, а именно о создании банка в Константинополе, рассчитывая на свои крупные связи, в особенности на связь с великим визирем, он весело перебил его:
- Да ведь это рай земной! Столько добра, что девать некуда!
Потом, по-родственному положив обе руки на плечи Каролины, все еще сидевшей на прежнем месте, он сказал:
- Не надо отчаиваться, сударыня! Я отношусь к вам с большой симпатией, вот увидите, мы с вашим братом придумаем что-нибудь очень хорошее для нас всех… Запаситесь терпением, подождите.
В течение следующего месяца Саккар нашел для инженера еще несколько мелких работ; он не возобновлял разговора о крупных делах, но, по-видимому, думал о них беспрестанно, был увлечен ими, хотя подавляющий размах этих предприятий приводил его в смущение. Возникшая между ними дружба стала еще теснее, когда Каролина с большой простотой и естественностью стала заниматься его холостяцким хозяйством, заметив, что его разоряли бесполезными расходами и тем хуже обслуживали, чем больше у него было слуг. Он, такой искусный в делах, известный своей сильной и ловкой хваткой в неразберихе крупных мошеннических афер, у себя дома допускал полный беспорядок, не обращая внимания на страшную утечку денег, утраивавшую его расходы; отсутствие хозяйки в доме сильно ощущалось во всем, вплоть до мелочей. Заметив этот грабеж, Каролина сперва давала Саккару советы, затем стала посредницей между ним и прислугой; с ее помощью удалось два или три раза кое-что сэкономить, и в конце концов он предложил ей стать его домоправительницей, почему бы и нет? Она ведь искала место учительницы, значит, могла временно принять это вполне приличное предложение. Оно было сделано в шуточной форме, но приняло серьезный характер. Разве не могла она заняться этим, поддержать своего брата, зарабатывая триста франков в месяц, которые ей предлагал Саккар? Она согласилась и через неделю совершенно перестроила его хозяйство, отказала повару и его жене и наняла вместо них кухарку, которая вместе с лакеем и кучером должна была справляться со всей домашней работой. Она оставила только одну лошадь и один экипаж, вникала во все, проверяла счета с таким щепетильным вниманием, что через две недели ей удалось уменьшить расходы вдвое. Он был в восторге и в шутку говорил, что теперь он обкрадывает ее и что она должна потребовать проценты с тех сумм, которые он экономит с ее помощью.
После этого Саккар еще больше сблизился с братом и сестрой. Он предложил снять болты, которые наглухо запирали дверь, соединяющую оба помещения, и теперь можно было свободно ходить из одной столовой в другую; пока ее брат, запершись наверху, работал с утра до вечера, приводя в порядок свои папки с восточными материалами, Каролина, поручив собственное хозяйство их единственной прислуге, во всякое время дня спускалась к Саккару, распоряжалась у него как у себя дома. И для него стало радостью постоянно видеть эту высокую красивую женщину с веселым молодым лицом в ореоле пышных седых волос, ходившую по комнатам твердой величавой походкой. Она снова повеселела, опять обрела волю к жизни с тех пор, как нашла себе занятие, все время была на ногах и чувствовала, что приносит пользу. Без всякой нарочитой скромности она постоянно носила черное платье, в кармане которого позвякивала связка ключей, и это явно забавляло ее: она, такая ученая, философ, стала теперь просто хорошей хозяйкой, экономкой расточителя, которого она начинала любить, как любят несносных детей. Одно время его очень влекло к ней, и, рассчитав, что она была только на четырнадцать лет моложе его, он спрашивал себя, что бы произошло, если бы вдруг ему вздумалось обнять ее. Неужели со времени вынужденного бегства от мужа, от которого ей доставалось столько же побоев, сколько и ласки, она уже десять лет жила как странствующая амазонка, не зная мужчин? Может быть, ее путешествия оградили ее от каких-либо связей? Однако ему было известно, что один из друзей ее брата, некто господин Бодуэн, коммерсант, который остался в Бейруте и вскоре должен был вернуться, очень любил ее прежде, так что даже хотел жениться на ней, готов был ждать смерти ее мужа, который недавно попал в больницу, заболев белой горячкой от пьянства. Словом, этот брак должен был упорядочить вполне извинительное, почти законное положение вещей. А раз один, очевидно, у нее уже был, почему бы ему не стать вторым? Но Саккар не шел дальше этих рассуждений и находил ее таким хорошим товарищем, что иногда даже не видел в ней женщину. Когда она проходила мимо и он, следя за ее чудесным станом, задавал себе вопрос: что бы произошло, если бы он поцеловал ее? - он сам отвечал, что произошли бы вещи обычные, может быть даже скучные, и, откладывая эту попытку на будущее, крепко пожимал ей руку и радовался их сердечным отношениям.
И вдруг Каролина опять стала очень печальна. Однажды утром она спустилась вниз подавленная, бледная, с распухшими глазами, но он ничего не мог узнать от нее и перестал расспрашивать, так как она упорно отвечала, что ничего не случилось, что она такая же, как всегда. Только на другой день он понял, в чем дело, увидев на столе у Гамленов оповещение - письмо, сообщавшее о браке господина Бодуэна с дочерью английского консула, молоденькой и безмерно богатой. Удар для Каролины был тем тяжелее, что о таком событии она узнала из обычного оповещения, без всякой подготовки, - он даже не счел нужным проститься с ней. Все вдруг обрушилось в жизни несчастной женщины, она потеряла и ту слабую надежду, за которую цеплялась в минуты отчаяния. И случай также бывает иногда отвратительно жестоким: как раз за два дня до этого она узнала о смерти мужа и в продолжение сорока восьми часов верила в близкое осуществление своей мечты. Жизнь ее была разбита, и она была совсем подавлена. В тот же вечер ее ожидало новое потрясение: прежде чем подняться к себе в спальню, она, как всегда, зашла к Саккару, чтобы условиться о хозяйственных распоряжениях на завтра; он стал говорить с ней о ее горе с таким участием, что она разразилась рыданиями; затем, в непреодолимом желании ласки, она словно потеряла всякую волю, очутилась в его объятиях и отдалась ему - без радости для себя и для него. Опомнившись, она не почувствовала возмущения, но грусть ее усилилась безмерно. Зачем она допустила это? Она не любила этого человека, и он, вероятно, тоже не любил ее. Не то чтобы его возраст или наружность казались ей недостойными ее любви; он не был, конечно, ни красив, ни молод, но этот маленький смуглый человек нравился ей своей подвижностью, живостью своих черт, и, ничего о нем не зная, она хотела верить, что он благожелателен, очень умен и способен осуществить грандиозные планы ее брата с честностью, присущей каждому среднему человеку. Но все же - какое глупое падение! С ее благоразумием и самообладанием, с ее горьким жизненным опытом отдаться вот так, не зная зачем и почему, обливаясь слезами, точно сентиментальная гризетка! Вдобавок ко всему она чувствовала, что и он не меньше ее был удивлен и почти огорчен этим происшествием. Когда, стараясь утешить ее, он заговорил с ней о господине Бодуэне как о бывшем любовнике, низкая измена которого заслуживает только забвения, и она возмутилась, клянясь, что между ними никогда ничего не было, он сначала подумал, что она лжет из женской гордости; но она так настойчиво повторяла эту клятву, такая искренность светилась в ее прекрасных глазах, что он в конце концов убедился в правдивости этой истории, поверил, что она по прямоте характера, из чувства собственного достоинства не хотела отдаться до брака, а ее возлюбленный, терпеливо прождав два года, в конце концов не выдержал и женился на другой, когда ему представился слишком соблазнительный случай - молодая и богатая невеста. И странно, что это открытие, эта уверенность, которая должна была бы только усилить чувство Саккара, напротив, приводила его в какое-то смущение, - глупая случайность его успеха стала для него еще яснее. Впрочем, их близость не возобновлялась, потому что никто из них, казалось, к этому не стремился.
В течение двух недель Каролина была погружена в глубокое уныние. Желание жить, та сила, которая превращает жизнь в необходимость и радость, покинула ее. Она исполняла свои многочисленные обязанности, но сама как бы отсутствовала, даже не создавая себе иллюзий относительно смысла и интереса своих занятий. Отчаявшись и убедившись в тщете всего существующего, она работала без души, как машина. И после этого крушения ее бодрости и жизнерадостности у нее осталось только одно развлечение - она проводила свое свободное время у окна большого рабочего кабинета, прижавшись лбом к стеклу и устремив взор в сад соседнего дома, особняка Бовилье. С первых же дней своей жизни здесь она угадала, что там царила нужда, тайная нищета, особенно удручающая, когда ее пытаются прикрыть показной роскошью. Здесь тоже были страдающие существа, ее горе как бы разбавлялось их слезами, и, охваченная смертельной тоской при виде чужих мучений, она воображала, что мертва и бесчувственна к собственным страданиям.
Когда-то Бовилье владели огромными имениями в Турени и Анжу и великолепным особняком на улице Гренель, но от прежних богатств у них осталась только эта бывшая вилла, выстроенная за чертою Парижа в начале прошлого века, а теперь зажатая между мрачными зданиями улицы Сен-Лазар. Несколько прекрасных деревьев сада остались здесь, как на дне колодца, и мох покрывал стертые и потрескавшиеся ступени лестницы. Это был уголок природы, как бы заключенный в тюрьму, тихий и печальный уголок, исполненный безмолвной тоски, куда солнце проникало только в виде зеленоватых отсветов, холодный трепет которых леденил грудь. Первой, кого увидела Каролина среди этой сырости и могильного покоя на покосившемся крыльце, была графиня де Бовилье, высокая худая женщина лет шестидесяти, совсем седая, с аристократической, немного старомодной наружностью. У нее был большой прямой нос, необыкновенно длинная шея, и вся она была похожа на очень старого, грустного и кроткого лебедя. За ней почти тотчас же появилась ее дочь, Алиса де Бовилье; в двадцать пять лет она была такая худенькая, что, если бы не плохой цвет лица и не поблекшие уже черты, ее можно было бы принять за девочку. Алиса была вылитая мать, но без аристократического благородства последней, более тщедушная и с такой длинной шеей, что это даже портило ее; она сохранила только жалкое очарование последнего отпрыска славного рода. Мать и дочь жили вдвоем с тех пор, как сын, Фердинанд де Бовилье, сделался папским зуавом после битвы при Кастельфидардо, проигранной Ламорисьером. Каждый день, если только не было дождя, они появлялись одна за другой и, не обмениваясь ни единым словом, огибали узкую лужайку, занимавшую середину двора. Двор был обсажен плющом, цветов не было - потому ли, что они не могли здесь расти, или потому, что стоили слишком дорого. И эта медленная прогулка, обычный моцион двух бледных женщин под старыми деревьями, которые были свидетелями стольких празднеств, а теперь хирели среди соседних доходных домов, навевала меланхолическую грусть, как будто здесь носили траур по прежним, давно ушедшим дням. Заинтересовавшись своими соседками, Каролина стала наблюдать за ними с нежной симпатией, без праздного недоброжелательного любопытства; и понемногу, глядя сверху к ним в сад, она проникала в их жизнь, которую они с ревнивым старанием скрывали от внешнего мира. У них в конюшне всегда стояла лошадь, за которой смотрел старый слуга, одновременно исполнявший обязанности лакея, кучера и привратника; была также кухарка, служившая в то же время и горничной; мать и дочь отправлялись по своим делам в прилично запряженной карете, выезжавшей из парадных ворот; зимой два раза в месяц, когда к обеду приходил кое-кто из друзей, стол был накрыт с известной роскошью, - но какими долгими постами, какой скаредной ежедневной экономией была куплена эта ложная видимость богатства. Под маленьким навесом, скрытым от посторонних глаз, постоянно стирали жалкое, вылинявшее, покрытое заплатами белье, чтобы уменьшить счет от прачки; на ужин подавали немного овощей, хлеб нарочно оставляли черстветь на полке, чтобы съедать его поменьше; для большей экономии прибегали ко всяким уловкам, жалким и трогательным, - старый кучер чинил дырявые ботинки барышни, кухарка замазывала чернилами швы поношенных перчаток своей госпожи, платья матери после хитроумных переделок переходили к дочери, шляпы служили годами, на них менялись только цветы и ленты. Когда не ждали гостей, парадные гостиные в первом этаже, так же как и большие комнаты во втором, тщательно запирались, и во всем этом обширном доме обе женщины занимали только маленькую комнату, служившую им столовой и спальней. Когда окно приоткрывалось, то было видно, как графиня, словно прилежная мещанка, чинит белье, а дочь ее между роялем и ящиком с акварельными красками вяжет чулки и митенки для матери. Однажды после сильной грозы Каролина видела, как они обе спустились в сад и расчищали дорожки, размытые потоками дождя.
Теперь она уже знала их историю. Графиня де Бовилье много натерпелась от своего мужа, настоящего развратника, но никогда не жаловалась. Однажды вечером, в Вандоме, его принесли домой в агонии, с простреленной грудью. Говорили, что это был несчастный случай на охоте: наверное стрелял какой-нибудь ревнивый лесничий, дочь или жену которого граф соблазнил. Хуже всего было то, что с его смертью пришло к концу и богатство рода де Бовилье, когда-то колоссальное, состоявшее из огромных земельных владений, настоящих королевских доменов, - оно растаяло еще до революции, а отец графа и он сам окончательно промотали его. От этих обширных владений осталась одна только ферма Обле, в четырех лье от Вандома, приносящая около пятнадцати тысяч ренты, - единственный источник существования вдовы и ее двух детей. Особняк на улице Гренель был давно продан, а дом на улице Сен Лазар съедал большую часть пятнадцати тысяч франков, получаемых с фермы, так как был заложен и перезаложен, и приходилось платить проценты, чтобы его не продали с молотка. Оставалось только шесть или семь тысяч франков, чтобы содержать четырех человек и вести образ жизни знатной семьи, сохраняющей старые аристократические традиции.
Прошло уже восемь лет с тех пор, как графиня, овдовев, осталась с сыном двадцати и дочерью семнадцати лет, и, несмотря на несчастье, постигшее ее семью, она замкнулась в своей дворянской гордости, дав себе слово, что будет есть один хлеб, но не уронит своего достоинства. С тех пор она жила только одной мыслью - поддержать престиж своего рода, выдать дочь замуж за человека из такой же аристократической семьи и устроить сына на военную службу. Вначале Фердинанд причинял ей смертельное беспокойство, так как в юности наделал глупостей, - пришлось платить его долги; но графиня в серьезном разговоре объяснила ему их положение, и после этого он образумился; у него в сущности было доброе сердце, но человек он был ничтожный и праздный и ничем не мог заняться, не находя себе места в современном обществе. Теперь, сделавшись папским солдатом, он по-прежнему оставался для матери причиной тайной тревоги: у него было слабое здоровье; несмотря на свой гордый вид, он был хрупким и худосочным, и поэтому климат Рима был для него опасен. Алиса так долго не могла выйти замуж, что у матери глаза наполнялись слезами, когда она смотрела на нее, уже постаревшую, увядшую от ожидания. Алиса выглядела бесцветной и меланхоличной, но была не глупа и жадно стремилась к жизни, мечтала о счастье, о человеке, который полюбил бы ее; чтобы не омрачать дом еще сильнее, она делала вид, что от всего отказалась, шутила по поводу брака, говорила, что ее призвание - остаться старой девой, а по ночам заглушала подушкой рыдания, изнывая от горького одиночества. Графиня, совершая чудеса экономии, ухитрилась все-таки отложить двадцать тысяч франков - все приданое Алисы; она спасла от гибели также несколько драгоценностей - браслет, кольца, серьги, стоившие в общем тысяч десять франков, - жалкое приданое, о котором она даже не смела говорить, так как его едва хватило бы на первые расходы, если бы появился долгожданный жених. И, однако, она не хотела отчаиваться и боролась наперекор судьбе, сохраняя все свои аристократические привилегии. Делая вид, что дом ее процветает, а состояние вполне приличное, она ни за что бы не вышла из дому пешком, не вычеркнула бы из меню какую-нибудь закуску, если за ужином были гости, зато все больше экономила в повседневной жизни, целыми неделями ела картошку без масла, чтобы прибавить какие-нибудь пятьдесят франков к приданому дочери, все такому же скудному. Каждый день она проявляла скорбный и наивный героизм, и каждый день дом понемногу разрушался у них над головами.
До сих пор у Каролины еще не было случая поговорить с графиней и ее дочерью. Она уже знала самые интимные подробности их жизни, скрываемой от всего света, но они лишь изредка обменивались взглядами и, встретившись, оборачивались, чтобы посмотреть друг на друга с внезапной симпатией. Сблизились они благодаря княгине Орвьедо. Она задумала устроить для своего Дома Трудолюбия нечто вроде инспекционного комитета из десяти дам, которые должны были собираться два раза в месяц, тщательно осматривать приют, контролировать ведение дел. Она решила сама назначить этих дам, и одной из первых, на кого пал ее выбор, была госпожа де Бовилье, в прошлом ее близкая подруга, а теперь, когда она отошла от света, просто соседка. Случилось так, что инспекционная комиссия осталась без секретаря, и у Саккара, по-прежнему игравшего главную роль в управлении приютом, явилась мысль рекомендовать Каролину как образцового секретаря, лучше которого нигде не найти. В самом деле, должность эта была довольно хлопотливой: приходилось много писать, были и материальные заботы, которые несколько отпугивали этих дам; кроме того, с первых же шагов Каролина оказалась прекрасной сестрой милосердия, и ее неудовлетворенное материнское чувство, ее страстная любовь к детям изливались в деятельной нежности ко всем этим бедным существам, которых нужно было спасти от парижской клоаки. На последнем заседании комитета она встретилась с графиней де Бовилье, но та ограничилась довольно холодным поклоном, за которым старалась скрыть тайное смущение, - конечно, угадывая в Каролине свидетельницу ее нужды. Теперь они здоровались каждый раз, как встречались взглядами и когда было бы слишком невежливо сделать вид, что не узнаешь друг друга.
Однажды в большом кабинете, когда Гамлен исправлял по новым расчетам какой-то чертеж, а Саккар, стоя, следил за его работой, Каролина, глядя по обыкновению в окно, наблюдала, как графиня с дочерью совершают свою прогулку по саду. В это утро у них на ногах были такие стоптанные туфли, каких не подобрала бы даже тряпичница, если бы они валялись на улице.
- Ах, бедные женщины! - прошептала она. - Как, должно быть, ужасна эта комедия роскоши, которую они считают нужным разыгрывать!
И она отступила, спряталась за занавеску, боясь, чтобы мать не заметила ее и не огорчилась еще больше от того, что за ними наблюдают. Каждое утро Каролина подолгу смотрела в окно, и за эти три недели стала спокойнее. Острая боль утихла, словно вид чужого несчастья придавал ей силу терпеливо переносить собственное горе, которое, как ей раньше казалось, разрушило всю ее жизнь. Она ловила себя на том, что опять начинает смеяться.
Еще с минуту, глубоко задумавшись, она следила за двумя женщинами в покрытом зеленым мхом саду. Затем, повернувшись к Саккару, сказала с живостью:
- Скажите мне, почему я не умею быть печальной?.. Нет, я не могу долго грустить и никогда не грустила долго, что бы со мной ни случалось… Что это, эгоизм? Нет, не думаю. Это было бы слишком гадко, и к тому же, хоть я и весела, сердце у меня разрывается при виде чужого горя. Как эго совмещается? Я весела, но, готова плакать над всеми несчастными, которых я вижу, причем прекрасно понимаю, что маленький кусочек хлеба принес бы им больше пользы, чем мои бесполезные слезы.
Говоря это, она смеялась своим бодрым, жизнерадостным смехом, как смелая женщина, предпочитающая действие многословным сожалениям.
- И, однако, богу известно, что я имела основания отчаяться во всем. Да, судьба не баловала меня до сих пор… После того как я вышла замуж и попала в этот ад, где сносила брань и побои, я уж думала, что мне остается только броситься в воду. Но я не бросилась и уже через две недели вся трепетала от радости, была полна необъятной надежды, уезжая с братом на Восток… Когда мы, вернувшись в Париж, во всем терпели неудачу, я проводила ужасные ночи, мне казалось, что мы умрем с голоду, несмотря на наши прекрасные проекты. Мы не умерли, и я снова стала мечтать о чем-то необычайном и радостном и иногда даже смеялась наедине с собой. А теперь этот ужасный удар, о котором я и сейчас не могу говорить спокойно, как будто окончательно доконал меня. Да, я положительно чувствовала, что мое сердце перестало биться, словно его вырвали из груди; я думала, что ему пришел конец, что и мне пришел конец, что я уничтожена. А потом - как бы не так! Жизнь снова захватывает меня, сегодня я смеюсь, завтра начну надеяться и опять захочу жить, жить несмотря ни на что… Как это странно, что не умеешь долго грустить!
Саккар, тоже смеясь, пожал плечами:
- Ну, вот еще! Вы такая же, как все. Это и есть жизнь.
- Вы думаете? - воскликнула она удивленно. - А мне кажется, есть люди такие печальные, что никогда не радуются и сами отравляют себе жизнь, представляя ее себе в черном свете… О, я совсем не считаю ее прекрасной и легкой. Для меня она была очень тяжела, я видела ее вблизи, всегда с интересом наблюдала ее. Она отвратительна и печальна. Но что же делать! Я люблю ее. Почему? Сама не знаю. Вокруг меня все гибнет и рушится. И все же, наперекор всему, на другой же день я снова весела и полна надежд, сидя на развалинах… Я часто думаю, что со мной в малом масштабе происходит то же, что с человечеством, - оно живет среди ужасных бедствий, но каждое новое поколение вливает в него бодрость. После каждого потрясения я ощущаю как бы новую молодость, во мне пробуждаются весенние соки, сулят мне надежды и согревают сердце. Это действительно так; стоит мне после какого-нибудь большого огорчения выйти на улицу, на солнце, - я тотчас снова начинаю любить, надеяться, чувствовать себя счастливой. И годы ничего не могут со мной сделать, я так наивна, что старею, не замечая этого. Видите ли, для женщины я слишком много читала и теперь даже не знаю, куда стремлюсь, как, впрочем, не знает и весь этот необъятный мир. Но только, вопреки рассудку, я уверена, что и я и все мы идем к чему-то очень хорошему и страшно веселому.
И она все превратила в шутку, хотя сама была взволнована. Ей хотелось скрыть, что она расчувствовалась от новых надежд, а брат, подняв голову, смотрел на нее с благодарностью и обожанием.
- Ну, ты другое дело! - сказал он. - Ты создана для катастроф, ты воплощенная любовь к жизни!
Эти ежедневные утренние беседы все больше увлекали их, и к Каролине вернулась естественная жизнерадостность, присущая ее здоровой натуре, - Саккар им обоим внушал бодрость своей пылкой энергией крупного дельца. Все было почти решено: они начнут осуществлять проекты знаменитого портфеля. Под звуки резкого голоса Саккара все оживало, все принимало грандиозные размеры. Прежде всего они завладеют Средиземным морем, они его завоюют при помощи Всеобщей компании объединенного пароходства; и он перечислял все порты прибрежных стран, где будут созданы гавани, и, сочетая полузабытые воспоминания об античном мире с азартом биржевого игрока, он прославлял это море, единственное, которое было известно в древности, это синее море, вокруг которого расцветала цивилизация, волны которого омывали древние города - Афины, Тир, Александрию, Карфаген, Марсель, - города, создавшие Европу. Затем, обеспечив себе эту широкую дорогу на Восток, они начнут там, в Сирии, с небольшого предприятия, с Общества серебряных рудников Кармила, только чтобы мимоходом выручить несколько миллионов, но это сразу привлечет к ним акционеров, потому что мысль о серебряных россыпях, о деньгах, валяющихся прямо на земле, так что их можно собирать лопатами, обязательно воодушевит публику, в особенности если к предприятию можно пристроить в качестве вывески такое славное и звучное название - Кармил. Там есть также залежи каменного угля у самой поверхности; он страшно поднимется в цене, когда в стране построят много заводов; а кроме того, между делом они займутся и другими мелкими предприятиями, создадут банки, синдикаты для процветающих отраслей промышленности, будут эксплуатировать обширные ливанские леса, гигантские деревья которых из-за отсутствия дорог гниют на корню. Наконец Саккар касался самого главного - Компании восточных железных дорог, и здесь уж он приходил в экстаз, потому что эта железнодорожная сеть, словно паутиной из конца в конец покрывающая Малую Азию, воплощала для него спекуляцию, жизнь денег, сразу захватывающих этот древний мир как новую добычу, еще не тронутую, несметно богатую, скрытую под вековым невежеством и грязью. Он угадывал там целые сокровища, он рвался вперед, как боевой конь, почуявший битву.
Каролина с ее крепким здравым смыслом, не поддававшимся слишком пылким фантазиям, все же поддалась воодушевлению Саккара и уже не видела в его замыслах ничего невозможного. К тому же планы Саккара радовали ее, так как она любила Восток и тосковала по этой восхитительной стране, где она, как ей казалось, была счастлива. Говоря об этих местах, она сама своими яркими описаниями и подробностями невольно разжигала увлечение Саккара. О Бейруте, где она жила три года, она могла говорить без конца: Бейрут у подножия Ливана, на косе, выдающейся в море, между красным песчаным берегом и обрывистыми скалами, Бейрут с домами, выстроенными амфитеатром среди обширных садов, был настоящим раем, засаженным пальмами, апельсиновыми и лимонными деревьями. Затем она говорила о всех городах побережья: на севере Антиохия, утратившая свое былое великолепие, на юге Сайд, древний Сидон, Сен-Жан-д'Акр, Яффа и Тир, нынешний Сур, в котором воплотилась история всех этих городов, Тир, купцы которого обладали королевским могуществом, а моряки обошли вокруг Африки, Тир, представляющий собой теперь, когда гавань его занесло песком, лишь груду развалин, рассыпавшихся в прах дворцов да несколько разбросанных жалких рыбачьих лачуг. Она всюду сопровождала брата, она бывала в Алеппо, в Ангоре, в Бруссе, в Смирне, даже в Трапезунде; она целый месяц прожила в Иерусалиме, заснувшем среди суеты богомольцев, затем два месяца в Дамаске, этом властелине Востока, расположенном в центре обширной равнины, торговом и промышленном городе, куда, заливая его шумными толпами, стекаются караваны из Мекки и Багдада. Она видела также долины и горы, громоздящиеся на плоскогорьях, затерянные в глубине ущелий деревушки маронитов и друзов, возделанные поля и поля бесплодные. И из каждого уголка, из немой пустыни и из больших городов она вынесла все тот же восторг перед неисчерпаемой, мощной природой и все то же возмущение человеческой глупостью и злобой. Сколько природных богатств пропадало напрасно или расхищалось! Она говорила о поборах, которые душат торговлю и промышленность, об этом глупом законе, ограничивающем определенной суммой вложение капиталов в земледелие, о рутине, приводящей к тому, что крестьяне до сих пор пашут такими же плугами, какими пользовались еще до Рождества Христова, и о невежестве, в котором погрязли эти миллионы людей, похожих на слабоумных детей, остановившихся в своем развитии. Прежде на побережье не хватало места, города соприкасались друг с другом, теперь жизнь устремилась на Запад, и кажется, будто проезжаешь через огромное заброшенное кладбище. Ни школ, ни дорог, отвратительнейшее правительство, продажный суд, гнусные чиновники, чрезмерные налоги, нелепые законы, лень, фанатизм, не говоря уже о постоянно вспыхивающих внутренних войнах, о побоищах, уничтожающих целые деревни. И она негодовала, спрашивая, можно ли так портить творение природы, благословенный, восхитительный край с самыми различными климатическими условиями, где есть и знойные равнины, и прохлада на склонах гор, и вечные снега на далеких вершинах. И ее любовь к жизни, ее неумирающая надежда разгорались при мысли о том, что наука и финансовые операции могли, как ударом волшебной палочки, разбудить эту спящую землю.
- Смотрите! - кричал Саккар. - В этом ущелье Кармила, которое вы тут нарисовали, где одни только камни да колючки, здесь, как только мы начнем эксплуатацию серебряных рудников, вырастет сначала поселок, потом город… Мы очистим все эти гавани, занесенные песком, мы оградим их мощными молами. Океанские пароходы будут приставать там, где сейчас не могут пристать лодки. И вы увидите, как возродятся эти безлюдные равнины, эти пустынные ущелья, когда их пересекут наши железнодорожные линии. Да! Земля будет распахана, будут проведены дороги и каналы, новые города вырастут как из-под земли, жизнь, наконец, вернется сюда, как она возвращается к больному телу, когда в истощенные вены вливается свежая кровь… Да! Деньги совершат все эти чудеса.
И в звуках его пронзительного голоса перед Каролиной словно и в самом деле расцветала эта будущая цивилизация. Бездушные чертежи, геометрические линии оживали, населялись людьми; она снова, как прежде, начинала мечтать о Востоке, омытом от грязи, спасенном от гнета невежества, наслаждающемся плодородной почвой, восхитительным небом и в то же время всеми утонченными достижениями науки. Ей уже довелось видеть одно чудо - Порт-Саид, за несколько лет выросший на пустынном побережье. Вначале там были только лачуги нескольких рабочих, прибывших в первую очередь, потом вырос поселок в две тысячи жителей, город в десять тысяч жителей, дома, громадные склады, гигантский мол, жизнь и благосостояние, с упорством создаваемые этими людьми-муравьями. И теперь перед ней возникало то же зрелище - непреодолимое движение вперед, напор общественных сил, рвущихся к возможно большему счастью, потребность в деятельности, в поступательном движении, хотя бы без точно намеченной цели, но все к большему благосостоянию, к лучшим условиям жизни; она видела земной шар, взбудораженный, как муравейник, перестраиваемый своими обитателями, и непрерывный труд, которым человек завоевывает новые радости, умножает свои силы, с каждым днем все больше овладевает землей. Деньги, помогая науке, осуществляют прогресс.
Гамлен, слушавший с улыбкой, благоразумно заметил:
- Все это поэзия результатов, а мы еще не дошли даже до прозы осуществления.
Но Саккар был увлечен именно крайней дерзостью своих замыслов, и он еще больше загорелся, когда, читая книги о Востоке, раскрыл историю Египетского похода. Уже до этого он часто вспоминал о крестовых походах, об этом возвращении Запада к Востоку, к своей колыбели, об этом великом движении Западной Европы к древним странам, которые тогда еще были в полном цвету и многому могли научить. Еще больше его поразил величественный образ Наполеона, отправившегося воевать на Восток с грандиозной и таинственной целью. Говоря о покорении Египта, об устройстве там французской колонии, об открытии для Франции торговли с Ближним Востоком, он, конечно, чего-то недоговаривал; и Саккар угадывал в этой все еще неясной и загадочной стороне экспедиции замысел гигантского размаха. Может быть, Наполеон хотел восстановить необъятную империю, короноваться в Константинополе императором Востока и Индии, осуществить мечту Александра, стать выше Цезаря и Карла Великого? Ведь сказал же он на острове св.Елены о Сиднее, английском генерале, задержавшем его у Сен-Жан-д'Акра: «Из-за этого человека я не достиг своей цели». И то, к чему стремились крестоносцы, чего не мог совершить Наполеон, - это была воспламенявшая Саккара грандиозная идея завоевания Востока. Но в его представлении это завоевание должно было быть победой разума и осуществляться посредством двойной силы науки и денег. Если цивилизация передвинулась с Востока на Запад, почему бы ей не возвратиться на Восток, не вернуться в древний сад человечества, в этот эдем Индийского полуострова, спящий под бременем веков? Это будет новая молодость. Он оживит рай земной, посредством пара и электричества сделает его снова обитаемым, восстановит в Малой Азии центр старого мира, точку пересечения больших естественных путей, соединяющих между собой континенты. Здесь уже можно будет наживать не миллионы, но миллиарды и миллиарды.
После этого они каждое утро подолгу совещались с Гамленом. Надежды были грандиозны, но предвиделись многочисленные и серьезные затруднения. Инженер, как раз находившийся в Бейруте в 1862 году, когда друзы учинили такую резню над христианами маронитами, что потребовалось вмешательство Франции, не умалчивал о тех препятствиях, которые могли встретиться среди этих постоянно враждующих племен, отданных в жертву произволу местных властей. Но в Константинополе у него были большие связи, ему была обеспечена поддержка великого визиря Фуад-паши, человека достойного, открытого сторонника реформ, и он надеялся получить от него все необходимые концессии. С другой стороны, предсказывая неизбежное банкротство Оттоманской империи, он считал, что необузданная погоня за деньгами и эти займы, следовавшие непрерывно из года в год, благоприятствовали задуманному им предприятию: нуждающееся в деньгах правительство, хотя оно и не предоставляет персональных гарантий, все же охотно договорится с частными предприятиями, коль скоро оно может извлечь из этого какой-нибудь доход. И разве нельзя практически разрешить этот вечно тяготеющий над международной политикой восточный вопрос, заинтересовав Оттоманскую империю большими работами, которые поднимут культурный уровень страны и поведут ее к прогрессу, - и тогда она уже не будет чудовищной преградой между Европой и Азией. Какую прекрасную патриотическую роль сыграют здесь французские компании!
Наконец однажды утром Гамлен спокойно изложил свой тайный план, на который он иногда намекал. Этот план, как он, улыбаясь, говорил, должен был увенчать все здание.
- Так вот, когда мы станем хозяевами, мы восстановим Палестинское царство и поселим там папу… Вначале можно будет удовольствоваться Иерусалимом и Яффой в качестве морского порта. Потом будет объявлена независимой Сирия, мы присоединим ее… Близятся времена, когда папе нельзя будет оставаться в Риме из-за возмутительных унижений, которые ему угрожают. К этому-то дню мы и должны быть готовы.
Саккар с раскрытым ртом слушал, как он говорил все это своим обычным голосом, с убеждением глубоко верующего католика. Он и сам не отступал перед сумасбродными фантазиями, но никогда не заходил так далеко. Этот ученый, с виду такой холодный, приводил его в изумление.
- Это безумие! Порта не отдаст Иерусалима.
- Почему же? - спокойно возразил Гамлен. - Ей так нужны деньги! Иерусалим доставляет ей много хлопот, она рада будет от него избавиться. Часто она не знает, какому из вероисповеданий, спорящих за обладание святынями, отдать предпочтение… К тому же у папы в Сирии будет твердая опора в лице маронитов. Вы ведь знаете, что он учредил в Риме семинарию для их священников. Словом, я все продумал, все предусмотрел; это будет новая эра-торжествующая эра католицизма. Может быть, нам скажут, что мы заходим слишком далеко, что папа окажется оторванным от Европы, перестанет интересоваться ее делами. Но какой славой, каким торжеством воссияет он, когда будет царить в святых местах, говорить от имени Христа на священной земле, где проповедовал Христос! Там его настоящая вотчина, там и должно быть его царство. И, будьте спокойны, мы сделаем это царство прочным и могущественным, мы охраним его от политических переворотов, поддержав его бюджет, обеспеченный всем достоянием страны, посредством мощного банка, чьи акции будут оспаривать друг у друга католики всего мира.
Саккар улыбнулся. Еще не убежденный, но уже увлеченный размахом предприятия, он не мог удержаться, чтобы не окрестить этот банк, радостно объявив только что пришедшее ему в голову название:
- «Сокровищница гроба господня» - правда, великолепно? Так и назовем!
Но он встретил спокойный взгляд Каролины, которая тоже улыбалась, однако скептически и даже с некоторой досадой, и ему стало стыдно своей восторженности.
- Все это так, милый Гамлен, но нам лучше держать в тайне этот план, венчающий все дело, как вы говорите. Над нами стали бы смеяться. К тому же наша программа и так страшно перегружена, лучше сохранить эти окончательные результаты, эту светлую цель только для посвященных.
- Конечно! Я так всегда и предполагал, - сказал инженер. - Это останется тайной.
В этот день вопрос об осуществлении замыслов Гамлена, всей огромной серии его проектов был окончательно решен. Вначале они откроют скромный банк, чтобы с его помощью пустить в ход первые предприятия; затем, мало-помалу, по мере того как успех поможет им развернуть дела, они станут хозяевами рынка, они завоюют мир.
На другой день, когда Саккар поднялся к княгине Орвьедо за распоряжениями по Дому Трудолюбия, он вспомнил о том, как он одно время лелеял мечту - стать царственным супругом этой королевы благотворительности, управляющим имуществом бедняков. И он улыбнулся, так как теперь находил это несколько наивным. Он был рожден для того, чтобы строить жизнь, а не для того, чтобы врачевать раны, которые она наносит. Наконец-то он снова окажется на своем месте, в самой гуще борьбы за наживу, в погоне за счастьем, которое из века в век толкало человечество все вперед, к все большей радости и свету.
В тот же день, войдя в чертежную, он застал Каролину одну. Она стояла у окна, наблюдая за графиней де Бовилье и ее дочерью, появившихся в саду в необычное для них время. Обе женщины с печальным видом читали какое-то письмо: должно быть, от Фердинанда, дела которого в Риме были, очевидно, не блестящи.
- Смотрите, - сказала Каролина, увидев Саккара. - У этих бедняжек опять какое-то горе. Даже нищенок на улице мне не так жаль, как их.
- Ничего! - весело воскликнул он. - Скажите им, чтобы они зашли ко мне. Мы их тоже сделаем богатыми, раз уж мы собираемся обогатить всех. И в радостном возбуждении он хотел поцеловать ее в губы. Но она резким движением отклонила голову, сразу став серьезной и побледнев от невольного неприятного чувства.
- Нет, пожалуйста, не надо. Впервые он пытался снова овладеть ею, с тех пор как она отдалась ему в минуту полного безволия. Теперь, когда серьезные вопросы были разрешены, он подумал об их отношениях и хотел разрешить и этот вопрос. Резкий отпор удивил его.
- Правда? Вам это неприятно?
- Да, очень неприятно.
Она успокоилась и теперь тоже улыбалась.
- К тому же, признайтесь, что вам самому это не очень нужно.
- Мне? Но я обожаю вас.
- Нет, не говорите этого, вы теперь будете так заняты! И потом, уверяю вас, я готова по-настоящему дружить с вами, если вы в самом деле такой энергичный человек, каким кажетесь, и если вы осуществите все ваши грандиозные планы. Право же, дружба гораздо лучше!
Он слушал, по-прежнему улыбаясь, но смущенный и готовый сдаться. Она отказывалась от него. Как глупо, что он овладел ею лишь один раз, захватив ее врасплох. Но от этого страдало лишь его самолюбие.
- Так, значит, только друзья?
- Да, я буду вашим товарищем, я буду вам помогать… Друзья, большие друзья!
Она подошла к нему, и он, побежденный, понимая, что она права, поцеловал ее в обе щеки.

3

Письмо русского банкира из Константинополя, переведенное Сигизмундом, было тем положительным ответом, которого Саккар ожидал, чтобы начать дело в Париже. Через день, проснувшись, он по внезапному вдохновению решил действовать сегодня же и еще до вечера сформировать синдикат из верных людей, чтобы тотчас разместить пятьдесят тысяч пятисотфранковых акций своего анонимного общества с капиталом в двадцать пять миллионов. Он вскочил с постели и, одеваясь, придумал, наконец, для этого общества название, которое искал уже давно. Слова «Всемирный банк» вдруг загорелись перед ним, как бы написанные огненными буквами на фоне еще темной комнаты.
- Всемирный банк, - повторял он, одеваясь. - Всемирный банк. Это просто, величественно, охватывает все, покрывает весь мир. Да, да, великолепно! Всемирный банк! До половины десятого он ходил по огромным комнатам, углубившись в себя, не зная, с какого конца Парижа ему начать охоту за миллионами. Двадцать пять миллионов - их еще и сейчас можно найти за каждым углом; он даже колебался, с чего начать, так как выбор был слишком большой, а он хотел действовать обдуманно. Он выпил чашку молока и даже не рассердился, когда кучер доложил ему, что лошадь заболела, наверное простудилась, и следовало бы позвать ветеринара.
- Ладно, позовите… Я возьму фиакр.
Но на тротуаре его пронизал резкий ветер: внезапно в мае месяце вернулась зима, хотя еще накануне стояла такая теплая погода. Дождя, однако, не было, тяжелые желтые облака поднимались на горизонте. Он не взял фиакра и пошел пешком, чтобы согреться; он решил сначала зайти на Банковскую улицу к биржевому маклеру Мазо, так как хотел разузнать там насчет Дегремона, известного дельца, удачливого участника всех синдикатов. Но когда он дошел до улицы Вивьен, с неба, затянутого мрачной мглой, полил такой сильный дождь с градом, что ему пришлось укрыться под воротами.
Саккар остановился там и с минуту смотрел на падающие потоки дождя, как вдруг до него донесся ясный звон золотых монет, заглушавший шум дождевых капель. Он прислушался. Этот звон, казалось, исходил из самого чрева земли, непрерывный, тихий и музыкальный, как в сказке из «Тысячи и одной ночи». Он повернул голову, осмотрелся и увидел, что находится у дверей дома Кольба, банкира, занимавшегося главным образом торговлей золотом. Покупая золотые монеты в странах, где курс золота стоял низко, он затем переплавлял их и продавал слитки в других местах, где золото было в цене, и с утра до вечера, в дни плавки, из подвала поднимался хрустальный звон золотых монет, которые сгребали лопатой, собирали в ящики, бросали в тигли. Круглый год этот звон стоял в ушах у прохожих. Теперь Саккар радостно улыбался этой музыке, которая была как бы подземным голосом биржевого квартала. Он увидел в ней счастливое предзнаменование.
Дождь перестал, он перешел через площадь и сразу же очутился у Мазо. Против обыкновения, молодой маклер жил во втором этаже того же дома, где помещалась его контора, занимающая весь третий этаж. Он просто поселился в квартире своего дядюшки, когда, после смерти последнего, договорился с сонаследниками и выкупил его должность. Пробило десять часов, и Саккар поднялся прямо в контору; в дверях он встретил Гюстава Седиля.
- Что, господин Мазо здесь?
- Не знаю, сударь. Я только что пришел.
Молодой человек улыбался, он вечно опаздывал и относился к своей должности спустя рукава, как простой любитель, служащий без жалованья, вынужденный провести здесь год или два в угоду отцу, фабриканту шелка с улицы Женер.
Саккар прошел через кассу, где с ним поздоровались два кассира - денежный и фондовый, - и вошел в кабинет доверенных. Здесь был только Бертье, в обязанности которого входило принимать клиентов и сопровождать патрона на биржу.
- Что, господин Мазо здесь?
- Кажется, здесь, я сейчас был у него в кабинете. Ах, нет, он уже вышел. Наверно он в отделе платежей наличными.
Он открыл ближайшую дверь и обвел взглядом большую комнату, где работали пятеро служащих под начальством заведующего отделом.
- Нет. Странно!.. Посмотрите сами в отделе ликвидаций, тут, рядом.
Саккар вошел в отдел ликвидаций. Здесь ликвидатор, главный стержень маклерской конторы, с помощью семи служащих разбирал блокнот, который ему ежедневно после биржи передавал маклер, и заносил на счета клиентов сделки, совершенные по их ордерам, пользуясь фишками, сохранявшимися для того, чтобы не спутать имен, - так как в блокноте имена не записываются, там только кратко отмечают покупку или продажу: такие-то ценные бумаги, такое-то количество, по такому-то курсу, от такого-то маклера.
- Вы не видели господина Мазо? - спросил Саккар.
Но никто даже не ответил ему. Пользуясь тем, что ликвидатор вышел, трое служащих читали газету, двое других глазели по сторонам. Между тем приход Гюстава Седиля живо заинтересовал юного Флори, который по утрам занимался перепиской, регистрировал обмен обязательствами, а после полудня на бирже передавал телеграммы. Он родился в Сенте, отец его служил в налоговом управлении; сам он сначала был конторщиком у одного банкира в Бордо, потом в конце прошлой осени попал в Париж и поступил к Мазо; у него не было никаких перспектив; он надеялся только на то, что лет через десять его жалованье удвоится. До последнего времени он был аккуратен, добросовестен, и его ни в чем нельзя было упрекнуть; но с тех пор, как месяц назад в контору поступил Гюстав, он распустился, - его сбил с толку новый приятель, большой щеголь, человек со средствами, который всюду бывал и познакомил его с женщинами. У Флори была густая борода, закрывавшая ему лицо, приятный рот, нежные глаза, нос с раздувающимися ноздрями. Он уже позволял себе недорогие развлечения с мадемуазель Шюшю, статисткой из Варьете. Это была худенькая стрекоза с парижской панели, сбежавшая из дома дочь привратницы с Монмартра; на ее пикантном матово-бледном личике сияли чудесные карие глаза.
Гюстав, еще не сняв шляпы, рассказывал Флори, как он провел вчерашний вечер:
- Да, дорогой мой, я было подумал, что Жермена прогонит меня, раз пришел Якоби. Но она нашла способ выставить его, уж каким образом, право, не знаю. А я остался.
Оба прыснули со смеха. Разговор шел о Жермене Кер, роскошной девице лет двадцати пяти, немного ленивой и апатичной, с очень пышной грудью; один из коллег Мазо, еврей Якоби, платил ей помесячно. Она всегда была на содержании у биржевиков, и всегда помесячно, - так было удобнее для этих занятых людей с головой, забитой цифрами, которые и за любовь платили, как за все остальное, не имея времени на настоящую страсть. В своей маленькой квартирке на улице Мишодьер она жила с постоянной и единственной заботой - устроить так, чтобы у нее не встретились господа, которые могли быть друг другу знакомы.
- Вот как, - сказал Флори, - а я думал, что вы бережете себя для хорошенькой лавочницы!
Но при этом намеке на госпожу Конен Гюстав сразу нахмурился. Ее уважали все: это была порядочная женщина, и когда она соглашалась, ни один из ее избранников не болтал об этом, - все старались сохранить с ней дружеские отношения. Поэтому, не желая отвечать, Гюстав в свою очередь спросил:
- А как Шюшю, сводили вы ее в Мабиль?
- Нет, черт возьми, там слишком дорого. Мы вернулись и пили чай.
Стоя за спиной молодых людей, Саккар слышал эти женские имена, которые они произносили быстрым шепотом. Он улыбнулся и обратился к Флори:
- Вы не видели господина Мазо?
- Да, сударь, он приходил, дал мне ордер и опять спустился к себе домой… Кажется, у него заболел мальчик, и ему сообщили, что пришел доктор. Вы бы позвонили к нему, ведь он может уйти, не заходя сюда.
Саккар поблагодарил и поспешил спуститься этажом ниже. Мазо, один из самых молодых биржевых маклеров, был баловнем судьбы, ему повезло - после смерти своего дядюшки он стал владельцем одной из самых солидных контор в Париже, в возрасте, когда обычно только учатся вести дела. Небольшого роста, с приятным лицом, с тонкими темными усиками и проницательными черными глазами, он был очень деятелен, отличался сообразительностью и уже получил известность среди маклеров благодаря столь необходимой в его профессии быстроте соображения и подвижности, которые, в соединении с тонким чутьем, с замечательной интуицией, должны были выдвинуть его в первые ряды. К тому же он обладал пронзительным голосом, из первых рук получал сведения об иностранных биржах, поддерживал связи со всеми крупными банкирами и еще имел какого-то родственника в агентстве Гавас. Его жена, вышедшая за него по любви, принесла ему в приданое сто двадцать тысяч франков; это была прелестная молодая женщина, и у них уже было двое детей - девочка трех лет и полуторагодовалый мальчик.
Мазо как раз провожал на лестницу доктора, который, смеясь, успокаивал его.
- Входите же, - сказал он Саккару. - Право, с этими малышами все время волнуешься; из-за малейшею пустяка думаешь, что они уже умирают.
И он провел его в гостиную, где еще сидела его жена с малышом на коленях и дочуркой, которая, радуясь, что мать развеселилась, тянулась поцеловать ее. Все трое были белокурые, со свежим молочно-белым цветом лица, и молодая мать казалась такой же хрупкой и невинной, как дети. Он коснулся губами ее волос.
- Видишь, мы напрасно сходили с ума.
- Ах, ничего, друг мой, я так рада, что он нас успокоил!
Поздоровавшись, Саккар остановился перед этой картиной безоблачного счастья.
Комната, роскошно обставленная, была наполнена ароматом счастливой жизни этой семьи, в которую еще не проник разлад: за четыре года семейной жизни Мазо только один раз прошел слух о его коротком увлечении какой-то опереточной певицей. Он все еще был верным мужем, так же, как сохранял репутацию добросовестного маклера: пока еще, несмотря на пыл молодости, он не слишком много играл за свой собственный счет. И, казалось, этим ароматом удачи, безоблачного счастья веяло от спокойной роскоши ковров и драпировок, от большого букета роз, едва умещавшегося в китайской вазе и наполнявшего комнату благоуханием.
Госпожа Мазо, которая была немного знакома с Саккаром, сказала ему весело:
- Ведь правда, сударь, чтобы быть всегда счастливым, достаточно желать этого.
- Я в этом убежден, сударыня, - ответил он. - И, кроме того, есть существа такие прекрасные и добрые, что несчастье не смеет приблизиться к ним.
Она встала, вся сияя, и, поцеловав мужа, ушла, унося с собой ребенка, а девочка бросилась на шею отцу и потом побежала за матерью. Он же, желая скрыть волнение, обратился к гостю свойственным парижанину шутливым тоном:
- Как видите, мы еще не надоели друг другу.
Затем, словно спохватившись, спросил:
- Вам нужно что-то сказать мне?.. Пойдемте наверх. Там нам будет удобнее.
Наверху, у кассы, Саккар узнал Сабатани, пришедшего получить какой-то выигрыш, и его удивило дружеское рукопожатие, которым маклер обменялся со своим клиентом. Усевшись в кабинете, Саккар объяснил цель своего посещения и расспросил Мазо о формальностях, необходимых для включения акций в таблицу официальных курсов. Он небрежно рассказал ему о деле, о Всемирном банке с капиталом в двадцать пять миллионов. Да, этот банк создается главным образом с целью финансирования больших предприятий, о которых он упомянул в двух словах. Мазо выслушал не моргнув глазом и очень любезно разъяснил все необходимые формальности. Но он был не так прост и сразу догадался, что Саккар не пришел бы из-за таких пустяков. Поэтому, когда последний произнес, наконец, имя Дегремона, он невольно улыбнулся. Конечно, у Дегремона колоссальное состояние, хотя и говорят, что он не вполне надежный человек. Впрочем, кому же можно доверять в делах и в любви? - никому! Но Мазо не хотел высказывать свое настоящее мнение о Дегремоне, тем более что между ними недавно произошел разрыв, о котором говорила вся биржа. Теперь Дегремон пользовался услугами Якоби, еврея из Бордо, высокого круглолицего весельчака лет шестидесяти, славившегося своим громовым голосом, но уже отяжелевшего, с большим животом, между двумя маклерами как бы существовало соперничество, - молодому во всем везло, а старик получил свою должность за выслугу лет: бывший доверенный, которому клиенты в конце концов дали возможность купить должность своего патрона, он был необыкновенно хитрым и опытным практиком; к сожалению, его губила страсть к биржевой игре, так что он всегда был накануне катастрофы, несмотря на то, что получал довольно значительные барыши. Весь его доход таял при ликвидациях. Жермена Кер стоила ему всего несколько тысяч франков, а жены его никто никогда не видел.

Предыдущая страница 3 Следующая страница


Деньги 4

- Однако в этой Каракасской афере, - заключил Мазо, несмотря на всю свою корректность поддавшись озлоблению, - Дегремон наверняка сыграл предательскую роль и загреб все барыши. Это очень опасный человек.
Затем, помолчав, он спросил:
- А почему вы не обратитесь к Гундерману?
- Ни за что! - пылко воскликнул Саккар.
В эту минуту вошел доверенный Бертье и шепнул что-то на ухо маклеру: это баронесса Сандорф пришла уплатить разницу и придиралась ко всякой мелочи, чтобы уменьшить свой проигрыш. Обычно Мазо был очень внимателен к баронессе, сам принимал ее, но когда она проигрывала, он избегал ее как чумы, так как был уверен, что его любезность подвергнется большому испытанию. Нет хуже клиентов, чем женщины, - они в высшей степени недобросовестны, когда им приходится платить.
- Нет, нет, скажите, что я ушел, - ответил он с раздражением. - И не уступайте ей ни сантима, слышите?
И когда Бертье ушел, Мазо, заметив улыбку на губах Саккара, слышавшего весь разговор, объяснил:
- Право, дорогой мой, она очень мила, эта особа, но вы не можете себе представить, до чего она жадная… Ах, как клиенты любили бы нас, если бы они всегда выигрывали! И чем они богаче, чем выше по своему положению, да простит мне бог, тем больше я их остерегаюсь, прямо дрожу от страха, что они не заплатят… Да, бывают дни, когда, не говоря, конечно, о крупных фирмах, я бы хотел иметь клиентов только из провинции.
Дверь снова отворилась, служащий вручил Мазо папку, которую он спрашивал утром, и вышел.
- А вот! Кстати! Это один сборщик ренты из Вандома, некто Фейе. Вы не представляете себе, сколько поручений я получаю от этого корреспондента. Конечно, это не крупные ордера, все от мелких буржуа, от мелких торговцев, от крестьян. Но зато сколько их!.. Право, лучшая часть нашего дела, самая его основа опирается на скромных клиентов, на большую безыменную толпу.
По какой-то ассоциации Саккар вспомнил Сабатани, которого он видел у окошечка кассы.
- Оказывается, Сабатани теперь у вас? - спросил он.
- Уже около года, - ответил маклер с видом любезного равнодушия. - Это славный малый, не правда ли? Он начал с мелкой игры и очень благоразумен; из него выйдет толк. Он не упомянул и даже сам забыл о том, что Сабатани оставил у него залог всего в две тысячи франков. Этим и объяснялась такая скромная игра вначале. Конечно, как и многие другие, левантинец ожидал того момента, когда малые размеры этой гарантии будут забыты, и, всячески доказывая свое благоразумие, лишь постепенно увеличивал суммы своих ордеров, уверенный в том, что если потерпит крах во время какой-нибудь большой ликвидации, то всегда успеет исчезнуть. Как можно выражать недоверие очаровательному малому, с которым вы уже подружились? Как сомневаться в его состоятельности, когда видишь его веселым и богатым, в щегольском костюме, который биржевым ворам необходим, как мундир?
- Очень мил, очень умен, - повторил Саккар, тут же решив воспользоваться услугами Сабатани, когда ему понадобится скромный и на все готовый малый.
Потом, вставая и прощаясь, он сказал:
- Итак, до свидания! Когда наши акции будут готовы, я опять зайду к вам, перед тем как мы будем котировать их.
И когда Мазо в дверях кабинета, пожимая ему руку, сказал:
- Напрасно вы все же не хотите поговорить с Гундерманом о вашем синдикате, - он снова раздраженно крикнул:
- Ни за что!
Уже выходя из конторы, он увидел у кассы Мозера и Пильеро: первый с печальным видом клал в карман свой двухнедельный барыш, семь или восемь тысяч франков, тогда как второй, проиграв, выплачивал тысяч десять и что-то говорил своим раскатистым голосом, с боевым и самодовольным видом, как после какой-нибудь победы. Близился час завтрака и открытия биржи, контора почти опустела, и через полуоткрытую дверь из отдела ликвидации доносился смех. Гюстав рассказывал Флори о том, как он катался на лодке и как девица, сидевшая у руля, упала в Сену и при этом растеряла все, даже чулки.
На улице Саккар посмотрел на часы. Уже одиннадцать. Сколько он потерял времени! Нет, он не пойдет к Дегремону, и хотя его приводило в бешенство одно упоминание имени Гундермана, он вдруг решил зайти к нему. К тому же ведь тогда у Шампо он предупредил его о своем визите, сообщив ему о новом большом предприятии, чтобы заткнуть его злорадно улыбающийся рот. И он оправдывал себя тем, что ничего не собирается просить у Гундермана, а хочет только бросить ему вызов, расквитаться с ним за то, что на глазах у всех он обращался с ним как с мальчишкой. Тут опять хлынул дождь, и по мостовой полились потоки воды. Саккар вскочил в фиакр и приказал кучеру ехать на Провансальскую улицу.
Гундерман занимал здесь огромный особняк, где, однако, едва хватало места для его многочисленной семьи. У него было пять дочерей и четыре сына, три дочери вышли замуж и три сына были женаты, так что он имел уже четырнадцать внуков. Когда это потомство собиралось к вечерней трапезе, за стол, вместе с ним и женой, садились тридцать один человек. Кроме двух его зятьев, которые жили отдельно, у всех остальных были квартиры здесь, в правом и левом флигелях дома, выходивших в сад, тогда как центральную часть целиком занимали обширные банковские конторы. Меньше чем за один век чудовищное состояние в целый миллиард зародилось, выросло, расцвело пышным цветом в этой семье, отчасти благодаря бережливости, отчасти вследствие счастливого стечения обстоятельств. Здесь было как бы предопределение, которому помогали живой ум, неустанный труд, осторожные и упорные усилия, постоянно направленные к одной и той же цели. Теперь все золотые реки вливались в это море, миллионы сливались с миллионами, общественное богатство поглощалось в этом все растущем богатстве одного лица, и Гундерман стал настоящим хозяином, всемогущим королем, которому со страхом повиновались не только в Париже, но и во всем мире.
Пока Саккар поднимался по широкой каменной лестнице со ступенями более стертыми, чем ступени старинных церквей, оттого что по ним постоянно двигались целые толпы людей, он чувствовал, как в нем разгорается неугасимая ненависть к этому человеку. О, этот еврей! Он испытывал к евреям древнюю расовую ненависть, которая особенно коренилась на юге Франции; при виде их вся его плоть возмущалась, словно это был физический рефлекс, а при мысли о малейшем соприкосновении его охватывало непреодолимое отвращение и совершенно безрассудное бешенство. Но самое странное было то, что он, Саккар, этот беззастенчивый делец, этот денежный палач с нечистыми руками, забывая о том, какими делами занимался он сам, говорил о евреях с резкостью, с мстительным возмущением честного человека, как будто бы сам он жил трудом своих рук и не был причастен ни к каким ростовщическим сделкам. Он произносил обвинительную речь против всей расы, этой проклятой расы, у которой нет родины, нет государя, которая живет, как паразит, у других народов, делая вид, что признает их законы, но на самом деле подчиняясь только своему грабительскому, кровавому и свирепому богу; и он доказывал, что эта раса всюду старается выполнить миссию жестокого завоевания, которую на нее возложил этот бог, что она сидит на шее каждого народа, как паук в центре паутины, подкарауливая добычу, сосет у всех кровь, жиреет за счет других. Видели ли когда-нибудь еврея, который работал бы своими руками? Существуют ли евреи крестьяне, евреи рабочие? Нет! По их мнению, работа позорит человека, их религия почти запрещает ее и поощряет только эксплуатацию труда других. Ах, негодяи! Саккар, казалось, еще больше бесился оттого, что в душе он восхищался ими, завидовал их удивительным способностям в финансовом деле, этому врожденному умению обращаться с цифрами, этой естественной легкости, с которой они производили самые сложные операции, этому чутью и удачливости, обеспечивающим успех всему, что бы они ни предпринимали. Христиане, говорил он, не способны к мошеннической игре, они в конце концов всегда идут ко дну. Но возьмите еврея, который не знает даже бухгалтерии, бросьте его в мутную воду какого-нибудь темного дела, и он выплывет, да еще вынесет на спине всю прибыль. В этом дар их расы, причина их живучести среди других национальностей, которые появляются и исчезают. И он в бешенстве предсказывал конечную победу евреев над всеми народами, когда они захватят все богатство земного шара; ждать этого недолго, раз им позволено с каждым днем расширять свое царство и раз какой-то Гундерман уже пользуется в Париже большим почетом и располагает более прочной властью, чем сам император.
Наверху, при входе в большую приемную, Саккар было попятился, увидев, что она полна биржевых агентов, просителей, мужчин, женщин, что там кишит беспокойная толпа. Агенты старались обогнать друг друга, хотя их надежда получить ордер была неосуществима, потому что у великого банкира были свои люди; но они считали за честь уже то, что он их принимал, - это служило хорошей рекомендацией, и каждый из них хотел иметь право этим похвастаться. К тому же долго ждать никогда не приходилось, и два конторщика специально занимались тем, что следили за приемом посетителей, проходивших через двустворчатые двери непрерывно, почти бегом. Поэтому, несмотря на такую толпу, Саккар почти сразу вошел в кабинет вместе с этим потоком.
Кабинет у Гундермана был огромный, но сам он занимал только один уголок в глубине комнаты, у последнего окна. Он сидел за простым письменным столом красного дерева, спиной к свету, так что лицо его постоянно было в тени. Поднимаясь в пять часов утра, он уже был за работой, в то время как весь Париж еще спал; и когда около девяти часов начиналась толкотня алчущих посетителей, галопом пробегавших перед ним, его рабочий день был уже закончен. Посреди кабинета, за большими столами ему помогали зять и двое сыновей; они все время были на ногах и ходили взад и вперед, распоряжаясь целой толпой служащих. Но это была внутренняя работа банка, а поток посетителей пересекал всю комнату и направлялся только к нему, к хозяину, сидевшему в своем укромном уголке. Он целыми часами, до самого завтрака, принимал их с бесстрастным и застывшим видом, отвечая лишь кивком головы, и только иногда, когда хотел быть особенно любезным, произносил два-три слова.
Как только Гундерман заметил Саккара, его лицо осветилось слабой насмешливой улыбкой.
- А, это вы, мой милый друг. Присядьте, если хотите поговорить со мной. Я сейчас буду в вашем распоряжении.
Затем он сделал вид, что забыл о нем. Но Саккар не терял терпения, заинтересовавшись вереницей агентов, которые один за другим входили с глубоким поклоном, доставали из своих безукоризненных сюртуков одну и ту же карточку, таблицу биржевых курсов, и подавали ее банкиру одним и тем же почтительным и умоляющим жестом. Так прошло десять, двадцать человек. Банкир у каждого брал таблицу, бросал на нее беглый взгляд, потом возвращал ее, и его терпение можно было бы сравнить только с тем полным равнодушием, которое он проявлял под этим градом предложений.
Но вот показался Массиас со своим веселым и встревоженным видом доброй побитой собаки. Иной раз его так плохо принимали, что он готов был заплакать. Сегодня он, очевидно, дошел до предела унижения, так как позволил себе проявить неожиданную настойчивость:
- Посмотрите, сударь, курс Движимого кредита стоит очень низко… Сколько акций прикажете вам купить?
Гундерман, не принимая от него таблицы, поднял свои стеклянные глаза на этого назойливого молодого человека.
- Послушайте, друг мой, вы думаете, что мне доставляет удовольствие вас принимать? - грубо спросил он.
- Я знаю, сударь, - побледнев, возразил Массиас, - но для меня еще меньшее удовольствие вот уже три месяца приходить безрезультатно каждое утро.
- Так и не приходите больше.
Агент поклонился и ушел; Саккар заметил его полный бешенства и отчаяния взгляд, взгляд человека, который вдруг понял, что никогда ничего не добьется.
Саккар и в самом деле недоумевал, зачем это Гундерману нужно было принимать столько народа. Очевидно, у него была особая способность замыкаться в себе, он сосредоточивался и продолжал думать во время приема; а кроме того, это было ему полезно: таким способом он каждое утро производил обзор рынка и всегда при этом хоть что-нибудь зарабатывал. Не стесняясь, он сбросил восемьдесят франков со счета одного агента кулисы, которому накануне дал ордер, - впрочем, последний и в самом деле пытался смошенничать. Потом какой-то антиквар предложил золотой с эмалью ящичек прошлого века, частично реставрированный, но банкир сразу же почуял подделку. Наконец пришли две дамы - старая, с носом хищной птицы, и молодая, очень красивая брюнетка, которые просили его зайти к ним и посмотреть комод в стиле Людовика XV, - он наотрез отказался. Пришел еще ювелир с рубинами, два изобретателя, англичане, немцы, итальянцы, люди обоих полов, говорящие на всех языках. А агенты все шли, казалось, что им не будет конца. Принимая их, Гундерман прерывал разговор с другими посетителями, и все они одним и тем же механическим жестом подавали ему курсовую таблицу. По мере того как приближался час биржи, в кабинет входило все больше служащих, они приносили телеграммы, бумаги для подписи.
В довершение всей этой суматохи в кабинет ворвался мальчик лет пяти или шести, верхом на палочке, дуя в трубу, а за ним еще двое детей - две девочки, одна трех, другая восьми лет; они обступили кресло дедушки, стали дергать его за руки, вешаться ему на шею, и он невозмутимо позволял им все это, целуя их с присущей евреям страстью к семье, к многочисленному потомству, которое они защищают, видя в нем свою силу. Вдруг он как будто вспомнил о Саккаре:
- Ах, мой милый друг, простите меня, вы видите, я не располагаю ни одной минутой. Изложите мне ваше дело.
И он уже приготовился слушать Саккара, но в это время служащий, который только что привел в кабинет какого-то высокого светловолосого человека, сказал ему что-то на ухо. Он тотчас же, но не торопясь, встал и, подойдя к другому окну, стал разговаривать с этим господином, тогда как один из его сыновей продолжал вместо него принимать посетителей, агентов биржи и кулисы.
Несмотря на глухое раздражение, Саккар начал проникаться уважением к Гундерману. Он узнал в светловолосом господине представителя одной из великих держав, который в Тюильри всегда держался надменно, здесь же стоял, слегка наклонив голову и улыбаясь, как проситель. Иногда в этой комнате, где, как на площади, толпился народ и шумели дети, вот так же Гундерман принимал высших сановников и самих министров императора, даже не приглашая их сесть. Такова была всемирная власть этого человека, имевшего своих послов при всех дворах мира, консулов во всех провинциях, агентов во всех городах и корабли на всех морях. Он не был спекулянтом, авантюристом, управляющим миллионами других, он не мечтал, подобно Саккару, побеждать в героических битвах, захватывать для себя колоссальную добычу с помощью наемного золота, покорного его приказаниям; он был, как сам добродушно заявлял, простым торговцем деньгами, самым ловким и усердным на свете. Но чтобы закрепить свою власть, ему нужно было господствовать на бирже; и при каждой ликвидации он давал новое сражение, в котором неизбежно одерживал верх, побеждая численностью своих батальонов. С минуту Саккар чувствовал себя подавленным при мысли, что все те деньги, которые Гундерман пускал в оборот, принадлежат лично ему, что в его погребах хранится неисчерпаемый запас товара, которым он торгует, как хитрый и осторожный купец, как неограниченный властелин, повелевающий одним взглядом, привыкший сам все видеть, все слышать, во все вникать. Собственный миллиард, которым так хорошо управляют, непобедимая сила.
- Нас ни на минуту не оставят в покое, мой милый друг, - сказал, вернувшись, Гундерман. - Знаете что, я иду завтракать, пойдемте со мной в соседнюю комнату: может быть, нас оставят в покое.
Это была маленькая столовая, где только завтракали, и здесь никогда не собиралась вся семья целиком. В тот день за столом было всего девятнадцать человек, и из них восемь детей. Место банкира было посредине, перед ним стоял только стакан молока.
Несколько мгновений он сидел с закрытыми глазами, истомленный усталостью, с очень бледным, сведенным лицом, - его мучила болезнь печени и почек; потом дрожащими руками он поднес стакан к губам и, выпив глоток, вздохнул:
- Ах, я совсем измотался сегодня!
- Почему вы не отдохнете? - спросил Саккар. Гундерман повернул к нему удивленные глаза и наивно сказал:
- Да разве я могу!
И в самом деле, ему даже не дали спокойно выпить молоко, потому что он принимал агентов и здесь, - теперь их вереница галопом пересекала столовую, в то время как члены семьи, мужчины, женщины, привыкшие к этой толчее, смеялись, с аппетитом ели холодное мясо и пирожки, а дети, возбужденные глотком неразбавленного вина, поднимали оглушительный шум.
А Саккар все смотрел на него и изумлялся, видя, как он пьет свое молоко медленными глотками, с таким усилием, что, казалось, никогда не допьет до дна. Ему был прописан молочный режим, и он не мог прикоснуться ни к мясу, ни к пирожкам. Так зачем же ему его миллиард? Женщины тоже никогда его не привлекали: в течение сорока лет он оставался безупречно верен своей жене, а теперь его воздержание стало вынужденным и утвердилось безвозвратно. Зачем ему вставать в пять часов, заниматься этим ужасным ремеслом, вести жизнь каторжника, на которую не согласился бы последний оборванец, вечно ощущать, что память перегружена цифрами, а голова лопается от бесконечных забот? Зачем ему прибавлять к такой массе золота еще новое бесполезное золото, если он не может даже купить и съесть на улице фунт вишен, привести в кабачок на набережной проходящую по улице девушку, пользоваться всем, что продается, наслаждаться ленью и свободой? И Саккар, который, несмотря на свою неистовую жажду наслаждений, признавал все же бескорыстную любовь к деньгам ради власти, которую они дают, чувствовал нечто вроде священного ужаса, видя перед собой это лицо; это не было лицо классического скупца, занятого одним только накоплением, но лицо безупречного работника, не имеющего физических потребностей, ставшего в своей болезненной старости как бы абстрактным существом и упорно строящего башню из миллионов с единственной мечтой завещать ее своим, чтобы они подняли ее еще выше, пока она не возвысится надо всем миром.
Наконец Гундерман наклонился и выслушал изложенный ему вполголоса план создания Всемирного банка. Впрочем, Саккар был сдержан в отношении подробностей, только намекнул на проекты из портфеля Гамлена, так как почувствовал с первых слов, что банкир хочет выведать у него все, заранее решив выпроводить его ни с чем.
- Еще один банк, мой милый друг, еще один банк! - повторял он с насмешливым видом. - Уж если бы я куда-нибудь и вложил деньги, так в какую-нибудь машину, да, в гильотину, чтобы рубить головы всем этим банкам, которые теперь основываются. А? Как вы думаете? Грабли для чистки биржи. У вашего инженера нет в бумагах такого проекта? Потом, приняв отеческий вид, он добавил со спокойной жестокостью:
- Послушайте, будьте благоразумны, вы ведь помните, что я вам говорил… Напрасно вы опять беретесь за дела, я вам оказываю большую услугу, не желая поддержать ваш синдикат… Вы наверняка лопнете, это можно доказать с математической точностью, потому что вы чересчур горячий человек, у вас слишком много воображения; и потом, когда пускают в оборот чужие деньги, всегда плохо кончают… Почему ваш брат не найдет вам хорошего места, а? Префектуру или должность по налоговой части; нет, по налоговой нельзя, это тоже слишком опасно… Будьте осторожны, будьте осторожны, мой милый друг.
Саккар встал, весь дрожа:
- Вы окончательно решили, что не возьмете акций? Вы не хотите быть с нами?
- С вами? Никогда в жизни!.. Вас съедят не позже, чем через три года.
Наступило молчание, предвещавшее битвы. Они обменялись острыми, вызывающими взглядами.
- Тогда до свидания… Я еще не завтракал и очень голоден. Посмотрим, кого из нас съедят…
И он ушел, а Гундерман остался среди своего племени, продолжавшего шумно набивать себе желудки пирожками, и снова стал принимать последних запоздалых агентов, иногда закрывая глаза от усталости и допивая свой стакан белыми от молока губами.
Саккар вскочил в фиакр и дал адрес своей квартиры на улице Сен-Лазар. Пробило час, день был потерян напрасно, он возвращался домой завтракать вне себя от бешенства. Ах, этот еврей! Вот кого он в самом деле с удовольствием перегрыз бы зубами, как собака перегрызает кость. Конечно, проглотить его нельзя, это слишком большой, чудовищный кусок. Но как знать? Разрушились же величайшие империи, и для самых могущественных когда-нибудь наступает час гибели. Нет, не проглотить его, а сперва только запустить в него зубы, вырвать у него клочки его миллиарда, а потом уже пожрать его! Почему бы и нет? В лице их бесспорного короля уничтожить этих евреев, которые считают себя хозяевами пиршества! И эти мысли и гнев, который овладел им у Гундермана, возбуждали в нем яростную энергию, желание действия и немедленного успеха: он хотел бы одним движением руки построить здание своего банка, пустить его в ход, одержать верх, раздавить конкурирующие фирмы. Вдруг он вспомнил о Дегремоне и, не раздумывая, невольным движением нагнулся к кучеру и велел ему ехать на улицу Ларошфуко. Чтобы застать Дегремона, нужно было торопиться, даже отложить завтрак, - ему было известно, что тот выходит из дома около часу. Правда, этот христианин стоит двух евреев, и за ним утвердилась слава людоеда - пожирателя молодых предприятий, отданных под его покровительство. Но в эту минуту Саккар заключил бы договор с самим Картушем, даже при условии разделить с ним плоды победы, лишь бы победить. А потом, когда он станет сильнее, будет видно.
Между тем фиакр, с трудом поднимавшийся по крутой улице, остановился у высокого монументального подъезда одного из последних больших особняков этого квартала, где прежде было много прекрасных домов. Главный корпус здания в глубине обширного мощеного двора был величествен, как королевский дворец, а находящийся за ним сад со столетними деревьями казался настоящим парком, изолированным от людных улиц. Этот особняк был известен всему Парижу своими великолепными празднествами и особенно великолепной картинной галереей, - каждый великий князь, приезжая в Париж, считал своим долгом осмотреть ее. Жена хозяина дома, красавица, не менее знаменитая, чем его картины, была известна в свете как замечательная певица. Он жил на широкую ногу, одинаково гордился своей беговой конюшней и своим собранием картин, был членом одного из фешенебельных клубов, афишировал связи с самыми дорогими женщинами, имел ложу в опере, кресло в аукционном зале Друо и скамеечку в модных злачных местах. И вся эта широкая жизнь, эта роскошь, сверкающая в апофеозе прихотей и искусства, оплачивалась исключительно биржевой игрой, богатством, которое все время находилось в движении и казалось бесконечным, как море, но тоже имело свои приливы и отливы, разницу в двести или триста тысяч франков при каждой двухнедельной ликвидации.
Когда Саккар поднялся по величественной лестнице, лакей доложил о нем и провел его через три гостиные, заставленные чудесами искусства, в маленькую курительную, где Дегремон, перед тем как выйти, докуривал сигару. Ему было уже сорок пять лет; высокого роста, очень изящный, тщательно причесанный, он боролся с полнотой и носил только усы и бородку, как и подобало восторженному поклоннику Тюильри. Он был подчеркнуто любезен и совершенно уверен в себе, убежденный в том, что перед ним никто не устоит. Он сразу же бросился навстречу Саккару:
- Ах, любезный друг, куда вы пропали? А я на днях вспоминал о вас… Ведь мы теперь, кажется, соседи?
Однако он переменил тон и прекратил эти излияния, оставляя их для непосвященной толпы, когда Саккар, считая излишними долгие предисловия, тотчас стал излагать цель своего визита. Он рассказал о своем большом предприятии, объяснил, что, перед тем как основать Всемирный банк с капиталом в двадцать пять миллионов, он хотел организовать синдикат дружественных лиц, банкиров и промышленников, которые заранее обеспечили бы успех эмиссии, обязавшись купить четыре пятых выпущенных акций, то есть по меньшей мере сорок тысяч. Дегремон стал очень серьезен; слушая, он смотрел на Саккара, как будто хотел проникнуть в самую глубину его мозга, чтобы понять, какие усилия, какую работу, полезную для себя, он мог извлечь из этого человека, которого знал как очень энергичного и удивительно способного, несмотря на его несколько бестолковую горячность. Вначале он колебался:
- Нет, нет, у меня слишком много дел, я не могу браться за новое.
Затем все-таки заинтересовался, стал расспрашивать, захотел узнать о будущих предприятиях, которые должен был финансировать новый банк, - о них Саккар из осторожности говорил крайне сдержанно, - и когда он ознакомился с первым замыслом, который предполагалось осуществить, с планом слияния всех транспортных компаний Средиземного моря в одну Всеобщую компанию объединенного пароходства, он, видимо, был поражен и сразу уступил:
- Ну, хорошо, я согласен участвовать. Только при одном условии… В каких вы отношениях с вашим братом, министром?
Саккар, захваченный врасплох, откровенно выразил свою досаду:
- С братом?.. О, он занят своими делами, а я своими. Он не отличается родственными чувствами, мой брат.
- Тогда ничего не выйдет, - решительно заявил Дегремон. - Я согласен участвовать в вашем деле, только если в нем примет участие и ваш брат. Вы понимаете меня, я не хочу, чтобы вы были с ним в ссоре.
Саккар сделал протестующий, гневный и нетерпеливый жест. Зачем им Ругон? Ведь он только связал бы их по рукам и ногам. В то же время голос благоразумия, более сильный, чем его раздражение, подсказывал ему, что нужно обеспечить себе хотя бы нейтральное отношение великого человека. Все же он наотрез отказался:
- Нет, нет, он всегда поступал со мной по-свински. Я ни за что не обращусь к нему первый.
- Послушайте, - продолжал Дегремон, - в пять часов ко мне приедет Гюре по поводу одного поручения, которое он взялся выполнить… Поезжайте в Законодательный корпус, отзовите Гюре в сторонку, расскажите ему о вашем деле, он сразу же поговорит с Ругоном, узнает, как тот к этому отнесется, и к пяти часам мы получим ответ. А? Хотите встретиться в пять часов?
Саккар раздумывал, опустив голову.
- Ну, что ж! Если уж вы так настаиваете…
- Да, непременно! Без Ругона - ничего; с Ругоном - все, что хотите.
- Ладно! Я иду.
Пожав руку Дегремону, Саккар уже уходил, когда тот вернул его:
- Ах, да, если вы почувствуете, что дело налаживается, зайдите на обратном пути к маркизу де Боэну и к Седилю, скажите им, что я участвую в деле, и предложите войти в синдикат… Я хочу, чтобы они были вместе с нами.
У дверей Саккар увидел свой фиакр, который он оставил за собой, хотя его дом был в нескольких шагах. Он отпустил его, рассчитывая, что после полудня выедет в своем экипаже, и поспешил домой позавтракать. Его уже не ждали, кухарка сама подала ему холодное мясо, которое он наскоро проглотил, в то же время пререкаясь с кучером, - вызванный наверх, тот сказал, что, по словам ветеринара, лошади нужно было отдохнуть три-четыре дня. Саккар, набивая себе рот, обвинял кучера в том, что тот плохо ухаживает за лошадью, и угрожал пожаловаться госпоже Каролине, которая везде наведет порядок. Наконец он велел ему хотя бы сбегать за фиакром. На улице снова хлестал дождь, ему пришлось четверть часа ждать экипажа, в который он сел под потоками ливня, крикнув кучеру:
- В Законодательный корпус!
Он хотел приехать до начала заседания, чтобы перехватить Гюре и спокойно поговорить с ним. К несчастью, в тот день ожидались бурные дебаты, так как один из членов левой оппозиции должен был поднять вечный вопрос о Мексике; в таком случае Ругон, конечно, был бы вынужден отвечать.
Саккару повезло: входя в кулуары, он как раз наткнулся на депутата. Он увел его в одну из маленьких гостиных, расположенных по соседству, где, благодаря сильному волнению, царившему в кулуарах, они оказались наедине. Оппозиция становилась все опаснее, надвигалась катастрофа, - она приближалась, как ураган, который грозил смести все. Поэтому Гюре, поглощенный событиями, вначале ничего не понял, и Саккар должен был дважды объяснить ему, что от него требовалось. Он еще больше растерялся.
- Ах, что вы, дорогой мой, подумайте только! Говорить с Ругоном в такой момент! Он наверняка пошлет меня к черту.
Затем оказалось, что он беспокоится за себя. Он сам существовал только милостью великого человека, которому был обязан своей официальной кандидатурой, своим избранием, своим положением слуги, готового выполнить любое поручение, живущего крохами, брошенными ему господином. Занимаясь этим ремеслом уже в течение двух лет, благодаря взяткам и другим барышам, осторожно подобранным под господским столом, он округлил свои обширные поместья в Кальвадосе и надеялся после разгрома уехать туда и царить на своих землях.
Его хитрая мужицкая физиономия омрачилась, он был смущен тем, что приходится впутываться в это дело, даже не имея времени разобраться, выгодно оно для него или нет.
- Нет, нет! Я не могу… Я передал вам волю вашего брата и не могу опять приставать к нему. Что за черт! Подумайте и обо мне. Он не церемонится, когда ему надоедают, и, ей-богу, мне совсем не хочется расплачиваться за вас, рисковать своим положением.
Тогда Саккар, понимая его опасения и не настаивая, постарался убедить его, что если будет основан Всемирный банк, он сможет нажить на этом миллионы. Яркими красками, со свойственным ему пылким красноречием, которое превращало финансовое дело в сказку поэта, он рассказал о выгоднейших предприятиях, о верном и колоссальном успехе. По его словам, Дегремон с энтузиазмом возглавил синдикат. Боэн и Седиль уже спрашивали, нельзя ли им принять участие. Не могло быть и речи о том, чтобы Гюре не вошел в дело; эти господа хотят, чтобы он непременно был с ними: ведь он занимает такое высокое политическое положение. Они рассчитывают, что он согласится войти в правление, потому что его имя всегда означало честность и законность.
Услышав, что его сделают членом правления, депутат посмотрел ему прямо в глаза:
- Так чего же вы от меня хотите, какой ответ должен я вытянуть у Ругона?
- Поймите, - ответил Саккар, - я бы охотно обошелся без брата. Это Дегремон требует, чтобы я помирился с ним. Может быть, он и прав. Так вот, я думаю, что вы просто должны поговорить с этим страшным человеком о нашем деле и добиться, чтобы он если уж не хочет нам помочь, так хотя бы не ставил нам палки в колеса. Гюре, с полузакрытыми глазами, все еще не мог решиться.
- Так вот: если он передаст через вас хоть одно слово поощрения, - одно только слово, слышите! - для Дегремона этого будет достаточно, и мы сладим дело сегодня же вечером.
- Ладно, пойду попробую, - вдруг объявил депутат, напуская на себя вид простоватого мужичка, - но это только для вас, потому что с ним трудно ладить - куда там! - в особенности, когда его донимают левые… Так в пять часов!
- В пять часов!
Саккар прождал еще около часу, очень встревоженный слухами о предстоящей борьбе. Он слышал, как один из крупных ораторов оппозиции заявил, что намеревается выступить. Тогда он на мгновение подумал было снова разыскать Гюре и спросить его, не благоразумнее ли будет отложить разговор с Ругоном на завтра. Но как фаталист, верящий в удачу, он побоялся все испортить, если изменит то, что было уже решено. Может быть, в этой сумятице от брата даже легче будет вырвать нужное слово. И, чтобы не мешать свершению судьбы, он ушел и снова сел в свой фиакр. Уже подъезжая к мосту Согласия, он вспомнил о просьбе Дегремона.
- Кучер, на Вавилонскую улицу.
На Вавилонской улице жил маркиз де Боэн. Он занимал бывшие службы большого особняка, флигель, где раньше жили конюхи, переделанный в удобный современный дом.
Помещение было роскошное, в кокетливо-аристократическом вкусе. Впрочем, жены его никогда не было видно, она, по его словам, хворала и не выходила из своих комнат. А между тем и дом и обстановка принадлежали ей, он жил у нее, как в меблированных комнатах, на всем готовом, у него только и было своего, что одежда, всего один сундук, который он мог бы увезти в фиакре, - их имущество было поделено с тех пор, как он стал жить игрой. Дважды попав в биржевые катастрофы, он наотрез отказался платить разницу, и синдики, разобравшись в положении вещей, даже не посылали ему исполнительного листа. Ему просто прощали. Выигрывая, он клал деньги в карман. Но проиграв, он не платил: это все знали и уже примирились с этим. У него было прославленное имя, он имел весьма декоративный вид в советах правлений, и новые компании в погоне за позолоченной вывеской оспаривали его друг у друга, - он не сидел без дела. На бирже у него было свое кресло со стороны улицы Нотр-Дам де Виктуар, там, где собирались богатые биржевики, которые делали вид, будто не обращают внимания на всякие пустяковые слухи. Его уважали, с ним часто советовались. Иногда он оказывал влияние на курс бумаг. Словом, это была фигура.
Саккар хорошо его знал, и все же на него произвела впечатление изысканная вежливость этого величественного красивого шестидесятилетнего старика, маленькая голова которого сидела на туловище колосса, а мертвенно бледное лицо резко выделялось в рамке темного парика.
- Господин маркиз, я пришел как настоящий проситель…
Он объяснил причину своего посещения, не входя вначале в подробности. Но с первых же слов маркиз остановил его:
- Нет, нет, у меня совсем нет времени, у меня сейчас десять предложений, которые я вынужден отклонить.
Но когда Саккар, улыбаясь, прибавил:
- Я к вам от Дегремона, он хочет, чтобы вы…
Маркиз тотчас же воскликнул:
- Ах! В вашем деле Дегремон… Отлично! Если Дегремон участвует, так и я присоединяюсь. Можете рассчитывать на меня.
И когда Саккар попытался хотя бы в общих чертах пояснить ему, в какого рода дело он вступает, маркиз прервал его с любезной непринужденностью вельможи, который не входит в подробности, целиком полагаясь на честность своего собеседника:
- Прошу вас, ни слова… Я не хочу ничего знать. Вам нужно мое имя, я даю вам его и рад, что могу это сделать, вот и все… Скажите Дегремону, чтобы он поступал, как ему будет угодно.
И, снова садясь в свой фиакр, развеселившись и смеясь про себя, Саккар подумал: «Он нам дорого обойдется, но он действительно великолепен!»
Потом он крикнул:
- Кучер, на улицу Женер.
Здесь находились склады и конторы Седиля, занимавшие весь нижний этаж большого флигеля в глубине двора. После тридцати лет работы Седиль, уроженец Лиона, до сих пер имевший там свои фабрики, достиг, наконец, того, что его торговля шелком стала одной из самых солидных и самых известных в Париже фирм, как вдруг, после одной случайной удачи, им овладела страсть к игре, разгоравшаяся с разрушительной силой пожара. Два крупных выигрыша, последовавших один за другим, свели его с ума. Стоит ли отдавать тридцать лет жизни, чтобы заработать какой-то жалкий миллион, когда его можно положить в карман за один час посредством простой биржевой операции? Мало-помалу он потерял интерес к своей фирме, которая существовала по инерции, и жил только надеждой на какую-нибудь блестящую биржевую аферу; но теперь ему упорно не везло, и он проигрывал на бирже все доходы от своей торговли. Самое худшее в этой горячке то, что перестаешь ценить законную прибыль и в конце концов даже теряешь точное представление о деньгах. И он неминуемо катился к разорению, так как фабрика в Лионе приносила двести тысяч франков в год, а игра уносила триста тысяч.
Саккар нашел Седиля обеспокоенным, встревоженным - он не был хладнокровным игроком, умеющим философски относиться к обстоятельствам. Он постоянно раскаивался, надеялся, всегда был подавлен, болен от неуверенности, и все это потому, что в сущности оставался честным человеком. Только что прошедшая в конце апреля ликвидация оказалась для него катастрофической. Однако его полное лицо с густыми светлыми бакенбардами оживилось после первых же слов Саккара:
- Ах, дорогой мой, добро пожаловать, если вы несете мне удачу!
Затем его охватил страх:
- Нет, нет, не соблазняйте меня. Лучше бы мне запереться со своими штуками шелка в конторе и не вылезать оттуда.
Чтобы дать ему успокоиться, Саккар заговорил о его сыне Гюставе и сказал, что утром видел его у Мазо. Но для коммерсанта сын тоже был источником огорчений - он мечтал передать ему свою фирму, а тот презирал торговлю, был веселым кутилой со здоровым аппетитом, сыном выскочки, способным только проматывать нажитое родителями состояние. Отец поместил его к Мазо, надеясь заинтересовать его финансовыми делами.
- Со времени смерти его бедной матери он доставил мне мало утешения. Но, может быть, он научится в конторе чему-нибудь такому, что будет мне полезно.
- Ну, так как же? - резко спросил Саккар. - Присоединяетесь к нам? Дегремон просил меня передать вам, что он участвует в нашем деле.
Седиль поднял к небу дрожащие руки и голосом, прерывающимся от вожделения и страха, произнес:
- Ну что ж! Я тоже участвую! Вы сами знаете, иначе я не могу! Если я откажусь, а дело пойдет хорошо, я заболею с досады… Скажите Дегремону, что я участвую.
Снова очутившись на улице, Саккар вынул часы и увидел, что еще нет четырех. У него оставалось время, он захотел пройтись и отпустил фиакр. Но тотчас же ему пришлось в этом раскаяться - не успел он дойти до бульвара, как новый ливень, поток воды, смешанной с градом, заставил его опять укрыться под ворота. Что за мерзкая погода, да еще когда надо бегать по всему Парижу! Около четверти часа он смотрел, как струится дождь; наконец его терпение лопнуло, и он окликнул проезжавший мимо свободный экипаж. Это была открытая коляска, и как Саккар ни натягивал на колени кожаный фартук, он промок до нитки, пока доехал до улицы Ларошфуко, куда прибыл на целых полчаса раньше назначенного времени. В курительной, куда его провел лакей, сказав, что хозяин еще не пришел, Саккар стал ходить медленными шагами, рассматривая картины. Но вдруг в тишине дома раздался великолепный женский голос, сильное, меланхолическое и глубокое контральто. Он подошел к окну, чтобы послушать: это хозяйка дома повторяла у рояля арию, которую она, вероятно, должна была петь вечером в каком-нибудь салоне. Убаюканный этой музыкой, он стал вспоминать необыкновенные истории, которые рассказывали про Дегремона, в особенности историю с Гадамантинским займом в пятьдесят миллионов, который он целиком держал в руках и пять раз продавал и перепродавал через своих агентов, пока не создал рынка и не взвинтил цен; затем он все продал всерьез, и курс в триста франков с неизбежностью слетел до пятнадцати, а он получил огромные барыши, сразу разорив массу мелких держателей. О, это был ловкач, опасный господин! Голос хозяйки все разливался нежной жалобой, отчаянной скорбью, полной трагической силы, а Саккар, отойдя от окна, остановился перед картиной Мейсонье, стоившей, по его мнению, около ста тысяч франков.
Кто-то вошел в комнату, и Саккар удивился, увидев Гюре.
- Как, это уже вы? Еще нет пяти часов… Разве заседание кончилось?
- Какое там кончилось!.. Они все еще грызутся.
И он объяснил, что депутат оппозиции до сих пор продолжает говорить, а потому ответ Ругона можно получить не раньше, чем завтра. Тогда он рискнул подойти к министру во время короткого перерыва, когда тот выходил из зала.
- Ну? - нервно спросил Саккар. - Что же он сказал, мой знаменитый брат?
Гюре ответил не сразу:
- О, он был зол, как собака… Признаюсь, видя, как он раздражен, я надеялся, что он просто пошлет меня к черту… Я выложил ему ваше дело и сказал, что вы ничего не хотите предпринимать без его согласия.
- И что же?
- Ну, он схватил меня за плечи, встряхнул и крикнул мне в лицо: «Пусть он отправляется ко всем чертям!» И с этим ушел.
Саккар побледнел и принужденно засмеялся:

Предыдущая страница 4 Следующая страница


5 Эмиль Золя

- Очень мило.
- Да, черт возьми, это очень мило, - повторил депутат убежденным тоном. - На это я даже не рассчитывал. Теперь мы можем действовать.
И услышав в соседней гостиной шаги возвратившегося Дегремона, он вполголоса прибавил:
- Предоставьте это мне.
Очевидно, Гюре теперь уже мечтал об основании Всемирного банка и хотел стать его акционером. Видимо, он догадался, какую роль сможет там играть. Поэтому, едва пожав руку Дегремону, он принял сияющий вид и с торжествующим жестом воскликнул:
- Победа, победа!
- Серьезно? Расскажите же, как было дело.
- А вот так! Великий человек оправдал наши ожидания. Он мне ответил: «Желаю брату успеха!»
Дегремон сейчас же просиял, эти слова показались ему необыкновенно остроумными. «Желаю успеха!» - в этом заключалось все: «Если он будет так глуп, что потерпит неудачу, я брошу его, по если его дела пойдут хорошо, я помогу ему». В самом деле, это замечательно!
- И мы добьемся успеха, милый Саккар, будьте спокойны… Мы сделаем все, что для этого нужно.
Затем, когда все трое уселись, чтобы в общих чертах обсудить дело, Дегремон встал и закрыл окно, потому что голос его жены, которая пела все громче, зазвучал таким бесконечно скорбным рыданием, что они перестали слышать друг друга. И даже при закрытом окне их преследовали эти заглушенные жалобы, пока они решали вопрос о создании кредитного общества, Всемирного банка с капиталом в двадцать пять миллионов, разбитым на пятьдесят тысяч акций по пятьсот франков. Кроме того, было решено, что Дегремон, Гюре, Седиль, маркиз де Боэн и кое-кто из их друзей образуют синдикат, который заранее оставит для себя и поделит между своими участниками четыре пятых всех акций, то есть сорок тысяч, так что успех эмиссии будет обеспечен, а затем, придерживая бумаги, не выпуская их в большом количестве на рынок, они смогут поднимать курс как им будет угодно. Но все дело чуть не расстроилось, когда Дегремон потребовал премии в четыреста тысяч франков, разделенной на эти сорок тысяч акций, то есть по десять франков на акцию. Саккар встал на дыбы, объявив, что неблагоразумно стричь овцу, прежде чем у нее отросла шерсть. Вначале и так будет тяжело, зачем же еще больше затруднять положение? Однако ему пришлось уступить, так как Гюре спокойно заявил, что здесь нет ничего особенного, что так уж заведено.
Они уже хотели разойтись, условившись встретиться на следующий день, чтобы при встрече присутствовал инженер Гамлен, как вдруг Дегремон с сокрушением ударил себя по лбу:
- А Кольба-то я и забыл! О, он мне этого не простит, нужно привлечь и его. Саккар, голубчик, а не зайдете ли вы к нему сейчас? Еще нет шести часов, вы его застанете… Да, пойдите сами и не откладывайте до завтра, пойдите сейчас, это ему польстит, а он может быть нам полезен.
Саккар снова послушно пустился в путь, зная, что такой счастливый день может не повториться. Но, приехав к Дегремону, он опять отпустил фиакр, так как находился в двух шагах от дома, и теперь, когда дождь как будто перестал, пошел пешком, с радостью ощущая под ногами мостовую Парижа, который он снова надеялся завоевать. На Монмартрской улице опять упало несколько капель, и он решил пойти через пассажи. Миновав пассаж Вердо и пассаж Жуфруа, он пошел по пассажу Панорам и, проходя по боковой галерее, чтобы сократить путь и выйти на улицу Вивьен, вдруг с удивлением заметил, как из темного прохода вышел Гюстав Седиль; молодой человек исчез не обернувшись. Саккар же остановился и посмотрел на невзрачный дом, где сдавались меблированные комнаты, - как вдруг в маленькой светловолосой женщине под вуалью, выходившей из того же прохода, он ясно узнал госпожу Конен, хорошенькую хозяйку писчебумажной лавки. Так вот куда она водила своих однодневных возлюбленных, когда ее охватывал приступ нежности! А ее добрый толстяк-муж думает, что все это время она ходит по его делам. Этот укромный уголок в самом центре квартала был очень удачно выбран, и Саккар открыл тайну совершенно случайно. Он улыбнулся, развеселившись, завидуя Гюставу: утром Жермена Кер, после полудня госпожа Конен, - этот юноша не терял времени. И Саккар еще раз взглянул на дверь, стараясь получше ее запомнить, чтобы при случае узнать ее: его соблазняла мысль самому попасть туда. На улице Вивьен, уже входя к Кольбу, Саккар вздрогнул и опять остановился. До него донеслись легкие, как звон хрусталя, звуки, исходившие из-под земли, похожие на голоса сказочных фей, и он узнал звон золота, постоянную музыку этого квартала торговли и спекуляции, которую уже слышал утром. В конце дня повторялось то же, что было в начале. Саккар просиял при ласковых звуках этого голоса, как бы подтверждавшего свое счастливое предсказание.
Кольб был как раз внизу, в помещении, где плавили золото, и, как хороший знакомый, Саккар спустился туда. В пустом подвале, постоянно освещенном ярким пламенем газа, два плавильщика выгребали лопатой золото из оцинкованных ящиков, полных в тот день испанскими монетами, и бросали его в тигель, вделанный в большую квадратную плиту. Было очень жарко, приходилось кричать, чтобы слышать друг друга среди этого гармонического звона, вибрирующего под низкими сводами. Готовые слитки, бруски блестящего нового металла ложились в ряд на стол испытателя-химика, который определял пробу. С утра здесь было перелито золота больше, чем на шесть миллионов, что обеспечивало доход только в триста или четыреста франков, так как разница между курсом золота в разных странах очень невелика и может дать прибыль только при большом количестве металла. Отсюда этот звон, эти потоки золота, льющиеся с утра до вечера, в течение всего года, в глубине подвала, куда оно приходит в монетах и откуда выходит в слитках, чтобы снова вернуться в монетах и уйти в слитках, и так без конца, с единственной целью оставить несколько крупиц в руках банкира. Как только Кольб, маленький чернявый человечек, орлиный нос которого, выступающий из густой бороды, выдавал его еврейское происхождение, расслышал предложение Саккара в звоне падающего, как град, золота, он сразу согласился.
- Превосходно! - воскликнул он. - Рад принять участие, если и Дегремон входит в ваш синдикат! И спасибо за ваше любезное предложение!
Но они с трудом могли слышать друг друга и замолчали; минуту-другую они еще стояли, оглушенные, упиваясь этим ясным и пронзительным звоном, от которого трепетало все тело, как от слишком высокой ноты, без конца выводимой на скрипках.
Несмотря на то, что небо уже прояснилось и наступил прозрачный майский вечер, Саккар, разбитый усталостью, снова взял фиакр, чтобы вернуться домой. Тяжелый день, но проведенный с пользой!

4

Возникали затруднения, дело затягивалось, прошло пять месяцев, а еще ничего нельзя было начать. Наступил уже конец сентября, и Саккар бесился, видя, что, несмотря на все его усердие, постоянно появляются новые препятствия, целый ряд второстепенных вопросов, которые нужно разрешить, чтобы основать нечто серьезное и солидное. Его нетерпение так возросло, что одно время он готов уже был послать к черту синдикат, - ему пришла в голову соблазнительная мысль организовать дело при участии одной только княгини Орвьедо. У нее были миллионы, необходимые для начала. Почему бы ей не вложить их в это превосходное предприятие? А затем, когда, по его предположениям, капитал будет увеличиваться, можно будет привлечь и мелкую клиентуру. Он был искренно убежден в том, что в результате такого помещения капитала княгиня удесятерит свое богатство, богатство бедных, которое она еще обильнее будет раздавать в виде милостыни.
И вот однажды утром Саккар поднялся к княгине и, как друг и одновременно деловой человек, объяснил ей назначение и организационную структуру банка, о котором он мечтал. Он рассказал ей все, изложил планы Гамлена, не пропустив ни одного из предприятий, проектируемых на Востоке. И, отдавшись своей способности опьяняться собственным воодушевлением, своей верой в успех, порожденной пламенным желанием его добиться, он выложил даже безумную мечту о перенесении папского престола в Иерусалим, говорил об окончательной победе католицизма, когда папа будет царить в святой земле, располагая громадными средствами, которые предоставит в его распоряжение «Сокровищница гроба господня».
Княгиню, пламенную католичку, поразил только этот последний проект, венчающий здание. Ее необузданное воображение, побуждавшее ее выбрасывать миллионы на чрезмерную и бесполезную роскошь благотворительных учреждений, было увлечено несбыточным величием этого плана. Как раз в это время французские католики были поражены и возмущены заключенным между императором и итальянским королем соглашением, в силу которого император обязался при известных гарантиях вывести французские оккупационные войска из Рима; это, конечно, значило передать Рим Италии, и католики боялись, что папа вынужден будет уйти в изгнание, жить милостыней, скитаться с посохом нищего. Какой чудесный выход из положения, если бы папа оказался первосвященником и королем в Иерусалиме, утвердившись там при поддержке банка, акционерами которого с радостью стали бы христиане всего мира! Этот проект показался княгине таким прекрасным, что она объявила его величайшей идеей столетия, достойной увлечь всякого благородного и религиозного человека. Успех представлялся ей несомненным, потрясающим. Почтение ее к инженеру Гамлену, которого она и прежде уважала, зная, что он соблюдает все церковные обряды, еще усилилось. Но она категорически отказалась участвовать в деле, так как хотела остаться верной своей клятве - вернуть все эти миллионы беднякам, никогда больше не получать ни сантима процентов, чтобы деньги, нажитые игрой, рассеялись, поглотились нищетою, как уходит в землю отравленный источник. Тот довод, что спекуляция капиталом могла бы пойти на пользу беднякам, не оказывал на нее никакого воздействия и даже раздражал ее. Нет, нет, проклятый источник должен иссякнуть, - такова была единственная цель ее жизни.
Саккар был обескуражен, однако благодаря симпатии, с которой относилась к нему княгиня, он добился того, о чем уже давно просил. У него была мысль - сразу после основания Всемирного банка поместить его тут же в особняке. Вернее, эту мысль внушила ему Каролина, так как сам он мечтал о чем-то более грандиозном и хотел бы немедленно построить дворец. Достаточно было застеклить двор, сделать из него центральный зал, а первый этаж, конюшни, каретные сараи использовать под конторы; Саккар отдаст свою гостиную во втором этаже под зал заседаний совета, столовая и шесть других комнат тоже пойдут под конторы, он оставит себе только спальню и туалетную комнату, а сам будет жить наверху, с Гамленами, - обедать там, проводить вечера, - и таким образом при небольших затратах можно будет устроить помещение для банка хотя и тесноватое, но вполне солидное. Княгиня, как владелица особняка, не дала сначала своего согласия, так как ненавидела всякую торговлю деньгами: никогда такая мерзость не найдет приюта под ее кровлей! Но теперь, пораженная величием цели, она согласилась из религиозных побуждений. Это была огромная уступка, и ее охватывала легкая дрожь, когда она думала о том, что позволила поместить в своем доме этот банк, эту адскую машину биржевой игры и ажиотажа, которая приводит к разорению и смерти.
Наконец, через неделю после этой неудавшейся попытки, дело, которое так долго тормозилось, к радости Саккара сладилось сразу, за несколько дней. Однажды утром Дегремон пришел сообщить ему, что он получил разрешение во всех инстанциях и что можно начинать. Тут же в последний раз просмотрели проект устава и составили акт об учреждении общества. Для Гамленов это было очень кстати, так как им опять приходилось туго. У него уже много лет была одна мечта - стать инженером-консультантом большого кредитного общества, с тем чтобы, по его собственному выражению, приводить воду на мельницу. Нужно сказать, что пыл Саккара понемногу передался и ему, и он загорелся таким же рвением, стал так же нетерпелив. Напротив, Каролина, вначале увлеченная всем тем прекрасным и полезным, что они собирались осуществить, теперь, когда они вступили в дебри и трясины осуществления, казалось, охладела и стала задумываться. Ее здравый смысл, ее прямая натура чуяли всякие темные и нечистые махинации; особенно она боялась за брата, которого обожала, в шутку называя его иногда «дурачком», несмотря на всю его ученость. Не то, чтобы она хоть сколько-нибудь сомневалась в совершенной честности их друга, она видела, что он всей душой желает им счастья, но у нее было странное ощущение зыбкой почвы под ногами, она боялась упасть и завязнуть при первом же ложном шаге.
В это утро, после ухода Дегремона, Саккар, сияющий, вошел в чертежную.
- Наконец-то дело сделано! - воскликнул он.
Гамлен, взволнованный, с влажными глазами, пошел к нему навстречу и чуть не раздавил ему руки, крепко пожимая их. Но так как Каролина только повернулась к нему, слегка побледнев, он добавил:
- Ну что же, и это все, что вы мне скажете? Вы уже успели разочароваться?
Ее лицо осветила добрая улыбка:
- Напротив, я очень довольна, очень довольна, уверяю вас.
Потом, когда он сообщил ее брату подробности о синдикате, теперь уже окончательно организованном, она вмешалась со своим обычным спокойным видом:
- Значит, это разрешается - объединяться так, по нескольку человек, и распределять между собой акции банка еще до их выпуска?
Он ответил с резким утвердительным жестом:
- Конечно, разрешается… Вы думаете, мы так глупы, чтобы рисковать неудачей? Не говоря уже о том, что нам нужны солидные люди, хозяева рынка, на случай, если вначале будет трудно. Теперь все-таки четыре пятых наших акций в надежных руках. Можно будет засвидетельствовать акт учреждения общества у нотариуса.
Но она все же стала возражать:
- Я думала, что по закону весь капитал должен быть распределен между подписчиками.
На этот раз он с изумлением посмотрел ей в лицо:
- Так вы читаете Гражданский Кодекс?
И она слегка покраснела, потому что он угадал: накануне, уступив своему глухому беспокойству, неопределенному страху, она прочла статью об учреждении обществ. Она чуть было не поддалась желанию солгать. Затем, смеясь, призналась:
- Вы правы, я читала вчера Гражданский Кодекс. После этого чтения я как будто стала сомневаться в честности своей и других, как после чтения медицинских книг нам кажется, что мы больны всеми болезнями.
Но он рассердился: раз она хотела получить разъяснения, значит, она не доверяет ему и собирается наблюдать за ним своими умными, женскими, подозрительными, во все проникающими глазами.
- Ну, - продолжал он, как бы отбросив жестом напрасную щепетильность, - уж не думаете ли вы, что мы будем считаться со всеми капризами Кодекса? Ведь мы тогда не сможем сделать и двух шагов, мы наденем на себя путы, которые свяжут нас по рукам и ногам, а в это время другие, наши соперники, живо обгонят нас!.. Нет, нет, я, конечно, не стану ждать, пока подпишутся на весь капитал; к тому же я предпочитаю придержать часть акций и найду своего человека, на которого открою счет, - словом, он будет нашим подставным лицом.
- Это запрещено, - объявила она просто своим звучным, серьезным голосом.
- Да, запрещено, но все компании это делают.
- Напрасно, это нехорошо.
Саккар, сдержавшись резким усилием воли, счел за лучшее повернуться к Гамлену, который слушал в смущении, не вмешиваясь.
- Друг мой, я надеюсь, вы во мне не сомневаетесь. Я старый волк и имею некоторый опыт, вы можете довериться мне в отношении финансовой стороны дела. Подавайте мне хорошие мысли, а я берусь с наименьшим риском извлечь из них такой доход, какого только можно желать. Мне кажется, это самое большее, что сможем сказать деловой человек. Инженер, по природе слабохарактерный и непреодолимо застенчивый, чтобы избежать прямого ответа, обратил дело в шутку:
- О, Каролина будет для вас настоящим цензором. Это прирожденная классная дама.
- Что ж, я охотно пойду к ней на выучку, - галантно объявил Саккар.
Сама Каролина тоже рассмеялась. И разговор продолжался в дружеском тоне.
- Все это потому, что я очень люблю брата, да и вас тоже я люблю больше, чем вы думаете, и меня бы очень огорчило, если бы вы ввязались в темные дела, которые всегда приводят к разорению и несчастью… Скажу вам прямо, раз уж мы заговорили об этом: я до смерти боюсь спекуляции, биржевой игры. Я была так счастлива, когда прочла в проекте устава, который вы просили меня переписать, в статье восьмой, что общество решительно отказывается от всяких операций на срок. Ведь это значит отказаться от игры, не так ли? А потом вы меня разочаровали, когда стали смеяться надо мной, говоря, что эта статья существует только для вида, что это формула устава, которую все компании считают долгом чести записать, но ни одна не выполняет… Знаете, чего бы я хотела? Чтобы вместо этих акций, этих пятидесяти тысяч акций, которые вы собираетесь выбросить на рынок, вы выпустили одни облигации. Видите, я теперь сильна в финансовых вопросах - с тех пор, как читаю Кодекс: теперь я знаю, что на облигациях нельзя играть, что держатель облигаций - это просто заимодавец, который получает определенный процент с отданных им в долг денег; он не заинтересован в прибылях, тогда как акционер - член общества и может получить прибыль или остаться в убытке. Скажите, почему бы вам не выпустить облигации? Я была бы так спокойна, так счастлива!
Чтобы скрыть действительно мучившую ее тревогу, она говорила преувеличенно умоляющим тоном. И Саккар ответил тем же тоном, с комическим жаром:
- Облигации? Ни в коем случае! На что мне облигации? Ведь это мертвый капитал.
Поймите же, что спекуляция, биржевая игра - это главная пружина, сердце всякого крупного дела, такого, например, как наше. Да, она требует крови, вбирает ее отовсюду маленькими ручейками, накопляет ее и затем отдает реками, текущими во всех направлениях, она создает огромный оборот денег, необходимый для жизни больших предприятий. Без нее великое движение капиталов и порожденные ими большие работы, развивающие культуру, решительно невозможны. То же самое и с анонимными обществами - мало ли против них кричали, мало ли повторяли, что это притоны, вертепы! А на самом деле без них у нас не было бы ни железных дорог, ни одного из огромных современных предприятий, которые обновили мир. Ведь никакого состояния не хватило бы, чтобы довести их до конца, и ни одно частное лицо или даже группа лиц не захотели бы взять на себя сопряженный с этим риск. Все дело в риске, а также в величии цели. Нужен грандиозный проект, размах которого поразил бы воображение; нужно внушить надежду на значительную прибыль, на выигрыш, который удесятерит вложенную сумму, если только она не будет проиграна; и вот разгораются страсти, притекает жизнь, каждый несет свои деньги, и тогда можно перевернуть весь мир. Что здесь, по-вашему, плохого? Это добровольный риск, который распределяется между множеством людей, причем их доли не равны и ограничиваются состоянием и смелостью каждого. Конечно, можно проиграть, но иногда и выиграешь. Все надеются на счастливый номер, но каждый должен быть готов вытащить и пустой, а у человечества нет более упорной и пламенной мечты, чем попытать счастья, получить все по прихоти судьбы, стать королем, стать богом!
Теперь Саккар уже перестал шутить. Он выпрямился во весь свой маленький рост и в лирическом порыве выразительно жестикулировал, как бы посылая свои слова на все четыре стороны света.
- Да вот, например, мы с нашим Всемирным банком! Ведь мы открываем широчайшие горизонты, мы пробиваем брешь в стене, отделяющей нас от древнего мира Азии, отдаем безграничные территории заступу прогресса, мечтам золотоискателей. Право же, никто никогда не задавался более грандиозными целями, хотя - я признаю это - никогда перспективы удачи или неудачи не были так туманны. Но именно поэтому мы на верном пути к разрешению проблемы, и я убежден, что мы вызовем огромное увлечение публики, как только она узнает о нас. Разумеется, наш Всемирный банк вначале будет самой обыкновенной фирмой, занимающейся всеми банковыми операциями - кредитом и учетом векселей, приемом вкладов на текущие счета, заключением контрактов, ведением переговоров и выпуском займов. Но главное, что я хочу из него сделать, - это машину для пуска в ход грандиозных проектов вашего брата: в этом будет заключаться его настоящая роль, это определит его растущие прибыли, его могущество, а потом и господство. Ведь банк основывается для того, чтобы поддерживать финансовые и промышленные общества, которые мы организуем в других странах, - мы найдем держателей для их акций, они будут обязаны нам существованием и обеспечат нам главенствующую роль… И перед этими ослепительными победами будущего вы еще спрашиваете меня, разрешено ли формировать синдикат и давать премию его членам, с тем чтобы отнести ее на счет первоначального устройства банка; вы беспокоитесь о неизбежных маленьких отклонениях от правил, о свободных акциях, которые обществу полезно будет придержать под прикрытием подставного лица; наконец вы обрушиваетесь на игру. На игру! Боже мой, да ведь это и есть душа, очаг, пламя гигантской машины, о которой я мечтаю!.. Знайте же, все это еще пустяки! Наш жалкий маленький капитал в двадцать пять миллионов - только вязанка хвороста, брошенная в топку, чтобы пустить в ход машину! Я надеюсь увеличить его в два, в четыре, в пять раз, по мере того как наши операции будут расширяться! Нам нужен град из золотых монет, пляска миллионов, если мы хотим осуществить чудеса, о которых идет речь! Э, черт возьми, я не отвечаю за то, что все будет цело, нельзя перевернуть мир, не отдавив ног кому-нибудь из прохожих.
Она смотрела на него, и, при ее любви к жизни, ко всему сильному и деятельному, он показался ей прекрасным, он увлек ее своим огнем и верой в успех. И хотя его теории не убедили ее, а только возмутили ее прямой и ясный ум, она сделала вид, что сдается.
- Хорошо, допустим, что я только женщина и что меня пугают битвы жизни. Но, пожалуйста, постарайтесь раздавить как можно меньше народу и, главное, не давите никого из тех, кто мне дорог.
Саккар, опьяненный взрывом своего красноречия, в восторге от изложенного им грандиозного плана, как будто план этот был уже осуществлен, пришел в благодушное настроение:
- Не бойтесь! Я только прикидываюсь людоедом, но это шутка… Все будут очень богаты.
Затем они спокойно поговорили о том, что теперь нужно было предпринять, и решили, что на следующий день после окончательного учреждения общества Гамлен поедет в Марсель, а оттуда на Восток, чтобы поскорей приступить к осуществлению их широких планов. Тем временем на парижском рынке уже пошли разговоры, молва снова извлекла имя Саккара с вязкого дна, куда оно на время погрузилось, и слухи, которые вначале передавали шепотом, а потом все громче и громче, так ясно пророчили ему быстрый успех, что опять, как когда-то в парке Монсо, в его передней каждое утро толпились посетители. То забегал по пути Мазо, просто пожать ему руку и поговорить о последних новостях, то заходили другие маклеры - еврей Якоби, известный своим громовым голосом, и его зять Деларок, рыжий толстяк, доставлявший столько огорчений своей жене. Кулиса являлась в лице Натансона, очень деятельного маленького блондина, которому во всем везло. Что касается Массиаса, покорившегося своей тяжкой участи неудачника, то он бывал каждое утро, хотя пока для него не было никаких поручений. Словом, набиралась целая толпа, увеличивавшаяся с каждым днем.
Однажды утром, в девять часов, Саккар, заглянув в приемную, увидел, что она уже полна. Он еще не нанял специальных служащих, и ему помогал только лакей, и то очень неумело; чаще всего ему приходилось самому впускать посетителей. В этот день, когда он отворил дверь кабинета, к нему хотел войти Жантру; но Саккар заметил Сабатани, которого, по его поручению, искали уже два дня.
- Простите, друг мой, - сказал он, останавливая бывшего учителя и пропуская левантинца.
Сабатани, со своей ласкающей, фальшивой улыбкой, скользкий, как уж, выслушал Саккара, который, отлично зная, с кем имеет дело, без излишних церемоний изложил ему свое предложение:
- Дорогой мой, вы мне нужны… Нам необходимо подставное лицо. Я открою вам счет, вы купите определенное число наших акций, за которые заплатите фиктивно… Вы видите, я говорю без обиняков и отношусь к вам, как к другу.
Молодой человек посмотрел на него своими прекрасными бархатными глазами, ласково мерцавшими на его смуглом продолговатом лице:
- Закон, дорогой патрон, категорически требует уплаты наличными… О, я говорю это не потому, что чего-либо опасаюсь. Вы относитесь ко мне как к другу, и я горжусь этим. Я сделаю все, что вы захотите!
Тогда Саккар, чтобы доставить Сабатани удовольствие, рассказал о том, с каким уважением относится к нему Мазо: маклер теперь принимал от него ордера, не требуя никакого залога. Потом Саккар пошутил по поводу Жермены Кер, с которой он его встретил накануне, и цинично намекнул на слухи, приписывавшие ему чудесные свойства, гигантское исключение, предмет мечтаний терзаемых любопытством девиц, известных в биржевом мире. И Сабатани не отрицал, смеялся своим двусмысленным смехом, беседуя на эту скользкую тему. Да, в самом деле, очень забавно, что эти дамы бегают за ним, они, конечно, хотят удостовериться сами.
- Да, кстати, - прервал его Саккар, - нам будут также нужны подписи для оформления некоторых операций, например передаточных актов… Могу я послать вам пачку бланков для подписи?
- Ну конечно же, дорогой патрон. Все, что хотите!
Он даже не спрашивал о вознаграждении, зная, что таким услугам, которые должен был оказать он, нет цены; и когда Саккар добавил, что ему заплатят по франку за подпись, чтобы возместить потерю времени, он только утвердительно кивнул головой. Затем, улыбнувшись, он сказал:
- Надеюсь также, дорогой патрон, что вы не откажете мне в советах. У вас теперь такое выгодное положение, я приду к вам за информацией.
- Ладно, - заключил Саккар, который сразу его понял. - До свидания… Берегите себя, не слишком уступайте любопытству дам.
И, снова развеселившись, он выпустил его через заднюю дверь, благодаря которой посетителям не нужно было опять проходить через приемную. Затем, отворив другую дверь, Саккар пригласил Жантру. С первого взгляда он заметил, что тот совершенно обнищал: рукава его сюртука вытерлись о столики кафе, пока он искал себе работу. Биржа по-прежнему оставалась для него мачехой, но он все же держался молодцом, щеголяя цинизмом и эрудицией, носил бороду веером и время от времени отпускал цветистые фразы, выдающие человека с высшим образованием.
- Я как раз собирался написать вам, - сказал Саккар. - Мы составляем список наших служащих. И я поставил вас одним из первых. Думаю, что приглашу вас в отдел эмиссии. Жантру остановил его жестом:
- Вы очень любезны, благодарю вас… Но я хочу предложить вам одно дело.
Он не сразу объяснился, начал с общих мест, спросил, какую роль будут играть в рекламировании Всемирного банка газеты. Саккар загорелся с первого слова, заявив, что он стоит за самую широкую гласность, что он потратит на это все имеющиеся в его распоряжении средства. Не следует пренебрегать никакой рекламой, даже самой дешевой. Для него аксиома, что всякий шум хорош уже тем, что это шум. Его мечта - иметь в своем распоряжении все газеты, но ведь это стоит слишком дорого.
- Так, вот что! Вы хотите организовать нам рекламу?.. Это, пожалуй, было бы недурно. Мы еще поговорим об этом.
- Хорошо, в дальнейшем, если вам будет угодно. А что бы вы сказали о собственной газете, которая полностью принадлежала бы вам и где я был бы редактором? Каждое утро вам посвящается страница, статьи поют вам дифирамбы, краткие заметки привлекают к вам внимание; мы помещаем намеки на вас даже в статьях, не имеющих никакого отношения к финансам, словом, ведем форменную кампанию, по всякому поводу возвеличивая вас за счет всех ваших соперников… Ну как, интересует это вас?
- А что ж? Пожалуй, если вы за это не сдерете с нас шкуру.
- Нет, цена будет умеренная.
И он назвал, наконец, газету: «Надежда», листок, который был основан два года тому назад маленькой группой воинствующих католиков и вел ожесточенную борьбу с правительством. Впрочем, листок этот не имел никакого успеха, и каждую неделю ходили слухи о его закрытии.
- Да у нее тираж не больше двух тысяч! - воскликнул Саккар.
- А это уж наше дело добиться большего тиража.
- И потом это невозможно: она забрасывает грязью моего брата; не могу же я с первых шагов поссориться с ним.
Жантру слегка пожал плечами:
- Не нужно ни с кем ссориться. Вы знаете не хуже меня, что если банк имеет газету, то не важно, поддерживает она правительство или нападает на него: если это газета официозная, то банк, конечно, участвует во всех синдикатах, которые организует министр финансов, чтобы обеспечить успех государственных и коммунальных займов; если газета оппозиционная, тот же министр будет предупредительно относиться к банку, который она представляет, с тем чтобы обезоружить ее и привлечь на свою сторону, и это часто влечет за собою еще большую благожелательность… Не беспокойтесь же о направлении «Надежды». Вам нужно иметь свою газету, это - сила.
С минуту помолчав, Саккар, с той живостью ума, которая позволяла ему сразу усвоить чужую мысль, проникнуться ею, применить ее к своим надобностям, так что она становилась как бы его собственной, набросал план действий. Он купит «Надежду», смягчит ее резкую полемику, положит газету к ногам своего брата, который поневоле будет ему за это благодарен, но сохранит ее католический дух и будет держать ее в резерве, как угрозу, как машину, всегда готовую возобновить свою устрашающую кампанию во имя интересов религии. И если ему не пойдут навстречу, он станет угрожать Римом, он покажет им свой главный козырь - Иерусалим. Он сыграет с ними славную штуку!
- А мы будем свободны в наших действиях? - спросил он вдруг.
- Совершенно свободны. Они достаточно намучились с нею. Сейчас газета попала в руки человека, нуждающегося в деньгах, который уступит нам ее за десять тысяч франков. Мы будем с ней делать, что захотим.
Саккар подумал еще с минуту.
- Ладно, решено. Договоритесь о встрече, приведите сюда этого человека. Вы будете главным редактором, и я сконцентрирую в ваших руках всю нашу рекламу. Я хочу, чтобы она была необычайной, грандиозной - конечно, в дальнейшем, когда у нас будет достаточно топлива для этой машины.
Он встал. Жантру тоже поднялся, довольный тем, что нашел, наконец, кусок хлеба, стараясь скрыть свою радость под ироническим смехом опустившегося человека, уставшего от парижской грязи.
- Итак, я возвращаюсь в свою стихию, дорогую моему сердцу литературу!
- Не договаривайтесь пока ни с кем, - продолжал Саккар, провожая его. И, чтобы не забыть, - имейте в виду одного моего протеже, Поля Жордана, весьма талантливого молодого человека: он будет превосходным сотрудником литературного отдела. Я напишу ему, чтобы он к вам зашел.
Жантру уже выходил в дверь, ведущую в коридор, когда удачное расположение двух выходов привлекло его внимание.
- Смотрите-ка! - сказал он со свойственной ему фамильярностью. - Как удобно! Можно перехитрить публику… Когда приходят такие прекрасные дамы, как та, с которой я только что раскланялся в передней, баронесса Сандорф…
Саккар не знал, что она здесь, и, пожав плечами, хотел выразить свое безразличие, но Жантру посмеивался, не веря в такую незаинтересованность. Они обменялись крепким рукопожатием.
Оставшись один, Саккар инстинктивно подошел к зеркалу и пригладил волосы, где не проглядывало еще ни одной серебряной нити. Однако он не солгал, женщины не интересовали его с тех пор, как он снова целиком был захвачен делами, и он только поддался невольному желанию нравиться, в силу которого каждый француз, оставшись наедине с женщиной, боится прослыть дураком, если он ее тут же не покорит. Когда вошла баронесса, он сразу засуетился:
- Сударыня, прошу вас, благоволите сесть…
Никогда еще ее алые губы, огненные глаза, синеватые веки под темными бровями не казались ему такими соблазнительными. Что ей было от него нужно? И он удивился, когда она объяснила ему причину своего визита:
- Ах, сударь, извините, что я беспокою вас по неинтересному для вас делу; но когда люди принадлежат к одному кругу, приходится иногда взаимно оказывать маленькие услуги… У вас недавно служил повар, которого мой муж хочет нанять. Я только хотела справиться о нем.
Она стала расспрашивать его; он с величайшей предупредительностью отвечал ей и, беседуя, не спускал с нее глаз, угадав, что это только предлог: ее, конечно, мало беспокоил повар; очевидно, она пришла с другой целью. И в самом деле, она начала вилять и в конце концов назвала общего знакомого, маркиза де Боэна, который говорил ей о Всемирном банке. Так трудно удачно поместить свои деньги, найти солидные ценности! Словом, он понял, что она охотно взяла бы сколько-нибудь акций, с премией в десять процентов, предоставляемой учредителям; еще лучше он понял, что если он откроет ей счет, она не станет платить.
- У меня свое личное состояние, муж в мои дела никогда не вмешивается. Это доставляет мне много хлопот, но, признаться, иногда и развлекает меня… Когда женщина, особенно молодая женщина, занимается денежными делами, все удивляются и рады осудить ее за это. Не правда ли? Иногда я бываю в ужасном затруднении, у меня ведь нет друзей, мне не с кем посоветоваться. За прошлые две недели, из-за отсутствия необходимых сведений, я опять проиграла значительную сумму… Ах! теперь вы будете в таком выгодном положении, будете все знать; если бы вы были так любезны, если бы вы захотели…
Манеры светской дамы плохо скрывали ее страсть к игре, хищную, неукротимую, заставлявшую эту дочь Ладрикуров, предок которой завоевал Антиохию, эту жену дипломата, которой низко кланялась вся иностранная колония Парижа, в качестве подозрительной просительницы обивать пороги финансовых воротил. Губы ее словно сочились кровью, глаза блистали еще сильнее, страсть ее, жажда наживы прорывалась наружу, она как бы кипела в этой женщине, казавшейся такой темпераментной. И в простоте сердца он вообразил, будто она пришла предложить себя за то только, чтобы участвовать в его крупном деле и при случае получать полезные сведения с биржи.
- Сударыня, я с радостью сложу мой опыт к вашим ногам! - воскликнул он.
Он придвинул свой стул, взял ее руку. Но она как будто сразу отрезвела. Ах нет, до этого она еще не дошла, она всегда успеет заплатить ночным свиданием, если ей сообщат содержание какой-нибудь телеграммы. Она и так уже страшно тяготилась своей связью с генеральным прокурором Делькамбром, этим сухим, мертвенно бледным человеком, которого ей приходилось терпеть из-за скупости мужа. И холодный темперамент, тайное презрение к мужчинам тут же проявились в выражении смертельной усталости на лице этой женщины, которая казалась такой страстной, но воспламенялась только надеждой на выигрыш. В ней заговорили аристократическая гордость и воспитание, которые и до сих пор иногда мешали ей в делах. Она встала:
- Итак, сударь, вы говорите, что были довольны этим поваром?
Саккар тоже поднялся, удивленный. На что же она надеялась? Что он внесет ее в список и будет информировать даром? Решительно, нельзя доверять женщинам, они чрезвычайно недобросовестны в делах. И хоть к этой он чувствовал влечение, но не стал настаивать и поклонился с улыбкой, которая значила: «Как хотите, моя милая, это произойдет, когда вам будет угодно», в то время как вслух он произнес:
- Очень доволен, повторяю вам. Только преобразования в моем хозяйстве заставили меня расстаться с ним.
Баронесса Сандорф помедлила, не потому, чтобы она сожалела о своем возмущении: просто она поняла, как было наивно идти к такому человеку, как Саккар, не примирившись заранее с последствиями. И она сердилась на себя, так как хотела быть деловой женщиной. Наконец, слегка склонив голову, она ответила на почтительный поклон Саккара, и он уже проводил ее до маленькой двери, как вдруг эту дверь внезапно, без стеснения, отворила чья-то рука. Это был Максим, который сегодня должен был завтракать у отца и, как свой человек, прошел через коридор. Он посторонился, чтобы пропустить баронессу, и тоже отвесил поклон. Когда она вышла, он усмехнулся:
- Я вижу, твое дело на полном ходу! Уже получаешь премии?
Максим был еще очень молод, но говорил с апломбом опытного человека, который не станет напрасно растрачивать свои силы на случайные удовольствия. Отец понял этот тон иронического превосходства:
- Нет, как раз я ровно ничего не получил, и это не из благоразумия, потому что, мой милый, я так же горжусь тем, что до сих пор чувствую себя двадцатилетним, как ты, кажется, гордишься своей преждевременной старостью.
Максим рассмеялся еще громче; его смех, серебристый и воркующий, своей двусмысленностью до сих пор напоминал смех продажной женщины, хотя в остальном у него был теперь безукоризненный вид положительного молодого человека, не желающего больше портить себе жизнь. Он проявлял крайнюю терпимость, если только ему лично ничего не угрожало.
- Ей богу, ты прав, раз это тебя не утомляет. А у меня, знаешь, уже ревматизм.
Удобно усевшись в кресло и взяв газету, он сказал:
- Не обращай на меня внимания, заканчивай прием, если я тебе не мешаю. Я пришел раньше, потому что заходил к своему врачу и не застал его.
В эту минуту лакей доложил, что Саккара желает видеть графиня де Бовилье Немного удивленный, хотя он уже и встречал свою благородную соседку - так называл он графиню - в Доме Трудолюбия, Саккар приказал принять ее немедленно, потом, вернув лакея, велел отказать всем остальным посетителям, так как устал и очень проголодался. Войдя, графиня даже не заметила Максима, которого закрывала спинка большого кресла. И Саккар еще больше удивился, увидев, что она привела с собой свою дочь Алису. Это придавало особую значительность их визиту: обе женщины были такие грустные и бледные - мать, худая, высокая, совершенно седая, и дочь, уже увядшая, со слишком длинной, даже уродующей ее шеей. Он любезно, почти суетливо, чтобы лучше выразить свое почтение, придвинул кресла:
- Сударыня, вы оказываете мне такую честь… Если бы я мог иметь счастье быть вам полезным…
Очень застенчивая, несмотря на свой высокомерный вид, графиня объяснила, наконец, причину своего визита:
- Сударь, мысль обратиться к вам явилась у меня после разговора с моей приятельницей, княгиней Орвьедо. Признаюсь, сначала я колебалась, потому что в моем возрасте трудно менять убеждения, а я всегда очень боялась некоторых вещей, которые практикуются теперь, но для меня непонятны. Наконец я переговорила об этом с дочерью, и, мне кажется, долг велит мне преодолеть сомнения и попытаться обеспечить счастье моей семьи.
Она узнала от княгини о Всемирном банке: конечно, в глазах невежественной толпы он ничем не отличается от других кредитных обществ, но для посвященных имеет такое бесспорное оправдание, такую высокую и достойную цель, что люди с самой боязливой совестью не могут против него возражать. Она не произнесла имени папы, не назвала Иерусалима: об этом никто не говорил, это была увлекательная тайна, которую шепотом передавали друг другу верные католики; но в каждом ее слове, в ее намеках и недомолвках сквозили надежда и вера, согревавшая религиозным пылом ее убеждение в успехе нового банка.
Саккар сам удивился ее сдержанному волнению, ее дрожащему голосу. До сих пор он говорил о Иерусалиме только в лирическом порыве, в душе он не очень-то верил в этот безумный план, чувствовал его смешную сторону и был готов отказаться от него и посмеяться над ним, если его встретят шутками Однако визит этой святой женщины, с таким волнением пришедшей к нему вместе с дочерью, таинственность, с которой она давала понять, что сама она и все ее близкие, все французское дворянство поверит этому плану и поддержит его, произвели на него сильное впечатление, воплощая его неосуществимую мечту, расширяя до бесконечности поле его деятельности. Так, значит, это и в самом деле был рычаг, при помощи которого он мог перевернуть мир! Благодаря своей способности быстро усваивать чужие мысли, он сразу применился к обстановке. С такой же таинственностью он заговорил с графиней о венчающей дело торжественной цели, которую он будет преследовать в молчании, слова его звучали проникновенно. Он и впрямь ощутил веру, веру в правильность того способа действий, который был подсказан ему критическим положением папы. Он обладал счастливой способностью верить, если только этого требовали интересы его планов.
- Словом, сударь, - продолжала графиня, - я решилась на то, на что прежде никогда не пошла бы… Да, мне никогда не приходила в голову мысль пустить в оборот деньги, поместить их под проценты: это старое понимание жизни, щепетильность, которая теперь, я знаю, кажется немного глупой, но что же делать? Нелегко идти против убеждений, которые впитываешь с молоком матери. Я думала, что только земля, большие имения должны кормить подобных нам людей… Но, к несчастью, большие имения…
Она слегка покраснела, так как ей приходилось теперь признаться в своем разорении, которое она так тщательно скрывала.
- Этих имений у нас больше нет… Нам пришлось многое испытать… У нас осталась одна только ферма.
Тогда Саккар, чтобы избавить ее от смущения, заговорил с жаром, сильно сгущая краски:
- Сударыня, теперь уж никто больше не живет доходами с земли. Прежнее землевладение - это отжившая форма богатства, которая потеряла всякий смысл. Ведь это был мертвый капитал, а теперь мы в десять раз увеличили его стоимость, бросив его в оборот посредством бумажных денег и всяких ценных бумаг, коммерческих и финансовых. Только таким образом можно обновить мир, а ведь без денег, без оборотных средств, без денег, проникающих повсюду, немыслимо ничто; ни применение науки, ни окончательный мир на всем земном шаре… Землевладение! Оно отжило свой век так же, как деревенские таратайки. Можно умереть с миллионом, вложенным в землю, - и жить с четвертой частью этого капитала, поместив его в выгодные предприятия, приносящие пятнадцать, двадцать и даже тридцать процентов.
Графиня слегка покачала головой с бесконечной грустью.

Предыдущая страница 5 Следующая страница


Деньги 6

- Я вас не совсем понимаю, я, как уже сказала вам, принадлежу к тому времени, когда таких вещей боялись, как чего-то нехорошего и запрещенного… Но ведь я не одна, я прежде всего должна подумать о дочери. За несколько лет мне удалось отложить некоторую, правда, небольшую сумму…
Она снова покраснела.
- Двадцать тысяч франков, которые без пользы лежат у меня в ящике стола.
Впоследствии, может быть, я стала бы раскаиваться, если бы не извлекла из них никакого дохода, и раз ваше дело достойное, как мне сказала моя приятельница, раз вы будете работать над тем, к чему все мы стремимся, над осуществлением самых горячих наших желаний, то я хочу рискнуть… Словом, я была бы благодарна, если бы вы могли оставить мне акции вашего банка на сумму в десять - двенадцать тысяч франков. Я пришла вместе с дочерью потому, что, не скрою от вас, эти деньги принадлежат ей.
До сих пор Алиса не открывала рта и сидела со скромным видом, хотя ее умные глаза выражали живой интерес. С движением, полным нежного упрека, она обратилась к матери:
- Ах, мама, разве у меня есть что-нибудь, что не принадлежит и вам?
- А если ты выйдешь замуж, дитя мое?
- Но ведь вы знаете, что я не хочу выходить замуж!
Она слишком быстро произнесла эти слова, и тоска одиночества прозвучала в ее слабом голосе. Мать скорбным взглядом заставила ее замолчать, и мгновение они смотрели друг на друга, не в силах скрыть свое общее горе, которое они, таясь ото всех, переживали ежедневно. Саккар был растроган:
- Сударыня, если бы даже у меня и не было больше акций, для вас я их все-таки нашел бы. Да, если нужно, я дам вам из своих… Ваше решение бесконечно тронуло меня, вы оказали мне большую честь своим доверием…
И в эту минуту он в самом деле верил, что обогатит этих несчастных женщин, он уделял им часть того золотого дождя, который скоро должен был политься на него и вокруг него. Дамы удалились. Только в дверях графиня позволила себе прямой намек на великое предприятие, о котором пока умалчивали:
- Мой сын с прискорбием сообщает мне из Рима о том, какое уныние там воцарилось при известии об отзыве наших войск.
- Терпение! - заявил с убеждением Саккар. - Мы здесь для того, чтобы все исправить.
Саккар с глубоким поклоном проводил их до площадки лестницы, на этот раз через приемную, так как предполагал, что она уже пуста. Но, возвращаясь, он увидел, что на скамеечке сидит человек лет пятидесяти, высокий и худой, похожий на принарядившегося рабочего, и с ним хорошенькая девушка лет восемнадцати, тоненькая и бледная.
- В чем дело? Что вам угодно?
Девушка встала первая, а мужчина, смущенный этим резким приемом, начал бормотать какие-то запутанные объяснения.
- Я приказал никого больше не принимать! Как вы сюда попали? Скажите, по крайней мере, как вас зовут.
- Дежуа, сударь, а это моя дочь Натали.
Он снова запнулся, и Саккар в нетерпении хотел уже выставить его за дверь, но тут посетитель, наконец, объяснил, что его давно знает госпожа Каролина и что это она велела ему подождать здесь.
- А, вас рекомендовала госпожа Каролина? Что же вы сразу не сказали?.. Войдите, да поскорее, я очень голоден.
В кабинете он даже не предложил им сесть и сам остался стоять, чтобы отпустить их поскорее. Максим, после ухода графини вставший со своего кресла, уже не считал нужным прятаться и с любопытством смотрел на посетителей. И Дежуа стал медленно рассказывать о своем деле:
- Вот, сударь… Я был в отпуске после военной службы, потом поступил рассыльным в контору господина Дюрие, мужа госпожи Каролины, когда он был еще жив и имел пивоваренные заводы. Потом я поступил к господину Ламбертье, комиссионеру на рынке. Потом я поступил к господину Блезо, банкиру, которого вы хорошо знаете: он застрелился два месяца тому назад, и теперь я без места… Прежде всего надо вам сказать, что я был женат. Да, я взял себе жену Жозефину, как раз когда служил у господина Дюрие, а она была кухаркой у невестки моего хозяина, госпожи Левек, которую госпожа Каролина хорошо знает. Потом, когда я устроился у господина Ламбертье, она не смогла поступить туда, она пошла на службу к одному врачу из Гренеля, господину Ренодену. Потом она поступила в магазин «Трех Братьев» на улице Рамбюто, где, как нарочно, никак не устраивалось места для меня…
- Короче, - прервал его Саккар, - вы пришли просить у меня места, не так ли?
Но Дежуа обязательно хотел рассказать о несчастье всей своей жизни, и о том, как ему не везло: женившись на кухарке, он никак не мог устроиться в том же доме, где служила она. Выходило почти так, как будто они и не были женаты, ведь у них никогда не было общей комнаты, они встречались в кабачках, целовались за дверями кухонь. И у них родилась дочь Натали, которую пришлось до восьми лет держать у кормилицы, пока, наконец, отец, которому надоело жить одному, не взял ее к себе, в свою маленькую холостяцкую каморку. Так он стал настоящей матерью для малютки, воспитывал ее, водил в школу, ухаживал за ней с бесконечной заботливостью, и его нежная любовь к дочери постепенно превратилась в обожание.
- Ах! Могу сказать, сударь, я очень ею доволен. Она образованная, ведет себя хорошо. И вы сами видите, другой такой славной и не найти.
И в самом деле, она показалась Саккару очаровательной - бледный цветок парижской мостовой, хрупкий и грациозный, с огромными глазами под мелкими кудряшками светлых волос. Она позволяла отцу обижать себя и пока еще сохраняла целомудрие, так как ей не было никакого смысла терять его; ее ясные, прозрачные глаза выражали свирепый и спокойный эгоизм.
- Так вот, сударь, ей пора выходить замуж, и как раз есть хороший жених, сын переплетчика, наш сосед. Но только этот малый хочет открыть свое дело и просит шесть тысяч франков. Это не слишком много, он мог бы претендовать на девушку с большим приданым… Надо вам сказать, что жена моя умерла четыре года назад и оставила нам свои сбережения, ну, знаете, маленькие доходы кухарки… У меня четыре тысячи франков, но ведь это не шесть тысяч, а молодому человеку не терпится, да и Натали тоже…
Девушка слушала, улыбаясь, с ясным, холодным и решительным взглядом и в знак согласия резко кивнула головой:
- Конечно… Ведь это не шутки, я хочу покончить с этим так или иначе.
Саккар снова перебил их. Он уже оценил этого человека, хоть и ограниченного, но прямого и доброго, привыкшего к военной дисциплине. К тому же достаточно было и того, что его послала Каролина.
- Прекрасно, друг мой… У меня скоро будет газета, я возьму вас рассыльным при редакции. Оставьте мне ваш адрес, и до свидания.
Однако Дежуа не уходил. Он смущенно продолжал:
- Сударь, вы очень любезны, я с благодарностью принимаю это место, потому что мне нужно будет работать, когда я пристрою Натали… Но я пришел просить вас о другом. Я узнал от госпожи Каролины и еще от других лиц, что у вас, сударь, скоро будет большое дело и что вы сможете дать какой только захотите доход своим друзьям и знакомым. И вот если бы вы, сударь, захотели подумать о нас, если бы согласились дать нам несколько акций… Саккар опять почувствовал волнение, еще более сильное, чем в первый раз, когда графиня так же доверила ему приданое своей дочери. Ведь этот простой человек, этот скромный капиталист со сбережениями, накопленными по грошам, воплощал доверчивую, наивную толпу, большую толпу, дающую многочисленную и солидную клиентуру, армию фанатиков, вооружающую банк непреодолимой силой. Если этот славный человек пришел сейчас, до того, как появилась реклама, что же будет, когда откроются кассы? И он растроганно улыбался этому первому скромному акционеру, он видел здесь предзнаменование большого успеха.
- Договорились, друг мой, вы получите акции.
Лицо Дежуа просияло, как будто ему объявили о великой милости.
- Сударь, вы очень добры… Не правда ли, за шесть месяцев я, наверное, смогу на свои четыре тысячи получить две тысячи дохода, чтобы пополнить нужную сумму… И раз вы, сударь, согласны, я бы хотел лучше сразу покончить дело. Я принес деньги.
Он полез в карман, достал конверт и протянул его Саккару, который стоял неподвижно и молча, как зачарованный, охваченный восхищением при этом последнем поступке Дежуа. И свирепый корсар, не раз присваивавший чужие капиталы, разразился, наконец, добродушным смехом, решив действительно обогатить и его, этого человека с открытым сердцем:
- Нет, милый мой, так это не делается… Оставьте пока у себя ваши деньги, я запишу вас, и вы уплатите в свое время там, где полагается.
На этот раз ему удалось их выпроводить; Дежуа велел Натали поблагодарить, и ее красивые, жесткие и прозрачные глаза осветились довольной улыбкой.
Оставшись, наконец, наедине с отцом, Максим сказал со свойственным ему дерзким и насмешливым видом:
- Так ты уже наделяешь девушек приданым?
- А почему бы и нет? - весело отозвался Саккар. - Неплохо вкладывать деньги в счастье других.
Он приводил в порядок бумаги, прежде чем выйти из кабинета. Вдруг он спросил:
- А ты не хочешь взять акции?
Максим, мелкими шажками расхаживавший по комнате, резко обернулся и остановился перед ним:
- Ну вот еще! Ты что, принимаешь меня за идиота?
Саккар рассердился, - этот ответ показался ему непочтительным и просто неумным; он готов был закричать сыну, что дело его действительно превосходное, что Максим ошибается в нем, считая его простым мошенником, как другие. Но глядя на Максима, он почувствовал жалость к своему бедному мальчику - в двадцать пять лет тот был совершенно опустошен, стал бережливым, даже скупым и так постарел от прежнего распутства, что не позволял себе никакого расхода, никакого удовольствия, не определив вначале, какую это принесет ему пользу. И сразу утешившись, гордясь тем, что сам он так пылок и неосторожен в свои пятьдесят лет, Саккар снова засмеялся и хлопнул сына по плечу:
- Ну, ладно! Пойдем завтракать, мой бедный малыш, и лечи свой ревматизм.
Через день, пятого октября, Саккар вместе с Гамленом и Дегремоном отправился на улицу Сент-Анн к нотариусу Лелорену, чтобы составить акт учреждения анонимного общества под названием Всемирный банк с капиталом в двадцать пять миллионов, разделенным на пятьдесят тысяч акций по пятьсот франков каждая, причем от держателей требовалось вначале внести только четверть их стоимости. Выло объявлено, что банк помещается на улице Сен-Лазар, в особняке Орвьедо. Один экземпляр устава, составленного в соответствии с актом, был передан в контору господина Лелорена. В этот день ярко светило осеннее солнце, и все трое, выйдя от нотариуса, медленно пошли по бульвару и по улице Шоссе д'Антен, жизнерадостные и веселые, как убежавшие с урока школьники.
Общее учредительское собрание состоялось только на следующей неделе, на улице Бланш, в маленьком танцевальном зале, где, после разорения бывшего владельца, один промышленник пытался устраивать выставки картин. Учредители уже разместили те акции, которые они не оставляли за собой, и на собрание явились сто двадцать два акционера, представлявшие около сорока тысяч акций, - это должно было составить две тысячи голосов, поскольку необходимо было иметь двадцать акций, чтобы получить право присутствовать на заседаниях и голосовать. Но так как каждый акционер, сколько бы у него ни было акций, не мог иметь больше десяти голосов, то всего оказалось тысяча шестьсот сорок три голоса. Саккар настоял на том, чтобы председательствовал Гамлен. Сам же он нарочно затерялся в толпе. Он записал на себя и на инженера по пятьсот акций, которые они должны были оплатить только на бумаге. Все члены синдиката были налицо: Дегремон, Гюре, Седиль, Кольб, маркиз де Боэн, каждый во главе предводительствуемой им группы акционеров. Здесь был и Сабатани, один из самых крупных подписчиков, и Жантру вместе с несколькими служащими банка, открывшегося уже два дня тому назад. Все постановления были хорошо подготовлены и сформулированы заранее, и потому никогда еще ни одно учредительское собрание не проходило в таком согласии, так гладко, просто и спокойно. Заявление о том, что подписка на весь капитал закончена и взносы по сто двадцать пять франков за акцию произведены, не вызвало никаких сомнений. Затем общество было торжественно объявлено учрежденным. После этого избрали правление: оно должно было состоять из двадцати членов, которые, кроме вознаграждения за участие в заседаниях, выражающегося в пятидесяти тысячах франков в год, должны были, согласно одному из параграфов устава, получать десять процентов прибылей. Это было довольно заманчиво, каждый из учредителей потребовал, чтобы его включили в правление. Дегремон, Гюре, Седиль, Кольб, маркиз де Боэн, а также Гамлен, которого прочили в председатели, прошли, конечно, в начале списка; остальные четырнадцать членов, не столь влиятельные, были избраны из самых послушных и обладающих представительной внешностью акционеров. Наконец, когда настал момент избрания директора, появился Саккар, до сих пор остававшийся в тени, и Гамлен предложил его кандидатуру. Имя его было встречено одобрительным топотом, и он также был избран единогласно. Оставалось только выбрать двух членов Наблюдательного совета, которые должны были представлять собранию отчет о балансе и для этого контролировать счета, представляемые правлением: обязанность настолько же щекотливая, насколько и бесполезная. На эту должность Саккар наметил неких господ Руссо и Лавиньера; первый из них был всецело подчинен второму, а Лавиньер, высокий, очень вежливый блондин, со всем соглашался, снедаемый желанием в дальнейшем, когда его услуги будут оценены, войти в правление. После избрания Руссо и Лавиньера хотели было закрыть заседание, но председатель нашел нужным упомянуть о премии в десять процентов членам синдиката, составляющей в общем четыреста тысяч франков, и собрание, по его предложению, согласилось отнести ее на счет расходов по учреждению банка - это была пустяковая сумма, о которой не стоило и говорить. Толпа мелких акционеров стала расходиться, топчась, словно стадо, а крупные подписчики вышли последними и еще раз на тротуаре с довольным видом обменялись рукопожатиями.
На следующий же день правление собралось в особняке Орвьедо, в бывшей гостиной Саккара, превращенной в зал заседаний. Большой стол, покрытый зеленой бархатной скатертью, с двадцатью креслами, обтянутыми той же материей, стоял посередине комнаты; другой мебели не было, кроме двух громадных книжных шкафов со стеклами, задернутыми изнутри шелковыми, тоже зелеными, занавесками. Темно-красные обои придавали комнате несколько мрачный вид; окна ее выходили в сад особняка Бовилье. Оттуда шел сумеречный свет, распространяя спокойствие, как в старинном монастыре, уснувшем под зеленой сенью деревьев. Все было строго и благородно, все дышало старинной порядочностью.
Правление собралось, чтобы избрать бюро, и когда пробило четыре часа, все уже были в сборе. Маркиз де Боэн, высокий, с маленьким мертвенно бледным аристократическим лицом, казался типичным представителем старой Франции, тогда как Дегремон, очень любезный, олицетворял процветающую крупную собственность империи. Седиль, более спокойный, чем обычно, разговаривал с Кольбом о неожиданных изменениях на венском рынке, а рядовые члены, стоя вокруг них, старались поймать какие-нибудь полезные сведения или разговаривали о своих личных делах, - ведь они приходили сюда, только чтобы создать кворум и подобрать свою долю при дележе добычи. Гюре, как всегда, опоздал и пришел, запыхавшись, улизнув в последнюю минуту с заседания парламентской комиссии. Он извинился, и все уселись в кресла вокруг стола.
Старейший по возрасту, маркиз де Боэн, занял председательское кресло, более высокое и обильнее позолоченное, чем другие. Саккар, как директор, поместился напротив него. Как только маркиз предложил избрать председателя, Гамлен встал, чтобы решительно отклонить свою кандидатуру: он уже слышал, что многие из этих господ имели в виду выбрать его, но просил их учесть, что завтра ему придется уехать на Восток, что, кроме того, он совершенно неопытен в ведении счетов, в банковских и биржевых операциях, словом, что он не может взять на себя бремя такой ответственности. Саккар слушал его с изумлением, так как еще накануне они обо всем договорились. Зная, что утром Гамлен долго беседовал с сестрой, он угадал влияние Каролины. Однако, не желая, чтобы председателем стал кто-нибудь другой, какой-нибудь человек с независимым характером, который мог бы стеснить его, он позволил себе вмешаться, объяснив, что должность эта скорее почетная, что председатель должен присутствовать только на общих собраниях, чтобы поддерживать предложения правления и произносить традиционные речи. Кроме того, будет еще и товарищ председателя, чтобы подписывать бумаги. А что касается остального, чисто технической стороны дела, бухгалтерии, биржи, тысячи деталей работы большого банка, то все это будет делать он сам, Саккар, - ведь он избран директором именно для выполнения этих обязанностей. Он по уставу должен руководить работой отделов, реализовать поступления и производить расходы, ведать текущими делами, подготавливать заседания правления, словом, представлять исполнительную власть общества. Доводы были как будто убедительные. Но Гамлен все еще упирался, пока Дегремон и Гюре не насели на него самым решительным образом. Маркиз де Боэн с величественным видом воздерживался от выражения своего мнения. Наконец инженер уступил и был назначен председателем, а товарищем Председателя выбрали какого-то никому не известного агронома, бывшего члена Государственного совета, человека покладистого и алчного, превосходную машину для подписывания бумаг. Секретарь был взят не из членов правления, а выбран среди служащих банка, - это был заведующий отделом эмиссии. Наступал вечер, большая торжественная комната погрузилась в зеленоватый, бесконечно печальный сумрак, и члены правления, решив, что они поработали хорошо и достаточно, разошлись, постановив собираться два раза в месяц: большой совет - по тридцатым числам, малый - по пятнадцатым.
Саккар и Гамлен вместе поднялись в чертежную, где их ожидала Каролина. У Гамлена был смущенный вид, она сразу догадалась, что, по слабости характера, он опять уступил, и сначала очень рассердилась.
- Но послушайте, это же неразумно! - воскликнул Саккар. - Подумайте, ведь председатель получает тридцать тысяч франков, и эта сумма будет удвоена, когда мы расширим наши дела. Вы не настолько богаты, чтобы пренебрегать таким заработком… И чего вы боитесь, скажите?
- Да я всего боюсь, - ответила Каролина. - Брата здесь не будет, сама я ничего не понимаю в денежных делах… Да вот, например, эти пятьсот акций, записанные на него и еще не оплаченные! Разве это законно? Ведь он будет отвечать, если дела пойдут плохо! Саккар рассмеялся.
- Что за пустяки! Пятьсот акций, первый взнос в шестьдесят две тысячи сто пятьдесят франков! Если при первой же реализации прибыли, раньше чем через полгода, он не сможет возместить эту сумму, тогда нам лучше сейчас же броситься в Сену, а не начинать дела… Нет, вы можете быть спокойны, спекуляция губит только неумелых…
В сгущающемся сумраке лицо ее оставалось строгим. Но вот принесли две лампы, и на стенах широко осветились большие чертежи, яркие акварели, так часто навевавшие ей мечты о далеких странах. Равнина все еще была пустынной, горы закрывали горизонт, и она представила себе, как наука поднимет из грязи и невежества этот старый мир, печально дремлющий над своими сокровищами. Сколько великих, прекрасных и полезных деяний можно было бы совершить! Постепенно перед ее взором вставали новые поколения, новое человечество, более сильное и счастливое, вырастающее на древней земле, перепаханной прогрессом.
- Спекуляция, спекуляция! - повторяла она машинально, терзаясь сомнениями. - Когда я думаю о ней, у меня сердце разрывается от тревоги.
Саккар, хорошо угадывавший ход ее мыслей, прочел на ее лице надежду.
- Да, спекуляция! Почему это слово вас пугает?.. Спекуляция - это самая соблазнительная сторона существования, это вечное стремление, заставляющее бороться и жить. Если бы я осмелился сделать одно сравнение, я убедил бы вас…
Он снова засмеялся, на секунду смутившись. Потом все-таки решился, так как не привык церемониться при женщинах:
- Послушайте, как вы думаете, без… как бы это сказать? - без сладострастия много ли рождалось бы детей? Бывает, что на сотню детей, которые могли бы появиться на свет, едва удается смастерить одного. Только излишество обеспечивает необходимое, не правда ли?
- Конечно, - ответила она, смутившись.
- Ну так вот! Без спекуляции не было бы дел, мой милый друг… С какой стати я буду выкладывать деньги, рисковать своим состоянием, если мне не пообещают необыкновенных доходов, внезапного счастья, которое вознесет меня на небеса? При скудной законной оплате труда, при благоразумном равновесии ежедневных деловых соглашений существование превращается в скучнейшую пустыню, в болото, где застаиваются и дремлют силы; но попробуйте зажечь на горизонте надежду, обещайте, что на одно су можно выиграть сто, предложите всем этим сонным людям поохотиться за невозможным, нажить за два часа миллион, хотя бы с риском сломать себе шею, - вот тут и начинается скачка, энергия усиливается в десятки раз, образуется такая толкотня, что стараясь исключительно для своего удовольствия, люди иногда производят на свет ребенка, - я хочу сказать, осуществляют какое-нибудь большое, живое и прекрасное дело… Ах, черт возьми, есть много бесполезных пакостей, но без них мир, несомненно, прекратил бы свое существование. Каролина тоже решилась рассмеяться - она вовсе не была синим чулком.
- Итак, - сказала она, - по-вашему выходит, что нужно примириться, раз уж это в природе вещей. Вы правы, в жизни много мерзостей.
Она и в самом деле почувствовала прилив мужества при мысли о том, что ни один шаг вперед никогда не обходился без крови и грязи. Нужна сильная воля. Она не отводила глаз от планов и чертежей, развешанных по стенам, и перед ней вставало будущее - порты, каналы, шоссе, железные дороги, поля, громадные фермы, механизированные, как заводы, новые чистые, культурные города, где люди широко образованные будут жить до глубокой старости.
- Ну, - сказала она весело, - мне, как всегда, приходится уступить… Постараемся сделать хоть немного добра, чтобы нам простили…
Ее брат, все так же молча, подошел и обнял ее. Она погрозила ему пальцем:
- О! Ты умеешь приласкаться. Я тебя знаю… Завтра, когда ты от нас уедешь, тебе и в голову не придет беспокоиться о том, что происходит здесь; там, как только ты углубишься в работу, все у тебя пойдет хорошо, ты будешь мечтать о блестящем успехе, а в это время здесь дело, быть может, начнет трещать по всем швам.
- Но ведь уже решено, - шутливо воскликнул Саккар, - что он оставляет вас возле меня в качестве полицейского, с тем чтобы вы схватили меня за шиворот, если я буду плохо себя вести!
Все трое расхохотались.
- И можете быть уверены, я так и сделаю! Вспомните, что вы нам обещали, во-первых, нам, а потом стольким другим, например моему славному Дежуа, о котором я вас очень прошу позаботиться… Ах да, и нашим соседкам тоже, этим бедняжкам де Бовилье, - я видела, как они сегодня наблюдали за кухаркой, когда она стирала какие-то их тряпки, очевидно чтобы меньше отдавать прачке.
Когда Саккар снова спустился в свой кабинет, лакей доложил, что его упорно дожидается какая-то женщина, хотя он и сказал ей, что идет заседание правления и хозяин, наверное, не сможет ее принять. Саккар был утомлен и, рассердившись, велел было отказать ей, но мысль о том, что он обязан поддерживать свой успех у публики, страх, что если он закроет перед ней дверь, удача отвернется от него, заставили его передумать. Наплыв посетителей с каждым днем увеличивался, и эта толпа опьяняла его. Кабинет освещался одной только лампой, и он не мог как следует разглядеть посетительницу.
- Это господин Буш прислал меня, сударь…
Его охватил гнев, и он остался стоять, даже не предложив ей сесть. В этой тучной женщине с тонким голоском он узнал госпожу Мешен. Хороша акционерка, эта покупательница акций на вес!
Она стала спокойно объяснять, что Буш послал ее за справками относительно бумаг, выпущенных Всемирным банком. Остались ли еще акции? Можно ли надеяться получить их с премией, полагающейся учредителям? Но это был, конечно, только предлог, способ попасть к нему, увидеть его дом, выведать, чем он занимается, и прощупать его самого; потому что ее маленькие глазки, как будто буравчиком просверленные на жирном лице, шарили повсюду и упорно старались проникнуть в глубину его души. Буш, который уже давно терпеливо ждал, обдумывая пресловутое дело с покинутым ребенком, решился действовать и послал ее в качестве разведчика.
- Ничего больше нет, - грубо ответил Саккар.
Она почувствовала, что сейчас ей ничего не удастся узнать, и сочла неосторожным настаивать. Поэтому, не давая ему времени вытолкать себя за дверь, она первая шагнула к выходу.
- Почему же вы не просите акций для себя? - спросил он намеренно язвительным тоном.
Своим шепелявым, пронзительным голосом она, как будто насмехаясь, ответила:
- О, это не по моей части. Я подожду.
Он вздрогнул, заметив большую потертую кожаную сумку, с которой она не расставалась. Неужели в такой день, когда все шло прекрасно, когда он так радовался рождению долгожданного кредитного общества, эта старая чертовка сыграет роль злой волшебницы, предсказывающей судьбу у колыбели принцессы? Он знал, что сумка, которую она таскала по конторам новорожденного банка, полна обесцененными бумагами, не котирующимися акциями, а в этих словах ему послышалась угроза: старуха будет ждать, сколько понадобится, до тех пор, пока не лопнет банк, - чтобы похоронить в своей сумке и его акции. Это был крик ворона, который летит вслед за армией, провожает ее, а в день разгрома парит и камнем падает вниз, зная, что сможет поклевать мертвечины.
- До свидания, сударь, - почтительно сказала Мешен и ушла, запыхавшись.

5

Через месяц, в первых числах ноября, помещение Всемирного банка все еще не было готово. Столяры приколачивали облицовку, маляры замазывали рамы громадной застекленной крыши, которая теперь закрывала двор.
В задержке виноват был Саккар. Он считал, что помещение имеет слишком бедный вид, он требовал роскошной внутренней отделки. Однако, будучи не в силах раздвинуть стены, чтобы осуществить свою вечную мечту о грандиозном, он, наконец, рассердился и свалил на Каролину расчеты с подрядчиками. Поэтому она и наблюдала за установкой последних кассовых окошек. Их было множество; двор, превращенный в центральный зал, был окружен ими со всех сторон, кассы, отделенные от зала решеткой, имели строгий и солидный вид, над ними красовались надписи, сделанные черными буквами на медных дощечках. В общем помещение, хотя и тесноватое, было расположено удачно: в первом этаже - отделы, работающие в постоянном контакте с публикой, различные кассы, отдел эмиссии, все текущие операции банка; наверху помещался внутренний механизм: дирекция, бухгалтерия, корреспонденция, юрисконсульт и отдел личного состава. И что поражало сразу при входе, даже среди суеты рабочих, забивавших последние гвозди, в то время как золото уже звенело в ложбинках касс, - это впечатление строгости, старинной порядочности, слегка напоминающее церковь. Конечно, такое впечатление производило само здание - этот старый особняк, сырой и темный, безмолвный под сенью деревьев соседнего сада. Казалось, что входишь в монастырь.
Однажды после полудня, вернувшись с биржи, Саккар сам почувствовал это и удивился. Он стал меньше жалеть об отсутствии позолоты и выразил Каролине свое удовлетворение:
- Ну что ж, все-таки для начала это мило! Все так по-семейному. Словно в домашней часовне. А там посмотрим… Спасибо, дорогой друг, за то, что вы так хлопочете после отъезда брата.
И так как в его принципах было использовать неожиданные обстоятельства, он теперь старался подчеркнуть этот строгий характер банка и требовал, чтобы служащие держали себя, как молодые священники, говорили, понизив голос, принимали и выдавали деньги со скромностью, подобающей служителям церкви.
За всю свою бурную жизнь Саккар никогда еще не тратил столько энергии. С семи часов утра, раньше всех служащих, еще до того, как курьер успевал затопить печь, он уже был в своем кабинете, распечатывал почту, отвечал на самые спешные письма. Затем до одиннадцати часов происходил непрерывный прием быстро сменяющихся посетителей: друзей и значительных клиентов, биржевых маклеров, представителей кулисы, посредников, всей стаи финансовых дельцов, не считая вереницы заведующих отделами банка, приходивших за распоряжениями. Сам он, как только выпадала минута передышки, быстро обходил отделы, где служащие пребывали в вечном страхе перед его неожиданным появлением в разное время дня. В одиннадцать часов он поднимался завтракать к Каролине, ел и пил обильно, как человек худощавый, который может себе это позволить; и тот час, который он здесь проводил, не пропадал для него даром, потому что в это время он, по его выражению, исповедовал свою верную подругу, то есть спрашивал ее мнение о людях и вещах, хотя и знал, что чаще всего не сумеет воспользоваться ее мудростью. В двенадцать часов он выходил из дому, шел на биржу, старался быть там одним из первых, чтобы самому видеть ситуацию и поговорить со всеми. Впрочем, открыто он не играл и бывал на бирже, как в обычном месте встреч, где наверняка мог увидеть клиентов своего банка. Однако его влияние уже чувствовалось здесь, он вернулся сюда как победитель, как солидный человек, опирающийся теперь на реальные миллионы; и люди знающие перешептывались, поглядывая на него, передавали необыкновенные слухи, предсказывали ему царское величие. Около половины четвертого он всегда уже был дома и впрягался в скучную работу подписывания бумаг, причем рука его так натренировалась на это механическое движение, что он вызывал служащих, давал ответы, решал дела, свободно разговаривал, не прекращая подписывать и мысленно нисколько не отвлекаясь. До шести часов он еще принимал посетителей, заканчивал текущую работу дня и подготавливал дела на завтра. Затем он снова шел наверх, к Каролине; к обеду, более изысканному, чем одиннадцатичасовой завтрак, подавались тонкие рыбные блюда, и главное, дичь; он любил менять вино, обедал то с бургундским, то с бордо, то с шампанским, в зависимости от того, каковы были результаты его дневной деятельности.
- Ну, скажите, разве я не благоразумен? - восклицал он иногда, смеясь. - Вместо того чтобы ухаживать за женщинами, ходить по клубам, по театрам, я живу здесь, возле вас, как настоящий буржуа… Нужно написать об этом вашему брату, чтобы успокоить его…
Он не был так благоразумен, как утверждал, потому что в это время увлекался одной певичкой из театра Буфф и однажды, подобно многим другим, засиделся у Жермены Кер, что не доставило ему никакого удовольствия. Дело в том, что к вечеру он буквально падал от усталости. К тому же он так жаждал успеха и так боялся потерпеть неудачу, что все другие его вожделения как бы ослабели и затихли в ожидании той минуты, когда он почувствует, что восторжествовал и стал бесспорным хозяином положения.
- Что же тут особенного? - весело ответила Каролина. - Мой брат всегда был так благоразумен, что благоразумие для него - природная черта, а вовсе не заслуга… Вчера я ему написала, что уговорила вас не покрывать позолотой зал заседаний. Это больше обрадует его.
И вот однажды, в один из холодных дней начала ноября, после полудня, когда Каролина давала старшему маляру указание промыть стены зала и этим ограничиться, лакей принес ей визитную карточку, доложив, что ее владелец настоятельно просит его принять. На карточке, не очень свежей, была грубо напечатана фамилия: Буш. Ей не приходилось слышать такую фамилию, и она приказала провести этого человека к себе, в кабинет брата, где принимала посетителей.
Если Буш уже полгода терпеливо ждал, не используя своего необычайного открытия относительно незаконного сына Саккара, то только из соображений, удерживавших его с самого начала: ему не хотелось довольствоваться какими-нибудь шестьюстами франков, которые он мог получить по векселю, выданному Саккаром матери ребенка; а шантажировать его с тем, чтобы получить большую сумму, приличную сумму в несколько тысяч франков, было чрезвычайно трудно. Вдовец, ничем не связанный, Саккар не боялся скандалов, - как же запугать его, как заставить дорого заплатить за этот неприятный подарок - за случайного ребенка, выросшего в грязи, будущего сутенера и убийцу? Мешен, конечно, старательно составила большой счет расходов на сумму около шести тысяч: монеты в двадцать су, которые она давала Розали Шавайль, своей двоюродной сестре, матери ребенка, затем то, что ей стоила болезнь этой несчастной, ее похороны, уход за ее могилой, наконец деньги, которые она тратила на самого Виктора с тех пор, как он остался у нее на руках, - на питание, одежду, на все остальное. Но если Саккар окажется не очень нежным отцом, он может послать их к черту, потому что его отцовства никак нельзя доказать, разве по сходству с ним ребенка. Стало быть, они смогут вытянуть с него деньги только по векселям, в случае, если он не сошлется на то, что уже истекла давность.
Буш так медлил еще и потому, что в течение нескольких недель он ужасно тревожился у постели своего брата Сигизмунда, который слег, сраженный чахоткой. На целые две недели этот страшный делец все забросил, оставил охоту по найденным им запутанным следам, не показывался на бирже, не травил ни одного должника и, сидя без сна у изголовья больного, с материнской заботливостью ухаживал за ним, менял ему белье. Всегда отвратительно скупой, теперь он стал расточителен, приглашал лучших врачей Парижа, готов был дороже платить аптекарю за лекарства, лишь бы они были действительнее, и так как врачи запретили больному всякую работу, а Сигизмунд упрямился, то он прятал от него бумаги и книги. Теперь они старались перехитрить друг друга. Как только его страж, побежденный усталостью, засыпал, молодой человек, в жару, весь обливаясь потом, находил огрызок карандаша и на полях какой-нибудь газеты снова набрасывал свои расчеты, распределяя богатство в соответствии со своими мечтами о справедливости, обеспечивая каждому его долю счастья в жизни. И когда Буш, проснувшись, видел, что брату хуже, у него разрывалось сердце от того, что тот отдает несбыточным мечтам остатки своих жизненных сил. Когда брат был здоров, он позволял ему развлекаться этими глупостями, как детям позволяют возиться с игрушками, но убивать себя бредовыми, неосуществимыми идеями - это же безумие! Наконец, согласившись быть благоразумным из любви к старшему брату, Сигизмунд немного поправился и начал уже вставать.
Тогда Буш, вернувшись к своим занятиям, объявил, что нужно покончить с делом Саккара, тем более что тот возвратился на биржу победителем и платежеспособность его была теперь вне всяких сомнений. Сведения, добытые госпожой Мешен, которую он посылал на улицу Сен-Лазар, были превосходны. Он все еще не решался открыто напасть на свою жертву, выбирая тактику, чтобы вернее одержать победу, когда какая-то фраза Мешен о госпоже Каролине, домоправительнице, о которой говорили все торговцы квартала, подсказала ему новый план действий. Может быть, эта дама была настоящей хозяйкой, владевшей ключами от шкафов и от сердца? Он часто подчинялся тому, что называл вдохновением, уступая неожиданной догадке, начиная охоту по указанию своего чутья, чтобы потом уже из фактов почерпнуть уверенность и принять решение. И он отправился на улицу Сен-Лазар, к госпоже Каролине.
Поднявшись в чертежную, Каролина удивилась, увидев толстого небритого человека с грубым, лоснящимся лицом, одетого в превосходный, но засаленный сюртук с белым галстуком. Сам он смотрел на нее так, как будто хотел обшарить всю ее душу, и нашел, что она вполне подтверждает его предположение: высокая, здоровая, с чудесными седыми волосами, озаряющими веселой приветливостью ее молодое еще лицо; в особенности его поразило выражение ее довольно крупного рта, в котором сквозило столько доброты, что он сразу решился.
- Сударыня, - сказал он, - я хотел бы поговорить с господином Саккаром, но мне сказали, что его нет дома.
Он лгал, он даже не спрашивал о нем, прекрасно зная, что его нет, так как сам дожидался, чтобы Саккар уехал на биржу.
- И я позволил себе обратиться к вам, так как это даже лучше, - ведь я знаю, к кому обращаюсь… Я должен сообщить нечто столь важное, столь щекотливое…
Каролина до сих пор не приглашала его сесть, но теперь, встревожившись, поспешно указала ему на стул:
- Говорите, сударь, я вас слушаю.
Буш, старательно приподняв полы своего сюртука, словно боясь его испачкать, сразу же решил про себя, что это любовница Саккара.
- Дело в том, сударыня, что мне не очень удобно говорить, и, признаться, теперь уж я не уверен, хорошо ли поступаю, доверяя вам подобную вещь… Надеюсь, в моем поступке вы увидите единственно только желание помочь господину Саккару исправить старые ошибки. Она успокоила его жестом, поняв, со своей стороны, с каким субъектом имеет дело, и желая сократить бесполезные уверения. Впрочем, он не стал упираться и принялся длинно рассказывала старую историю о том, как Саккар соблазнил Розали на улице Лагарп, как после его исчезновения родился ребенок, как мать пошла но плохой дорожке и в конце концов умерла, как Виктор остался на руках у родственницы, слишком занятой, чтобы смотреть за ним, и как он теперь растет среди всяких мерзостей. Вначале она была удивлена этим романом, так как приготовилась услышать какую-нибудь подозрительную денежную историю, по потом, по-видимому, смягчилась, растроганная печальной судьбой матери и заброшенного малыша и глубоко взволнованная в своих материнских чувствах женщины, оставшейся бесплодной.
- А уверены ли вы, сударь, в том, что вы мне рассказываете? - спросила она. - В такого рода делах нужны очень серьезные, бесспорные доказательства.
Он улыбнулся:
- О, сударыня, есть доказательство, которое сразу бросается в глаза, - необыкновенное сходство ребенка с отцом. Затем у нас ведь есть даты - все совпадает, и факты доказаны с полной очевидностью.
Ее охватила дрожь, а он наблюдал за ней. Помолчав, он продолжал:
- Теперь вы понимаете, сударыня, почему я не решался прямо обратиться к господину Саккару. Я здесь нисколько не заинтересован, я пришел от имени госпожи Мешен, этой самой родственницы. Она лишь случайно напала на след отца, которого столько времени разыскивала, потому что я уже имел честь сообщить вам, что двенадцать векселей по пятьдесят франков, выданные несчастной Розали, были подписаны фамилией Сикардо - поступок, который я не позволю себе осудить, вещь простительная в этой ужасной парижской жизни. Но ведь господин Саккар мог бы неправильно понять характер моего вмешательства, не правда ли?.. И тогда-то меня осенила мысль поговорить сначала с вами, сударыня, чтобы полностью положиться на вас в отношений того, как поступить, - ведь я знаю, какую симпатию вы питаете к господину Саккару. Вот! Теперь вам известна наша тайна. Как вы думаете, подождать мне его и сказать ему все сегодня же?
Волнение Каролины заметно усилилось:
- Нет, нет, не сегодня…
Но она и сама не знала, что делать, слишком необычна была поверенная ей тайна. Он продолжал наблюдать за ней, довольный тем, что она выдала себя своею крайней чувствительностью, и в то же время обдумывая дальнейшую линию своего поведения. Теперь он был уверен, что вытянет из нее гораздо больше, чем мог бы получить от Саккара.
- Дело в том, - пробормотал он, - что нужно что-то решить.
- Ну, хорошо! Я пойду… Да, я пойду туда, посмотрю на эту госпожу Мешен и на ребенка. Будет лучше, гораздо лучше, если сначала я сама выясню, в чем дело.
Она думала вслух, постепенно принимая решение тщательно все разузнать, прежде чем что-нибудь говорить отцу. В дальнейшем, убедившись во всем сама, она успеет поставить его в известность. Ведь она находилась здесь для того, чтобы следить за его домом и заботиться о его покое.
- К несчастью, нужно торопиться, - снова начал Буш, понемногу направляя ее к своей цели. - Бедный мальчик страдает. Он в ужасающей среде.
Она встала:
- Я сейчас надену шляпу и поеду.
Ему тоже пришлось подняться, и он сказал небрежным тоном:
- Я уже не говорю о том, что нужно будет уплатить по небольшому счету. Ребенок, естественно, стоил денег, приходилось также давать в долг и его матери, при ее жизни… О, я не знаю, сколько именно. Я не хотел этим заниматься. Все бумаги находятся там.
- Хорошо, я посмотрю.
Тогда он как будто сам растрогался:
- Ах, сударыня, если бы вы знали, сколько странных вещей мне приходится видеть при моей профессии! Самые порядочные люди часто страдают от последствий своих страстей или, еще хуже, страстей своих близких… Так, я могу привести вам пример. Ваши несчастные соседки, госпожи де Бовилье…
Он неожиданно подошел к окну, с жадным любопытством устремив взор в соседний сад.
С тех пор как он вошел сюда, он уже, конечно, обдумывал, как бы произвести здесь разведку, так как любил ознакомиться с местностью прежде, чем давать сражение. В деле с обязательством графа об уплате десяти тысяч франков девице Леони Крон он угадал верно, сведения, полученные из Вандома, подтверждали его предположения: соблазненная графом девушка после его смерти осталась без гроша с клочком бумаги, не имевшим никакой цены; она очень хотела переехать в Париж и, наконец, оставила расписку в залог ростовщику Шарпье, наверно за какие-нибудь пятьдесят франков. Но если он сразу разыскал графиню де Бовилье, то вот уже полгода он заставлял Мешен таскаться по Парижу в поисках Леони, и та никак не могла напасть на ее след. Приехав в Париж, Леони поступила прислугой к какому-то приставу, и Буш проследил, как она трижды меняла место, затем, уволенная за явно дурное поведение, куда-то пропала, и он, не находя ее, тщетно обшаривал все притоны. Это выводило его из себя, так как он понимал, что нельзя ничего предпринять против графини, пока эта девка не будет налицо, как живая угроза скандала. Но все же он подготавливал это дело и был счастлив, что может, стоя у окна, заглянуть в сад, так как до сих пор видел особняк только с улицы, с главного фасада.
- Что, этим дамам тоже угрожают какие-нибудь неприятности? - тревожно, с симпатией, спросила Каролина.
Он принял невинный вид:
- Нет, не думаю. Я только имел в виду то печальное положение, в которое их привело дурное поведение графа… У меня есть друзья в Вандоме, я знаю их историю.

Предыдущая страница 6 Следующая страница


7 Эмиль Золя

И, решившись, наконец, отойти от окна, он, отбросив притворное волнение, вдруг вспомнил о себе:
- Хорошо еще, если терпишь только материальные потери! Но когда приходит в дом смерть!
На этот раз на его глазах показались настоящие слезы. Он вспомнил о брате, горло его судорожно сжалось. Решив, что он недавно потерял кого-нибудь из близких, она из деликатности не стала расспрашивать. До этого момента она не ошибалась относительно низкой профессии этого субъекта, угадав ее по тому отвращению, которое он ей внушал; и эти неожиданные слезы убедили ее сильнее, чем самая искусная тактика: ей еще больше захотелось сейчас же поехать в Неаполитанский городок.
- Сударыня, так я рассчитываю на вас.
- Я еду сейчас же.
Через час Каролина, взяв фиакр, ездила в окрестностях Монмартрского холма и никак не могла разыскать городок. Наконец в одной из пустынных улиц, выходящих на улицу Маркадо, какая-то старуха указала кучеру путь. При въезде улица напоминала проселочную дорогу, всю в рытвинах, в грязи и в отбросах; она вела к пустырю, и только присмотревшись внимательно, можно было различить окружавшие внутренний двор жалкие постройки, сделанные из земли, старых досок и листов оцинкованного железа, похожие на груды развалин. На улицу выходил одноэтажный дом, каменный, но развалившийся и отвратительно грязный; он стоял у ворот, словно проходная будка тюрьмы. И действительно, госпожа Мешен жила здесь, как бдительная домовладелица все время настороже, сама управляя подвластным ей племенем голодных жильцов.
Как только Каролина вышла из фиакра, хозяйка появилась на пороге, огромная, с грудью и животом, выпиравшими из старого голубого шелкового платья, вытертого на складках и лопнувшего по швам; щеки ее были такие пухлые и красные, что маленький нос, которого почти не было видно, казалось, жарился между двумя жаровнями. Каролина медлила, охваченная неприятным чувством, но голос хозяйки, очень тонкий, пронзительный, хотя и приятный, как звук сельской свирели, успокоил ее.
- Ах, сударыня, это, должно быть, господин Буш прислал вас, вы пришли насчет маленького Виктора… Входите, входите же. Да, да, это Неаполитанский городок. Улица не зарегистрирована, у нас еще нет номеров. Войдите, нужно сначала поговорить обо всех этих делах. Боже мой! Все это так неприятно, так печально!
И Каролине пришлось сесть на продавленный стул в столовой, черной от жирной грязи.
От раскаленной печки шел жар и удушливый смрад. Теперь Мешен толковала о том, как удачно посетительница застала ее: ведь у нее столько дел в Париже, она никогда не возвращается раньше шести часов.
Пришлось перебить ее:
- Простите, сударыня, я пришла насчет этого несчастного ребенка.
- Да, сударыня, я сейчас вам покажу… Вы ведь знаете, его мать была моей родственницей. Ах, я могу сказать, что выполнила свой долг… Вот бумаги, вот счета.
Она вытащила из буфета бумаги, хранившиеся в полном порядке, в синей обложке, как у какого-нибудь стряпчего, и без умолку говорила о бедной Розали: конечно, та в последнее время вела себя совсем уж безобразно, путалась с первым встречным, возвращалась домой пьяная, в крови, таскалась где-то по целым неделям; да это и понятно, не правда ли? Ведь она была хорошей работницей до тех пор, пока отец малыша не вывихнул ей плечо, когда бросился на нее на лестнице, а как стала калекой, как пришлось торговать лимонами на рынке, так где уж тут вести честную жизнь?
- Вот видите, сударыня, я давала ей все эти деньги по двадцать, по сорок су. Здесь помечены даты - двадцатого июня - двадцать су, двадцать седьмого июня - еще двадцать су, третьего июля - сорок су. И посмотрите! Она, наверное, была больна в это время, потому что здесь все пошло по сорок су, без конца… Потом надо было одевать Виктора. Я поставила птичку против всех сумм, которые были потрачены на мальчика!.. Не говоря уже о том, что, когда Розали умерла, - ах, от отвратительной болезни, просто сгнила заживо, он целиком остался на моем попечении. И здесь, посмотрите, я пометила пятьдесят франков в месяц. Я думаю, это очень умеренно. Отец ведь богатый, может же он давать пятьдесят франков в месяц на своего мальчика. Словом, это выходит пять тысяч четыреста три франка, и если прибавить шестьсот франков по векселям, получится всего шесть тысяч франков… Да, всего-то шесть тысяч франков, вот как!
Каролине чуть не стало дурно от отвращения, она побледнела, но все-таки сообразила:
- Но ведь векселя принадлежат не вам, это собственность ребенка.
- Нет, извините! - сварливо возразила Мешен. - Я одолжила под них деньги. Чтобы оказать услугу Розали, я учла их. Видите, вот передаточная надпись на оборотной стороне… Это еще любезность с моей стороны, что я не требую процентов… Подумайте, добрая сударыня, вы сами не захотите отнять лишнее су у такой бедной женщины, как я.
«Добрая сударыня» согласилась усталым жестом, и Мешен сразу успокоилась. Она снова заговорила тонким, как свирель, голоском:
- Теперь я велю позвать Виктора.
Но она напрасно посылала одного за другим троих ребятишек, которые бродили вокруг, напрасно выходила на порог, размахивала руками: выяснилось, что Виктор не желал беспокоиться. Один из малышей передал даже в ответ какое-то нецензурное слово. Тогда она встала и ушла, с тем чтобы, по ее словам, самой притащить его за ухо, но затем снова появилась одна, поразмыслив и, по-видимому, решив, что лучше будет показать его во всей его мерзости:
- Если вы, сударыня, потрудитесь пройти со мной…
По дороге она стала рассказывать подробности о Неаполитанском городке, который ее муж получил в наследство от дяди. Этот муж, вероятно, умер, никто его не знал, и она говорила о нем только тогда, когда ей нужно было объяснить происхождение своей собственности. Она жаловалась, что дело это прескверное, что оно уморит ее - с ним больше хлопот, чем прибыли, в особенности с тех пор, как к ней стала приставать префектура, посылать к ней инспекторов, которые требуют ремонта, улучшений, под тем предлогом, что люди у нее мрут как мухи. Впрочем, она решительно отказывалась истратить хотя бы одно су. Не потребуют ли они каминов с зеркалами в комнатах, которые она сдает за два франка в неделю! Мешен умолчала о том, с какой алчностью она требовала квартирную плату, выбрасывала на улицу целые семьи, если только ей не платили эти два франка вперед, как сама исполняла обязанности полицейского и нагнала такого страха, что бесприютные нищие не осмелились бы ночевать даром даже у нее под забором.
С тяжелым чувством Каролина рассматривала двор, усеянный рытвинами пустырь, который под нагромождением отбросов превратился в свалку. Сюда бросали все, не было ни помойной ямы, ни сточной канавы, сплошная куча нечистот, которая росла, отравляя воздух, счастье еще, что было холодно, потому что в жаркие дни отсюда исходило нестерпимое зловоние. Осторожно ступая, она старалась обойти остатки овощей и кости, оглядывая жилища, стоящие по краям двора, какие-то берлоги, для которых трудно было придумать название, полуразрушенные одноэтажные домишки, развалившиеся лачуги с заплатами из самых разнообразных материалов. Некоторые были покрыты просто просмоленной бумагой. У многих не было дверей, а вместо них виднелись только черные дыры, как в погребах, и оттуда разило зловонным дыханием нужды. Семьи по восемь и десять человек кучами жили в этих склепах, часто не имея даже кровати; мужчины, женщины, дети спали вперемежку, заражая друг друга, как гнилые фрукты, с раннего детства предаваясь разврату, порожденному самой чудовищной теснотой. И, конечно, по двору целый день ватагами бродили ребятишки, истощенные, тщедушные, изъеденные золотухой и наследственным сифилисом, выросшие на этом навозе, как ядовитые грибы, несчастные существа, зачатые в случайных объятиях, так что нельзя было даже с уверенностью назвать их отцов. Когда начиналась эпидемия тифа или оспы, она сразу выметала на кладбище половину городка.
- Я ведь вам говорила, сударыня, - снова начала Мешен, - что Виктору не с кого было брать хороший пример и что пора бы подумать о его воспитании, ведь скоро ему исполнится двенадцать лет. При жизни матери, знаете, ему приходилось видеть вещи не очень-то пристойные, она ведь не стеснялась, когда бывала мертвецки пьяна. Она приводила мужчин, и все это происходило на его глазах. А потом я никогда не имела времени как следует смотреть за ним, у меня ведь всегда дела в Париже. Он целыми днями бегал по укреплениям. Два раза мне пришлось забирать его из полиции, потому что он воровал, - правда, всякие мелочи. И как только он подрос, так это и началось с девчонками, - что ж, он научился от матери. Ну, и теперь в двенадцать лет, вы увидите сами, это уже мужчина… Наконец, чтобы хоть немного приучить его к работе, я отдала его тетке Элали - она торгует на Монмартре овощами. К несчастью, сейчас у нее нарывы на бедре. Но вот мы и пришли, сударыня, потрудитесь войти.
Каролина невольно попятилась. Это была одна из самых смрадных нор в глубине двора, за целой баррикадой из отбросов, лачуга, ушедшая в землю, похожая на кучу мусора, подпертую досками. Окна не было. Чтобы не оставаться в полной темноте, приходилось держать открытой дверь, когда-то застекленную, а теперь забитую цинковым листом, и со двора проникал ужасный холод. В углу она заметила соломенный тюфяк, брошенный прямо на земляной пол. Никакой другой мебели нельзя было разглядеть среди лопнувших бочонков, кусков решетчатой изгороди, полусгнивших корзин, заменявших столы и стулья. По стенам сочилась липкая сырость. В потолке была трещина, щель с позеленевшими краями, пропускавшая дождевую воду, которая затекала под самый тюфяк. Но самым ужасным среди этой полной нищеты была вонь, вонь от разлагающейся человеческой плоти.
- Тетка Элали! - крикнула Мешен. - Это одна дама, которая хочет добра Виктору…
Что это он, гаденыш этакий, не идет, когда его зовут?
На тюфяке, под куском старого ситца, служившего простыней, зашевелилась бесформенная туша человеческого мяса, и Каролина различила женщину лет сорока, совершенно голую, даже без рубашки, похожую на полупустой винный мех, до того она была дряблая и вся в складках. Впрочем, лицо ее, обрамленное мелкими белокурыми кудряшками, не было безобразно и еще не утратило свежести.
- Ах, - захныкала она, - пусть она войдет, если хочет нам добра! Господи, так ведь не может продолжаться… Подумать только, сударыня, вот уже две недели, как я не могу встать из-за этих мерзких чирьев, которые продырявили мне все бедро!.. И конечно, у нас нет ни гроша. Невозможно продолжать торговлю. Было у меня две рубашки, так Виктор пошел и продал их, а то бы мы наверное сегодня вечером подохли с голоду.
Затем она повысила голос:
- Ну, полно глупить! Выходи же оттуда, малыш; Эта дама не сделает тебе ничего плохого.
И Каролина вздрогнула, увидев, как из корзины поднялась какая-то бесформенная фигура, которую она сначала приняла за кучу тряпья. Это был Виктор, одетый в остатки брюк и полотняной куртки, сквозь дыры которых виднелось его голое тело. Он встал на свету, против раскрытой двери, и она остолбенела, пораженная его необыкновенным сходством с Саккаром.
Все сомнения исчезли, отцовство было бесспорно.
- Я не хочу, - объявил он, - чтобы ко мне приставали со школой.
Но она не отводила от него глаз, - и охватившее ее неприятное чувство все усиливалось.
Поразительно похожий на отца мальчишка внушал ей тревогу: одна половина его лица была толще другой, нос свернут направо, голова словно сплюснута о ступеньку, на которой зачала его изнасилованная мать. Кроме того, он казался необычайно взрослым для своих лет: среднего роста, коренастый, совершенно сформировавшийся, в двенадцать лет уже волосатый, как преждевременно развившееся животное. Дерзкие, наглые глаза, чувственный рот были как у взрослого мужчины. И в таком юном существе с еще чистым цветом лица, местами нежным, как у девочки, преждевременная возмужалость смущала и пугала, как нечто чудовищное.
- Вы, значит, очень боитесь школы, мой дружок? - сказала, наконец, Каролина. - Вам было бы там лучше, чем здесь… Где вы спите?
Он показал рукой на тюфяк:
- Здесь, вместе с ней.
Смущенная этим откровенным ответом, тетка Элали заерзала в поисках объяснения:
- Я устроила ему постель из маленького тюфячка, но потом пришлось его продать…
Что же делать? Спим, как придется, раз все пошло прахом.
Хотя Мешен было хорошо известно все, что здесь происходило, она сочла нужным вмешаться:
- Это все-таки неприлично, Элали… А ты, негодный мальчишка, мог бы приходить ночевать ко мне, вместо того чтобы спать с ней.
Но Виктор выпрямился на своих коротких крепких ногах и заявил с задором скороспелого самца:
- А зачем, если это моя жена!
Тогда тетка Элали, которая лежала, как бы зарывшись в свой дряблый жир, решилась рассмеяться, пытаясь замять эту мерзость и обратить все в шутку. И нежное восхищение сквозило в ее словах:
- Да, уж если на то пошло, так, будь у меня дочь, я бы ее ни за что не доверила ему. Это настоящий маленький мужчина.
Дрожь пробежала по телу Каролины. Ее чуть не стошнило от отвращения. Возможно ли?
Двенадцатилетний мальчик, это маленькое чудовище, с сорокалетней женщиной, истасканной и больной, на этой смрадной подстилке, среди черепков и вони! Ах, нищета! Она все разрушает и растлевает!
Она оставила двадцать франков и убежала, укрылась у хозяйки, чтобы принять какое-нибудь решение и окончательно договориться с ней. Увидев, в каком отчаянном положении находится мальчик, Каролина вдруг вспомнила о Доме Трудолюбия; ведь этот приют был создан именно для того, чтобы извлекать этих несчастных детей со дна, из трущоб и возрождать их с помощью гигиены и труда! Как можно скорее нужно взять Виктора из этой клоаки, поместить его в приют, коренным образом изменить его существование. Она вся трепетала от этой мысли. И, найдя такой выход, она с женской чуткостью решила ничего не говорить Саккару, не показывать ему мальчика, пока хоть немного не отмоет это чудовище, потому что ей было неловко за Саккара и она страдала от стыда, который тот должен был ощутить при виде своего страшного отпрыска. Конечно, придется подождать несколько месяцев. Потом, радуясь своему доброму делу, она расскажет ему все.
Мешен не сразу поняла ее.
- Да ради бога, как вам будет угодно, сударыня… Но только я хочу сейчас же получить свои шесть тысяч франков. Виктор не сделает от меня ни шагу, пока я не получу свои шесть тысяч франков.
Это требование привело Каролину в отчаяние. У нее не было такой суммы, а просить у Саккара она, конечно, не хотела. Напрасно она спорила, умоляла.
- Нет, нет! Если у меня не будет залога, прощай мои денежки. Знаю я, как это бывает!
Наконец, понимая, что сумма велика и что она не получит ничего, если будет упираться, Мешен сбавила цену:
- Ну, ладно! Дайте мне сейчас же две тысячи франков. Остальное я подожду.
Но смущение Каролины не проходило. Она раздумывала, где бы взять эти две тысячи, как вдруг ей пришла в голову мысль обратиться к Максиму. Она ухватилась за эту надежду. Он, конечно, согласится хранить тайну и не откажет дать небольшую сумму, которую отец, разумеется, возвратит ему. И она ушла, объявив, что приедет за Виктором завтра.
Было еще только пять часов, и ей так хотелось поскорее покончить с этим, что, снова садясь в свой фиакр, она дала кучеру адрес Максима, жившего на авеню Императрицы. Когда она приехала туда, лакей сказал ей, что хозяин одевается, но все-таки доложил о ее приходе.
В первый момент она чуть не задохнулась в гостиной, где ее просили подождать. Маленький уютный особняк был обставлен с изысканной, утонченной роскошью. Стены были обиты тканями, повсюду лежали ковры, и тонкий аромат амбры распространялся в теплой тишине комнат. Все было красиво, изящно и спокойно, хотя в доме не было женщины, потому что молодой вдовец, разбогатев после смерти жены, поставил самообожание единственной целью своей жизни, отказавшись, как человек опытный, делить ее с кем бы то ни было. Он не хотел, чтобы наслаждение жизнью, которым он был обязан женщине, испортила ему другая женщина. Разочаровавшись в пороке, он позволял его себе только понемногу, как десерт, запрещенный ему из-за плохого желудка. Он давно оставил свое намерение попасть в члены Государственного совета, он даже не держал беговой конюшни, пресытившись лошадьми так же, как и женщинами. И он жил один, праздный, совершенно счастливый, тратя свое состояние умело и с осторожностью, со свирепым эгоизмом красивого порочного юноши, жившего прежде на содержании у женщин, но теперь остепенившегося.
- Не угодно ли вам, сударыня, пройти за мной, - сказал, вернувшись, лакей, - хозяин примет вас сейчас же у себя в спальне.
Между Каролиной и Максимом установились дружеские отношения с тех пор, как он стал встречать ее в качестве верной домоправительницы, когда обедал у отца. Она вошла в комнату, шторы были опущены, шесть свечей горели на камине и маленьком столике, освещая своим спокойным пламенем это гнездышко из пуха и шелка, эту обставленную с женственной роскошью, как у продажной красавицы, спальню, с глубокими креслами и огромной, мягкой, как пух, кроватью. Это была его любимая комната, устроенная с самым утонченным вкусом, мебель и дорогие безделушки, чудесные вещицы прошлого века словно таяли и терялись в изящных складках роскошных тканей.
Дверь, ведущая в туалетную, была широко раскрыта, и он вышел оттуда со словами:
- Что случилось?.. Уж не умер ли отец?
Он только что принял ванну и надел изящный костюм из белой фланели, оттенявший его свежую надушенную кожу, красивое, женственное лицо, уже потрепанное, с ясными синими глазами, сражавшими его внутреннюю пустоту. Через открытую дверь еще было слышно, как падали в ванну капли из крана; от теплой воды поднимался резкий аромат какого-то цветка.
- Нет, нет, это не так уж серьезно, - ответила она, смущенная спокойно-шутливым тоном вопроса. - Но то, что я хочу сказать вам, меня немного волнует… Извините, что я нагрянула к вам…
- Правда, я приглашен на обед, но я еще успею одеться… Так в чем же дело?
Он ждал, а она уже колебалась, запинаясь, пораженная этим великолепием, этим умелым наслаждением жизнью, которое она чувствовала вокруг себя. Она оробела и не находила в себе прежней смелости. Возможно ли, чтобы судьба, оказавшаяся такой жестокой для случайного заброшенного ребенка там, в помойной яме Неаполитанского городка, была так щедра для другого сына, живущего среди этой утонченной роскоши? Столько гнусных мерзостей, голод и неизбежный разврат с одной стороны, а с другой такая изысканность, изобилие, счастье! Так, может быть, воспитание, здоровье, ум - все это только вопрос денег? И если гнусная человеческая природа повсюду одинакова, то не сводится ли и вся цивилизация к одному преимуществу: душиться дорогими духами и жить в роскоши?
- Боже мой! Это целая история. Мне кажется, что я поступлю правильно, если расскажу ее вам… К тому же я вынуждена это сделать, вы должны мне помочь.
Сначала Максим слушал стоя; потом он сел против нее, так как от удивления у него подкосились ноги. И когда она кончила, он воскликнул:
- Вот тебе раз! Значит, я не единственный сын, оказывается, у меня есть еще этот отвратительный младший братец! Свалился с неба без всякого предупреждения!
Она подумала, что его беспокоит материальная сторона дела, намекнула на вопрос о наследстве.
- О, наследство отца!..
И он с беззаботной иронией махнул рукой. Каролина не поняла этого движения. Как? Что он хочет сказать? Разве он не верит в способности отца, сомневается в надежности его состояния?
- Нет, нет, я себя обеспечил и ни в ком не нуждаюсь… Но, право, то, что вы мне рассказываете, так забавно, я не могу удержаться от смеха.
Он и в самом деле смеялся, но с обидой и с глухой тревогой, думая только о себе, еще не успев разобраться, выгодна ему эта история или нет. Почувствовав все же, что его это не касается, он бросил грубую фразу, в которой проявилась вся его сущность:
- В конце концов мне на это наплевать!
Он встал, прошел в туалетную и тут же вернулся с черепаховой щеточкой, которой принялся спокойно полировать себе ногти.
- А что же вы теперь будете с ним делать, с вашим чудовищем? Его ведь нельзя посадить в Бастилию, как Железную Маску?
Тогда она рассказала о счетах Мешен, о своем намерении поместить Виктора в Дом Трудолюбия и попросила у него две тысячи франков.
- Я не хочу пока ничего говорить вашему отцу, и мне больше не к кому обратиться, кроме вас; придется вам внести вместо него эти деньги.
Но он наотрез отказался:
- Вместо папеньки? Ни за что на свете! Ни одного су!.. Слушайте, я поклялся, что если бы ему понадобилось одно су, чтобы перейти мост, я и то не дал бы ему… Поймите же, бывают слишком уж глупые глупости, я не хочу быть смешным.
Она снова посмотрела на него, смущенная его намеками на какую-то гнусность. Но в этот момент она была слишком взволнована и не имела ни желания, ни времени расспрашивать.
- А мне? - спросила она резко. - Мне вы одолжите эти две тысячи?
- Вам, вам?..
Он продолжал полировать ногти красивым и легким движением, разглядывая ее своими светлыми глазами, проникающими в самое сердце женщин.
- Вам я, пожалуй, одолжу… Вы простая душа, вы заставите его вернуть их мне.
Он достал из маленького бюро две ассигнации и подал их ей, потом взял ее за обе руки, подержал их несколько мгновений в своих и дружески, весело, как пасынок, который чувствует симпатию к своей мачехе, сказал:
- Вы строите себе иллюзии насчет отца! Ах, не оправдывайтесь, я не хочу вмешиваться в ваши дела… Женщины такие странные, они иногда развлекаются тем, что жертвуют собою; конечно, каждый вправе делать то, что ему нравится… Ну, ничего, если когда-нибудь вам заплатят неблагодарностью, приходите ко мне, поговорим.
Очутившись в своем фиакре, задыхаясь от расслабляющей теплоты маленького особняка, от запаха гелиотропа, пропитавшего ее одежду, Каролина вся дрожала, как будто вышла из какого-нибудь притона. Она была испугана также и этими недомолвками, насмешками сына над отцом, еще усилившими в ней подозрения относительно темного прошлого Саккара. Но она ничего не хотела знать: деньги у нее теперь были, и она успокоилась, рассчитывая, как распорядиться завтрашним днем, чтобы уже к вечеру спасти ребенка от порока.
Ей пришлось начать хлопоты с самого утра, так как, чтобы ее подопечного могли принять в Дом Трудолюбия, нужно было соблюсти ряд формальностей. Впрочем, ее должность секретаря инспекционного совета, который основательница приюта, княгиня Орвьедо, организовала при участии десяти светских дам, облегчила ей выполнение этих формальностей, и после полудня ей оставалось только поехать за Виктором в Неаполитанский городок. Она взяла с собой приличную одежду; в душе она не была спокойна, ожидая, что мальчик будет сопротивляться, раз он и слышать не хотел о школе. Но Мешен, которую она известила о своем приезде телеграммой, ждала ее на пороге и, вся взбудораженная, сообщила ей новость: ночью неожиданно умерла тетка Элали, причем врач не мог с определенностью сказать, отчего это случилось: может быть, удар или что-нибудь вроде заражения крови; страшнее всего было то, что мальчишка, который спал вместе с ней, только тогда заметил, что она умерла, когда почувствовал в темноте холод ее мертвого тела. Он провел остаток ночи у хозяйки, ошеломленный этой драмой, и был так испуган, что позволил переодеть себя и, видимо, был даже доволен, когда ему сказали, что он будет жить в доме с прекрасным садом. Здесь его ничто больше не удерживало, раз толстуха, как он ее называл, будет теперь гнить в яме.
Тем временем Мешен, составляя расписку в получении двух тысяч франков, ставила свои условия:
- Так договорились, не правда ли? Вы заплатите остальное в один срок, через шесть месяцев. Иначе я обращусь к господину Саккару.
- Но вам заплатит сам господин Саккар, - возразила Каролина. - Сегодня я просто его заменяю.
Прощание Виктора с его старой родственницей обошлось без нежностей, она поцеловала его в лоб, а малыш поспешил поскорей забраться в фиакр. Накануне Буш выбранил ее за то, что она согласилась на аванс, и, неохотно выпуская своего заложника, она глухо ворчала:
- Словом, сударыня, вы должны поступить со мной честно, не то, клянусь вам, вы раскаетесь в этом.
Всю дорогу от Неаполитанского городка до Дома Трудолюбия, находящегося на бульваре Бино, Виктор односложно отвечал на вопросы Каролины, пожирая горящими глазами дорогу, широкие улицы, прохожих и роскошные дома. Он не умел писать, едва читал, потому что всегда убегал из школы, предпочитая пропадать на укреплениях, и на лице этого рано созревшего ребенка отражались только жадные инстинкты, свойственные его роду, алчное стремление насладиться как можно скорее, еще усилившееся от нищеты и ужасающих примеров, среди которых он рос. На бульваре Бино его глаза, похожие на глаза звереныша, заблестели еще больше, когда, выйдя из фиакра, он шел через центральный двор, окруженный справа и слева флигелями для мальчиков и девочек. Он уже обшарил взглядом широкие площадки, обсаженные прекрасными деревьями, кухни, облицованные фаянсом, из открытых окон которых доносился запах мяса, столовые, отделанные мрамором, длинные и высокие, как нефы церквей, всю эту царскую роскошь, которой княгиня хотела одарить бедных, упорно стремясь вернуть то, что награбил ее муж. Его привели в глубину двора, в корпус, занятый администрацией, и, переходя из отдела в отдел для исполнения обычных формальностей, полагающихся при приеме, он слушал, как его новые башмаки стучат вдоль бесконечных коридоров, по широким лестницам с вестибюлями, полными света и воздуха, расписанными, точно во дворце. Его ноздри раздувались - ведь все это будет принадлежать ему. Но Каролина, снова спустившись в первый этаж, чтобы подписать какую-то бумагу, прошла с ним еще через один коридор и подвела к застекленной двери, за которой мальчики его лет, стоя у станка, изучали столярное дело.
- Видишь, дружок, здесь все работают, потому что нужно работать, если хочешь быть здоровым и счастливым… Вечером здесь учатся. Надеюсь, ты будешь умницей и будешь хорошо учиться… От тебя самого зависит твое будущее, такое будущее, о каком ты никогда и не мечтал.
На лбу Виктора образовалась мрачная складка. Он не ответил, его волчьи глаза бросали теперь на окружающую роскошь только косые взгляды завистливого бандита: обладать всем этим, не приложив труда, завоевать все, насытиться всем, пустив в ход ногти и зубы. И с этой минуты он стал бунтарем, узником, который мечтает только о краже и побеге.
- Теперь все оформлено, - продолжала Каролина. - Сейчас мы поднимемся в ванную.
Каждый новичок при поступлении должен был принять ванну; ванные комнаты помещались наверху, возле лазарета, который состоял из двух небольших палат - для мальчиков и для девочек; рядом была бельевая. Здесь, в этой роскошной бельевой, облицованной лакированным кленом, с глубокими шкафами в три яруса, в этом образцовом лазарете, светлом, белом, без единого пятнышка, веселом и чистом, как само здоровье, царили шесть сестер милосердия. Часто дамы из инспекционного совета проводили здесь часок после полудня, не столько для контроля, сколько для того, чтобы своим усердием подать пример другим.
В этот день в комнате, разделявшей обе палаты, как раз находилась графиня де Бовилье со своей дочерью Алисой. Она часто приводила ее сюда, чтобы развлечь ее и дать ей возможность заняться приятной благотворительностью. Сегодня Алиса помогала одной из сестер намазывать варенье на хлеб для двух выздоравливающих девочек, - им было разрешено сладкое.
- Ах, - сказала графиня при виде Виктора, которого посадили здесь в ожидании ванны, - вот новичок.
Обычно она была церемонна по отношению к Каролине, при встречах только слегка кивала ей головой, никогда не заговаривала с ней, очевидно, не желая завязывать добрососедские отношения. Но деятельная доброта, с которой Каролина отнеслась к приведенному ею мальчику, вероятно тронула графиню и заставила ее нарушить обычную сдержанность. И они стали беседовать вполголоса.
- Если бы вы знали, сударыня, из какого ада я его извлекла! Я прошу вас быть к нему снисходительной, как просила всех здешних служащих.
- Есть у него родители? Вы их знаете?
- Нет, его мать умерла… У него нет никого, кроме меня.
- Бедный мальчуган!.. Ах, сколько на свете горя!
Виктор, между тем, не отрываясь смотрел на бутерброды. Глаза его зажглись свирепым вожделением, и с варенья, которое Алиса намазывала ножом, его взгляд перебежал на ее худенькие белые руки, на слишком тонкую шею, на всю ее фигуру тщедушной девственницы, чахнущей в напрасном ожидании замужества. Ах, если бы здесь больше никого не было, как бы он отбросил ее к стене, ударив как следует головой в живот, чтобы отнять у нее бутерброды!
Но девушка заметила алчное выражение его глаз и, взглядом спросив разрешение у монахини, спросила:
- Ты голоден, дружок?
- Да.
- И не отказался бы от варенья?
- Нет.
- Сделать тебе два бутерброда? Ты съешь их после ванны.
- Да.
- Побольше варенья на тоненьких кусочках хлеба, правда?
- Да.
Она смеялась, шутила, но он оставался серьезным и алчными глазами пожирал и ее и бутерброды.
В эту минуту со двора мальчиков послышались радостные крики, шум и гам - было четыре часа, началась перемена. Мастерские опустели, воспитанники вышли на полчаса, чтобы закусить и размять ноги.
- Видишь, - сказала Каролина, подводя его к окну, - у нас здесь работают, но также и играют… Ты любишь работать?
- Нет.
- А играть любишь?
- Да.
- Ну, что же, если хочешь играть, придется работать. Все пойдет на лад, ты будешь умницей, я уверена.
Он не ответил. Румянец удовольствия вспыхнул на его щеках при виде того, как кричали и прыгали выпущенные на свободу мальчики; и он опять стал смотреть на бутерброды, которые девушка раскладывала на тарелке. Да! Быть свободным, все время играть - он только этого и хотел. Ванна была готова, его увели.
- С этим молодчиком, кажется, будет нелегко, - тихо сказала монахиня. - Он смотрит исподлобья, это дурной признак.
- Однако он недурен собой, этот мальчик, - прошептала Алиса, - и по тому, как он на вас смотрит, ему можно дать все восемнадцать лет.

Предыдущая страница 7 Следующая страница


Деньги 8

- Это правда, - заключила Каролина, слегка вздрогнув, - он развит не по летам.
Перед уходом дамам захотелось посмотреть, как выздоравливающие девочки будут есть свои бутерброды. Среди них одна была особенно привлекательна - белокурая десятилетняя девочка, со взглядом, все уже понимающим, как у взрослой женщины, - болезненный, преждевременно развившийся подросток, какие встречаются в парижских предместьях. Это была, впрочем, обычная история: ее отец, пьяница, приводил домой любовниц, взятых с улицы, и недавно исчез с одной из них; мать сошлась с другим мужчиной, потом с третьим, и в конце концов сама начала пить; все эти самцы колотили малютку и даже, случалось, пытались ее изнасиловать. Однажды утром мать вырвала ее из рук каменщика, которого привела накануне. Все же этой несчастной матери позволяли навещать дочь, так как она сама умоляла взять от нее ребенка, сохранив среди мерзости, в которой жила, пламенную материнскую любовь. И эта женщина как раз была здесь: худая и желтая, измученная, с веками, потемневшими от слез, она сидела возле белой кроватки, где ее дочурка, очень чистенькая, опершись спиной о подушки, аккуратно ела свои бутерброды.
Она узнала Каролину, так как видела ее у Саккара, когда приходила просить пособия.
- Ах, сударыня, моя бедная Мадлена еще раз спасена. У нее в крови все наши несчастья, и врач говорил мне, что она не выживет, если она останется дома и ее по-прежнему будут колотить. А здесь она получает и мясо и вино, и потом она дышит чистым воздухом, живет спокойно… Прошу вас, сударыня, скажите этому доброму господину, что и часа в моей жизни не проходит, чтобы я не благословляла его.
Ее душили рыдания, сердце ее таяло от благодарности. Она говорила о Саккаре, потому что знала только его, как и большинство родителей, дети которых находились в Доме Трудолюбия. Княгиня Орвьедо никогда здесь не бывала, а Саккар не жалел времени и сил, принимал воспитанников в приют, собирал несчастных малышей из всех трущоб, чтобы скорее пустить в ход эту машину милосердия, которая отчасти была его созданием; к тому же он, как всегда, увлекался, раздавал из своего кармана пятифранковые монеты обездоленным семьям, у которых он забирал детей. И он был единственным и настоящим милосердным богом для всех этих несчастных.
- Пожалуйста, сударыня, скажите ему, что есть на свете бедная женщина, которая молится за него… Не то чтоб я была очень религиозной, не хочу лгать, я никогда не была ханжой. Нет, между нами и церковью все кончено, мы о ней перестали и думать, от этого никакого толку - ходить туда и терять время… Но все же над нами есть что-то, и становится легче, когда призываешь благословение неба на того, кто сделал нам добро.
Девочка, такая бледненькая в своей белоснежной рубашке, со счастливым выражением в глазах кончиком языка слизывала с хлеба варенье; она подняла голову и, продолжая лакомиться, внимательно посмотрела на мать.
- Каждый вечер, перед тем как заснуть в своей кроватке, складывай ручки вот так и говори: «Господи, награди господина Саккара за его доброту, пошли ему долгую и счастливую жизнь». Слышишь, обещаешь мне это?
- Да, мама.
Несколько недель Каролина прожила в большом смятении. Она потеряла ясное представление о Саккаре. Рождение Виктора, его заброшенность, эта бедная Розали, которой Саккар овладел на ступеньках лестницы так грубо, что она осталась после этого калекой, подписанные и неоплаченные векселя и несчастный ребенок, без отца, выросший в грязи, - все это плачевное прошлое вызывало в ней отвращение. Она отгоняла от себя картины этого прошлого, она не хотела вызывать на откровенность Максима, и все потому, что боялась узнать о каких-нибудь старых грехах, которые слишком бы ее огорчили. С другой стороны она представляла себе эту женщину в слезах, складывающую руки своей девочки и заставляющую ее молиться за того же Саккара, вспоминала о том, что его обожали, как доброго ангела, и что он в самом деле был добр и действительно спасал людей своею страстной энергией дельца, которая превращалась в добродетель, когда была направлена к хорошей цели. Кончилось тем, что она перестала осуждать его и, чтобы успокоить свою совесть ученой женщины, слишком много читавшей и размышлявшей, решила, что у него, как и у всех людей, есть свои дурные и свои хорошие стороны.
Однако теперь в ней снова пробудилось глухое чувство стыда при мысли о том, что она ему принадлежала. Это все еще мучило ее, и она успокаивалась, только повторяя себе, что с этим покончено, что тогда она была захвачена врасплох и подобный случай больше не может повториться. Прошло три месяца, в течение которых два раза в неделю она навещала Виктора; и как-то вечером она опять очутилась в объятиях Саккара; на этот раз она принадлежала ему окончательно, и связь их стала постоянной. Что же происходило с ней? Было ли это простое любопытство? Или грязные любовные похождения его прошлого, которое она разворошила, пробудили в ней чувственное влечение к нему? А может быть, их связал этот ребенок, став причиной неизбежного сближения между ним, отцом, и ею, случайной приемной матерью? Да, здесь, конечно, было какое-то извращение чувств. Она жестоко страдала от того, что не имела ребенка, и заботы о сыне этого человека при таких необыкновенных обстоятельствах взволновали ее и окончательно сломили ее волю. При каждом сближении она отдавалась ему все полнее, и в ее страсти таилось материнское чувство. Впрочем, она была женщина со здравым смыслом и принимала жизненные факты, не мучая себя и не стараясь объяснить их бесчисленные сложные причины. В ее глазах это копание в сердце и в мозгу, этот утонченный анализ, напоминающий разглядывание волоса, разрезанного вдоль на четыре части, были занятием, годным для праздных светских дам, которым не нужно вести хозяйство, не нужно заботиться о детях, для рассудочных кривляк, ищущих оправдания своим падениям, маскирующих психологией влечение плоти, одинаковое у герцогинь и у трактирных служанок. Широко образованная, когда-то тщетно стремившаяся знать все на свете и найти свою точку зрения в трудных проблемах философии, она разочаровалась во всем этом и глубоко презирала психологические упражнения, которыми хотят теперь заменить игру на рояле и вышивание. Она говорила, смеясь, что эти упражнения больше развратили женщин, чем исправили. Поэтому, когда у нее самой случались промахи, когда она чувствовала, что ее свободная воля сдает, она предпочитала, установив этот факт, с мужеством принять его, рассчитывая, что течение жизни исправит зло, - так же, как сок, всегда бегущий вверх но стволу, залечивает надрез в сердцевине дуба, восстанавливает и дерево и кору. Если теперь она помимо своей воли принадлежала Саккару, не будучи даже уверена в том, что уважает его, она старалась доказать себе, что здесь нет падения, что он достоин ее, и увлекалась его блестящими деловыми качествами, энергией, способной побеждать препятствия, веря, что он добр и приносит пользу другим. Свойственная всем потребность оправдать свои ошибки заглушила в ней стыд, который она чувствовала вначале. И в самом деле, ничто не могло быть естественнее и спокойнее их связи: это был разумный союз, - он был рад видеть ее возле себя в те вечера, когда бывал дома; она, с ее живым умом и прямотой, успокаивала его своей привязанностью, почти материнской заботой. И для него, прожженного бандита парижских мостовых, искушенного во всех финансовых плутнях, это было в самом деле незаслуженной удачей, наградой, похищенной, как и все остальное, - обладать этой восхитительной женщиной, в тридцать шесть лет такой молодой и здоровой, хоть увенчанной густыми белоснежными волосами, женщиной, у которой было все: мужество, здравый смысл, человечность, благоразумие и вера в жизнь, какова бы она ни была, какую бы грязь ни несла она в своем потоке…
Прошло несколько месяцев, и Каролина должна была признать, что Саккар действует очень энергично и осторожно в первый, трудный период существования банка. Ее подозрения насчет темных афер, опасения, что он скомпрометирует ее и ее брата, даже совсем рассеялись: ведь он беспрестанно боролся с трудностями, с утра до вечера старался наладить бесперебойную работу этой большой новой машины, шестерни которой скрипели, готовые сломаться; и она была ему благодарна за это, она восхищалась им. В самом деле, операции Всемирного банка развивались не так успешно, как надеялся Саккар, этому мешала скрытая враждебность крупнейших финансистов: распространялись неблагоприятные слухи, возникали все новые препятствия, оставляя в бездействии капитал, не допуская больших плодотворных начинаний. Тогда он превратил в достоинство это вынужденно медленное течение дел, продвигался только шаг за шагом, нащупывая почву, обходя опасные места и слишком боясь провала, чтобы вступать в рискованную игру. Его терзало нетерпение, он рвался вперед, словно беговая лошадь, которую заставляют идти мелкой рысью, как на прогулке; но никогда первые шаги банка не были так солидны и безупречны, и на бирже с удивлением отмечали это. Пришло время созвать первое общее собрание. Оно было назначено на двадцать пятое апреля. Уже двадцатого, специально чтобы председательствовать на нем, Гамлен выехал с Востока, спешно вызванный Саккаром, которому не терпелось поскорее расширить размах операций. К тому же он вез превосходные новости: договор о создании Всеобщей компании объединенного пароходства был заключен, у него в кармане уже имелись концессии, уступавшие французской компании эксплуатацию серебряных рудников в Кармиле; кроме того, в Константинополе он заложил основание Турецкого Национального банка, который должен был стать настоящим филиалом Всемирного банка. Только трудный вопрос о железных дорогах Малой Азии все еще не созрел и требовал разработки. Гамлен собирался продолжать свои изыскания и должен был уехать обратно на другой же день после собрания. Саккар, в восторге от хороших известий, долго беседовал с ним в присутствии Каролины и легко доказал обоим, что для финансирования этих предприятий совершенно необходимо увеличение капитала общества. Он уже советовался с крупнейшими акционерами, Дегремоном, Гюре, Седилем, Кольбом, они одобрили его план, и потому это предложение можно было подготовить в течение двух дней и представить на совет правления как раз накануне общего собрания акционеров.
Этот чрезвычайный совет прошел в торжественной обстановке, в строгом зале, на стены которого падал зеленый отсвет больших деревьев соседнего сада Бовилье; присутствовали все члены правления. Обычно бывало по два заседания в месяц: около пятнадцатого числа малый совет, наиболее важный, в нем участвовали только настоящие хозяева, заправляющие делами, и около тридцатого - большой совет, общее собрание, на которое являлись все, даже и бессловесные, служившие только для декорации, с тем чтобы одобрить подготовленные заранее постановления и скрепить их подписями. В тот день маркиз де Боэн явился одним из первых, и его маленькая аристократическая голова, его величественные и усталые манеры выражали одобрение всего французского дворянства. Виктору Робен-Шаго, товарищу председателя, смирному и скаредному человеку, поручили встречать членов правления, которые были не в курсе дела, отзывать их в сторонку и в двух словах передавать им приказания директора, подлинного хозяина банка. Само собой разумеется, все кивком головы давали обещание повиноваться.
Наконец заседание началось. Гамлен ознакомил совет с докладом, который он должен был читать перед общим собранием. Саккар давно уже подготавливал этот большой труд, но написал его за эти два дня, дополнив сведениями, привезенными инженером, и теперь слушал скромно, с живым интересом, как будто все это было для него ново. В начале доклада говорилось об операциях, проведенных Всемирным банком со времени его основания: это были удачные, но не крупные повседневные операции, обычные текущие дела банков. Впрочем, ожидались довольно значительные прибыли в связи с мексиканским займом, выпущенным в прошлом месяце, после отъезда императора Максимилиана в Мексику: в этом займе царила неразбериха, можно было получить громадные премии, и Саккар приходил в отчаяние от того, что за неимением денег не мог заработать в этой темной афере побольше. Словом, дело шло без особого блеска, но банк все-таки существовал. За первый отчетный период, то есть всего за три месяца, с пятого октября - дата основания банка - до тридцать первого декабря, прибыли оказалось только четыреста с чем-то тысяч франков, но это позволило погасить четвертую часть издержек на помещение банка, заплатить акционерам причитающиеся им пять процентов и внести десять процентов в резервный фонд; кроме того, согласно уставу, члены правления получили десять процентов, и оставалась сумма около шестидесяти восьми тысяч франков, которую перенесли на следующий отчетный период. Дивидендов, однако, не очистилось. Все это было весьма посредственно и вместе с тем весьма достойно. Та же картина наблюдалась и в отношении курса акций Всемирного банка на бирже: он медленно поднялся от пятисот до шестисот франков, без скачков, постепенно, как у всякого уважающего себя кредитного общества, и вот уже два месяца не менялся, не имея, впрочем, никаких причин подниматься, так как банк вел мелкие повседневные операции и, казалось, дремал в их спокойном течении. Затем доклад переходил к будущему, и тут дело сразу расширялось, открывались большие перспективы, целая серия крупных предприятий. Особенно подробно Гамлен говорил о Всеобщей компании объединенного пароходства, акции которой Всемирный банк вскоре должен был выпустить; эта компания с капиталом в пятьдесят миллионов монополизирует весь транспорт Средиземного моря и объединит два больших конкурирующих общества: Фокейское, обслуживающее Константинополь, Смирну и Трапезунд через Пирей и Дарданеллы, и Общество морского транспорта, чьи пароходы ходили в Александрию через Мессину и Сирию, - не считая более мелких фирм, которые должны были войти в компанию: «Комбарель и Кo », связывающая Алжир и Тунис, «Вдова Анри Лиотар», фирма, тоже обслуживающая Алжир через Испанию и Марокко, наконец «Братья Феро-Жиро», суда которых ходили в Италии между Неаполем и городами Адриатики через Чивита-Веккью. Составив единую компанию из всех этих обществ и фирм, убивающих друг друга конкуренцией, можно будет завоевать все Средиземное море. Централизация капиталов позволит построить стандартные пароходы небывалой роскоши и комфорта, движение участится, будут созданы новые гавани, Восток превратится в пригород Марселя, а какое значение получит компания, когда после открытия Суэцкого канала можно будет наладить сообщение с Индией, Тонкином, Китаем и Японией! Никогда еще ни одно предприятие не было так широко задумано и успех не представлялся таким верным! Затем предполагалось поддержать Турецкий Национальный банк, о котором сообщалось много технических подробностей, доказывавших его несокрушимую прочность. И Гамлен закончил картину будущей деятельности банка, объявив, что Всемирный принимает под свое покровительство еще французское Общество серебряных рудников Кармила с основным капиталом в двадцать миллионов. Химический анализ взятых оттуда минералов показывал, что содержание серебра в них значительное. Но древняя поэзия святых мест была еще сильнее, чем изыскания науки, - она превращала это серебро в чудесный дождь, осиянный божественным светом, - этими словами Саккар закончил одну фразу доклада, которой был очень доволен.
И в заключение, пообещав это славное будущее, доклад указывал на необходимость увеличения капитала. Его нужно было удвоить, повысить с двадцати пяти до пятидесяти миллионов. Была принята простейшая система эмиссии, понятная для каждого вкладчика: банк выпустит пятьдесят тысяч новых акций и оставит их за держателями прежних пятидесяти тысяч, по одной на каждую акцию первого выпуска, так что не будет даже публичной подписки. Только стоимость этих новых акций будет по пятьсот двадцать франков, включая премию в двадцать франков, в целом составляющую сумму в один миллион, которую отнесут в резервный фонд. Этот небольшой налог на акционеров благоразумен и справедлив при тех преимуществах, которые они получают. К тому же требуется уплатить только четверть стоимости акции и премию.
Когда Гамлен кончил читать, раздался одобрительный гул голосов. Все было превосходно, ни к чему нельзя было придраться. Пока продолжалось чтение, Дегремон, погруженный в исследование своих ногтей, улыбался каким-то неясным мыслям; депутат Гюре, откинувшись в кресле, воображал себя в палате, а банкир Кольб спокойно, не стесняясь, что-то долго подсчитывал на листах бумаги, лежавших перед ним, так же как и перед другими членами правления. Один только Седиль, который всего боялся и ничему не доверял, поставил вопрос: что будет с акциями, не взятыми теми акционерами, которые не захотят использовать своего права? Отнесет ли их общество на свой счет? А это было бы незаконно, так как официально объявить об увеличении капитала можно только после того, как все акции будут разобраны. Если же общество захочет от них избавиться, то кому и на каких условиях рассчитывает оно их уступить? Но, видя нетерпение Саккара, маркиз де Боэн с первых же слов фабриканта прервал его, заявив своим величественным аристократическим тоном, что совет в этих вопросах полагается на председателя и директора, столь компетентных и преданных делу. Сразу после этого начались поздравления, и среди всеобщего ликования заседание было закрыто.
На следующий день на общем собрании имели место поистине трогательные выступления. Оно происходило в том же зале на улице Бланш, где обанкротился предприниматель публичных балов; еще до прибытия председателя в этом уже полном зале ходили самые благоприятные слухи, в особенности один, который передавали друг другу на ухо: обороняясь от усилившейся оппозиции, Ругон, министр, брат директора, будто бы соглашался поддерживать Всемирный банк, если газета общества «Надежда», бывший орган католической партии, будет защищать правительство. Один депутат левого крыла недавно бросил ужасный лозунг, который прокатился по всей Франции, как пробудившаяся общественная совесть: «2 декабря было преступлением». Необходимо было ответить на это великими делами: будущая Всемирная выставка должна была удесятерить оборотные капиталы, ожидались большие барыши в Мексике и в других местах - торжествующая империя вступила в свой апогей. Среди небольшой группы акционеров, где разглагольствовали Жантру и Сабатани, много смеялись над другим депутатом, которому во время дискуссии об армии пришла в голову странная фантазия - ввести во Франции прусскую систему всеобщей воинской повинности. В палате над этим только позабавились: неужели в результат конфликта с Данией и глухого недовольства в Италии после Сольферино страх перед Пруссией до такой степени смутил умы? Но шум частных разговоров, смутный гул голосов в зале сразу прекратились, когда вошли члены правления во главе с Гамленом. Саккар, еще более скромный, чем на заседании правления, держался так, словно хотел затеряться в толпе; он только подал сигнал к аплодисментам, выражая одобрение докладу, в котором общему собранию сообщалась о данных первого отчетного года, проверенных и принятых членами Наблюдательного совета Лавиньером и Руссо, и вносилось предложение удвоить капитал. Только общее собрание акционеров могло дать разрешение на новый выпуск акций, и оно сделало это с энтузиазмом, совершенно опьяненное миллионами Всеобщей компании объединенного пароходства и Турецкого Национального банка, признав необходимость создания капитала, соответствующего значению, которое начинал приобретать Всемирный банк. Что касается серебряных рудников в Кармиле, то сообщение о них было встречено с благоговейным трепетом, и когда акционеры разошлись, выразив благодарность председателю, директору и членам правления, все начали мечтать о Кармиле, об этом чудесном серебряном дожде, льющемся из святых мест и озаренном их сиянием.
Два дня спустя Гамлен и Саккар, на этот раз в сопровождении товарища председателя, виконта Робен-Шаго, отравились на улицу Сент-Анн к нотариусу Лелорену заявить об увеличении капитала. По их словам, он был полностью распределен, на самом же деле около трех тысяч акций, не взятых прежними акционерами, которые могли претендовать на них по праву, остались в руках общества и были снова отнесены на счет Сабатани. Это было прежнее, только еще более крупное нарушение законов, система, состоявшая в том, что в кассах банка скрывались его же собственные ценности, своего рода боевой резерв, который позволял ему спекулировать и, в случае объединения понижателей, дать настоящий биржевой бой, чтобы поддержать курс.
Впрочем, Гамлен, хотя и не одобрял этой незаконной тактики, в конце концов совершенно доверился Саккару в отношении финансовой стороны дела. Между ним, Саккаром и Каролиной произошел разговор, касавшийся только тех пятисот акций, которые Саккар навязал им после первого выпуска, - второй выпуск, естественно, удвоил их пай, - теперь у них была тысяча акций, и так как полагалось внести двадцать пять процентов их стоимости и премию, это составляло сумму в сто тридцать пять тысяч франков, которую брат и сестра обязательно хотели уплатить. Они как раз получили неожиданное наследство в триста тысяч франков от тетки, внезапно умершей через десять дней после смерти своего единственного сына, от той же болезни, что и он. Саккар им не препятствовал, однако не объяснил, каким образом сам он внесет деньги за свои акции.
- Ах, это наследство! - смеясь, сказала Каролина. - В первый раз нам повезло… Кажется, вы нам действительно приносите счастье. Брат получает тридцать тысяч франков жалованья да еще значительные суммы на дорожные расходы, а теперь на нас падает с неба столько золота, - конечно, потому, что оно нам уже не нужно… Вот мы и разбогатели. Она смотрела на Саккара с искренней благодарностью; побежденная, она теперь верила ему, и с каждым днем ее проницательность слабела под наплывом все возрастающей нежности. И все же в порыве свойственной ей веселой откровенности она сказала:
- И все-таки, если бы я заработала эти деньги своим трудом, уверяю вас, я не стала бы рисковать ими в ваших предприятиях. Но тут тетка, которую мы почти не знали, деньги, о которых мы никогда и не помышляли, словом, деньги, найденные на улице, как будто что-то не совсем законное! Я даже стыжусь их. Понимаете, у меня к ним душа не лежит, пусть пропадают.
- Вот поэтому-то, - тоже шутя ответил Саккар, - они умножатся и принесут вам миллионы. Как раз краденые деньги лучше всего идут впрок… Не пройдет и недели, и вы увидите, вы увидите, как поднимется курс!
В самом деле, Гамлен, которому пришлось отсрочить свой отъезд, с удивлением наблюдал быстрое повышение курса акций Всемирного банка. При ликвидации в конце мая курс поднялся выше семисот франков. Это был обычный результат всякого увеличения капитала, классический прием, способ подстегивания успеха при каждой новой эмиссии, перевод курса в темп галопа. Сыграл роль также и действительный размах предприятий, которые должен был финансировать банк; а большие желтые афиши, расклеенные по всему Парижу и объявлявшие об эксплуатации в ближайшем будущем серебряных рудников Кармила, окончательно вскружили всем головы, опьяняя публику и порождая то увлечение, которое в дальнейшем должно было еще возрасти и унести с собой последние проблески рассудка. Почва была подготовлена: перегной империи, состоящий из разлагающихся отбросов, нагретый разнузданными вожделениями, крайне благоприятствовал спекуляции, бешеные вспышки которой каждые десять или пятнадцать лет охватывают и отравляют биржу, оставляя за собой только кровь и развалины. Уже как грибы вырастали мошеннические общества, крупные компании вступали на путь финансовых авантюр; среди крикливого процветания империи, в шуме развлечений, среди роскоши, для которой финальным великолепием, лживым апофеозом, как в феерии, должна была вскоре стать Всемирная выставка, началась безумная горячка игры. И в безрассудном увлечении, охватившем толпу, среди массы других сомнительных предприятий, на каждом шагу возникавших в Париже, Всемирный банк двинулся, наконец, вперед, словно мощная машина, которой суждено было всех свести с ума и все уничтожить, между тем как чьи-то жадные руки непрерывно перегревали котел, доводя его до взрыва. Когда брат уехал на Восток, Каролина осталась одна с Саккаром, и снова началась их замкнутая, почти супружеская жизнь. Она упорно занималась хозяйством, как верная домоправительница стремилась сократить расходы, несмотря на то, что состояние у них обоих изменилось. И всегда спокойная, улыбающаяся, она по-прежнему сохраняла ровное расположение духа, которое нарушалось только одной тревогой - на совести у нее лежал вопрос о Викторе, и ее мучили сомнения, вправе ли она дольше скрывать от отца существование сына. Последним были очень недовольны в Доме Трудолюбия - он все там переворачивал вверх дном. Шесть месяцев испытательного срока кончились; неужели ей придется показать это маленькое чудовище, прежде чем оно отмоется от своих пороков? И эта мысль по временам причиняла ей страдания.
Однажды вечером она чуть не сказала всего. Саккар, которого удручала чрезмерная скромность помещения банка, недавно убедил совет снять первый этаж соседнего дома, чтобы расширить отделы в ожидании того времени, когда он сможет предложить постройку роскошного особняка, о котором не переставал мечтать. Опять по его распоряжению начали пробивать двери, сносить перегородки, ставить кассы. Вернувшись с бульвара Бино в отчаянии от новой ужасной выходки Виктора, который чуть не отгрыз ухо товарищу, она попросила Саккара пройти с ней наверх:
- Друг мой, мне нужно кое-что сказать вам.
Но наверху, когда она увидела его с выпачканным известкой плечом, восхищенного только что пришедшей ему в голову новой идеей - расширить помещение, устроив стеклянную крышу и над двором соседнего дома, - у нее не хватило духа огорчить его этой плачевной тайной. Нет, она подождет, ведь должен же в конце концов исправиться этот ужасный мальчишка. Она не в состоянии была причинять страдания другим.
- Так вот, друг мой, я хотела поговорить с вами насчет этого двора. У меня как раз появилась та же мысль, что и у вас.

6

Редакция «Надежды», католической газеты, влачившей жалкое существование, пока, по предложению Жантру, ее не купил Саккар, чтобы рекламировать Всемирный банк, помешалась во втором этаже старого, темного и сырого дома на улице Сен-Жозеф, в глубине двора. Из передней вел коридор, где всегда горел газ; налево был кабинет Жантру, главного редактора, за ним комната, которую оставил для себя Саккар, а направо один за другим помещались общий зал редакции, кабинет секретаря и различные отделы. С другой стороны лестничной площадки находились контора и касса, соединявшиеся с редакцией проходящим за лестницей внутренним коридором.
В тот день Жордан заканчивал хронику в общем зале, где, спасаясь от посетителей, он устроился с самого утра. Ровно в четыре часа он вышел оттуда и направился к рассыльному Дежуа. Несмотря на то, что на улице стоял сияющий июньский день, в коридоре ярко горел газ, и при его свете Дежуа жадно просматривал только что полученный биржевой бюллетень, - он раньше всех узнавал последние новости.
- Скажите, Дежуа, это пришел господин Жантру?
- Да, господин Жордан.
Молодой человек помялся, не зная, как быть. В начале его счастливой семейной жизни ему приходилось трудно; надо было выплачивать старые долги, и хотя на его счастье нашлась эта газета, где он печатал свои статьи, он все же очень нуждался в деньгах, тем более что на его жалованье был наложен арест; а сегодня он опять должен был уплатить по векселю, чтобы не пустили его жалкую мебель с молотка. Два года он тщетно просил аванса у главного редактора, тот отказывал, ссылаясь на арест, наложенный на жалованье. Все же Жордан решился и уже подошел к двери, когда рассыльный сказал:
- Только господин Жантру не один.
- А! Кто же у него?
- Он пришел с господином Саккаром, и господин Саккар строго приказал мне не впускать никого, кроме господина Гюре, которого он ожидает.
Жордан облегченно вздохнул, услышав об этой отсрочке, - так тяжело ему было просить денег.
- Ладно, пойду заканчивать статью. Скажите мне, когда редактор освободится.
И он хотел уже уходить, как вдруг Дежуа остановил его ликующим возгласом:
- Знаете, «всемирные» дошли до семисот пятидесяти!
Молодой человек махнул рукой в знак того, что ему это безразлично, и вернулся в редакцию.
Саккар почти каждый день после биржи заходил в редакцию газеты и нередко даже назначал свидания в оставленной им за собой комнате, обсуждая здесь всякие секретные дела.
К тому же Жантру, официально бывший только редактором «Надежды» и писавший изысканным и витиеватым стилем политические статьи, в которых даже его противники находили «чистейший аттицизм», - на самом деле был его секретным агентом и охотно исполнял всякие щекотливые поручения. Помимо всего прочего, это он организовал широкую рекламу Всемирного банка. Среди множества кишевших в Париже мелких финансовых листков он выбрал десяток и купил их. Лучшие из этих газет принадлежали подозрительным банковским фирмам; издавая их и рассылая подписчикам за два-три франка в год, - сумма, которая не оплачивала даже почтовых расходов, - эти фирмы руководствовались очень простым расчетом: издание окупалось тем, что банки наживались на деньгах и акциях клиентов, завербованных этими газетами. Вместе с биржевыми курсами, таблицами выигрышей, всякими техническими справками, полезными для мелких рантье, в этих листках начала проскальзывать реклама в форме рекомендаций и советов, сначала скромных, благоразумных, потом уже потерявших всякую меру, спокойно-наглых, несущих разорение доверчивым абонентам. Из этих двухсот или трехсот изданий, опустошавших таким образом Париж и Францию, Жантру, руководствуясь своим чутьем, выбрал такие, которые еще не очень изолгались и не совсем потеряли авторитет. Главное же дело, задуманное им, была покупка одной из таких газет, «Финансового бюллетеня», который за двенадцать лет существования доказал свою безусловную честность; но эту честность нельзя было дешево купить, и он ожидал, когда Всемирный банк разбогатеет и займет видное положение, чтобы по последнему сигналу трубы ударить в оглушительные литавры триумфа. Его усилия, однако, не ограничивались тем, что он сформировал себе послушный батальон из специальных листков, в каждом номере восхвалявших замечательные операции Саккара; он договорился также с крупными политическими и литературными газетами, за определенную мзду постоянно помещал в них благожелательные заметки, хвалебные статьи и обеспечивал себе их поддержку, предоставляя им бесплатно акции во время новых эмиссий. Сверх того, «Надежда» вела под его руководством настоящую кампанию, не в грубой форме назойливых похвал, а в виде разъяснений и даже критики, - это был медленный способ овладеть публикой и задушить ее с соблюдением всех правил приличия.
В тот день Саккар заперся с Жантру, чтобы поговорить о газете. В утреннем номере он прочел статью Гюре с чрезмерными похвалами по поводу речи Ругона, произнесенной накануне в Палате; это привело его в ярость, и он поджидал депутата, чтобы объясниться с ним. Разве он на жалованье у своего брата? Разве ему платят за то, чтобы он позволял компрометировать направление газеты безудержным восхвалением каждого шага министра?
Когда Саккар упомянул о направлении газеты, Жантру молча улыбнулся, - он слушал его очень спокойно, разглядывая свои ногти, поскольку гроза должна была разразиться не над его головой. Этот человек, образованный, но циничный, потерявший всякие иллюзии, питал самое глубокое презрение к литературе, к «первой» и «второй», как он обозначал страницы газеты, где печатались статьи, даже его собственные. Он начинал волноваться, только когда доходил до объявлений. Теперь он был одет с иголочки, во все новое, затянут в щегольской сюртук с яркой бутоньеркой в петлице, летом с легким светлым пальто на руке, зимой в роскошной шубе ценой в сто луидоров, особенно следил за своей прической и носил безукоризненные, блестящие как зеркало цилиндры. Но все же его щегольству чего-то не хватало, смутно чувствовалась какая-то нечистоплотность, старая грязь опустившегося преподавателя, попавшего из бордоского лицея на парижскую биржу, мерзости которой за десять лет как бы окрасили и пропитали его кожу. Точно так же и в надменном самодовольстве, которое он теперь усвоил, иногда проскальзывало низкое раболепие: он вдруг как-то съеживался, словно опасаясь неожиданного пинка, какие получал прежде. Он зарабатывал сто тысяч франков в год, но тратил вдвое больше, и неизвестно на что, так как у него не было никакой открытой связи с женщиной, - вероятно, он предавался какому-нибудь тайному пороку, послужившему причиной его изгнания из университета. И теперь, когда он посещал роскошные клубы, алкоголь сжигал его понемногу, продолжая свою разрушительную работу, начатую еще тогда, когда он жил в нужде и ходил по гнусным харчевням; у него почти не осталось волос, лысина и лицо приняли свинцовый оттенок, и единственной его гордостью оставалась черная борода веером, еще сохранившая внушительный вид. Когда Саккар снова упомянул о направлении газеты, он остановил его усталым жестом человека, который не любит тратить время на бесполезные споры и, если уж Гюре запоздал, предпочитает поговорить о серьезных делах.
С некоторых пор Жантру обдумывал новые способы рекламы. Во-первых, он решил написать брошюру страниц в двадцать о грандиозных предприятиях, основанных Всемирным банком, придав ей увлекательную форму повести, богатой диалогами и написанной простым разговорным языком; он хотел наводнить провинцию этой брошюрой, рассылая ее бесплатно в самые глухие деревни. Потом он думал создать агентство, которое бы составляло и печатало биржевой бюллетень, а затем рассылало его сотне лучших провинциальных газет; можно было бы предоставить им этот бюллетень бесплатно или за крайне низкую цену, и тогда в распоряжении банка вскоре окажется мощное оружие, сила, с которой все конкуренты принуждены будут считаться. Зная Саккара, он только подсказывал ему свои идеи, а тот усваивал их, проникался ими и расширял до того, что действительно как бы создавал их заново. Минуты летели, они начали распределять суммы, отпущенные на рекламу на следующие четыре месяца; надо было платить субсидии крупным журналам, купить молчание обозревателя враждебной фирмы, приобрести местечко на четвертой странице одной очень старой и весьма почтенной газеты, продающей свои услуги тому, кто больше даст. И в этой расточительности, в легкости, с какой они разбрасывали эти громадные деньги на все четыре стороны, чтобы только создать шум вокруг своего банка, сказывались безграничное презрение к публике, пренебрежение умных деловых людей к темному невежеству толпы, готовой верить всяким сказкам и так мало смыслящей в сложных биржевых операциях, что самая бесстыдная ложь может обмануть ее и вызвать целый дождь миллионов.
В то время как Жордан старался придумать еще что-нибудь на пятьдесят строк, чтобы заполнить свои два столбца, его окликнул Дежуа.
- Что, - сказал Жордан, - господин Жантру освободился?
- Нет еще, господин Жордан… А вас спрашивает ваша супруга.
Очень встревоженный, Жордан бросился в коридор. Вот уже несколько месяцев, с тех пор как Мешен узнала наконец, что он пишет под своим именем в «Надежде», Буш немилосердно преследовал его из-за шести векселей но пятьдесят франков, выданных когда-то портному. Сумму в триста франков, обозначенную на векселях, он бы еще заплатил, но его приводили в отчаяние громадные начисления, увеличившие долг до семисот тридцати франков пятнадцати сантимов. Он договорился с Бушем платить по сто франков в месяц, но не мог выполнить это обязательство, потому что в его недавно основанном хозяйстве были более срочные расходы: с каждым месяцем начисления все росли, и снова пошли бесконечные неприятности. Теперь как раз он опять переживал острый кризис.
- Что случилось? - спросил он у жены, ожидавшей его в передней.
Но не успела она ответить, как дверь кабинета главного редактора вдруг распахнулась, и появился Саккар.
- Что же это в конце концов! Дежуа! Где господин Гюре?
Озадаченный рассыльный проговорил, запинаясь:
- Да ведь его здесь нет, сударь, не могу же я заставить его прийти скорее.
Саккар с проклятием захлопнул дверь, и Жордан увел жену в один из соседних кабинетов, где можно было говорить без помехи.
- Ну что, дорогая?
Марсель, полненькая брюнетка, обычно такая веселая и бодрая, с ясным личиком и смеющимися глазами, которые всегда, даже в трудные минуты, выражали счастье, сейчас была совершенно взбудоражена.
- Ах, Поль, если бы ты знал! Пришел человек, такой противный, просто ужас, от него так плохо пахло, и, по-моему, он был пьян. Он сказал, что теперь все кончено и завтра будет распродажа нашей мебели… И принес объявление, которое обязательно хотел приклеить внизу, у двери…
- Но это невозможно! - закричал Жордан. - Я не получал повестки, для этого требуются разные формальности.
- Ах, ведь ты понимаешь в этом еще меньше меня. Когда приносят бумаги, ты их даже не читаешь… Ну вот, чтобы он не приклеивал объявления, я дала ему два франка и прибежала сюда. Я хотела сразу же тебя предупредить.
Они были в отчаянии. Неужели разорят их бедную маленькую квартирку на авеню Клиши, продадут их скромную мебель красного дерева с голубым рипсом, с таким трудом купленную в рассрочку! Они так гордились ею, хотя иногда и смеялись, находя ее ужасно мещанской; они любили эту мебель, потому что она с первой брачной ночи была свидетельницей их счастья в этих двух маленьких комнатках, где было столько солнца, а из окон открывался такой широкий вид вдаль до самого Мон-Валерьена. Сколько гвоздей он там вколотил, а она так старалась, обивая стены красной бумажной материей, чтобы придать квартире артистический вид! Неужели у них отнимут все это, выгонят их из этого уютного уголка, где даже нужда была для них отрадной?
- Слушай, - сказал он, - я хотел попросить аванс, я сделаю все, что смогу, но я не очень-то надеюсь.
Тогда она в нерешимости рассказала ему свой план:
- Вот что я придумала… Я не сделаю этого, если ты не согласишься, потому я и пришла поговорить с тобой. Знаешь что? Я хочу попросить денег у моих родителей.
Но он решительно запротестовал:
- Нет, нет, ни за что! Ты знаешь, я ничем не хочу быть им обязан.
Можандры, правда, вели себя по отношению к ним вполне прилично. Но он не мог забыть, как они охладели к нему после самоубийства его отца: узнав, что он потерял все свое состояние, они согласились на брак дочери, проектировавшийся уже давно, только после того, как она объявила им свое непреклонное решение, и приняли против Жордана оскорбительные предосторожности - так, например, не дали новобрачным ни одного су, уверенные в том, что человек, который пишет в газетах, обязательно все растратит. В дальнейшем, говорили они, их дочь все получит в наследство. А молодожены, и муж и жена, как будто щеголяли своим твердым решением - лучше подохнуть с голоду, чем принять хоть что-нибудь от родителей, кроме ужина, на котором они бывали у них раз в неделю, по воскресеньям.
- Уверяю тебя, - сказала она, - наша деликатность просто смешна. Ведь я у них единственная дочь, все равно когда-нибудь все перейдет ко мне!.. Отец повторяет всем, кто только хочет слушать, что своей торговлей брезентом в Лавилете он нажил пятнадцать тысяч франков ренты. И кроме того, у них есть дом с прекрасным садом, где они живут, оставив дела… Глупо так мучиться, когда они утопают в довольстве. В сущности, ведь они совсем не злые люди. Говорю тебе, я пойду к ним!
Она улыбалась с храбрым, решительным и деловым видом. Ей так хотелось сделать счастливым своего дорогого мужа, который, работая как вол, до сих пор не добился от публики и критики ничего, кроме полного равнодушия и нескольких оскорбительных замечаний. Ах, деньги! Она хотела бы иметь целые ведра золота, чтобы отдать их ему, и с его стороны было глупо отказываться, раз она его любит и всем ему обязана. Это была ее сказка, ее собственная «Золушка»: своими маленькими ручками она приносила сокровища царственной семьи и повергала их к ногам этого сказочного принца, чтобы помочь ему на пути к славе, к завоеванию мира.
- Послушай, - сказала она весело, целуя его, - нужно же и мне сделать для тебя хоть что-нибудь, не можешь же ты мучиться один.
Он уступил, и было решено, что она сейчас же отправится в Батиньоль, на улицу Лежандр, где жили ее родители, и вернется с деньгами, чтобы он мог заплатить сегодня же вечером. Он проводил ее до площадки лестницы с таким волнением, как будто ей предстояла какая-нибудь опасная экспедиция, и здесь им пришлось посторониться, чтобы пропустить сильно запоздавшего Гюре. Вернувшись в редакцию заканчивать свою хронику, Жордан услышал резкие звуки голосов, доносившиеся из кабинета Жантру.
Теперь к Саккару вернулось его могущество, он снова стал хозяином положения и требовал послушания: ведь всех этих господ отдают в его руки надежда на наживу и страх перед проигрышем в совместной игре со ставкой на колоссальное богатство.
- А-а, вот и вы наконец, - закричал он, увидев Гюре. - Что это вы так задержались в палате? Наверно, преподносили великому человеку свою статью в золотой рамке. Мне уж надоело смотреть, как вы ему кадите под самый нос! Я хотел предупредить вас: с этим нужно покончить! В дальнейшем вам придется давать нам что-нибудь другое.
Озадаченный Гюре посмотрел на Жантру. Но тот, твердо решив не навлекать на себя неприятностей, не стал защищать его. Он пальцами расчесывал свою красивую бороду, устремив взор в пространство.
- Как, другое? - ответил, наконец, депутат. - Но я же даю вам то, чего вы от меня требовали!.. Когда вы купили «Надежду», орган католиков и роялистов, который вел такую резкую кампанию против Ругона, вы сами просили меня написать серию хвалебных статей, чтобы показать вашему брату, что не собираетесь враждовать с ним, и в то же время четко определить новое направление газеты.
- А я вас обвиняю именно в том, что вы компрометируете это направление газеты, - вскричал Саккар с еще большей резкостью. - Что, вы думаете, я перешел на службу к моему брату? Конечно, я никогда не буду скрывать своего восхищения и благодарной любви к императору, я не забываю, чем мы все ему обязаны и чем лично я обязан ему. Но я и не собираюсь нападать на империю, наоборот! Я хочу только исполнить долг каждого верноподданного - указать на ее ошибки… Вот оно, направление газеты: преданность династии, но полная независимость по отношению к министрам, честолюбцам, которые только и думают, как бы добиться милостей Тюильри.
И он начал подробно разбирать политическое положение, доказывая, что у императора плохие советники. Он обвинял Ругона в том, что тот потерял свою решительность и энергию, свою прежнюю веру в абсолютную власть, и идет на компромисс с либеральными идеями только для того, чтобы сохранить свой портфель. Он бил себя в грудь, говоря, что сам он непоколебим, что он был бонапартистом с самого начала, убежденным приверженцем переворота, и твердо верит в то, что спасение Франции теперь, как и тогда, заключается в гении и силе одного человека. Нет! Чем помогать политике своего брата, чем допустить, чтобы император убивал себя новыми уступками, он лучше объединит непримиримых приверженцев диктатуры, сблизится с католиками и задержит быстрое падение, которое можно предвидеть. И пусть Ругон побережется, потому что «Надежда» может снова начать кампанию в пользу Рима. Гюре попробовал было защищать последние мероприятия правительства.
- Черт возьми! Дорогой мой, если империя идет навстречу свободе, так это потому, что вся Франция решительно толкает ее на это… Императора увлекают по этому пути, и Ругону поневоле приходится за ним следовать.
Но Саккар уже перешел к другим причинам своего недовольства, нисколько не стараясь придать хоть немного логики своим нападкам:
- А наша внешняя политика? Она никуда не годится… Со времени Виллафранкского договора, после Сольферино, Италия недовольна нами за то, что мы не довели дела до конца и не дали ей Венецианской области; и вот она заключила теперь союз с Пруссией, рассчитывая, что та поможет ей побить Австрию. Когда вспыхнет война, вы увидите, какая будет свалка и какие у нас будут неприятности; тем более что мы совершенно напрасно позволили Бисмарку и королю Вильгельму овладеть герцогствами во время конфликта с Данией, вопреки договору, подписанному Францией; это пощечина! Что ж, нам остается только подставить другую щеку. Да, война неизбежна, - вы помните, как упали к прошлом месяце курсы французских и итальянских фондов, когда ожидалось наше вмешательство в дела Германии? Может быть, раньше, чем через две недели, Европа будет в огне.
Гюре, удивление которого все росло, против обыкновения возмутился:
- Вы рассуждаете, как оппозиционные газеты, но вы ведь не хотите, чтобы «Надежда» шла по следам «Века» и других… Вам остается только, по примеру этих листков, намекнуть на то, что император позволил унизить себя в вопросе с герцогствами и позволяет Пруссии безнаказанно расти только потому, что уже много месяцев он держит целую армию в Мексике. Но признайтесь честно, ведь с Мексикой покончено, наши войска возвращаются… И потом я не понимаю вас, дорогой мой. Раз вы хотите сохранить Рим для папы, то почему вы как будто недовольны быстрым заключением Виллафранкского мира? Ведь если отдать Италии Венецианскую область, то не пройдет и двух лет, как итальянцы будут в Риме, вы это знаете не хуже меня, и Ругон также это знает, хотя с трибуны он говорит совсем другое.
- Ага, вы сами видите, что он мошенник! - победоносным тоном вскричал Саккар. - Никто никогда не посмеет тронуть папу, слышите? Вся католическая Франция поднимется на его защиту… Мы отдадим ему наши деньги, да, весь капитал Всемирного банка. У меня есть свой план, в этом деле мы кровно заинтересованы, и, право, если вы будете выводить меня из себя, я в конце концов буду вынужден рассказать то, о чем я пока еще не хочу говорить! Жантру, очень заинтересованный, сразу навострил уши, начиная понимать и стараясь извлечь пользу из слов, схваченных на лету.
- В конце концов, - сказал Гюре, - я хочу знать, какой линии мне держаться в моих статьях. Нам нужно договориться… Хотите вы вмешательства или не хотите? Если мы отстаиваем принцип независимости наций, то по какому праву мы будем соваться в дела Италии и Германии? Вы хотите открыть кампанию против Бисмарка? Да! Во имя безопасности наших границ, которые находятся под угрозой.
Но тут Саккар, вне себя, вскочив со стула, снова разразился:
- Чего я хочу - это чтобы Ругон перестал на меня плевать! Как! После всего, что я сделал!.. Я покупаю газету злейшего его врага, я превращаю ее в орган, поддерживающий его политику, целые месяцы я позволяю вам петь ему дифирамбы. И никогда-то эта скотина ни в чем не помогла нам, до сих пор мы только еще ждем его услуг!
Депутат робко заметил, что там, на Востоке, поддержка министра чрезвычайно помогла инженеру Гамлену, открыла ему все двери, оказала давление на определенных лиц.
- Ах, оставьте! Он не мог поступить иначе… А разве он хоть раз предупредил меня накануне повышения или понижения курса? Ведь у него такое выгодное положение, и он отлично знает все. Вспомните-ка! Двадцать раз я поручал вам позондировать его, вы видите его каждый день и до сих пор все только собираетесь сообщить мне какое-нибудь действительно полезное сведение… А ведь это совсем не так сложно передать через вас два слова.
- Конечно, но он этого не любит, он говорит, что это темные дела и в них всегда потом раскаиваешься.
- Да бросьте вы! Небось с Гундерманом он не так щепетилен! Со мной он разыгрывает честного, а Гундермана информирует.
- О, Гундермана, конечно! Они все нуждаются в Гундермане, без него они не могли бы получить ни одного займа.
Тут Саккар с торжеством захлопал в ладоши:
- Вот то-то оно и есть! Вы сами признаете! Империя продана евреям, грязным евреям. Все наши деньги неминуемо попадут в их хищные лапы. Всемирному остается только лопнуть перед их всемогуществом.
И он стал изливать свою наследственную ненависть; он опять принялся обвинять эту расу, называя ее расой торговцев и ростовщиков, которая уже целые века сидит на шее у народов, сосет их кровь, как паразиты лишая или чесотки, и, невзирая ни на что, под плевками и ударами, идет к верной победе над миром, который она когда-нибудь покорит неодолимой силой золота. Особенно он нападал на Гундермана, поддаваясь давнишнему озлоблению, бешеному, неосуществимому желанию свалить его, хотя он сам понимал, что Гундерман окажется для него камнем преткновения, о который он разобьется, если когда-нибудь вступит с ним в борьбу. Ах, этот Гундерман! Пруссак в душе, хоть и родился во Франции! Конечно, он желал победы Пруссии и с радостью помог бы ей своими деньгами, а может быть, втайне и помогает! Посмел же он сказать в одном салоне, что если вспыхнет война между Пруссией и Францией, то Франция будет разбита!
- Мне это надоело, понимаете вы, Гюре! И зарубите себе на носу: если брат мне не будет ни в чем полезен, то и я не буду ни в чем ему помогать… Когда вы передадите мне от него доброе слово, я хочу сказать - информацию, которую мы сможем использовать, я позволю вам продолжать ваши дифирамбы. Ясно?
Это было слишком ясно. Жантру, узнав прежнего Саккара под маской политического теоретика, опять принялся расчесывать бороду кончиками пальцев. Но Гюре, у которого отнимали возможность действовать со свойственной ему осторожной хитростью нормандского крестьянина, казалось, был очень огорчен, так как основывал свое благополучие на обоих братьях и не хотел ссориться ни с тем, ни с другим.
- Вы правы, - пробормотал он, - мы сбавим тон, к тому же посмотрим, как будут развиваться события. Обещаю вам сделать все, чтобы добиться откровенности великого человека. При первой же новости, которую он мне сообщит, я беру фиакр и сейчас же к вам.
Разыграв свою роль, Саккар снова принял шутливый тон:
- Ведь я работаю для вас, дорогие мои друзья… Я-то сам всегда был разорен и все-таки всегда тратил по миллиону в год.
И, возвращаясь к рекламе, он добавил:
- Кстати, Жантру, вам бы надо немного разнообразить ваш биржевой бюллетень… Да, знаете, какие-нибудь остроты, каламбуры. Публика любит это, ничто так не помогает вбить ей что-нибудь в голову, как остроумие. Ведь правда? Давайте каламбуры!
На этот раз остался недоволен редактор, так как его коньком была литературная изысканность. Но он обещал исполнить желание Саккара. Он тут же придумал историю о том, как весьма приличные женщины согласились вытатуировать объявление у себя на теле, в самых сокровенных местах, и все трое, громко смеясь, опять стали лучшими в мире друзьями.
Тем временем Жордан закончил свою хронику и с нетерпением ждал возвращения жены. Пришли другие сотрудники; поболтав с ними, он вернулся в переднюю. И здесь он остановился в смущении, заметив, что Дежуа подслушивает у кабинета редактора, приложив ухо к замочной скважине, а его дочь Натали караулит у двери.
- Не входите, - пробормотал рассыльный, - господин Саккар все еще здесь… Мне показалось, что меня зовут…
В действительности он мечтал о наживе с тех пор, как приобрел восемь акций Всемирного, полностью выкупив их за четыре тысячи сбережений, оставленных ему женой, и теперь жил только тем, что с радостным волнением следил за повышением курса; он боготворил Саккара, ловил каждое его слово, точно изречение оракула, а когда Саккар был здесь, горел желанием проникнуть в самую глубину его мыслей, подслушать то, что бог тайно вещал в своем святилище. Впрочем, в этом не было никакого эгоизма - он думал только о своей дочери; он ликовал, высчитав, что его восемь акций при курсе в семьсот пятьдесят франков уже принесли ему тысячу двести франков прибыли; вместе с капиталом это составляло пять тысяч двести франков. Если акции поднимутся еще на сто франков, у него будут эти желанные шесть тысяч - приданое, при наличии которого переплетчик соглашался на брак своего сына. При этой мысли сердце его таяло, он со слезами смотрел на дочь, - ведь он воспитал ее, заменил ей мать, и они так счастливо жили вместе с тех пор, как она вернулась от кормилицы.
Он был сконфужен и, стараясь скрыть свое смущение, продолжал:
- Натали зашла навестить меня, она только что встретила вашу супругу, господин Жордан.
- Да, - объяснила девушка, - она свернула на улицу Фейдо. Ах, как она спешила!
Отец разрешал Натали выходить одной - он ей вполне доверял. И он был прав, рассчитывая на ее хорошее поведение, так как а сущности она была очень холодна, твердо решила устроить свое счастье и из-за какой-нибудь глупости не поставила бы под угрозу так давно подготовлявшийся брак. Эта всегда улыбающаяся девушка с тонкой талией и большими глазами на хорошеньком бледном личике была упрямой эгоисткой и любила только себя.
- Как, на улицу Фейдо?
У него не было времени расспрашивать дальше, потому что в переднюю, вся запыхавшись, вошла Марсель. Он тут же хотел увести ее в соседний кабинет, но там был редактор судебного отдела, и им пришлось сесть на скамейку в глубине коридора.
- Ну?
- Ну, милый, дело сделано, но это было не легко.
Он обрадовался, но сразу увидел, что она чем-то огорчена; быстро, вполголоса она рассказала ему все: она не могла удержаться, хоть и собиралась сначала кое-что от него скрыть.
С некоторого времени Можандры изменились по отношению к дочери. Они не так ласково встречали ее, всегда были чем-то озабочены; их постепенно охватывала новая страсть - биржевая игра. Это была обычная история: отец, толстый, спокойный, лысый, с седыми бакенбардами, и мать, сухая, деятельная, помогавшая ему наживать капитал; оба как сыр в масле катались на свои пятнадцать тысяч франков годового дохода и скучали от безделья. У него оставалось только одно развлечение - получать свои деньги. Тогда еще он громил спекулянтов, пожимал плечами от негодования и жалости, говоря о бедных идиотах, которые позволяют себя грабить, суются в темные дела, такие же глупые, как и нечистые. Но как-то раз он получил доход, выразившийся в значительной сумме, и ему пришла мысль пустить эти деньги в репорт, - это была не спекуляция, а просто помещение капитала; и с тех пор он приобрел привычку после первого завтрака внимательно читать в газете таблицу биржевых курсов и следить за ними. Так и началась его болезнь; страсть охватывала его постепенно: живя в отравленной атмосфере игры, он наблюдал за скачкой ценностей, в воображении его вставали миллионы, завоеванные в течение одного часа, а ведь сам он целые тридцать лет копил свои несколько сот тысяч франков. Он не мог удержаться, чтобы каждый раз, садясь за стол, не сказать об этом жене: какие бы дела он повел, если бы не дал зарока никогда не играть! И он объяснял какую-нибудь операцию: он маневрировал фондами с умелой тактикой генерала, дающего сражение, не выходя из своей комнаты, и в конце концов всегда с торжеством побеждал воображаемых противников, так как, по его мнению, он собаку съел в вопросах премий и репортов. Жена его волновалась, говорила, что лучше сейчас же утопиться, чем рискнуть хотя бы одним су, но он успокаивал ее. За кого она его принимает? Да ни за что на свете! Но однажды представился случай: обоим уже давно хотелось построить в саду маленькую оранжерею за пять или шесть тысяч франков; и вот как-то вечером, руками, дрожащими от сладостного волнения, он положив на рабочий столик жены шесть ассигнаций, объявив, что только что выиграл их на бирже: в этой-то операции он был уверен, но допустил такое легкомыслие в первый и последний раз, рискнув только из-за оранжереи. Она, рассердившись и обрадовавшись одновременно, не решилась его бранить. Через месяц он пустился играть на премиях, объяснив, что ему нечего бояться, если он решил не проигрывать больше определенной суммы. И потом, черт возьми! - в общей массе дел можно все-таки выбрать выгодные, глупо уступать их другим. И роковая сила увлекла его в непрерывные биржевые операции. Сначала он играл осторожно, потом все смелее, а у нее глаза загорались при малейшем выигрыше, хоть она и терзалась сомнениями бережливой хозяйки и предсказывала ему, что он умрет в нищете.
Больше всех порицал своего зятя капитан Шав, брат госпожи Можандр. Он сам играл на бирже, так как ему не хватало его пенсии в тысячу восемьсот франков, но уж его-то провести было невозможно: он ходил туда, как чиновник на службу, играл только на наличные и был очень доволен, когда вечером уносил свои двадцать франков; он действовал наверняка, так как эти ежедневные операции были настолько незначительны, что катастрофы их не задевали. Его сестра предложила ему поселиться у них в доме, - там было слишком пусто с тех пор, как Марсель вышла замуж, - но он отказался, не желая стеснять себя: у него были свои слабости, он занимал одну комнату в глубине сада на улице Нолле, куда все время шмыгали какие-то юбки. Его выигрыши, конечно, шли на конфеты и пирожные для его юных приятельниц. Он постоянно предостерегал Можандра, уговаривая его оставить игру: уж лучше бы жил в свое удовольствие. И когда тот восклицал: «А вы-то сами?» - он отвечал энергичным жестом: о! он - дело другое, у него нет пятнадцати тысяч франков ренты, а то бы… В том, что он играет, виновато это подлое правительство, которое не дает почтенным ветеранам спокойно пожить на старости лет. Его главный аргумент против игры состоял в том, что, по законам математики, всякий игрок обязательно должен потерять какую-то сумму: если он выигрывает, у него удерживают плату за посредничество и гербовые сборы; если проигрывает, ему нужно платить те же налоги; так что даже если предположить, что он выигрывает так же часто, как и проигрывает, он все-таки приплачивает из своего кармана за куртаж и за марки. Ежегодно эти налоги дают парижской бирже громадную сумму в двадцать четыре миллиона. И он много раз с возмущением повторял эту цифру - двадцать четыре миллиона, которые подбирают государство, кулиса и маклеры!
Марсель рассказывала об этом мужу в коридоре на скамеечке.
- Нужно сказать, милый, что я пришла к ним не вовремя. Мама бранила папу за то, что он проиграл на бирже… Да он, кажется, теперь все время там пропадает. Это так странно, ведь раньше он не признавал ничего, кроме работы. Словом, они ссорились, и там была газета, «Финансовый бюллетень», которую мама совала ему под нос и кричала, что он ничего в этом не понимает, а она предвидела понижение курса. Тогда он пошел за другой газетой, «Надеждой», и хотел показать ей статью, откуда он взял свои сведения… Представь себе, у них масса газет, они роются в них с утра до вечера, и я думаю, бог меня прости, что и мама тоже начинает играть, хотя и сердится.
Жордан не мог удержаться от смеха, так забавно, хоть и с огорченным видом, изобразила она ему эту сцену.
- Словом, я рассказала им о нашем положении и попросила одолжить нам двести франков, чтобы приостановить преследование. И если бы ты слышал, как они возмутились: двести франков, когда они только что проиграли две тысячи на бирже! Что я, смеюсь над ними? Хочу их разорить?.. Никогда я их не видела такими. Они ведь были так добры ко мне, готовы были все истратить мне на подарки! Они, должно быть, в самом деле рехнулись, нельзя же так портить себе существование, когда они могут счастливо жить в своем прекрасном доме и спокойно, без всяких волнений проживать состояние, которое нажили с таким трудом.
- Надеюсь, ты не настаивала, - сказал Жордан.
- Напротив, я настаивала, и тогда они набросились на тебя… Видишь, я тебе все говорю, я твердо решила оставить это при себе, а теперь выкладываю все… Они твердили, что предвидели это, что писанием в газетах много не заработаешь, что мы кончим в богадельне. Словом, я уже тоже рассердилась и хотела уходить, как вдруг пришел капитан. Ты знаешь, он меня всегда обожал, дядюшка Шав. При нем они образумились, тем более, что он торжествовал, спрашивая папу, долго ли он будет позволять себя обкрадывать… Мама отозвала меня в сторону и сунула мне в руку пятьдесят франков, говоря, что с этими деньгами мы получим отсрочку на несколько дней, чтобы обернуться.
- Пятьдесят франков! Ведь это милостыня! И ты их взяла?
Марсель нежно пожала ему руку, уговаривая его со своим спокойным благоразумием:
- Послушай, не сердись. Да, я взяла их! Я отлично знала, что ты никогда не решишься отнести их к приставу, и сразу же пошла туда сама, знаешь, на улицу Каде. Но представь себе, он отказался принять их, сказав, что у него есть категорическое предписание от господина Буша и что только господин Буш может остановить преследование… О, этот Буш! Я ни к кому не питаю ненависти, но как он меня возмущает, и как он мне противен, этот субъект! Ну, ничего, я побежала к нему на улицу Фейдо, ему пришлось удовольствоваться пятьюдесятью франками. Вот! Теперь две недели нас никто не будет мучить.
От сильного волнения Жордан изменился в лице, и слезы, помимо его воли, выступили у него на глазах.
- Ты сделала это, женушка, ты это сделала!
- Ну да, я не хочу, чтобы тебе надоедали. Что мне стоит выслушать все эти глупости, если тебе зато дадут спокойно работать.
И она уже смеялась, рассказывая, как она пришла к Бушу в комнату, заваленную грязными папками, как грубо он принял ее, как он угрожал, что не оставит им ни одной тряпки, если они сейчас же не заплатят ему всего долга. Смешнее всего было то, что она доставила себе удовольствие взбесить его, оспаривая законность этого долга, этих трехсот франков по векселям, выросших из-за судебных издержек до семисот тридцати франков пятнадцати сантимов, причем сам-то Буш заплатил за векселя, наверное, не больше ста су, купив их вместе с кучей старого хлама. Он был вне себя: во-первых, он как раз купил их очень дорого, а потом, сколько он потерял времени, как устал, два года бегая в поисках должника, и сколько искусства пришлось ему приложить к этой охоте на человека, - должен же он получить за все это какое-то вознаграждение? Тем хуже для тех, кого удалось изловить! Наконец он все-таки взял пятьдесят франков, потому что из осторожности всегда соглашался на сделки.

Предыдущая страница 8 Следующая страница


9 Эмиль Золя

- Ах, женушка, какой ты молодец, и как я люблю тебя! - сказал Жордан и, забывшись, поцеловал Марсель, хотя как раз в этот момент проходил секретарь редакции.
Затем, понизив голос, он спросил:
- Сколько у тебя осталось дома?
- Семь франков.
- Прекрасно! - воскликнул он обрадовавшись. - Нам хватит, чтобы прожить два дня, и я не буду просить аванса - все равно откажут. Это очень уж неприятно… Завтра я предложу статью в «Фигаро»… Ах, если бы я закончил свой роман, если бы он понемногу продавался!
Марсель тоже поцеловала его.
- Ну конечно, все устроится отлично!.. Мы пойдем домой вместе, правда? Будет очень мило, и мы купим на завтрашнее утро копченую селедку на углу улицы Клиши, там продают прекрасные селедки. А сегодня у нас картошка с салом.
Жордан, попросив товарища просмотреть его корректуры, ушел вместе с женой. Саккар и Гюре тоже выходили из редакции. В это время у подъезда остановилась карета, и из нее вышла баронесса Сандорф; улыбнувшись им, она легко взбежала наверх. Она иногда заезжала к Жантру. Саккар, которого очень возбуждали ее большие, окруженные синевой глаза, чуть было не вернулся обратно.
Наверху, в кабинете главного редактора, баронесса не захотела даже сесть. Она зашла мимоходом, на минутку, просто узнать, нет ли у него каких-нибудь новостей. Несмотря на то, что он неожиданно пошел в гору, она обращалась с ним все так же, как в то время, когда он каждое утро, низко согнув спину, являлся к ее отцу, господину де Ладрикуру, в качестве агента, надеясь получить поручение. Ее отец был возмутительно груб, она не могла забыть, как однажды, придя в бешенство из-за большого проигрыша, он пинком ноги выбросил его за дверь. Теперь, зная, что он находится у самого источника новостей, она, приняв дружеский тон, пыталась что-нибудь у него выведать.
- Ну как? Ничего нового?
- Право же, мне ничего не известно.
Но она все смотрела на него, улыбаясь, уверенная, что он просто не хочет говорить.
Тогда, чтобы вызвать его на откровенность, она завела речь об этой глупой войне между Австрией, Италией и Пруссией, которая может начаться в любую минуту. Спекулянты сходят с ума, началось ужасное понижение курса итальянских фондов, а также и всех остальных ценностей. И она очень огорчена, так как не знает, долго ли будет продолжаться понижение, а у нее на бирже вложены значительные суммы на срок до следующей ликвидации.
- Разве муж вас не информирует? - шутливо спросил Жантру. - Ведь у него как раз подходящее положение в посольстве.
- О, муж! - сказала она с презрительным жестом. - У него я теперь ничего не могу вытянуть.
Он еще больше развеселился и даже позволил себе намекнуть на генерального прокурора Делькамбра, ее любовника, который, как говорили, вносил за нее разницу, когда ей волей-неволей приходилось платить.
- А ваши друзья, разве они тоже ничего не могут узнать, ни при дворе, ни в Верховном суде?
Она сделала вид, что не поняла, и продолжала умоляющим тоном, не спуская с него глаз:
- Послушайте, будьте же полюбезнее… Вы наверное что-нибудь знаете.
Как-то раз, повинуясь своей страсти к любой юбке, какая бы ни задела его мимоходом, как неопрятной, так и шикарной, он хотел, как он грубо выражался, купить ее, эту отчаянно играющую женщину, которая держалась с ним так фамильярно. Но при первом же слове, при первом его движении она выпрямилась с таким отвращением, с таким презрением, что он твердо решил не возобновлять своих попыток. С этим человеком, которого ее отец выпроваживал пинками? Нет, никогда. До этого она еще не дошла.
- С какой стати я буду любезным? - сказал он со смущенным смехом. - Вы ведь со мной совсем не любезны.
Она сразу стала серьезной, глаза ее приняли суровое выражение. И когда она уже повернулась, чтобы уйти, он с досадой, стараясь уязвить ее, прибавил:
- Вы только что встретили в дверях Саккара, не правда ли? Почему вы его не расспросили, ведь он вам ни в чем не отказывает?
Она резко повернулась:
- Что вы хотите этим сказать?
- Ах, боже мой, понимайте, как хотите… Послушайте, не скрывайте, я видел вас у него, а я его знаю!
Она вспыхнула от возмущения, - остатки аристократической гордости поднялись с темного дна, из грязи, куда страсть к игре с каждым днем затягивала ее. Однако она сдержалась и просто сказала ясным и резким голосом:
- Вы что же, милый мой, за кого меня принимаете? Вы с ума сошли… Нет, я не любовница вашего Саккара, потому что не захотела ею стать.
Тогда он поклонился ей с изысканной вежливостью хорошо воспитанного человека.
- Сударыня! Значит, вы поступили необдуманно. Поверьте, если это можно еще исправить, не упускайте случая; ведь вы всегда охотитесь за информацией, так вы найдете ее, не тратя много сил, под подушкой у этого господина… Да, да, там скоро соберутся все сведения, вам останется только запустить туда ваши хорошенькие пальчики.
Она сочла за лучшее засмеяться, как бы примирившись с его цинизмом. Когда она прощалась с ним, он почувствовал, что ее рука была холодна, как лед. Неужели правда, что эта женщина с такими алыми губами и, говорят, ненасытная, довольствуется своими скучными обязанностями по отношению к ледяному и костлявому Делькамбру?
Был июнь; пятнадцатого числа Италия объявила войну Австрии. С другой стороны, Пруссия без объявления войны, меньше чем в две недели, молниеносным маршем оккупировала Ганновер, заняла оба Гессена, Баден, Саксонию, захватив врасплох безоружное население. Франция не шелохнулась, и хорошо осведомленные люди шептались на бирже о том, что с тех пор, как Бисмарк ездил к императору в Биарриц, она была связана с Пруссией секретным соглашением; шли также таинственные разговоры о вознаграждении, которое она должна получить за нейтралитет. Однако курсы продолжали катастрофически падать. Когда четвертого июля как удар грома разразилась весть о Садовой, на бирже началась настоящая паника. Ожидали, что война будет продолжаться с новым ожесточением, потому что если Австрия и была разбита Пруссией, то она одержала победу над Италией при Кустоцце. Говорили, что, выводя войска из Богемии, Австрия собирает остатки своей армии. На биржу со всех сторон сыпались ордера на продажу, но покупателей не было.
Четвертого июля Саккар, зайдя в редакцию очень поздно, около шести часов, не застал там Жантру, который теперь совсем от рук отбился: неожиданно исчезал, кутил по нескольку дней и возвращался в изнеможении, с мутными глазами. Трудно было сказать, что его больше разрушало - женщины или алкоголь. В этот час в редакции никого не было, кроме Дежуа, который обедал на краешке стола в передней. И Саккар, написав два письма, хотел уже уходить, как вдруг вихрем влетел Гюре, весь красный, и, не успев даже закрыть дверь, заговорил:
- Дорогой мой, дорогой мой…
Задыхаясь, он схватился обеими руками за грудь.
- Я только что от Ругона… Я ужасно торопился, не было фиакра. Наконец попался один… Ругон получил оттуда телеграмму. Я прочел ее… Потрясающая новость!
Резким движением Саккар остановил его и бросился закрывать дверь, заметив Дежуа, который уже шнырял вокруг, навострив уши.
- Но что же, что? Говорите!
- Так вот! Австрийский император уступает Венецианскую область императору французов, принимая его посредничество, и тот обратится к королям Пруссии и Италии по поводу перемирия.
С минуту оба молчали.
- Так это мир?
- Очевидно.
Саккар, пораженный, еще ничего не сообразив, невольно выругался:
- Черт побери, а биржа вся на понижении!
Потом спросил машинально:
- Знает ли об этом хоть одна живая душа?
- Нет, телеграмма секретная, и даже завтра утром она не будет напечатана в «Монитере». Париж ничего не узнает раньше, чем через сутки.
В голове Саккара как будто блеснула молния, ему сразу стало ясно, что нужно делать. Он опять бросился к двери, открыл ее, чтобы посмотреть, не подслушивает ли кто-нибудь. Вне себя, он остановился перед депутатом и схватил его за отвороты сюртука:
- Молчите! На так громко!.. Мы хозяева положения, если Гундерман и его шайка не предупреждены… Слышите? Ни слова, никому на свете!.. Ни друзьям, ни жене! Какая удача! Жантру здесь нет, мы одни знаем это, у нас будет время действовать. О, я не собираюсь работать только на себя. Вы участвуете, наши коллеги из Всемирного тоже. Но только нельзя сохранить тайну, когда о ней знают несколько человек. Все пропало, если распространятся хоть какие-нибудь слухи до завтрашнего открытия биржи.
Гюре, очень взволнованный, потрясенный грандиозной аферой, которую они замышляли, обещал хранить полное молчание. И решив, что нужно действовать сейчас же, они распределили роли. Саккар уже надел цилиндр, как вдруг ему пришло в голову спросить:
- Так это Ругон поручил вам передать мне эту новость?
- Конечно.
Гюре чуть не запнулся, он солгал: телеграмма просто лежала на столе у министра, и он имел нескромность прочесть ее, когда остался на минуту один. Но в его интересах было поддерживать доброе согласие между обоими братьями, и эта ложь ему самому показалась очень удачной, тем более что братья совсем не стремились видеться друг с другом и говорить об этих вещах.
- Ну, - объявил Саккар, - тут уж ничего не скажешь, на этот раз он поступил как порядочный человек… Пойдем!
В передней по-прежнему был один Дежуа, который, как ни старался подслушать, не мог ничего разобрать. Однако они заметили, что он взволнован, - очевидно, он почуял огромную добычу, проносящуюся мимо него; возбужденный этим запахом денег, он подошел к окну на площадке и стал смотреть, как они идут через двор.
Трудность состояла в том, чтобы действовать быстро и в то же время с величайшей осторожностью. Поэтому на улице они разошлись: Гюре взял на себя «малую» вечернюю биржу, а Саккар, несмотря на поздний час, бросился на поиски агентов, кулисье, маклеров, чтобы раздать ордера на покупку. Но он хотел по возможности разделить, рассеять эти поручения, а главное - встретить этих людей как бы случайно, а не ловить их на дому, что могло бы показаться странным. Ему повезло - на бульваре он заметил маклера Якоби, поговорил с ним о всяких пустяках и затем поручил ему крупную операцию, так что тот не очень удивился. Пройдя шагов сто, он встретил высокую белокурую девицу, любовницу другого маклера, Деларока, зятя Якоби; она сказала, что как раз ждет Деларока сегодня на ночь, и он попросил ее передать записку, которую написал карандашом на визитной карточке. Затем, зная, что Мазо идет вечером на банкет, устраиваемый бывшими школьными товарищами, он специально зашел к нему в ресторан и изменил ордера, которые дал еще сегодня. Но больше всего ему повезло, когда он возвращался домой около полуночи: к нему подошел Массиас, который как раз выходил из Варьете. Они дошли вместе до улицы Сен-Лазар, он успел разыграть чудака, который надеется на повышение курса, - о, разумеется, не сейчас, а через некоторое время, - и в конце концов поручил ему многочисленные покупки через Натансона и других частных агентов, сказав, что он действует от имени группы друзей, (что в сущности соответствовало действительности). Когда он ложился спать, у него уже было роздано ордеров на покупку больше чем на пять миллионов.
На следующее утро, около семи часов, Гюре уже был у Саккара и рассказывал ему о том, как он действовал на «малой бирже», на тротуаре перед проездом Оперы, где он постарался дать как можно больше ордеров на покупку, соблюдая, однако, меру, чтобы не слишком поднять курс. Он поручил купить на сумму около миллиона; и оба, сочтя, что это еще слишком скромная цифра, решили продолжать. В их распоряжении было еще все утро. Но прежде всего они бросились к газетам, дрожа от страха, что найдут там сообщение, заметку, хотя бы строчку, которая сразу разрушит их комбинации. Нет, пресса еще ничего не знала, она целиком была занята войной, газеты были полны телеграмм и пространных подробностей о битве при Садовой. Если никаких слухов не просочится до двух часов, если в их распоряжении будет хоть один час после открытия биржи, даже полчаса, тогда дело в шляпе, они здорово оберут евреев, по выражению Саккара. И, расставшись, они опять кинулись в разные стороны, чтобы бросить в бой новые миллионы.
Все утро Саккар рыскал по Парижу, прислушиваясь к разговорам, чувствуя такую потребность в движении, что вскоре отослал свою карету домой. Он зашел к Кольбу, где звон золота, лаская слух, звучал как обещание победы, и у него хватило сил ни слова не проронить банкиру, который ничего не знал. Затем он поднялся к Мазо, но не стал давать ему новых ордеров, а просто сделал вид, что беспокоится насчет вчерашних. Здесь тоже еще ничего не знали. Один только юный Флори вызвал у него некоторое беспокойство, так как настойчиво вертелся вокруг него; единственной причиной этому было то, что юный конторщик искренно восхищался финансовым гением директора Всемирного банка. С другой стороны, так как мадемуазель Шюшю обходилась ему теперь недешево, он понемногу отважился на несколько мелких спекуляций и старался узнать, какие ордера давал его кумир, чтобы самому действовать в соответствии с этим.
Наконец, позавтракав на скорую руку у Шампо, где он с великой радостью услышал пессимистические сетования Мозера и даже самого Пильеро, предсказывавших новое падение курсов, Саккар уже в половине первого был на Биржевой площади. Он хотел, по его выражению, поглазеть на народ. Жара была невыносимая, лучи солнца падали отвесно, отражаясь от побелевших ступеней и нагревая воздух в колоннаде, тяжелый и раскаленный, как в печи; пустые стулья потрескивали в этой жаре, и спекулянты старались укрыться в узкую тень от колонн. В палисаднике под деревом он заметил Буша и Мешен, которые, увидев его, оживленно заговорили о чем-то; ему даже показалось, что они хотели подойти к нему, но потом передумали; неужели они что-то знали, эти вечно рыщущие тряпичники, подбирающие выметенные в сточную канаву ценности? При этой мысли его на мгновение охватила дрожь. Но кто-то окликнул его, и он узнал на скамейке Можандра и капитана Шава - они ссорились, потому что Можандр теперь подтрунивал над мелкой, жалкой игрой капитана, над этим луидором, который тот выигрывал за наличный расчет, словно в провинциальном кафе после сражения в пикет; неужели даже сегодня он не мог решиться на серьезную операцию, которая наверняка будет удачной? Ведь курсы будут падать, это совершенно очевидно, ясно как день. И он призывал Саккара в свидетели: правда, ведь курсы опять упадут? Он солидно подготовился к понижению, он был так в нем уверен, что вложил бы в игру все свое состояние. В ответ на его прямой вопрос Саккар улыбнулся, неопределенно покачал головой, смущенный тем, что не предупреждает беднягу, который был таким работящим и благоразумным в те времена, когда еще торговал брезентом; но он поклялся хранить полное молчание, и жестокость игрока, который боится спугнуть удачу, одержала верх. К тому же в этот момент он отвлекся: проехала карета баронессы Сандорф, и он, проследив за ней глазами, увидел, как она остановилась на этот раз на Банковской улице. Внезапно он вспомнил о бароне Сандорфе, советнике при австрийском посольстве: баронесса, конечно, знает и сейчас все погубит какой-нибудь женской оплошностью. Он уже перешел улицу и бродил около кареты, неподвижной, безмолвной, с застывшим на козлах кучером. Но вот одно из стекол опустилось, и он подошел с любезным поклоном.
- Ну как, господин Саккар, мы все еще на понижении?
Он заподозрил ловушку.
- Конечно, сударыня.
Она смотрела на него с тревогой, и по характерному для игроков блеску ее глазах он понял, что она тоже ничего не знает. Кровь снова прилила ему к лицу, он блаженствовал.
- Так значит, господин Саккар, вы мне ничего не скажете?
- Право, сударыня, я могу сказать только то, что вы сами, конечно, уже знаете.
И он отошел, подумав: «Ты была со мной не очень любезна, так пеняй на себя. Это тебе будет наука». Никогда еще она не казалась ему такой желанной; он был уверен, что придет время - и он добьется своего.
Возвращаясь на Биржевую площадь, он издали увидел Гундермана, выходившего с улицы Вивьен, и снова сердце его затрепетало. И хотя он был еще очень далеко, Саккар все-таки узнал его: это была его медлительная походка и мертвенно бледное лицо, его манера прямо держать голову, ни на кого не глядя, как будто он был один, царствуя среди покорной толпы. И Саккар со страхом следил за ним, стараясь объяснить себе каждое его движение. Увидев, что к нему подошел Натансон, он решил, что все погибло. Но агент отошел с обескураженным видом, и надежда опять вернулась к Саккару. Решительно, банкир ведет себя совершенно так же, как обычно. И вдруг сердце Саккара дрогнуло от радости: Гундерман вошел в кондитерскую купить конфет для своих внучек; это был верный признак - никогда он не заходил туда в дни кризисов.
Пробило час, колокол возвестил об открытии биржи. Это был памятный день - один из тех крахов, вызванных повышением курсов, которые случаются чрезвычайно редко и остаются в памяти, как легенда. Вначале, среди удручающей жары, курсы продолжали падать. Но вдруг всех удивили неожиданные объявления о покупке, словно беспорядочные выстрелы перед началом боя. Все же операции среди всеобщего недоверия шли вяло. Покупки участились, стали вспыхивать со всех сторон, и в кулисе и в зале; в колоннаде непрерывно раздавался голос Натансона, в зале - голоса Мазо, Якоби и Деларока, кричавшие, что они берут все акции, по любым ценам; толпа дрогнула, заволновалась, словно море перед бурей, но никто еще не решался рисковать, все были сбиты с толку этим необъяснимым поворотом дела. Курсы слегка поднялись, Саккар успел дать новые ордера Натансону через Массиаса. Он попросил также юного Флори, пробегавшего мимо, передать Мазо записку, в которой поручал ему покупать еще и еще, и Флори, прочитав эту записку, исполненный слепым доверием к Саккару, последовал его примеру и купил на свою долю. И как раз в эту минуту, без четверти два, в самый разгар биржи, разразился громовой удар: Австрия уступает Венецианскую область императору, война кончена. Откуда взялось это известие? Никто не знал. Но это говорили все, даже самые камни мостовой. Кто-то принес эту весть, и все с криком повторяли ее, шум рос, как в равноденствие рокот прилива. Среди этого ужасного гвалта курсы начали подниматься резкими скачками, они поднялись на сорок, пятьдесят франков. Началась невыразимая свалка, одна из тех битв, где ничего нельзя разобрать, где все, солдаты и полководцы, бросаются спасать свою шкуру, оглушенные, ослепленные, потеряв ясное представление о том, что происходит. По лицам струился пот, безжалостное солнце нагревало ступени, и биржа превратилась в пекло.
При ликвидации, когда можно было подвести итоги катастрофы, она оказалась колоссальной. Поле битвы было усеяно ранеными и обломками. Мозер, всегда игравший на понижение, оказался в числе наиболее пострадавших. Пильеро дорого заплатил за свою слабость в этот единственный раз, когда он отчаялся в возможности повышения. Можандр проиграл пятьдесят тысяч франков, это была его первая крупная потеря. Баронессе Сандорф пришлось платить такую большую разницу, что Делькамбр, говорят, отказался дать ей на это денег, и она бледнела от гнева и ненависти при одном упоминании о своем муже, советнике посольства, который держал телеграмму в руках еще раньше Ругона и ничего ей не сказал. Но самое страшное поражение потерпели крупные банки, особенно еврейские. Это был настоящий разгром. Утверждали, что только один Гундерман поплатился восемью миллионами. Все были поражены этим: как же его не предупредили? Его, бесспорного хозяина рынка, который помыкал министрами и держал в подчинении целые государства? Это было редкое стечение обстоятельств, игра случая, порождающего самые неожиданные следствия. Это был непредвиденный, глупый крах, вне всякого разума и логики.
Между тем все заговорили об этой истории, и Саккар прослыл гением. Одним ударом он загреб почти все деньги, потерянные теми, кто играл на понижение. Он сам положил себе в карман два миллиона. Остальное должно было пойти в кассы Всемирного банка или, вернее, растаять в руках членов правления. С большим трудом ему удалось убедить Каролину, что часть Гамлена в этой добыче, справедливо отвоеванной у евреев, составляла миллион. Гюре, непосредственно участвовавший в деле, отхватил себе львиную долю. Остальных - Дегремона, маркиза де Боэна - тоже не пришлось уговаривать. Все постановили выразить благодарность и принести поздравление замечательному директору. Но одно сердце было особенно признательно Саккару - сердце Флори, который выиграл десять тысяч франков, целое состояние, и мог теперь поселиться с Шюшю в маленькой квартирке на улице Кондорсе и по вечерам ходить в дорогие рестораны вместе с ней, Гюставом Седилем и Жерменой Кер. В редакции пришлось дать наградные Жантру, который кипел негодованием оттого, что его не предупредили. Один только Дежуа пребывал в меланхолии: он навсегда сохранил горькие сожаления о том вечере, когда он почуял в воздухе богатство, таинственное и неуловимое, и пропустил его мимо рук.
Этот первый триумф Саккара совпал с расцветом Империи, находившейся в зените своей славы. Он был как бы участником ее величия, одним из ярких ее отблесков. В тот вечер, когда он вознесся среди рухнувших состояний, в тот час, когда биржа представляла собой мрачное поле, усеянное обломками, весь Париж был украшен флагами, иллюминован, как по случаю крупной победы; и празднества в Тюильри, гулянья на улицах прославляли Наполеона III, хозяина Европы, столь великого и могущественного, что императоры и короли избирали его посредником в своих распрях и вручали ему целые провинции, чтобы он разделил их между ними. Напрасно в палате некоторые голоса протестовали, предсказывали какие-то страшные бедствия, говоря об усилении Пруссии, которое допустила сама Франция, о разгроме Австрии, о неблагодарности Италии. Смех и гневные крики заглушали эти тревожные голоса, и на следующий день после Садовой Париж, центр мира, сиял всеми своими проспектами и памятниками. А вскоре должны были наступить другие ночи, темные и холодные, без газового освещения, озаряемые лишь алыми фитилями снарядов.
В этот вечер Саккар, опьяненный успехом, бродил по улицам, по Площади Согласия, по Елисейским Полям, по тротуарам, где горели плошки. Увлекаемый все растущим потоком гуляющих, ослепленный яркой, как солнечный свет, иллюминацией, он готов был думать, что торжество устроено в его честь, ведь он тоже неожиданно стал победителем, вознесясь среди всеобщего разгрома. Одно только обстоятельство омрачало его радость - Ругон, вне себя от гнева, в бешенстве прогнал Гюре, когда понял, какова была причина этого биржевого успеха. Так, значит, великий человек не хотел быть добрым братом, он и не думал передавать ему это известие? Так, значит, Саккар должен обходиться без его высокого покровительства, быть может, даже ему придется бороться против всемогущего министра? И внезапно, перед дворцом Почетного Легиона, над которым высился гигантский огненный крест, пылающий на темном небе, он принял смелое решение - пойти на борьбу, когда почувствует, что достаточно силен. Опьяненный песнями толпы и хлопаньем флагов, он вернулся через залитый огнями Париж на улицу Сен-Лазар.
Два месяца спустя, в сентябре, Саккар, осмелев от победы над Гундерманом, решил еще расширить размах операций банка. На общем собрании, состоявшемся в конце апреля, представленный за 1864 год баланс показал доход в девять миллионов, включая двадцать франков премии на каждую из пятидесяти тысяч новых акций, выпущенных при удвоении капитала. Расходы на первоначальное устройство банка полностью окупились, акционерам выплатили причитающиеся им пять процентов, а членам правления десять процентов, отнесли пять миллионов в резерв, сверх обычных десяти процентов, и оставшийся миллион поделили в виде дивиденда по десять франков на акцию. Это был блестящий результат для общества, не просуществовавшего еще и двух лет. Но Саккар действовал лихорадочными темпами, применяя к финансовой почве метод интенсивной культуры, нагревая, перегревая ее, рискуя сжечь урожай; он заставил сначала совет правления, а потом и чрезвычайное общее собрание, созванное пятнадцатого сентября, принять решение о новой эмиссии: капитал опять должны были удвоить, выпустив сто тысяч новых акций, предназначенных исключительно для прежних держателей, по одной на каждую акцию первоначальных выпусков. Но только на этот раз акции выпускались по шестьсот семьдесят пять франков, учитывая премию в сто семьдесят пять франков, предназначенную для резервного фонда. Для оправдания этого громадного увеличения капитала, который удваивался второй раз за короткий срок, были приведены следующие основания: растущий успех, удачно проведенные операции и, в особенности, грандиозные предприятия, которые банк вскоре должен был пустить в ход, - ведь нужно придать банку значительность и солидность, соответствующую представляемым им фирмам. И результат сказался немедленно: курс акций, уже несколько месяцев остававшийся неизменным - около семисот пятидесяти франков, - в три дня поднялся до девятисот.
Гамлен не мог приехать с Востока, чтобы председательствовать на чрезвычайном общем собрании, он написал сестре тревожное письмо, где выражал опасения насчет Всемирного банка; разве можно гнать его таким галопом, таким бешеным аллюром? Он догадывался, что у нотариуса Лелорена опять были сделаны ложные заявления. Действительно, не все новые акции были распределены законно, общество оставило за собой те, от которых акционеры отказались, платежи за них не были произведены, и их фиктивно отнесли за счет Сабатани. Кроме того, были и другие подставные лица, служащие, члены правления, под чьим именем банк сам подписывался на акции собственного выпуска, так что за ним оставалось к этому времени около тридцати тысяч своих акций, представляющих сумму около семнадцати с половиной миллионов. Не говоря уже о том, что такое положение было незаконно, оно могло стать и опасным, так как опыт показал, что всякое кредитное общество, которое играет на своих собственных ценностях, неминуемо гибнет. Однако Каролина ответила брату в веселом тоне, подшучивая над ним и его опасениями: он стал так труслив, что ей, прежде такой подозрительной, приходится его успокаивать. Она писала, что следит за всем и не замечает ничего незаконного, что, напротив, она восхищена размахом дела, ясными и разумными мероприятиями, совершающимися на ее глазах. Но она, конечно, не знала того, что от нее скрывали, а ее восхищение Саккаром, взволнованная симпатия, которую вызывали в ней энергия и ум этого маленького человечка, ослепляли ее.
В декабре курс перешел за тысячу франков. И тогда торжество Всемирного банка начало волновать крупных банкиров. На Биржевой площади нередко появлялся Гундерман. Он шел своей автоматической походкой, с рассеянным видом заходил в кондитерскую за конфетами. Он безропотно уплатил проигранные им восемь миллионов, причем никто из близких не услышал из его уст ни слова гнева или досады. Когда он проигрывал, а это случалось редко, он обычно говорил, что так ему и надо, что это научит его не быть разиней, и все улыбались при этих словах, так как трудно было представить себе Гундермана разиней. Но на этот раз тяжелый урок, как видно, остался у него на сердце; мысль о том, что он побит этим головорезом Саккаром, этим пылким сумасбродом, - он, такой холодный, так искусно управляющий обстоятельствами и людьми, - была ему, конечно, невыносима. И с того времени он стал подстерегать Саккара, уверенный, что рано или поздно возьмет свое. Теперь, видя общее восторженное отношение к Всемирному банку, он занял позицию наблюдателя, убежденный, что слишком быстрые успехи, обманчивое процветание ведут к самым страшным крушениям. Впрочем, курс в тысячу франков не был еще чрезмерным, и он выжидал, не начиная играть на понижение. Его теория состояла в том, что на бирже нельзя искусственно вызвать события, можно только их предвидеть и воспользоваться ими, когда они совершатся. Царствует одна лишь логика; истина - всемогущая сила в биржевой игре, как и всюду. Если курсы чрезмерно возрастут, они полетят вниз: снижение произойдет с неизбежностью математического закона, и тогда ему останется только констатировать правильность своих расчетов и положить в карман прибыль. И он уже решил, что начнет битву, как только курс поднимется до тысячи пятисот франков. Тут он начнет продавать акции Всемирного банка по плану, составленному заранее, сначала понемногу, потом все больше и больше при каждой ликвидации. Он не нуждался в коалиции игроков на понижение, уверенный, что его одного будет достаточно, что благоразумные люди поймут положение и поддержат его игру. Он хладнокровно ждал, что этот Всемирный банк, наделавший столько шуму, так быстро наводнивший своими акциями рынок, создав угрозу для крупнейших еврейских банков, сам собою даст трещину, и тогда он свалит его одним ударом.
Впоследствии рассказывали, что сам Гундерман втайне помог Саккару купить старое здание на Лондонской улице, которое тот намеревался снести, чтобы на его месте построить желанный особняк, дворец, где он хотел роскошно устроить свое детище. Саккару удалось добиться согласия совета правления, и с середины октября начались работы.
В тот самый день, когда торжественно был заложен первый камень, около четырех часов, к Саккару в редакцию, где он ожидал Жантру, который пошел отнести отчет об этой церемонии в дружественные газеты, явилась баронесса Сандорф. Сперва она спросила главного редактора, но потом, как бы случайно, наткнулась на директора Всемирного банка, который любезно отдал себя в ее распоряжение, предложив сообщить все интересующие ее сведения, и провел ее в свой кабинет в глубине коридора. И здесь, при первом же грубом натиске, она уступила, на диване, как девка, заранее приготовившаяся к подобному приключению.
Но тут произошло осложнение. Каролина, случайно оказавшись в районе Монмартра, заглянула в редакцию. Она иногда заходила сюда, чтобы передать Саккару какой-нибудь ответ или просто узнать новости. К тому же она знала Дежуа, поступившего сюда по ее рекомендации, и всегда останавливалась поговорить с ним, довольная его признательностью. В этот день, не найдя Дежуа в передней, она прошла по коридору и натолкнулась на него как раз в тот момент, когда он отошел от двери, у которой только что подслушивал. Теперь это стало его болезнью, он дрожал, как в лихорадке, и прикладывал ухо ко всем замочным скважинам, чтобы уловить биржевые тайны. Но то, что он в этот раз услышал и понял, немного смутило его, и он улыбался странной улыбкой.
- Он здесь? - спросила Каролина и хотела пройти в кабинет.
Но Дежуа остановил ее и, не имея времени что-нибудь придумать, пробормотал:
- Да, он здесь, но туда нельзя.
- Как нельзя?
- Нельзя, он там с дамой.
Она побледнела как полотно, а он, не будучи в курсе дела, подмигивая, вытягивая шею, намекал выразительной мимикой на то, что там происходило.
- Кто эта дама? - спросила она отрывисто.
У него не было никаких причин скрывать это имя от нее, своей благодетельницы. Он нагнулся к ее уху:
- Баронесса Сандорф… О, она давно уже вертится вокруг него!
Каролина мгновение стояла неподвижно. В темноте коридора нельзя было различить мертвенную бледность ее лица. Она вдруг ощутила в самом сердце такую острую, такую жгучую боль, какой она, кажется, никогда еще не испытывала, и неожиданность приковала ее к месту. Что ей сделать сейчас: выломать дверь, броситься на эту женщину, опозорить их обоих скандалом?
Она стояла так, пораженная, потерявшая всякую волю. Вдруг к ней весело обратилась Марсель, которая как раз зашла за своим мужем. Молодая женщина недавно с ней познакомилась.
- А, это вы, сударыня… Представьте себе, мы сегодня идем в театр. О, это целая история, нужно устроить так, чтобы это обошлось подешевле… Поль как раз отыскал маленький ресторанчик, где мы угощаемся за тридцать пять су с человека.
Жордан, подойдя, со смехом прервал жену:
- Два блюда, графинчик вина, хлеба сколько угодно.
- И мы не будем брать фиакра, - продолжала Марсель, - так забавно возвращаться пешком поздно ночью!.. Сегодня мы разбогатели, на обратном пути мы купим миндальный торт в двадцать су… Настоящий праздник, пир горой!
И она ушла, счастливая, под руку со своим мужем. У Каролины, вернувшейся вместе с ними в переднюю, хватило сил улыбнуться.
- Желаю вам хорошо повеселиться, - прошептала она дрожащим голосом.
Потом и она ушла. Она любила Саккара, и это вызывало в ней удивление и боль, как постыдная рана, которую она хотела скрыть ото всех.

7

Спустя два месяца, в мягкий и пасмурный ноябрьский день, Каролина сразу после завтрака поднялась в чертежную, чтобы приняться за работу. Брат ее, находившийся в то время в Константинополе, куда он уехал для осуществления своего грандиозного замысла - сооружения сети железных дорог на Востоке, поручил ей пересмотреть записи, сделанные им еще во время их первого путешествия, и составить по ним нечто вроде исторического обзора этого вопроса; вот уже две недели, как она пыталась забыться, углубляясь в эту работу. День был такой теплый, что она не стала поддерживать огонь в камине, открыла окно и, перед тем как сесть за стол, взглянула на высокие оголенные деревья в саду Бовилье, казавшиеся фиолетовыми на бледном фоне неба.
Она писала около получаса, как вдруг ей понадобился какой-то документ, и она стала искать его среди груды лежавших на столе папок. Затем она встала, посмотрела в другом месте и вернулась к столу с полными руками бумаг. Перебирая разрозненные листки, она вдруг увидела среди них картинки религиозного содержания - раскрашенный гроб господень и молитву с изображенными вокруг орудиями страстей христовых. Молитва эта рекомендовалась как верное средство спасения в минуты отчаяния, когда душе угрожает опасность. И тут она вспомнила, что ее брат, большой набожный ребенок, купил эти картинки в Иерусалиме. Ее охватило внезапное волнение, по щекам покатились слезы. Ах, этот брат, такой талантливый, так долго не получавший признания! Какое счастье для него, что он верует, что это наивное изображение гроба господня, годное для бонбоньерки, не вызывает у него улыбки, что он черпает спокойствие и силу в этой молитве, рифмованной, как рекламные стишки в кондитерских. Да, он, пожалуй, чересчур доверчив, он чересчур легко поддается обману, зато так прямодушен, так безмятежен, так далек от возмущения и борьбы. А она, боровшаяся и страдавшая уже два месяца, она, ни во что больше не верившая, очерствевшая по милости книг, опустошенная размышлениями, - как она жаждала в минуты слабости быть такой же простодушной и наивной, как он, чтобы усыплять свое истерзанное сердце, трижды повторяя утром и вечером эту детскую молитву, обрамленную гвоздями и копьем, терновым венцом и губкой - орудиями страстей христовых!
На следующий день после того, как грубая случайность открыла Каролине связь Саккара с баронессой Сандорф, ей пришлось вооружиться всей своей волей, чтобы устоять против потребности выследить их и узнать все. Она не была женой этого человека и не желала быть его пылкой любовницей, готовой из-за ревности на скандал; больше всего ее мучило то, что, встречаясь с ним постоянно, она продолжала отдаваться ему. Причиной была спокойная привязанность, положившая начало их связи; дружба, неизбежно закончившаяся даром своего «я», как это обычно бывает в отношениях между мужчиной и женщиной. Юность ее уже давно миновала, горький опыт замужества научил ее терпимости. Неужели в тридцать шесть лет, при всем своем благоразумии, свободная как будто от всяких иллюзий, она не могла закрыть глаза на все, стать не любовницей, а скорее матерью для своего друга, которому она уступила на закате молодости, в минуту душевной опустошенности, и который тоже намного пережил возраст героев романа? Иногда она твердила себе, что люди преувеличивают значение этих отношений между полами и часто из-за случайной встречи портят себе всю жизнь. Впрочем, она тотчас же улыбалась безнравственности этой мысли - ведь в таком случае все проступки дозволены, все женщины могут принадлежать всем мужчинам. А как много женщин благоразумно соглашаются делить мужчину с соперницей! Как часто повседневный опыт в своем счастливом простодушии торжествует над ревнивым стремлением к полному и безраздельному обладанию!.. Но все это были лишь теоретические рассуждения, придуманные с целью сделать жизнь сносной, - она тщетно пыталась принудить себя к самоотречению, продолжать свое существование преданной домоправительницы, высокоразвитой служанки, которая согласилась отдать тело, раз уж она отдала сердце и ум: ее плоть, ее страсть возмутились в ней, и она страшно мучилась от того, что знает не все, что не порвала немедленно эту связь, не выкрикнула Саккару в лицо ужасную боль, которую он ей причинил. Все же она обуздала себя, ей удавалось молчать, казаться спокойной и улыбаться, но никогда еще за всю свою трудную жизнь она так не нуждалась в мужестве.
Охваченная внезапной нежностью, она опять со скорбной улыбкой неверующей взглянула на картинки, которые все еще держала в руках. Но она уже не видела их, она мысленно представляла себе, что мог делать Саккар вчера, что он делал сегодня: то была невольная и непрерывная работа ума, который инстинктивно возвращался к слежке, когда она не занимала его чем-нибудь другим. Саккар между тем вел как будто свой обычный образ жизни: утром хлопоты по управлению банком, после полудня биржа, вечером - званые обеды, театральные премьеры, развлечения, актрисы, к которым она ничуть не ревновала. И все же она ясно чувствовала в нем какой-то новый интерес, нечто, отнимавшее у него часы, которые прежде он проводил по-иному, - должно быть, та женщина, свиданья где-то, в каком-то месте, о котором она запрещала себе узнавать. Это делало ее недоверчивой, подозрительной, и она невольно снова превращалась в «жандарма», как ее в шутку называл брат, даже в отношении Всемирного банка, за которым она совсем уже перестала следить - так велико было одно время ее доверие. Некоторые нарушения законов поражали и огорчали ее, но она сама удивлялась тому, что теперь ей, в сущности говоря, не было до них никакого дела, что у нее уже не было сил ни говорить, ни действовать - так близко принимала она к сердцу одну-единственную тревогу, эту измену, с которой она хотела бы примириться, но которая терзала ее. И чувствуя со стыдом, что глаза ее снова наполняются слезами, она спрятала картинки, горько сожалея, что не может пойти в церковь и, опустившись на колени, выплакать там все свои слезы.
Успокоившись, Каролина снова взялась за работу и писала уже минут десять, когда вошел слуга и доложил, что Шарль, кучер, уволенный накануне, хочет непременно переговорить с ней. Саккар, который сам его нанял, теперь прогнал, уличив в жульничестве при покупке овса. Каролина колебалась, потом все-таки согласилась его принять.
Высокий красивый малый с бритым лицом и бритой шеей развязно вошел в комнату; у него был уверенный и фатоватый вид мужчины, живущего на содержании у женщин.
- Сударыня, я пришел насчет моих двух рубашек. Прачка их потеряла, а теперь не хочет рассчитаться за них. Вы, конечно, понимаете, что я не потерплю такого убытка… Вы здесь распоряжаетесь всем, и я требую, чтобы вы заплатили мне за рубашки… Да, я требую пятнадцать франков…
Она была очень строга в хозяйственных вопросах. Пожалуй, во избежание препирательств, она и заплатила бы ему пятнадцать франков, но наглость этого человека, только накануне пойманного с поличным, возмутила ее:
- Я вам ничего не должна и не дам ни одного су… К тому же господин Саккар предупредил меня и категорически запретил давать вам деньги.
Шарль подошел к ней с угрожающим видом:
- Ах, вот как, запретил! Так я и думал! Господину Саккару не следовало поступать так, он пожалеет об этом… Я не так глуп, чтобы не заметить, что вы, сударыня, его любовница…
Вспыхнув, Каролина встала и хотела выгнать его, но он не дал ей возможности заговорить и продолжал еще громче:
- И, быть может, вам, сударыня, будет интересно узнать, где бывает господин Саккар от четырех до шести часов раза два или три в неделю, когда он уверен, что застанет известную особу одну…
Она вдруг страшно побледнела, вся ее кровь отхлынула к сердцу. Она сделала резкое движение, как бы пытаясь оттолкнуть от себя это известие, от которого убегала вот уже два месяца.
- Не смейте!..
Но он кричал громче ее:
- Это баронесса Сандорф… Она на содержании у господина Делькамбра, и для удобства свиданий он нанял маленькую квартирку в нижнем этаже на улице Комартен, почти на самом углу улицы Сен-Никола, в том доме, где фруктовая лавка… Вот туда-то и спешит господин Саккар, пока не остыла постель…
Она протянула было руку к звонку, чтобы слуги вытолкали отсюда этого человека, но ведь он стал бы кричать и при слугах!
- Да, да, пока не остыла постель! У меня есть там подружка - горничная Кларисса. Она подсматривала за ними и видела, как ее хозяйка, настоящая ледышка, проделывала с ним всякие мерзости…
- Замолчите, негодяй!.. Возьмите! Вот ваши пятнадцать франков!
И жестом невыразимого отвращения она протянула ему деньги, понимая, что это единственный способ отделаться от него. В самом деле, он сейчас же переменил тон:
- Я, сударыня, желаю вам только добра… Дом, где фруктовая лавка. Ход со двора… Сегодня четверг, сейчас четыре часа, и если вам угодно застать их…
Бледная, не разжимая губ, она подталкивала его к дверям.
- Тем более что сегодня там, кажется, можно будет увидеть кое-что забавное…
Кларисса не намерена оставаться в подобном вертепе! А когда уходишь от хороших хозяев, надо оставить им что-нибудь на память, не так ли?.. Счастливо оставаться, сударыня.
Наконец он ушел. Несколько секунд Каролина стояла неподвижно, думая, как поступить, понимая, что такая же сцена угрожает и Саккару. Потом, в полном изнеможении, она с тяжелым стоном упала на стул перед своим рабочим столом, и слезы, душившие ее так долго, полились ручьем.
Эта Кларисса, худощавая белокурая девица, попросту предала свою госпожу, предложив Делькамбру накрыть его любовницу с другим мужчиной в той самой квартире, которую оплачивал он. Сначала она потребовала пятьсот франков, но Делькамбр был очень скуп, и ей пришлось, поторговавшись, удовлетвориться двумястами франков, которые он должен был ей вручить, когда она откроет ему дверь спальни. Сама она спала в маленькой комнатке рядом с туалетной баронессы. Баронесса наняла ее из предосторожности, не желая пользоваться услугами привратницы. Чаще всего девушка жила в полной праздности, ничем не занятая от свидания до свидания в пустой квартире, скрываясь, исчезая, как только являлся Делькамбр или Саккар. В этом доме она и познакомилась с Шарлем, который давно уже делил с ней по ночам широкое ложе хозяев, еще измятое после дневных оргий, и именно она рекомендовала его Саккару как хорошего, честного малого. После его увольнения она разделила с ним и его злобу - тем более что хозяйка ее была очень прижимиста, а она могла поступить на место, где платили на пять франков в месяц больше. Сначала Шарль думал написать барону Сандорфу, но она решила, что будет забавнее и прибыльнее устроить так, чтобы их застал Делькамбр. И в этот четверг, подготовив все для решительного удара, она ждала.
В четыре часа, когда пришел Саккар, баронесса Сандорф была уже там и лежала на кушетке перед камином. Она вообще являлась на свидания очень аккуратно, как и подобало деловой женщине, знающей цену времени. Вначале Саккар был разочарован, не найдя пылкой любовницы в этой жгучей брюнетке с синевой под глазами и вызывающими манерами безумной вакханки. Она была словно из мрамора, эта женщина, утомленная безуспешными поисками неизведанного ощущения, целиком захваченная биржевой игрой, которая своим риском по крайней мере волновала кровь. Потом, почувствовав, что она любопытна и готова в погоне за наслаждением подавить в себе чувство брезгливости, он развратил ее и сумел добиться самых изощренных ласк. Она беседовала с ним о бирже, вытягивала у него сведения, и так как, должно быть по воле случая, со времени их связи ей везло в игре, она относилась к Саккару как к фетишу, как к подобранному на улице талисману, который берегут и целуют за то, что он приносит удачу, как бы он ни был грязен.
В этот день Кларисса развела такой огонь, что они не легли в постель и остались на кушетке перед пылающим камином, что доставляло им особое, утонченное удовольствие. На улице только начало темнеть, но ставни были закрыты, занавески тщательно задернуты, и две лампы в больших матовых стеклянных шарах без абажура освещали их ярким светом. Едва Саккар успел войти в подъезд, как к дому подъехал экипаж Делькамбра.
Генеральный прокурор Делькамбр, личный приближенный императора и будущий министр, был худощавый человек лет пятидесяти, высокий, важного вида, с гладко выбритым желтым лицом, изрезанным глубокими морщинами. Острый нос, напоминавший орлиный клюв, выражал непоколебимость и беспощадность. Поднимаясь по лестнице обычной размеренной и солидной походкой, он сохранял все свое достоинство, всю холодность, словно в дни судебных заседаний. В этом доме никто не знал его: он всегда приходил только с наступлением темноты.
Кларисса ожидала его в тесной прихожей:
- Пожалуйте за мной, сударь, но только, прошу вас, - как можно тише.
Он колебался. Почему бы не войти в ту дверь, которая вела прямо в спальню? Но она шепотом объяснила ему, что дверь заперта на задвижку, что придется ломать ее, и тогда баронесса, услышав шум, успеет привести себя в порядок. Нет! Ей хотелось, чтобы он застал баронессу в таком виде, в каком она сама видела ее однажды, подсматривая в замочную скважину. Для этого девушка придумала очень простой способ. Прежде ее комната сообщалась с туалетной баронессы дверью, ныне запертой на ключ; ключ валялся в одном из ящиков, и горничной ничего не стоило воспользоваться им. Таким образом, через эту заброшенную, забытую дверь теперь можно было бесшумно проникнуть в туалетную, отделенную от спальни только портьерой - баронесса, конечно, никого не ожидает с этой стороны.

Предыдущая страница 9 Следующая страница


Деньги 10

- Положитесь на меня, сударь. Ведь я сама заинтересована в успехе, не так ли?
Она шмыгнула в полуоткрытую дверь и на миг исчезла, оставив Делькамбра одного в своей конурке с неубранной постелью и с тазом мыльной воды; вещи свои она вынесла еще утром, чтобы удрать, как только дело будет сделано. Вскоре она вернулась и осторожно притворила за собой дверь:
- Придется немного подождать, сударь. Еще рано. Они разговаривают.
Не теряя своего достоинства, Делькамбр стоял молча и неподвижно под слегка насмешливым взглядом рассматривавшей его девушки. Однако он начинал терять терпение: сдерживаемая ярость ударяла ему в голову, и вся левая половина лица подергивалась от нервного тика. Разъяренный и жадный самец, скрывавшийся в нем под маской профессиональной ледяной суровости, глухо возмущался тем, что кто-то крадет у него это принадлежавшее ему женское тело.
- Скорее, скорее, - повторял он, не помня, что говорит; руки его тряслись.
Но Кларисса опять исчезла и тотчас вернулась с таинственным видом:
- Прошу вас, сударь, потерпите еще немного, иначе вы упустите самое интересное…
Через минуту все будет в порядке.
И Делькамбр, у которого внезапно подкосились ноги, вынужден был присесть на узкую постель горничной. Смеркалось, он молча сидел в полумраке, между тем как Кларисса, прислушиваясь, жадно ловила легчайшие звуки, которые едва доносились из спальни, а ему казались топотом целого полка солдат - так гудело у него в ушах.
Наконец он почувствовал, что рука Клариссы нащупала в темноте его руку. Он понял и безмолвно отдал ей конверт, где лежали обещанные двести франков. Она пошла вперед, отдернула портьеру и втолкнула его в спальню со словами:
- Вот они! Смотрите!
На кушетке, перед ярким пламенем камина, Саккар лежал на спине в одной рубашке, подобранной подмышки и обнажавшей от ног до плеч его смуглое тело, сделавшееся с годами волосатым, как у зверя. Баронесса, совершенно нагая, вся розовая в отблеске пылающих угольев, стояла на коленях. Две большие лампы освещали их таким резким светом, что мельчайшие детали выступали с особенной рельефностью.
Потрясенный этой противоестественной сценой, Делькамбр остановился, задыхаясь, и те двое, словно пораженные громом, оцепеневшие при неожиданном появлении этого человека, тоже не шевелились, глядя на него широко раскрытыми безумными глазами.
- Ах, свиньи! - выговорил, наконец, генеральный прокурор. - Свиньи! Свиньи!
Это было единственное слово, которое пришло ему в голову, и он повторял его без конца, сопровождая одним и тем же отрывистым жестом, придававшим ему еще большую силу.
Наконец женщина вскочила, растерявшись от своей наготы, и заметалась по комнате в поисках одежды, остававшейся в туалетной, вход в которую загораживал прокурор. Схватив случайно оказавшуюся здесь нижнюю юбку, она накинула ее на плечи и зажала тесемки в зубах, стараясь прикрыть шею и грудь. Мужчина, с крайне недовольным видом, тоже поднялся с кушетки и опустил рубашку.
- Свиньи! - еще раз повторил Делькамбр. - Свиньи! В комнате, за которую плачу я!
И, грозя Саккару кулаком, все больше распаляясь при мысли, что все эти гнусности совершались на кушетке, купленной на его деньги, он пришел в полное неистовство:
- Вы здесь в моем доме, свинья вы этакая! И эта женщина тоже моя. А вы свинья и вор!
Саккар, сильно сконфуженный тем, что его застали в одной рубашке, и очень раздосадованный всей этой историей, вначале нисколько не сердился и даже собирался успокоить Делькамбра, но слово «вор» оскорбило его.
- Видите ли, сударь, - возразил он, - если хочешь, чтобы женщина принадлежала тебе одному, нужно сперва дать ей все, в чем она нуждается.
Этот намек на скупость окончательно взбесил Делькамбра. Он стал неузнаваем, страшен, словно все скотское, все гнусное, что таилось под его человеческой оболочкой, внезапно вышло наружу. Его лицо, обычно такое холодное и полное достоинства, налилось кровью и начало надуваться, пухнуть, превращаясь в морду разъяренного зверя. Вспышка гнева разбудила спавшее в нем плотоядное животное, вся эта развороченная грязь вызвала острую боль.
- В чем она нуждается, - повторил он, - в чем нуждается уличная девка… Ах, потаскуха!
И он сделал такой угрожающий жест в сторону баронессы, что та испугалась. Она все еще стояла неподвижно, пытаясь закрыться юбкой, но, прикрывая грудь, она только открывала живот и бедра. Тогда, поняв, что эта преступная нагота, выставленная таким образом напоказ, еще больше раздражает его, она добралась до стула и скорчилась на нем, поджав ноги, стиснув колени, стараясь спрятать все, что могла. Застыв в этой позе, не произнося ни слова, слегка нагнув голову, она искоса поглядывала на перепалку, точно самка, из-за которой дерутся двое самцов и которая ждет исхода драки, чтобы отдаться победителю.
Саккар храбро бросился вперед и заслонил ее собой:
- Надеюсь, вы не собираетесь бить ее!
Мужчины стояли теперь лицом к лицу.
- Надо, наконец, покончить с этим, - продолжал Саккар. - Не можем же мы браниться, как извозчики… Совершенно верно, я любовник этой дамы. И повторяю: если вы платили за мебель, то я платил…
- За что?
- За многое… Например, несколько дней назад я заплатал десять тысяч по ее старому счету у Мазо, который вы наотрез отказались оплатить… У меня такие же права, как у вас. Свинья? Возможно! Но вор? Ну, нет! Извольте взять назад это слово.
- Вы вор! - крикнул Делькамбр вне себя. - И я разобью вам башку, если вы не уберетесь сию же минуту!
Но тут разозлился и Саккар.
- Знаете что, вы мне надоели! - заявил он, надевая брюки. - Я уйду тогда, когда это будет мне угодно. Не вам испугать меня, милейший.
И надев, наконец, ботинки, он решительно топнул ногой по ковру со словами:
- Ну-с, теперь я прочно стою на ногах и никуда не уйду.
Задыхаясь от ярости, с красной физиономией, Делькамбр ринулся к нему:
- Уберешься ли ты отсюда, грязная свинья?!
- Сначала уберешься ты, старый распутник!
- Смотри, как бы я не дал тебе в морду!
- Я сам надаю тебе пинков!
Лицом к лицу, с оскаленными зубами, они кричали друг на друга. Совершенно забывшись, утратив всякие следы воспитания перед этим мутным источником похоти, который они оспаривали друг у друга, судейский чиновник и финансист, ощущая все возрастающую потребность в грязи, бранились, как пьяные ломовые извозчики, изрыгая чудовищные ругательства. Оба совершенно охрипли, на губах у них выступила пена.
Баронесса по-прежнему сидела на стуле, ожидая, чтобы один из них вышвырнул за дверь другого. Она уже успокоилась и мысленно устраивала свое будущее; теперь ее стесняло лишь присутствие горничной, которая, как она догадывалась, стояла за портьерой и наслаждалась происходящей сценой. В самом деле, когда девушка с довольной усмешкой вытянула шею, чтобы лучше слышать, как ругаются господа, обе женщины увидели друг друга: госпожа - голая, скорчившаяся на стуле; служанка - в гладком отложном воротничке, корректная и прямая. Они обменялись сверкающим взглядом, в котором выразилась извечная ненависть соперниц, уравнивающая герцогиню и коровницу, когда на них нет рубашки.
Но и Саккар заметил Клариссу. Быстро заканчивая свой туалет, застегивая пуговицы жилета, он подбегал к Делькамбру и бросал ему бранное слово; натягивая левый рукав сюртука, выкрикивал другое; просовывая руку в правый, находил целый поток новых ругательств, изобретая их на ходу, на лету. И вдруг, желая скорее покончить с этим, крикнул:
- Кларисса! Подите-ка сюда… Откройте двери, окна, пусть весь дом, вся улица услышит нас… Господину генеральному прокурору угодно, чтобы все узнали о его присутствии здесь, - что ж, я помогу ему в этом!
Видя, что Саккар идет к окну, чтобы отворить его, Делькамбр побледнел и отступил назад. Этот ужасный человек вполне способен был привести в исполнение свою угрозу - ведь ему-то наплевать на скандал.
- Ах, негодяй, негодяй! - прошептал прокурор. - Вы как раз под пару этой девке. Хорошо, я оставляю ее вам…
- Вот, вот! Проваливайте! Здесь вы никому не нужны… По крайней мере ее счета будут оплачены, и ей не придется больше жаловаться на бедность… Постойте-ка, не дать ли вам шесть су на омнибус?
При этом новом оскорблении Делькамбр на секунду остановился на пороге. Его высокая худощавая фигура, бледное лицо, изборожденное суровыми складками, снова стали такими же, как всегда.
- Клянусь, вы дорого заплатите мне за все это, - произнес он, протянув руку. - Берегитесь, где бы вы ни были, я найду вас.
С этими словами он вышел. Вслед за ним сейчас же зашелестела юбка: это убегала горничная, опасаясь объяснения и очень довольная тем, что проделка удалась.
Все еще взволнованный, громко топая, Саккар пошел закрыть двери, потом вернулся в спальню, где баронесса по-прежнему, словно пригвожденная, сидела на стуле. Он крупными шагами прошелся по комнате, бросил обратно в камин выпавшую головешку и только теперь заметил баронессу в столь странном виде, почти голую, с юбкой на плечах.
- Оденьтесь же, моя дорогая… - обратился он к ней самым вежливым тоном. - И не волнуйтесь. История получилась глупая, но все это пустяки, совершенные пустяки… Мы встретимся здесь послезавтра и договоримся о том, как быть, хорошо? А сейчас я должен бежать, у меня свидание с Гюре.
Она надела, наконец, рубашку; уходя, он крикнул ей из прихожей:
- Главное, если будете покупать итальянские, не зарывайтесь - берите только с премией.
В это самое время, в этот же час, Каролина рыдала, уронив голову на свой рабочий стол. Грубое разоблачение кучера, эта измена Саккара, с которой отныне она уже не могла не считаться, пробудили в ее душе все подозрения, все опасения, которые она хотела похоронить в себе. До сих пор она заставляла себя спокойно относиться к делам банка и надеяться на успех, так как ослеплявшая ее нежность делала ее сообщницей всего того, о чем ей не говорили и что она даже не пыталась узнать. И вот теперь она жестоко упрекала себя за успокоительное письмо, которое написала брату после недавнего собрания акционеров, потому что ревность снова открыла ей глаза и уши и она ясно увидела, что злоупотребления продолжаются, становятся все серьезнее. Так, например, счет Сабатани все возрастал, общество под прикрытием этого подставного лица играло все чаще и чаще, - не говоря уже о чудовищных и лживых рекламах, о фундаменте из грязи и песка, на котором стояла эта колоссальная фирма, чье стремительное, почти сказочное восхождение скорее ужасало, нежели радовало Каролину. Но больше всего ее страшила эта непрерывная скачка, бешеный темп, каким велись дела Всемирного банка, напоминавшего паровоз с набитой углем топкой, который мчится по дьявольским рельсам до тех пор, пока все не взорвется и не взлетит на воздух от последнего толчка. Она вовсе не была наивной дурочкой, которую легко обмануть. Даже не разбираясь в технике банковских операций, она отлично понимала смысл этой перегрузки, этой горячки, которая должна была одурманить толпу, вовлечь ее в эту безумную пляску миллионов. Каждое утро должно было приносить с собой новое повышение, надо было непрерывно поддерживать веру во все растущий успех, в гигантские кассы, в волшебные кассы, поглощающие реки золота, чтобы возвратить моря, возвратить океаны. Бедный доверчивый брат, его соблазнили, увлекли! Неужели она предаст его, покинет в этом потоке, угрожавшем рано или поздно поглотить их всех? Она была в отчаянии от своего бездействия и бессилия.
Между тем сумерки сгустились, огонь в камине погас, в чертежной стало совсем темно, и в этом мраке Каролина плакала все сильнее. Она стыдилась своих слез, чувствуя, что причиной их было вовсе не беспокойство о делах банка. Без сомнения, не зная никаких моральных преград, Саккар один вел эту дикую скачку; он хлестал коня с необыкновенной жестокостью и способен был загнать его насмерть. Он был единственным виновником, и она содрогалась, пытаясь заглянуть в глубь его существа, прочитать в этой мутной душе дельца, который и сам не знал себя, в душе, где мрак таил мрак, бесконечную грязь множества падений. Не все еще было для нее ясно в этой душе, но то, что она подозревала, внушало ей ужас. И все-таки ни эти язвы, постепенно раскрывавшиеся перед нею, ни страх перед возможной катастрофой - ничто не заставило бы ее закрыть лицо руками и проливать бессильные слезы, - напротив, это вызвало бы в ней потребность в исцелении, толкнуло бы на борьбу. Она знала себя, она всегда была воительницей. Нет, если она рыдала так громко, рыдала, как слабый ребенок, то только потому, что она любила Саккара, а Саккар в эту минуту был с другой. И это признание, которое она вынуждена была сделать самой себе, наполняло ее чувством стыда, рыдания душили ее.
- О боже, - прошептала она, - потерять всякую гордость!.. Быть такой слабой и такой ничтожной! Не иметь сил сделать то, что считаешь нужным!
В эту минуту она с удивлением услыхала в темноте чей-то голос. Это был Максим, который, как свой человек в доме, вошел без доклада:
- Что это? Вы сидите тут впотьмах и плачете!
Смущенная тем, что ее застали врасплох, она постаралась подавить рыдания.
- Извините меня, - добавил он. - Я думал, что отец уже вернулся с биржи… Одна дама просила меня привезти его обедать.
Слуга принес лампу и, поставив ее на стол, вышел. Большая комната озарилась спокойным светом, лившимся из-под абажура.
- Это пустяки… - начала было объяснять Каролина. - Маленькое женское огорчение… Хоть я и не принадлежу к числу нервных дам.
И выпрямившись, с сухими глазами, она уже улыбалась с присущим ей решительным и мужественным видом. С минуту молодой человек любовался ее горделивой осанкой, большими светлыми глазами, резко очерченным ртом, добрым и в то же время энергичным выражением лица, которому корона густых седых волос придавала особую мягкую прелесть. Она показалась ему совсем еще молодой: с белой кожей, с ослепительно белыми зубами, эта обворожительная женщина превратилась в настоящую красавицу. Потом он представил себе отца и с презрительной жалостью пожал плечами:
- Ведь это он привел вас в такое состояние, не так ли?
Она хотела отрицать, но задохнулась от подступивших рыданий, и слезы снова выступили у нее на глазах.
- Ах, бедняжка, ведь я говорил вам, что вы идеализируете отца и будете дурно вознаграждены за это… Да, это было неизбежно - он должен был проглотить вас, и вас тоже! Тут она вспомнила, как приходила к нему занимать две тысячи франков на выкуп Виктора. Ведь Максим обещал, что расскажет ей все, когда она захочет его слушать. И сейчас представлялся такой удобный случай расспросить его о прошлом Саккара. Непреодолимая потребность узнать все завладела ею: теперь, когда она уже начала спускаться, ей захотелось дойти до дна. Это было единственное средство - мужественное, достойное ее, полезное для всех.
Но мысль об этом допросе была ей неприятна, и она пошла окольным путем, сделав вид, что хочет переменить разговор.
- Я все еще должна вам эти две тысячи франков, - сказала она. - Вы не очень сердитесь на меня за задержку?
Он махнул рукой, как бы говоря, что будет ждать сколько потребуется.
- Кстати, - внезапно вспомнил он, - а как этот урод, мой маленький братец?
- Он приводит меня в отчаяние, я все еще ничего не сказала вашему отцу… Мне так хотелось бы хоть немного отмыть грязь с этого бедного создания, чтобы можно было полюбить его.
Смех Максима вызвал в ней глухое беспокойство.
- Черт возьми! - ответил он на ее вопросительный взгляд. - Мне кажется, что вы и тут берете на себя совершенно ненужную заботу. Отец даже не поймет всех ваших стараний… Слишком много семейных неприятностей видел он на своем веку!
Она смотрела на этого человека, который столь эгоистически пользовался жизнью, не нарушая при этом приличий, и был так изящно разочарован во всех человеческих узах, даже и в узах, налагаемых наслаждением. Он улыбнулся, смакуя понятную ему одному едкость своей последней фразы. И она почувствовала, что коснулась тайны этих двух мужчин.
- Вы рано потеряли мать?
- Да, я почти не знал ее… Я был еще в Плассане, в коллеже, когда она умерла здесь, в Париже… Наш дядя, доктор Паскаль, оставил там у себя мою сестру Клотильду, - после этого я видел ее всего один раз.
- Но ведь ваш отец женился вторично?
Максим колебался. Его ясные и пустые глаза подернулись дымкой:
- Да, да… Он женился вторично… На дочери судьи, на некоей Беро дю Шатель… Ренэ. Она была для меня скорее подругой, чем матерью.
Он непринужденно уселся рядом с Каролиной.
- Видите ли, отца надо знать. Он, право, не хуже других. Но его дети, жены, словом все, что его окружает, имеет для него второстепенное значение, на первом плане у него деньги… О нет, поймите меня, он любит деньги не как скупец, который стремится набрать их кучу и спрятать в своем подвале, нет! Если он добывает их всеми средствами, если он черпает их из любых источников, то это только для того, чтобы видеть, как они потоками льются к нему, ради всего того, что они могут ему дать, - ради роскоши, наслаждений, могущества…
Ничего не поделаешь - это у него в крови. Он продал бы вас, меня, кого угодно, если бы на нас был спрос на каком-нибудь рынке. И все это он делает не задумываясь, как человек особой породы, - это поистине поэт миллионов, и деньги превращают его в безумца и мошенника, но мошенника высшего полета!
Это давно уже поняла и сама Каролина, и теперь, слушая Максима, она кивала головой, соглашаясь с ним. Ах, эти деньги, растлевающие, отравляющие деньги! Из-за них черствеет сердце, они убивают доброту, нежность, любовь к ближнему! Деньги - вот единственный виновник всех человеческих жестокостей и подлостей. В эту минуту она ненавидела, проклинала их, возмущаясь и негодуя в своем женском благородстве и прямоте. Будь то в ее силах, она одним мановением руки уничтожила бы все деньги, существующие в мире, раздавила бы все зло, чтобы спасти землю от недуга.
- Так ваш отец женился вторично? - медленно и смущенно повторила она после недолгой паузы, смутно припоминая что-то.
Кто намекал ей на эту историю? Она не могла вспомнить, кто именно, - должно быть, какая-нибудь женщина, какая-нибудь приятельница, вскоре после того, как новый жилец поселился на улице Сен-Лазар и занял второй этаж. Кажется, речь шла о браке по расчету, о какой-то постыдной сделке. И, кажется, в скором времени преступление спокойно вошло в эту семью и прочно поселилось там - чудовищная связь, чуть ли не кровосмешение.
- Ренэ, - тихо, словно нехотя продолжал Максим, - была всего на несколько лет старше меня…
Он поднял голову, взглянул на Каролину и вдруг, в порыве внезапной откровенности, в порыве какого-то безотчетного доверия к этой женщине, казавшейся ему такой здоровой и разумной, он рассказал о своем прошлом, но рассказал отрывистыми, бессвязными фразами, неполными, как бы невольными признаниями, которые она должна была связать сама. Зачем он сделал это? Быть может, он утолял таким образом свою старинную злобу против отца, мстил за соперничество, когда-то существовавшее между ними и делавшее их чужими даже сейчас, когда у них не было общих интересов. Он не обвинял отца и, казалось, был неспособен на гнев, но его усмешки переходили в ядовитый смех, и он с тайным злорадством чернил его, рассказывая о всех этих гнусностях, вороша всю эту кучу грязи.
И вот Каролина узнала во всех подробностях эту страшную историю: о том, как Саккар продал свое имя, женившись за деньги на обесчещенной девушке; о том, как Саккар своими деньгами, своей безумной и блистательной жизнью окончательно развратил этого бедного больного ребенка; о том, как Саккар, испытывая денежные затруднения, получил у нее нужную ему подпись и допустил в своем доме любовную связь своей жены со своим сыном, закрыв на нее глаза, как добрый патриарх, всем позволяющий веселиться. Деньги, деньги-царь, деньги-бог, деньги превыше крови, превыше слез, деньги, которым поклоняются за их безграничное могущество, забывая о пустых человеческих упреках совести! И чем больше возвеличивались деньги, чем яснее вырисовывался в этом ореоле дьявольского величия облик Саккара, тем сильнее становился ужас Каролины, застывшей, растерявшейся при мысли о том, что она принадлежит чудовищу, как до нее ему принадлежали столько других.
- Вот и все, - сказал, наконец, Максим. - Мне жаль вас, но лучше было вас предупредить… Не ссорьтесь из-за этого с отцом. Это очень огорчило бы меня, потому что и тут плакать пришлось бы вам, а не ему. Понимаете вы теперь, почему я отказываюсь одолжить ему хоть одно су?
Она не отвечала, пораженная в самое сердце, чувствуя, что в горле у нее стоит комок. Он встал и посмотрел в зеркало со спокойным самодовольством красивого мужчины, уверенного в собственной безупречности; потом снова подошел к ней:
- От таких вещей можно быстро состариться, не правда ли?.. Я вот сразу остепенился, женился на больной девушке, которая вскоре умерла, и уж теперь, могу поклясться в этом, ни за что не примусь за прежние глупости… Но отец неисправим, у него, знаете ли, нет нравственных устоев.
Он взял ее руку и, почувствовав, что она холодна как лед, на минуту задержал ее в своей.
- Отца все еще нет, я ухожу… Но, бога ради, не огорчайтесь! Я считал вас такой сильной! И поблагодарите меня, потому что нет ничего глупее, чем быть одураченным.
Уходя, он остановился на пороге и добавил со смехом:
- Да, чуть не забыл, передайте ему, что его приглашает на обед госпожа де Жемон… Ну, знаете, та самая госпожа де Жемон, которая за сто тысяч франков провела ночь с императором… Не бойтесь, хоть мой папаша и остался таким же сумасбродом, каким был, все-таки, полагаю, он недостаточно богат, чтобы купить женщину за такую цену.
Оставшись одна, Каролина не тронулась с места. Она продолжала в оцепенении сидеть на стуле, устремив неподвижный взгляд на лампу; большая комната наполнилась тяжелым молчанием. Завеса внезапно разорвалась: то, над чем она до сих пор не хотела задумываться, что она только подозревала, содрогаясь, теперь встало перед ней во всей своей ужасной и неумолимой наготе. Она увидела Саккара таким, каким он был в действительности, увидела опустошенную душу этого дельца, сложную и непонятную в своем разложении. В самом деле, он не знал ни уз, ни преград, удовлетворяя свои аппетиты и инстинкты с необузданностью человека, для которого нет никаких границ, кроме собственного бессилия. Он делил свою жену со своим сыном, продал сына, продал жену, продавал всех, кто попадался ему в лапы. Он продавал и самого себя, как продал бы ее, ее брата, и стал бы чеканить монеты из их сердец и мозгов. Теперь это был для нее человек, делающий деньги, и только, человек, который бросает в горн все и вся, чтобы добывать деньги. И в каком-то внезапном прозрении она вдруг увидела, как изо всех пор Всемирного банка сочатся деньги, увидела озеро, океан денег, увидела, как здание со страшным треском идет ко дну посреди этого океана. Ах, эти деньги, ужасные деньги! Это они развращают и губят людей!
Каролина порывисто встала. Нет, нет, это чудовищно! Все кончено, она не может больше оставаться с этим человеком. Она бы еще простила ему его измену, но ей претила вся эта прошлая грязь, ее страшила мысль о преступлениях, которые угрожали в будущем. Чтобы не попасть в эту грязь, чтобы не погибнуть под обломками, она должна сейчас же уехать. И ей захотелось уехать далеко, очень далеко, к брату, на Восток, - не столько для того, чтобы предупредить его, сколько для того, чтобы скрыться. Да, да, уехать, сейчас же! Еще нет шести часов, она может успеть на скорый марсельский поезд, который отходит в семь пятьдесят пять; только бы не видеть Саккара - это свыше ее сил. В Марселе, перед тем как сесть на пароход, она сделает все необходимые покупки. А пока - чемоданчик с бельем, одно платье на смену, вот и все, что ей нужно. Она будет готова через четверть часа. Но, взглянув на свою работу, на начатую статью, лежавшую на столе, она на минуту задержалась. К чему брать это с собой, если все должно рухнуть, если прогнило само основание? Все же она принялась заботливо складывать документы, записи, повинуясь привычке хорошей хозяйки, которая не хочет оставить после себя ни малейшего беспорядка. Это немного задержало ее, смягчило горячность, с которой она приняла свое решение в первую минуту. И уже вполне овладев собой, она окинула прощальным взглядом комнату, собираясь ее покинуть, как вдруг опять вошел слуга с пачкой газет и писем.
Каролина машинально пересмотрела конверты и увидела среди них адресованное ей письмо от брата. Оно прибыло из Дамаска, где Гамлен находился в то время по делам проектируемой железнодорожной ветки из Дамаска в Бейрут. Стоя у лампы, она торопливо пробегала письмо, собираясь прочитать его внимательнее потом, в вагоне. Но каждая фраза приковывала ее внимание, и, наконец, не в силах больше пропустить ни слова, она уселась за стол и целиком отдалась увлекательному чтению этого длинного послания на двенадцати страницах.
Гамлен как раз был в этот день в прекраснейшем расположении духа. Он благодарил сестру за добрые вести, которые она прислала ему в последнем письме из Парижа, и сам посылал ей с Востока еще более радостные, так как дела там шли как нельзя лучше. Первый баланс Всеобщей компании объединенного пароходства обещал быть превосходным: новые пароходы, благодаря их комфортабельности и большой скорости, привлекали множество пассажиров и приносили большой доход. Он писал шутя, что на них ездят просто ради удовольствия, что прибрежные порты наводнены пришельцами с Запада и что нельзя пройти по самой глухой тропинке, не встретясь лицом к лицу с каким-нибудь завсегдатаем парижских бульваров. Как он и предвидел, Восток был теперь действительно открыт для Франции. Скоро на плодоносных склонах Ливана вырастут города. Но живописнее всего получилось описание далекого кармильского ущелья, где полным ходом шла разработка серебряной руды. Эта дикая местность приобщилась к цивилизации; в гигантских скалах, загромождавших долину с севера, были обнаружены источники; там, где росли мастиковые деревья, появились возделанные нивы; целый поселок возник близ рудника - сначала скромные деревянные хижины-бараки, служившие убежищем для рабочих, а теперь маленькие каменные домики с садами, зачаток города, который будет расти, пока не истощатся серебряные жилы. Там уже около пятисот жителей; только что закончена постройка дороги, соединившей поселок с Сен-Жан-д'Акром. С утра до вечера грохочут буровые машины, катятся телеги, раздается звонкое щелканье бичей, поют женщины, играют и смеются дети - и все это здесь, в этой пустыне, в мертвой тишине, которая нарушалась прежде лишь легким шумом медлительных орлиных крыл. А мирты и дрок по-прежнему наполняют теплый, восхитительно чистый воздух своим ароматом. Особенно много Гамлен говорил о предстоящем открытии первой железнодорожной линии от Бруссы до Бейрута через Ангору и Алеппо. Все формальности в Константинополе были выполнены. Он был в восторге от того, что удачно изменил направление трассы сквозь ущелья Тавра, облегчив этим прокладку дороги. И он рассказывал об этих ущельях, о равнинах, простиравшихся у подножия гор, с восхищением ученого, который нашел в них новые залежи каменного угля и уже представляет себе весь этот край покрытым сетью заводов. Высотные столбы уже установлены, места для станций выбраны, причем некоторые из них в настоящей пустыне. Один город здесь, чуть подальше другой, - вокруг каждой из этих станций, на скрещении естественных путей, вырастут города. Семена будущих великих дел и поколений уже брошены в землю, они пустили ростки, не пройдет и нескольких лет, как возникнет новый мир. В заключение Гамлен посылал нежный поцелуй своей любимой сестре, радуясь, что приобщил ее к возрождению целого народа, уверяя, что ее участие в этом возрождении очень велико, так как она давно уже поддерживает его своей чудесной бодростью и мужеством.
Каролина кончила читать; раскрытое письмо осталось лежать перед ней на столе, и она снова задумалась, устремив взор на лампу. Потом взгляд ее машинально поднялся выше, обежал стены, останавливаясь на каждом чертеже, на каждой акварели. В Бейруте среди обширных складов уже построен дом для директора Всеобщей компании объединенного пароходства. У горы Кармил, в диком ущелье, заросшем кустарником и загроможденном камнями, уже живут люди - гигантское гнездо зарождающегося населения. В Тавре благодаря этим нивелировкам, изменению профиля местности преображается лицо земли, открываются пути для свободной торговли. И раскрашенные, исчерченные тонкими линиями листы, скромно, четырьмя кнопками приколотые к стене, вызвали у нее в памяти знакомый край, который она так любила за его прекрасное, вечно синее небо, за его плодоносную почву. Она снова видела перед собой громоздящиеся уступами сады Бейрута, долины Ливана, одетые густыми рощами оливковых и шелковичных деревьев, равнины Антиохии и Алеппо - громадные фруктовые сады, полные чудесных плодов. Она вспоминала свои постоянные путешествия с братом по этой сказочной стране, бесчисленные богатства которой, никому не ведомые или не использованные вследствие лености и невежества, пропадали даром из-за отсутствия дорог, промышленности, земледелия, школ. Но теперь все это оживало под могучим напором свежих, молодых соков, и перед мысленным взором Каролины уже вставал этот Восток будущего, его цветущие города, возделанные поля, счастливые поколения. Она видела их, слышала веселый гул строительства, - на ее глазах эта древняя, погруженная в сон земля, наконец, пробудилась и начинала приносить обильные плоды.
И вдруг Каролина ощутила глубокую уверенность в том, что деньги были удобрением, помогающим росту этого будущего человечества. Ей пришли на память какие-то фразы Саккара, обрывки его теорий о спекуляции. Ей вспомнились его слова, будто без спекуляции не было бы великих и плодотворных дел, так же как без сладострастия не было бы детей. Этот избыток страсти, вся эта низменно расточаемая и погибающая жизнь необходима для продолжения той же жизни. Если там, на Востоке, ее брат радовался и торжествовал победу среди возникающих строек, среди вырастающих как из-под земли зданий, то потому лишь, что здесь, в Париже, деньги сыпались градом, растлевая все и всех в ажиотаже игры. Деньги, все отравляющие и разрушающие деньги становились ферментом всякого социального роста, служили перегноем, необходимым для успеха великих начинаний, которые должны были сблизить между собой народы и принести земле мир. Только что она проклинала деньги, а теперь преклонялась перед ними в каком-то боязливом восхищении: ведь деньги, одни только деньги были той силой, которая срывает до основания горы, засыпает морские рукава, делает землю обитаемой для людей, освобождая их от непосильной работы, превращая эту работу в простое управление машиной. Деньги порождают все добро и все зло. И, потрясенная до глубины души, Каролина не знала, что думать, уже решив не уезжать, - ведь на Востоке успех был как будто полным, и теперь сражение происходило здесь, в Париже, - но все еще не в силах успокоиться, все с той же щемящей болью в сердце.
Она встала, подошла к окну, выходившему в сад Бовилье, и прижалась лбом к стеклу. Было уже совсем темно, она различала слабый свет лишь в маленькой уединенной комнатке, где жила графиня с дочерью, чтобы не мусорить в других комнатах и не тратить лишних денег на отопление. За тонкими муслиновыми занавесками она смутно различала силуэт графини, собственноручно чинившей какое-то старое платье, между тем как Алиса писала плохонькие акварели, которые потом тайком продавала. У них произошло несчастье - заболела лошадь, и это на две недели приковало их к дому, так как они упорно не желали показываться на улице пешком, а нанять экипаж были не в состоянии. Однако эту героически скрываемую нищету освещал теперь луч надежды, поддерживавшей в них бодрость духа, - непрерывное повышение акций Всемирного банка, та прибыль, которую эти акции могли бы дать уже и сейчас, но которая обещала превратиться в сверкающий золотой дождь в день реализации их по самому высокому курсу. Графиня собиралась купить себе новое, совсем новое платье, давать зимой четыре званых обеда в месяц, не сажая себя из-за них на хлеб и воду на целые недели, Алиса уже не улыбалась с деланным равнодушием, когда мать заговаривала с ней о замужестве, и слушала ее с легкой дрожью, начиная верить в то, что это может осуществиться, что и у нее тоже могут быть муж и дети. И, глядя на освещавший их огонек маленькой лампы, Каролина чувствовала, как на нее нисходит великое спокойствие и умиление; значит, денег, опять-таки денег, одной только надежды на деньги довольно было для счастья этих бедных созданий. Ведь они станут благословлять Саккара, если он обогатит их, ведь для них он останется милосердным и добрым! Значит, доброта свойственна всем, даже самым дурным людям, - они тоже бывают добры к кому-нибудь, и среди проклятий толпы всегда найдутся чьи-то смиренные голоса, выражающие благодарность и восхищение. И тут Каролина, уже ничего не различавшая среди темного сада, вспомнила о Доме Трудолюбия. Накануне она, по поручению Саккара, раздавала детям игрушки и лакомства по случаю годовщины основания Дома и теперь невольно улыбнулась, вспомнив их шумную радость. За последний месяц там было меньше жалоб на Виктора; она видела удовлетворительные отметки у княгини Орвьедо, с которой дважды в неделю подолгу беседовала о приюте. Но, внезапно подумав о Викторе, она поразилась, что забыла о нем, когда в припадке отчаяния собиралась уехать из Париже. Разве могла она бросить его на произвол судьбы, испортить доброе дело, налаженное с таким трудом? Какая-то мягкая и нежная волна поднималась от высоких темных деревьев, проникая в глубь ее существа, волна неизъяснимого самоотречения, божественной терпимости, от которой ширилось ее сердце. А маленькая жалкая лампочка графини де Бовилье все еще, как звезда, мерцала во мраке.
Вернувшись к столу, Каролина слегка вздрогнула. Что это? Ей холодно! И это развеселило ее - не она ли хвалилась, что может прожить всю зиму, не топя печей? Она словно вышла из ледяной ванны, помолодевшая и сильная, с совершенно спокойным пульсом. Такою она чувствовала себя иногда по утрам, в свои лучшие дни. Потом ей вздумалось подбросить дров в камин, и, видя, что огонь совсем погас, она решила растопить его сама, без помощи прислуги. Это оказалось нелегким делом, у нее не было щепок, но ей все-таки удалось развести огонь, подкладывая старые газеты. Стоя на коленях перед очагом, она сама посмеивалась над своей затеей. С минуту она стояла так, счастливая и удивленная. Значит, еще один из серьезнейших кризисов ее жизни миновал, и она опять надеялась… на что? Она по-прежнему не знала этого. На то вечное и неведомое, что стояло там, на краю жизни, на краю человечества. Она жила, и этого было довольно, чтобы жизнь снова и снова залечивала раны, наносимые жизнью. Она еще раз перебрала в памяти все катастрофы своего существования - свое ужасное замужество, свою нищету в Париже, измену единственного человека, которого любила. И после каждого крушения она вновь обретала жизненную энергию, бессмертную радость, помогавшую ей снова стать на ноги посреди развалин. Ведь все опять рухнуло вокруг нее! Потеряв уважение к своему любовнику, она вынуждена созерцать его прошлое, подобно тому как праведницы созерцают отвратительные язвы, перевязывая их утром и вечером без всякой надежды когда-либо исцелить их. Она будет по-прежнему принадлежать ему, зная, что он принадлежит другим женщинам, и даже не пытаясь бороться со своими соперницами. Ей предстоит жить среди раскаленных углей, в пылающем горне спекуляции, под непрерывной угрозой конечной катастрофы, которая может отнять честь и жизнь у ее брата. И все-таки она крепко стоит на ногах, она почти беззаботна, словно на заре солнечного дня, и готова встретить опасность лицом к лицу, предвкушая радость битвы. Почему? Да без всякой причины, просто ради удовольствия жить. Недаром же брат всегда говорил, что она - воплощение несокрушимой надежды.
Вернувшись домой, Саккар застал Каролину за работой: своим уверенным почерком она заканчивала страницу докладной записки о восточных железных дорогах. Подняв голову, она спокойно улыбнулась ему, когда он прикоснулся губами к ее прекрасным, сияющим сединой волосам.
- Вам пришлось много хлопотать, друг мой?
- О да, дел по горло! Был у министра общественных работ, встретился, наконец, с Гюре, а потом пришлось еще раз зайти к министру, но я застал там только секретаря… Впрочем, я добился обещания относительно Востока.
Действительно, расставшись с баронессой Сандорф, Саккар, ни на минуту не присаживаясь, со своей обычной горячностью и увлечением отдался делам. Каролина показала ему письмо Гамлена, и оно привело его в восторг. Видя, как он ликует при мысли о близком триумфе, она мысленно дала себе слово на будущее время внимательнее следить за ним и, по возможности, удерживать от безумств. Но ей так и не удалось заставить себя быть с ним суровой.
- Ваш сын заходил пригласить вас на обед от имени госпожи де Жемон.
- Ах да, она писала мне!.. Я и забыл вам сказать, что иду туда сегодня… До чего это скучно - я и без того страшно устал!
И он ушел, еще раз поцеловав ее седые волосы. С дружелюбной, снисходительной улыбкой она снова села за работу. Ведь она только его подруга - подруга, которая отдает себя целиком. Ей было стыдно теперь за свою ревность, ей казалось, что это могло еще больше загрязнить их отношения. Ей хотелось победить в себе чувство собственницы, освободиться от плотского эгоизма любви. Принадлежать ему, знать, что он принадлежит другим, - все это не имеет значения. И все-таки она любила его, любила всем своим мужественным и милосердным сердцем. Любовь торжествовала вопреки всему. Саккар, этот бандит, этот прожженный финансист, был беспредельно любим этой обворожительной женщиной, так как она верила, что он, деятельный и отважный, строит новый мир, создает жизнь.

8

Всемирная выставка 1867 года открылась первого апреля с триумфальным блеском, среди непрерывных празднеств. Начался самый шумный период Империи, период небывалых увеселений, превративших Париж во всемирную гостиницу, разукрашенную флагами, полную музыки и песен, гостиницу, в каждом уголке которой чревоугодничали и предавались разврату. Никогда еще ни одно царствование в блеске своей славы не созывало народы на такое грандиозное пиршество. К сверкающему огнями Тюильри со всех концов земли направлялась в сказочном апофеозе длинная вереница императоров, королей и князей.
И как раз в это время, двумя неделями позже, состоялось торжественное открытие монументального особняка, настоящего дворца, построенного Саккаром для Всемирного банка. Его выстроили за полгода, работая днем и ночью, не теряя ни одного часа, делая чудеса, возможные только в Париже. Фасад вырос, сияя украшениями, напоминая и храм и кафешантан, и его вызывающая роскошь останавливала прохожих на тротуаре. Внутренняя отделка была особенно пышной; казалось, миллионы, лежавшие в кассах, просачивались сквозь стены, струясь золотым потоком. Парадная лестница вела в зал заседаний совета, красный с позолотой, великолепный, как зал оперного театра. Повсюду ковры, дорогая обивка, кабинеты, обставленные с кричащей роскошью. В подвальном этаже, где помещался отдел ценных бумаг, были вделаны в стены огромные несгораемые шкафы; они раскрывали свои глубокие, как у печей, пасти, и за прозрачными стеклами перегородок виднелись их стройные ряды, напоминавшие сказочные бочки, где покоятся несметные сокровища волшебниц. И народы, вместе со своими королями стекавшиеся к Выставке, имели возможность войти сюда и осмотреть все: все было готово, новенький особняк ждал их, чтобы ослепить, чтобы завлечь одного за другим в эти сверкавшие на солнце золотые сети, которых никто не мог избежать.
Саккар восседал в самом роскошном кабинете, с мебелью в стиле Людовика XIV, позолоченной, обитой генуэзским бархатом. Число служащих еще увеличилось, их стало свыше четырехсот, и теперь Саккар командовал этой армией с помпой тирана, которого боготворили и которому повиновались, потому что он не скопился на денежные награды. Фактически, несмотря на скромное звание директора, он управлял всем, стоя выше председателя совета, выше самого совета, который только утверждал его распоряжения. Поэтому Каролина жила теперь в постоянной тревоге, всячески стараясь узнавать все его решения, чтобы быть готовой воспротивиться им, если бы это понадобилось. Ей не нравилось чрезмерное великолепие этого нового здания, но она не могла привести против него никаких существенных возражений, так как сама признала необходимость более обширного помещения в те счастливые дни полного доверия, когда она еще подшучивала над беспокойством брата. Высказанные ею вслух опасения, ее аргументы против всей этой роскоши сводились к тому, что общество теряет из-за нее свой прежний характер скромной честности, торжественной и достойной строгости. Что подумают клиенты, привыкшие к монастырской тишине, к сосредоточенному полумраку первого этажа на улице Сен-Лазар, когда войдут в этот дворец на Лондонской улице и поднимутся в его высокие шумные залы, залитые морем света? Саккар отвечал на это, что они преисполнятся восторгом и почтением, что тот, кто принес пять франков, вынет из кармана десять, подталкиваемый самолюбием, опьяненный доверием. И, делая ставку на эту грубую мишуру, Саккар оказался прав. Успех особняка был грандиозен, и поднявшийся вокруг него шум произвел более сильное действие, чем самые экстравагантные рекламы Жантру. Благочестивые мелкие рантье из тихих кварталов, бедные сельские священники, приехавшие с утренним поездом, восхищенно разевали рты перед входом и выходили с красными физиономиями, радуясь тому, что они имеют здесь свой вклад.
По правде говоря, Каролину главным образом беспокоило то, что теперь она не могла постоянно находиться в банке и наблюдать за всем происходящим… Она имела возможность лишь изредка бывать на Лондонской улице, и то под каким-нибудь предлогом. Теперь она целые дни проводила одна в чертежной и виделась с Саккаром только по вечерам. Он сохранял за собой свою квартиру, но весь первый этаж и конторы второго были закрыты, а княгиня Орвьедо, в глубине души довольная тем, что избавилась от смутных угрызений совести, связанных с этим банком, с этой денежной лавкой, разместившейся у нее в доме, не хотела снова сдавать помещение, намеренно избегая всяких барышей, даже и законных. Пустой дом, в котором гулко отдавался грохот каждого проезжавшего мимо экипажа, казался каким-то склепом. От запертых касс, из-под пола, откуда в течение двух лет непрерывно доносился тонкий звон золотых монет, теперь к Каролине поднималась лишь томительная тишина. Дни казались ей более тягостными и более длинными. Между тем она много работала, так как брат по-прежнему слал ей с Востока различные деловые поручения. Но по временам, сидя за письменным столом, она вдруг отрывалась от работы и прислушивалась, объятая инстинктивной тревогой, чувствуя потребность узнать, что происходит внизу. Но нет, ничего, ни малейшего звука не доносилось из опустевших, запертых комнат, темных и заброшенных. Она слегка вздрагивала и на минуту задумывалась в тревоге. Что делается на Лондонской улице? Что, если сейчас, в эту самую секунду, образуется трещина, от которой рухнет потом все здание?
Распространился слух, пока еще смутный и неопределенный, будто Саккар подготовляет новое увеличение капитала: вместо ста миллионов - сто пятьдесят. Это был момент необычайного возбуждения, роковой момент, когда процветание империи, колоссальные постройки, преобразившие город, бешеное обращение денег, неимоверные затраты на роскошь должны были неизбежно привести к горячке спекуляции. Каждый хотел получить свою долю и ставил на карту свое состояние, чтобы удесятерить его, а потом наслаждаться жизнью, как многие другие, разбогатевшие за одну ночь. Флаги, развевавшиеся в солнечном свете над Выставкой, иллюминация и музыка на Марсовом поле, толпы людей, прибывших сюда со всех концов света и наводнявших улицы, окончательно одурманили Париж мечтою о неисчерпаемых богатствах и о безраздельном господстве. В ясные вечера от громадного праздничного города, от столиков экзотических ресторанов, от этой колоссальной ярмарки, где наслаждение свободно продавалось под ночным небом, поднималась волна безумия, ненасытного и радостного безумия, которое охватывает великие столицы, когда им грозит уничтожение. И Саккар своим нюхом ловкого мошенника так ясно почуял этот общий порыв, эту всеобщую потребность швырять на ветер свои деньги, опустошать свои карманы и свое тело, что он удвоил суммы, предназначенные для рекламы, побуждая Жантру к самому оглушительному трезвону. Со времени открытия Выставки пресса ежедневно била во все колокола, прославляя Всемирный банк. Каждое утро приносило какую-нибудь новую рекламу, способную взбудоражить весь мир: то рассказ о необыкновенном приключении дамы, забывшей сотню акций в фиакре; то отрывок из путешествия в Малую Азию, в котором сообщалось, что банк на Лондонской улице был предсказан еще Наполеоном; то большую передовицу, где политическая роль этой фирмы рассматривалась в связи с близким разрешением восточного вопроса, - не говоря уже о постоянных заметках в специальных газетах, которые были завербованы все, как одна, и действовали в полном единстве. Жантру придумал годичные контракты с мелкими финансовыми листками, предоставлявшими ему по одному столбцу в номере, причем он умел использовать эти столбцы с поразительной плодотворностью и изобретательностью; иной раз он даже нападал на Всемирный банк, чтобы потом с торжеством опровергнуть собственную выдумку. Пресловутая брошюра, которую он долго обдумывал, была теперь разослана по всему свету в миллионе экземпляров. Создано было и новое агентство, которое, рассылая провинциальным газетам финансовый бюллетень, стало полным хозяином рынка во всех крупных городах. Наконец «Надежда», благодаря его искусному руководству, с каждым днем приобретала все большее политическое значение. Привлек внимание ряд статей о декрете 19 января, по которому адрес палаты был заменен правом интерпелляции - новая уступка императора на пути к свободе. Саккар, под чьим влиянием были написаны эти статьи, еще не нападал открыто на своего брата, который все же остался министром и в своем стремлении к власти вынужден был сегодня защищать то, против чего восставал вчера, но он был настороже и зорко следил за ложным положением Ругона, находившегося в палате между двух огней: с одной стороны, «третья партия», жаждавшая вырвать у него портфель, а с другой - клерикалы, объединившиеся с крайними бонапартистами против либерализма правительства. Уже начались инсинуации, газета снова сделалась рупором воинствующего католицизма, высказывая недовольство по поводу каждого действия министра. Перейдя в оппозицию, «Надежда» завоевала популярность, и дух фронды довершил дело, помогая имени Всемирного банка проникнуть во все концы Франции и всего мира.
И вот в этой раскаленной атмосфере, в этой среде, созревшей под могучим давлением рекламы для любых безумств, разнесся слух о вероятном увеличении основного капитала, о новом выпуске акций на пятьдесят миллионов, что совершенно взбудоражило даже самых благоразумных. В скромных квартирках и в аристократических особняках, в клетушке привратника и в салоне герцогини - у всех закружилась голова, увлечение перешло в слепую веру, героическую и воинствующую. Перечисляли великие деяния, уже совершенные Всемирным банком, первые ошеломляющие успехи, нежданные дивиденды, каких никогда не распределяло ни одно общество в начале своей деятельности. Вспоминали счастливую идею об организации Всеобщей компании объединенного пароходства, так быстро достигшей превосходных результатов, компании, чьи акции уже давали сто франков премии. Вспоминали серебряные рудники в Кармиле, которые приносили такие сказочные доходы, что один проповедник во время великого поста упомянул о них с кафедры Собора Парижской богоматери, сказав, что это дар бога всему верующему христианству. Говорили также об обществе, основанном для разработки огромных залежей каменного угля; о другом обществе, собиравшемся заняться вырубкой обширных лесов Ливана; об основании в Константинополе Турецкого Национального банка несокрушимой прочности. Ни одного провала, все возрастающая удача, превращавшая в золото все, к чему прикасался банк, целый ряд процветающих предприятий - все это давало солидную базу для будущих операций и оправдывало быстрый рост капитала. Разгоряченным умам представлялось в будущем такое множество еще более значительных предприятий, что лишние пятьдесят миллионов казались совершенно необходимыми, и одно объявление о них возбудило всеобщее волнение. Слухам об этом на бирже и в салонах не было конца, но грандиозный проект предстоявшего вскоре открытия Компании восточных железных дорог выделялся из всех остальных и был постоянной темой разговоров; одни опровергали его, другие горячо поддерживали. Особенно восторженно относились к нему дамы, со страстью его пропагандировавшие. В тиши будуаров, на парадных обедах, среди жардиньерок, за чайными столиками, даже в глубине альковов - повсюду очаровательные создания ласково убеждали и поучали мужчин: «Как, у вас нет еще акций Всемирного банка? Да что с вами! Скорее покупайте их, если хотите, чтобы вас любили!» По их словам, это был новый крестовый поход, завоевание Азии, которого не смогли добиться крестоносцы Петра Пустынника и Людовика Святого и которое они, эти дамы, брали теперь на себя, потрясая своими маленькими золотыми кошельками. Все они делали вид, будто отлично осведомлены обо всем, и, щеголяя техническими терминами, говорили о главной линии Брусса - Бейрут, которая будет открыта раньше других и пройдет через Ангору и Алеппо. Затем будет проложена линия Смирна - Ангора, затем линия Трапезунд - Ангора через Арзрум и Сиваш, и, наконец, наступит очередь линии Дамаск - Бейрут. Тут они улыбались, бросали загадочные взгляды и шепотом говорили, что, может быть, в будущем - о, в далеком будущем - возникнет еще и другая линия: из Бейрута в Иерусалим через древние приморские города - Сайду, Сен-Жан-д'Акр, Яффу, а потом - может быть, как знать? - из Иерусалима в Порт-Саид и в Александрию. Не говоря уже о том, что Багдад находится недалеко от Дамаска, и если железная дорога дойдет до тех мест, то Персия, Индия, Китай будут когда-нибудь принадлежать Западу. Казалось, по одному слову, вылетавшему из их хорошеньких губок, вновь открывались сверкающие сокровища калифов, словно в волшебной сказке из «Тысячи и одной ночи». Золотые украшения, невиданные драгоценности дождем сыпались в кассы на Лондонской улице, а фимиам Кармила, нежная и неясная дымка библейских легенд освящала эту грубую погоню за наживой. Ведь это будет новое завоевание Эдема, освобождение Святой земли, торжество религии в самой колыбели человечества!.. Тут дамы умолкали, не желая ничего больше говорить, и глаза их блестели, скрывая то, чего нельзя было поверить друг другу даже на ушко. Многие из них ничего не знали и только делали вид, что знают. Это была тайна, нечто такое, что могло никогда не осуществиться, а могло в один прекрасный день поразить всех как громом; Иерусалим, выкупленный у султана, отдадут папе, Сирия станет его королевством, папский бюджет будет опираться на католический банк - «Сокровищницу гроба господня», который оградит его от политических потрясений; словом, обновленный католицизм, не нуждаясь ни в каких уступках, обретет новую силу и будет властвовать над миром с вершины горы, где умер Христос.
Теперь Саккар, сидя по утрам в своем роскошном кабинете стиля Людовика XIV, вынужден был запираться, если хотел спокойно работать, потому что его осаждала, словно на утреннем выходе короля, целая толпа льстецов, просителей, деловых людей - двор восторженных почитателей и нищих, поклоняющихся всемогущему властелину. Однажды утром, в первых числах июля, он проявил особенную неумолимость, категорически запретив впускать к нему кого бы то ни было. В то время как в переполненной приемной посетители, не слушая швейцара, упорно не желали уходить, все еще на что-то надеясь, он заперся с двумя помощниками, чтобы закончить обсуждение нового выпуска акций. Рассмотрев несколько проектов, он остановился на комбинации, полностью покрывавшей, благодаря этому новому выпуску ста тысяч акций, двести тысяч прежних, за которые было внесено только по сто двадцать пять франков. Для того чтобы добиться этого результата, акции, предназначенные только для старых держателей, из расчета одной новой на две прежних, выпускались по курсу в восемьсот пятьдесят франков, вносимые немедленно; из них пятьсот франков прибавлялись к капиталу, а премия в триста пятьдесят франков шла на предполагаемое покрытие старых акций. Но возникал ряд осложнений, оставалась еще большая дыра, которую надо было заткнуть, и Саккар был очень раздражен. Гул голосов в приемной выводил его из себя. Этот пресмыкающийся Париж, это поклонение, которое он обычно принимал со снисходительным благодушием деспота, на сей раз внушали ему презрение. И когда Дежуа, который иногда заменял по утрам швейцара, осмелился через маленькую боковую дверь войти в кабинет, он яростно накинулся на него:
- Что такое? Ведь сказано вам - никого, понимаете вы, никого!.. Вот, возьмите мою трость, поставьте ее у дверей, и пусть они целуют ее!
Но Дежуа не смутился и позволил себе некоторую настойчивость:
- Прошу извинить, сударь, это графиня де Бовилье. Она очень просила меня, а так как я знаю, что вы, сударь, всегда рады ей услужить…
- А ну ее к черту! - в гневе крикнул Саккар. - И всех остальных тоже!
Но он тут же передумал и сказал, сдерживая досаду:
- Впустите ее, видно мне все равно не дадут покоя!.. Но только через эту дверь, не то за ней ворвется вся свора.
Саккар встретил графиню де Бовилье весьма нелюбезно: раздражение его еще не улеглось. Он не успокоился, даже увидев сопровождавшую мать Алису с ее глубоким и безмолвным взглядом. Выслав из комнаты своих двух помощников, он думал теперь только о том, как бы поскорее позвать их и продолжить прерванную работу.
- Прошу вас, сударыня, говорите короче, я страшно занят.
Графиня остановилась, удивленная, по-прежнему медлительная, с грустным видом низверженной королевы.
- Право, сударь, если я вам помешала…
Он вынужден был предложить им сесть, и девушка, более храбрая, решительно уселась первая.

Предыдущая страница 10 Следующая страница


11 Эмиль Золя

- Я пришла к вам за советом, сударь… Я переживаю мучительнейшие колебания и чувствую, что мне ни за что не решиться самой…
И она напомнила ему, что сразу после основания банка она взяла сто акций, число которых удвоилось после первого увеличения капитала и еще раз удвоилось после второго, так что теперь у нее было уже четыреста акций, за которые она внесла, включая премию, сумму в восемьдесят семь тысяч франков. Таким образом, помимо двадцати тысяч ее собственных сбережений, ей пришлось, чтобы выплатить эти деньги, взять семьдесят тысяч франков под залог фермы Обле.
- Так вот, - продолжала она, - сейчас у меня есть покупатель на Обле… Я слышала, что готовится новый выпуск акций, не так ли? Если это правда, то я могла бы, пожалуй, вложить в ваше предприятие все наши деньги.
Польщенный тем, что эти две бедные женщины, последние отпрыски благородного и старинного рода, смотрят на него с таким доверием и с такой тревогой, Саккар постепенно умиротворился. Он быстро растолковал им, как обстоит дело, привел цифры.
- Да, да, я как раз и занимаюсь сейчас этим новым выпуском. Акция будет стоить восемьсот пятьдесят франков, включая и премию. У вас, стало быть, четыреста акций. Значит, на вашу долю придется двести, если вы внесете сто семьдесят тысяч франков. Зато все ваши акции покроются, у вас будет шестьсот собственных акций, и вы никому не будете должны.
Они не сразу поняли его, пришлось объяснить им, что означало это покрытие акций с помощью премии, и они слушали его, немного побледнев при упоминании об этих огромных цифрах, подавленные мыслью о предстоящем риске.
- Что касается денег, - пробормотала, наконец, мать, - то это даст именно такую сумму… Мне предлагают за Обле двести сорок тысяч франков, хотя прежде она стоила четыреста тысяч. Таким образом, когда мы отдадим долг, у нас останется ровно столько, сколько требуется для взноса… Но боже мой, как страшно поместить так все свое состояние, поставить на карту всю нашу жизнь!
У нее дрожали руки. Наступила пауза. Она думала об этом сложном механизме, отнявшем у нее сначала все ее сбережения, потом взятые в долг семьдесят тысяч франков, а теперь угрожавшем отнять и самую ферму. Ее старинное почтение к наследственной земельной собственности - к пашням, лугам, лесам, ее отвращение к денежным спекуляциям - грязному делу, недостойному ее рода, проснулись в ней и наполнили тревогой в эту решительную минуту, грозившую все поглотить. Дочь безмолвно смотрела на нее своим горящим и чистым взглядом.
Саккар ободряюще улыбнулся.
- Черт возьми! Разумеется, для этого необходимо полное доверие к нам. Но цифры говорят сами за себя. Вникните в них, и всякое колебание станет для вас невозможным… Допустим, что вы произведете эту операцию, - тогда вы получите шестьсот акций, которые, будучи покрыты, обойдутся вам в двести пятьдесят тысяч франков. А сегодня, по среднему курсу, они уже достигли тысячи трехсот франков, что дает вам общую сумму в семьсот восемьдесят тысяч франков… Стало быть, вы уже утроили ваш капитал. И так пойдет дальше. Вот увидите, какое повышение начнется после выпуска новых акций! Обещаю вам, что до конца этого года у вас будет миллион.
- О, мама! - невольно, точно вздох, вырвалось у Алисы.
Миллион! Особняк на улице Сен-Лазар избавится от залога, смоет с себя грязь нищеты! Дом будет снова поставлен на широкую ногу, они забудут об этом кошмаре - кошмаре людей, имеющих собственную карету и не имеющих куска хлеба! Дочь получит порядочное приданое и выйдет замуж, у нее, наконец, будет семья, будут дети - радость, которой не лишена последняя нищенка! Сыну, на которого убийственно действует римский климат, будет оказана поддержка, он займет подобающее ему место в обществе и сможет, наконец, послужить великой цели, для которой до сих пор сделал так мало! Мать восстановит свое прежнее высокое положение в свете, сможет платить жалованье своему кучеру и не будет дрожать над каждым лишним блюдом к званому обеду по вторникам, а потом поститься целую неделю! Этот миллион окружало сияние, он был спасением, мечтой.
Не желая взять на себя ответственность, графиня, уже наполовину покоренная, обратилась к дочери:
- Ну, как ты думаешь?
Но Алиса ничего не ответила и медленно опустила ресницы, скрывая блеск глаз.
- Ах да, - промолвила графиня, в свою очередь улыбаясь, - я и забыла, что ты предоставила мне неограниченные полномочия… Но я знаю, как ты мужественна, знаю, что ты веришь в успех…
И она добавила, обращаясь к Саккару:
- Ах, сударь, о вас говорят так много лестного… Куда ни пойдешь, повсюду слышишь такие прекрасные, такие трогательные вещи. И не только княгиня Орвьедо - все мои приятельницы в восторге от вашего предприятия. Многие завидуют тому, что я одна из первых ваших акционерок, и если послушать их, так надо продать все до нитки и накупить ваших акций… Я-то считаю, что они помешались, - мягко пошутила она, - ну, право же, чуточку помешались. Должно быть, я уже слишком стара, чтобы так увлекаться. Но вот моя дочь - одна из ваших поклонниц. Она верит в вашу миссию и пропагандирует ее во всех салонах, где мы бываем.
Польщенный, Саккар взглянул на Алису: она была в эту минуту так оживлена, излучала такую веру, что, несмотря на желтый цвет лица и тонкую, уже увядшую шею, показалась ему почти хорошенькой, положительно хорошенькой. И при мысли о том, что он составил счастье этого бедного создания, которому уже одной надежды на замужество достаточно было, чтобы похорошеть, он почувствовал себя великодушным и добрым.
- О, - прошептала она едва слышным и словно доносившимся издалека голосом, - это завоевание Востока так прекрасно… Да, это новая эра, торжество креста.
Это была тайна, об этом нельзя было говорить, и голос ее сделался еще тише, перешел в восторженный, едва слышный вздох. Но Саккар остановил ее ласковым жестом: он не допускал, чтобы кто-нибудь упоминал в его присутствии об этом великом деле, об этой высокой и тайной цели. Его жест означал, что нужно по-прежнему стремиться к ней, но никогда не произносить ни слова. Кадильницы курились перед алтарем в руках немногих посвященных.
После растроганного молчания графиня, наконец, встала.
- Хорошо, сударь, вы меня убедили, я напишу моему нотариусу, что принимаю предложение относительно Обле… Да простит мне бог, если я поступаю дурно!
Саккар, стоя, сказал взволнованным и торжественным тоном:
- Уверяю вас, сударыня, что сам бог внушил вам эту мысль.
Провожая их через коридор, чтобы не выходить в приемную, где все еще толпились люди, он встретил Дежуа, который бродил там со смущенным видом.
- Что случилось? Уж не привели ли вы еще кого-нибудь?
- Нет, нет, сударь… Я хотел бы посоветоваться с вами, но не осмеливаюсь. Речь идет обо мне самом…
И говоря это, Дежуа наступал на Саккара таким образом, что тот очутился у себя в комнате, а старик почтительно остановился на пороге.
- О вас?.. Ах да, вы ведь тоже акционер… Ну что ж, милейший! Берите новые акции, которые вам полагаются, продайте последнюю рубаху, но берите их - вот совет, который я даю всем нашим друзьям.
- Ну нет, сударь, этот кусочек слишком жирен, мы с дочерью не залетаем так высоко…
Когда все это началось, я взял восемь акций на те четыре тысячи франков, что нам оставила моя бедная жена, и кроме этих восьми у меня ничего нет, потому что при следующих выпусках, когда капитал дважды увеличивался, у нас не было денег, чтобы купить новые акции, приходившиеся на нашу долю. Нет, нет, речь идет не об этом, нельзя быть таким жадным. Я только хотел спросить у вас, сударь… надеюсь, вы не обидитесь на меня за это… спросить, не следует ли мне продать?
- Как так продать?
Тут Дежуа со множеством беспокойных и почтительных оговорок изложил свое дело.
При курсе в тысячу триста франков его восемь акций стоили десять тысяч четыреста франков. Следовательно, он мог свободно дать Натали шесть тысяч приданого, которых требовал переплетчик. Но видя непрерывное повышение акций, он вошел во вкус; у него появилась мысль, сначала неопределенная, а потом неотступная - взять и свою долю, нажить небольшую ренту в шестьсот франков, которая позволила бы ему уйти на покой. Однако капитал в двенадцать тысяч франков вместе с шестью тысячами франков дочери составит громадную сумму в восемнадцать тысяч франков, и он не смеет надеяться когда-либо достигнуть такой цифры, так как для этого курс должен дойти до двух тысяч трехсот франков.
- Понимаете, сударь, если акции больше не поднимутся, так лучше мне продать, потому что счастье Натали прежде всего, не так ли?.. А если они поднимутся, у меня сердце разорвется от того, что я продал…
- Вот что, милейший, - вспылил Саккар, - вы просто глупы! Неужели вы думаете, что мы остановимся на тысяче трехстах? Разве я, я сам, продаю?.. Вы получите свои восемнадцать тысяч, ручаюсь за это. А теперь убирайтесь! И прогоните весь этот народ, скажите, что я ушел.
Оставшись один, Саккар позвал своих двух помощников и мог, наконец, спокойно закончить работу.
Постановили созвать в августе чрезвычайное общее собрание, чтобы решить вопрос о новом увеличении капитала. Гамлен, который должен был председательствовать, высадился в Марселе в последних числах июля. В течение двух месяцев сестра в каждом письме настойчиво советовала ему приехать. Несмотря на бурный успех, с каждым днем все более очевидный, ее не покидало ощущение какой-то смутной опасности, инстинктивный страх, который она не решалась высказать вслух. И ей хотелось, чтобы брат был здесь, чтобы он сам разобрался во всем происходящем, так как она стала сомневаться в самой себе, стала бояться, что у нее не хватит сил бороться с Саккаром, что она невольно будет смотреть на все его глазами и, быть может, даже окажется предательницей по отношению к брату, которого так любит. Не следовало ли ей признаться ему в своей связи? Ведь этот человек, поглощенный религией и наукой, живущий в каком-то сне наяву, в чистоте своей души, конечно, ничего и не подозревает. Но эта мысль была для нее крайне мучительна, и она кривила душой, вступала в спор с чувством долга, которое теперь, когда она хорошо знала Саккара и его прошлое, громко повелевало ей рассказать брату все, чтобы предостеречь его. Иногда, набравшись храбрости, она давала себе слово пойти на решительное объяснение, не оставлять без контроля эти огромные суммы в преступных руках, которые уже пустили по ветру столько миллионов, разорили столько людей. Это был единственный достойный ее выход, мужественный и честный. Но вслед за тем ясность ее мыслей нарушалась, решимость ослабевала, она медлила, выжидала, не находила никаких погрешностей, кроме некоторых отступлений от формы, обычных для всех кредитных учреждений, как уверял ее Саккар. Пожалуй, он был прав, когда в шутку говорил, что чудовищем, пугавшим ее, был успех, тот чисто парижский успех, оглушительный и поражающий, как удар грома, от которого бросает в дрожь, словно от неожиданной и жуткой катастрофы. Она уже ничего не понимала; бывали минуты, когда она больше прежнего восхищалась Саккаром, исполненная бесконечной нежности, которую все еще чувствовала к нему, хотя и перестала его уважать. Она никогда не думала, что ее переживания могут быть так сложны, она почувствовала себя настоящей женщиной и боялась, что уже не способна действовать. Вот почему она так обрадовалась приезду брата. Саккар хотел сообщить Гамлену решения, которые должен был принять совет до их утверждения общим собранием, в первый же вечер по приезде Гамлена. Они условились встретиться в чертежной, где им никто не помешает, но брат и сестра, по молчаливому соглашению, пришли раньше назначенного часа, чтобы иметь возможность немного побыть вдвоем и поговорить. Гамлен приехал в отличном настроении, радуясь, что ему удалось добиться успеха в сложном деле постройки железных дорог на Востоке, в этой сонной и ленивой стране, где ему пришлось столкнуться с такими затруднениями, политическими, административными и финансовыми. Но теперь успех был полный; как только общество в Париже окончательно сформируется, начнутся стройки и всюду закипит работа. Он был полон такого воодушевления, такой веры в будущее, что Каролина опять решила промолчать - так тяжело было омрачать эту радость. И все же она выразила некоторые сомнения, предостерегла его против всеобщего увлечения. Он перебил ее, заглянул ей в глаза. Уж не узнала ли она о каких-нибудь темных делах? Почему же не сказать прямо? Но она ничего не сказала, так как не знала ничего определенного.
Саккар, который еще не виделся с Гамленом после его возвращения, бросился к нему на шею и расцеловал его со всем пылом южанина. Затем, когда Гамлен подтвердил ему содержание своих последних писем и подробно рассказал о полном успехе своего длительного путешествия, он пришел в восторг:
- Ах, дорогой мой, теперь мы станем хозяевами Парижа, королями рынка… Я тоже изрядно поработал, у меня изумительная идея. Сейчас увидите.
И он тут же изложил свою комбинацию; он хотел, выпустив сто тысяч новых акций, довести капитал до ста пятидесяти миллионов и тем самым покрыть все акции, как старые, так и новые. Выпуская акции по восемьсот пятьдесят франков, он создавал из премии в триста пятьдесят франков запасный фонд, который вместе с суммами, уже откладывавшимися при каждом балансе, достигал двадцати пяти миллионов. Теперь ему оставалось найти такую же сумму, чтобы получить пятьдесят миллионов, необходимых для погашения двухсот тысяч старых акций. Вот тут-то он и выдвигал свою изумительную идею. Она заключалась в том, чтобы подвести приблизительный баланс прибылей текущего года, прибылей, которые, по его мнению, должны были достигнуть минимум тридцати шести миллионов. Из них он спокойно почерпнет недостающие двадцать пять миллионов, и таким образом к 31 декабря 1867 года Всемирный банк будет обладать капиталом в сто пятьдесят миллионов, разделенным на триста тысяч полностью покрытых акций. Все акции будут объединены и переведены на предъявителя, что облегчит их свободное хождение на рынке. Победа будет окончательной, это гениальная мысль.
- Да, именно гениальная! - повторил он. - И я не считаю, что употребил слишком сильное выражение.
Несколько ошеломленный, Гамлен перелистывал проект, проверял цифры.
- Мне не по душе этот скороспелый баланс, - сказал он наконец. - Ведь, погашая акции ваших акционеров, вы собираетесь дать им настоящие дивиденды, а раз так, значит, надо быть уверенным, что все эти суммы действительно будут получены. Иначе нас могут справедливо обвинить в том, что мы распределяем фиктивные дивиденды.
Саккар вскипел:
- Как! Да ведь я даже преуменьшил расчет! Взгляните сами - разве мои цифры не были вполне умеренны? Разве прибыль, которую дадут нам пароходство, Кармил, Турецкий банк, не превысит того, что я здесь написал? Вы сами сообщили мне о ряде побед, все идет на лад, все процветает, и вы же меня бесите неуверенностью в нашем успехе!
Улыбаясь, Гамлен жестом успокоил его. Да, да, он верит в успех! Только он стоит за правильное ведение дел.
- В самом деле, - мягко добавила Каролина, - к чему торопиться? Разве нельзя отложить это увеличение капитала до апреля? А если уж вам так нужны эти двадцать пять миллионов, почему бы не выпустить акции курсом в тысячу или в тысячу двести франков немедленно? Тогда не нужно было бы забегать вперед и тратить прибыли, которых еще нет.
На миг озадаченный, Саккар взглянул на нее, удивляясь, что она додумалась до такой вещи.
- Это правда. Если выпустить сто тысяч акции не по восемьсот пятьдесят, а по тысяче сто франков, то это даст как раз двадцать пять миллионов.
- Ну вот и отлично! - подхватила она. - Ведь вы не боитесь, что акционеры начнут упираться. Они так же охотно дадут тысячу сто франков, как и восемьсот пятьдесят.
- О, в этом можно не сомневаться! Они дадут сколько угодно, да еще будут спорить, кому из них дать больше!.. Они совсем помешались и готовы разнести банк, лишь бы отдать нам свои деньги.
Но вдруг он опомнился и горячо запротестовал:
- Да нет, что это вы еще выдумали! Я не стану просить у них тысячу сто франков, ни в коем случае! Это было бы слишком глупо и слишком просто. Поймите же, что в этих кредитных операциях нужно всегда действовать на воображение. Гениальность идеи именно в том и состоит, чтобы вынуть у людей из карманов деньги, которых там еще нет. Им сейчас же начинает казаться, что они ничего не дают, что, напротив, это им делают подарок. А главное, вы не представляете себе, какое колоссальное впечатление произведет этот предварительный баланс, когда он появится во всех газетах, эти тридцать шесть миллионов прибыли, объявленные заранее, во весь голос!.. Биржа придет в неистовство, мы перейдем за две тысячи и будем поднимать все выше, выше, без конца!
Он жестикулировал, он вскочил на ноги и, казалось, даже стал выше ростом; с рукой, поднятой к небу, он и в самом деле был велик, этот поэт денег, которого не могли образумить крахи и банкротства. Таков был его врожденный метод вести дела, инстинкт всего его существа - подхлестывать обстоятельства, гнать их бешеным, лихорадочным галопом. Он силой взял успех, разжег вожделения толпы этим молниеносным маршем Всемирного банка, три выпуска за три года, капитал, подскакивавший от двадцати пяти до пятидесяти, до ста, до ста пятидесяти миллионов, в прогрессии, предвещавшей, казалось, сказочное богатство. И дивиденды тоже шли скачками: в первый год ничего, потом десять франков, потом тридцать три франка, а потом тридцать шесть миллионов, полное обеспечение всех акций. И все это при искусственном перегревании всей машины, при фиктивной подписке, при наличии акций, которые общество оставляло за собой, желая убедить толпу в том, что подписка производилась на весь капитал; при давлении, оказываемом спекуляцией на биржу, где каждое увеличение капитала вызывало новое повышение.
Гамлен, все еще погруженный в изучение проекта, не поддержал сестру. Он покачал головой и вернулся к обсуждению деталей:
- Все равно! Это неправильно. Нельзя составлять баланс, пока прибыли еще не получены… Я уже не говорю о наших предприятиях, хотя они так же подвержены превратностям судьбы, как и все человеческие начинания… Но вот я вижу счет Сабатани на три тысячи с чем-то акций, что составляет больше двух миллионов. Вы ставите их в кредит, а ведь их следовало бы отнести в дебет, поскольку Сабатани всего лишь подставное лицо. Ведь мы свои люди и можем сказать это открыто, не так ли?.. А это? Я вижу здесь имена многих наших служащих, даже некоторых членов правления, - все это подставные лица. Можете ничего не говорить мне, я догадался сам… Меня просто ужасает, что такое громадное количество наших акций мы оставляем за собой. Мы не только не пополняем кассы - напротив, мы связываем себе руки и кончим тем, что когда-нибудь сами себя съедим.
Каролина взглянула на него с одобрением: наконец-то он выразил все ее опасения, нашел причину глухой тревоги, которая росла в ней вместе с успехом банка.
- Ах, эта игра! - прошептала она.
- Да мы вовсе не играем! - вскричал Саккар. - Ведь никому не запрещено поддерживать курс своих акций, и мы были бы попросту глупы, если бы позволили Гундерману и другим обесценивать наши бумаги игрою на понижение. Пока они еще немного побаиваются, но это вполне может случиться. Вот почему я даже отчасти доволен, что у нас в руках находится некоторое количество наших акций, и предупреждаю - если меня вынудят к этому, я готов даже покупать их. Да, скорее я буду покупать наши акции, чем позволю им упасть хоть на один сантим!
Он произнес эти слова с необычайной силой, словно давал клятву скорее умереть, чем сдаться. Потом, сделав над собой усилие, он успокоился и рассмеялся с немного деланным добродушием:
- Ну вот, опять недоверие! Я думал, что мы объяснились на этот счет раз и навсегда. Вы согласились отдаться в мои руки, так предоставьте же мне поле действия! Ведь я желаю вам только богатства, большого, большого богатства!
Он замолчал, потом продолжал, понизив голос, точно испугавшись и сам чрезмерности своих желаний:
- Знаете, чего я хочу? Я хочу курса в три тысячи франков.
Он жестом нарисовал в воздухе эту цифру, она сияла перед ним, как звезда, она воспламеняла горизонт биржи, победоносная цифра в три тысячи франков.
- Это безумие! - сказала Каролина.
- Как только курс превысит две тысячи франков, - заявил Гамлен, - всякое новое повышение будет грозить опасностью, и предупреждаю вас, что касается меня, я буду продавать, я не желаю участвовать в подобном сумасшествии.
Но Саккар не поверил ему. Как бы не так! Люди всегда говорят, что будут продавать, а потом не продают. Он обогатит их против их воли. И он снова улыбнулся ласковой, немного насмешливой улыбкой:
- Положитесь на меня. Кажется, до сих пор я неплохо вел ваши дела… Садовая дала вам миллион.
В самом деле, Гамлены и забыли об этом: они приняли этот миллион, выуженный в мутной воде биржи. Они замолчали, побледнев, чувствуя ту смутную тревогу на сердце, какая бывает у честных еще людей, когда они уже не уверены в том, что поступили как должно. Неужели и они заболели проказой игры? Неужели и они заразились денежной лихорадкой в той нездоровой атмосфере, где их вынуждали жить дела?
- Это правда, - пробормотал, наконец, инженер, - но если бы я был здесь…
- Полноте, - перебил его Саккар, - вам нечего стыдиться: ведь это деньги, отвоеванные у евреев!
Все трое развеселились, и Каролина, сидевшая у стола, махнула рукой, как бы соглашаясь и уступая. Приходится есть других, если не хочешь, чтобы съели тебя, - такова жизнь. В противном случае надо обладать какой-то необыкновенной добродетелью или уйти в монастырь, где нет искушений.
- Да, да, - весело продолжал Саккар, - не делайте вид, будто плюете на деньги: во-первых, это глупо, а во-вторых - только слабые пренебрегают силой… Было бы нелепо убивать себя на работе, чтобы обогащались другие, и не выкроить себе своей законной доли. Уж лучше лежать на боку и ничего не делать!
Он завладел ими, он не давал вставить слово.
- А знаете ли вы, что скоро у вас будет в кармане кругленькая сумма?.. Постойте!
С живостью школьника он подбежал к столу Каролины, схватил карандаш, листок бумаги и набросал на нем какие-то цифры.
- Постойте! Сейчас я составлю вам расчет. О, я знаю все наизусть… При основании банка у вас было пятьсот акций, которые удвоились в первый раз, потом еще раз. Стало быть, на сегодняшний день у вас имеется две тысячи. Значит, после нашего ближайшего выпуска у вас их будет три.
Гамлен сделал попытку перебить его.
- Нет, нет! Я знаю, у вас есть чем заплатить - триста тысяч франков наследства, с одной стороны, и миллион, заработанный на Садовой, - с другой… Посмотрите! Первые две тысячи акций обошлись вам в четыреста тридцать пять тысяч франков, эта третья тысяча будет стоить восемьсот пятьдесят тысяч, всего миллион двести восемьдесят пять тысяч франков… Следовательно, у вас еще останется пятнадцать тысяч франков на мелкие расходы, не считая тридцати тысяч жалованья, которые мы доведем до шестидесяти тысяч.
Ошеломленные, брат и сестра слушали его, невольно заинтересовавшись этими цифрами.
- Итак, вы видите, что вы честные люди, что вы платите за все, что берете… Впрочем, все это пустяки. Я хотел сказать вам другое…
Он встал и торжествующе помахал листком.
- По курсу в три тысячи ваши три тысячи акций дадут вам девять миллионов.
- В три тысячи! - вскричали они, протестуя жестами против этого сумасшедшего упорства.
- Именно так! И я запрещаю вам продавать раньше, я сумею помешать вам в этом. Да, да, силой, по праву друга, который не позволит своим друзьям делать глупости. Мне нужен курс в три тысячи, и я добьюсь его!
Что было ответить этому страшному человеку, пронзительный голос которого, напоминавший крик петуха, звенел победой? Они опять рассмеялись, с деланным равнодушием пожимая плечами, и заявили, что ничуть не беспокоятся, так как такого курса никогда не будет.
А он снова сел к столу и занялся другими вычислениями - своим собственным счетом. Заплатил ли он, заплатит ли он в будущем за свои три тысячи акций? Это оставалось сомнительным. Возможно даже, что у него было значительно больше акций, но этого никто хорошенько не знал, так как он тоже служил Обществу подставным лицом и трудно было различить в общей массе акций принадлежавшие лично ему. Его карандаш чертил бесконечные ряды цифр. Потом он резко перечеркнул все и смял бумагу. Это да еще два миллиона, подобранные им в грязи и в крови Садовой, - такова была его доля.
- У меня деловое свидание, я вас покидаю, - сказал он, взявшись за шляпу. - Но ведь все решено, не так ли? Через неделю - совет правления и сразу после него чрезвычайное общее собрание, где мы будем голосовать.
Оставшись одни, растерянные и усталые, Каролина и Гамлен с минуту молча смотрели друг на друга.
- Ничего не поделаешь, - заявил, наконец, Гамлен, отвечая на тайные мысли сестры. - Мы взялись за дело, нельзя бросить его на полдороге. Он прав, было бы глупо с нашей стороны отказываться от всех этих богатств… Я всегда смотрел на себя как на человека науки, который только приводит воду к колесам мельницы. Мне кажется, эта вода оказалась обильным прозрачным потоком, которому банк обязан своим быстрым успехом. Так вот, поскольку мое поведение безупречно, не будем терять мужество, будем работать.
Она встала со стула, пошатываясь, бормоча:
- О, эти деньги, эти деньги!..
И, задыхаясь от непреодолимого волнения, охватившего ее при мысли о всех этих миллионах, которые должны были на них свалиться, она бросилась к нему на шею и заплакала. Конечно, это были слезы радости, слезы счастья; наконец-то она увидит брата справедливо вознагражденным за его ум, за его труд. Но к этим чувствам примешивалась и горечь, причины которой она не понимала сама, горечь смутного стыда и страха. Он начал подшучивать над ней, оба сделали вид, будто им очень весело, но в душе осталось неприятное чувство, глухое недовольство собой, словно их втайне мучила совесть за какое-то нечистое сообщничество.
- Да, он прав, - повторила Каролина. - Все поступают так. Такова жизнь.
Совет правления заседал в новом зале роскошного особняка на Лондонской улице. Это была уже не сырая комната, где царил зеленоватый полумрак, бледный отсвет соседнего сада, а просторное светлое помещение с четырьмя окнами на улицу, с высоким потолком и величественными стенами, украшенными живописью, сверкавшими позолотой. Кресло председателя было настоящим троном, возвышавшимся над остальными креслами: великолепные и суровые, словно предназначенные для заседания совета министров, они выстроились вокруг огромного стола, покрытого красным бархатом. А с монументального камина из белого мрамора, где зимой весело пылали дрова, смотрело приветливое и тонкое лицо папы, который, казалось, лукаво посмеивался над тем, что находится в таком месте. Саккар окончательно забрал в руки всех членов совета, попросту подкупив большинство из них. Маркиз де Боэн, замешанный в какую-то грязную историю и уличенный чуть ли не в мошенничестве, смог, благодаря Саккару, замять скандал, возместив убытки обворованной фирме; таким образом он превратился в покорного слугу Саккара, но не потерял при этом своей горделивой осанки и, как представитель высшей знати, оставался лучшим украшением совета. Гюре, после того как Ругон выгнал его за кражу сообщения об уступке Венецианской области, тоже отдал всего себя Всемирному банку, защищая его интересы в Законодательном корпусе, ловя для него рыбу в мутной воде политики и оставляя себе львиную долю барышей со своих наглых плутней, которые могли в любую минуту привести его в Мазас. Виконт де Робен-Шаго, заместитель председателя, получил сто тысяч франков секретного вознаграждения за то, что не глядя давал свою подпись во время длительных отлучек Гамлена. Банкир Кольб за свое любезное невмешательство в дела банка также получил возможность заработать, умело используя за границей могущество фирмы, а порой и компрометируя ее своими арбитражными операциями. Даже Седиль, владелец фабрики шелка, понесший большие убытки при одной страшной ликвидации, занял у банка солидную сумму, которую был не в состоянии вернуть. Один только Дегремон сохранял полнейшую независимость по отношению к Саккару, что порой беспокоило последнего, хотя этот любезный господин был по-прежнему мил, приглашал его на свои вечера и тоже подписывал все без возражений, с готовностью скептически настроенного парижанина, для которого все идет хорошо, пока он наживает деньги. И на этот раз, несмотря на исключительную важность заседания совета, оно прошло так же гладко, как обычно. Это превратилось в привычку; по-настоящему работали только на узких совещаниях, пятнадцатого числа, а широкие совещания в конце месяца лишь торжественно утверждали решения. Равнодушие членов совета дошло до того, что, во избежание слишком большого однообразия протоколов, неизменно отражавших всеобщее одобрение, приходилось приписывать участникам заседаний сомнения, возражения, целые воображаемые дискуссии, которые выслушивались на следующем заседании без всякого удивления и подписывались без тени улыбки.
Дегремон бросился навстречу Гамлену и пожал ему обе руки: он уже знал о хороших, о чрезвычайно важных известиях, которые тот привез.
- Ах, дорогой председатель, как я счастлив поздравить вас!
Все окружили Гамлена, приветствуя его, в том числе и Саккар, словно они еще не видались; и когда, объявив заседание открытым, Гамлен начал читать приготовленный для общего собрания отчет, все слушали внимательно, вопреки обыкновению. Блестящие результаты, которые были уже достигнуты обществом, великолепные виды на будущее, остроумный способ увеличения капитала, при котором одновременно покрывались и старые акции, - все было принято с восторженным одобрением. Никому не пришло в голову требовать каких-либо объяснений. Все шло отлично. Седиль нашел какую-то цифровую ошибку, но было решено даже не вносить его замечания в протокол, чтобы не нарушать прекрасного единодушия членов совета, которые поспешно, в порыве энтузиазма, подписались все, один за другим, без единого возражения.
Заседание кончилось, все встали, смеясь, обмениваясь шутками среди ослепительной позолоты зала. Маркиз де Боэн описывал охоту в Фонтенбло. Депутат Гюре, недавно ездивший в Рим, рассказывал, каким образом он получил там благословение папы. Кольб исчез; он спешил на свидание. Остальные члены правления, статисты, слушали Саккара, шепотом дававшего им указания, как нести себя на общем собрании.
Но Дегремон, которому виконт де Робен-Шаго докучал преувеличенными восхвалениями отчета Гамлена, взял директора под руку и шепнул ему на ухо:
- Не слишком ли мы увлекаемся, а?
Саккар умолк и взглянул на него. Он вспомнил, как сильно колебался вначале, собираясь привлечь Дегремона к участию в деле и зная его как мало надежного человека.
- Что ж, кто верит мне, пусть следует за мной! - произнес он намеренно громко, чтобы его услыхали все.
Спустя три дня в большом праздничном зале отеля «Лувр» состоялось экстренное общее собрание акционеров. Для этого торжественного случая жалкий голый зал улицы Бланш был признан неподходящим, понадобилось парадное помещение, еще не остывшее от веселья полковых обедов и свадебных балов. Согласно уставу, присутствовать на этом собрании разрешалось лицам, имевшим не менее двадцати акций, и пришли более тысячи двухсот акционеров, представлявших четыре тысячи с лишним голосов. Формальности, соблюдаемые при входе, проверка билетов и регистрация отняли более двух часов. Радостный гул голосов наполнял зал, где можно было увидеть всех членов правления и многих старших служащих банка. Сабатани, стоя в центре одной из групп, вкрадчивым, ласкающим голосом рассказывал о своей родине, о Востоке. Тем, кто слушал его удивительные истории, казалось, будто там стоит только нагнуться, чтобы подобрать серебро, золото и драгоценные камни, и Можандр, который, уверовав в повышение, решился в июне купить пятьдесят акций Всемирного банке по курсу в тысячу двести франков, смотрел на него, разинув рот, в восторге от своего чутья. А Жантру, который, разбогатев, окончательно погряз в разврате, еще не пришел в себя после вчерашней попойки и усмехался, иронически кривя рот. Назначили распорядительный комитет, и председатель Гамлен открыл заседание. Лавиньер, вторично избранный в наблюдательный совет и мечтавший стать в конце отчетного года членом правления, сделал доклад о финансовом положении общества на 31 декабря; таков был предписанный уставом способ заранее контролировать предварительный баланс. Он привел баланс последнего отчетного года, представленный очередному собранию в апреле, великолепный баланс, который выявил чистую прибыль в одиннадцать с половиной миллионов и позволил сверх пяти процентов, отчисленных акционерам, десяти процентов - членам правления и десяти процентов - в запасный фонд, выдать еще тридцать три процента дивиденда. Затем, с помощью целого потока цифр, он доказал, что сумма в тридцать шесть миллионов - приблизительный итог прибылей текущего года - не только не преувеличена, но даже ниже самых скромных ожиданий. Лавиньер действительно был в этом уверен и, по-видимому, тщательно изучил документы, предложенные ему для проверки, но цифры эти не имели ровно никакого значения, так как для того, чтобы основательно проверить отчет, надо составить его заново самому. Впрочем, акционеры и не слушали его. Только несколько верующих - Можандр и другие, мелкая сошка, имеющая по одному или по два голоса, - жадно впитывали в себя каждую цифру посреди неумолкающего гула разговоров. Проверка наблюдательного совета никого не интересовала. И благоговейное молчание воцарилось лишь тогда, когда поднялся Гамлен. Он не успел еще раскрыть рот, как разразились бурные аплодисменты: то была дань почтения его рвению, поразительному упорству и мужеству этого человека, который так далеко отправился за бочками золота, чтобы высыпать его на Париж. С этой минуты начался успех, который, все возрастая, перешел в настоящий триумф. Новое напоминание о прошлогоднем балансе, которого никто не слушал, когда о нем говорил Лавиньер, было встречено приветственными возгласами. Но особенную радость вызвали примерные расчеты будущего баланса; миллионы от Всеобщей компании объединенного пароходства, миллионы от Общества серебряных рудников Кармила; миллионы от Турецкого Национального банка; цифрам не было конца; эти тридцать шесть миллионов составились самым естественным образом и рассыпались звонким водопадом. Далее горизонт будущих операций еще более расширялся. Появилась Компания восточных железных дорог - сперва центральная линия, где работы должны были начаться в ближайшее время, затем ветки, целая сеть современной промышленности, брошенная на Азию, триумфальное возвращение человечества к своей колыбели, возрождение целого мира. А там, вдали, смутно виднелось нечто, о чем нельзя было говорить вслух, - тайна, венец здания, которому предстояло поразить народы. Общее собрание с полнейшим единодушием одобрило предложенные Гамленом пункты резолюции: доведение капитала до ста пятидесяти миллионов, выпуск ста тысяч новых акций по восемьсот пятьдесят франков, покрытие старых акций премией на новые акции и прибылями будущего баланса, которыми распоряжались заранее. Эта гениальная мысль была встречена громом аплодисментов. Толстые руки Можандра, хлопавшие изо всех сил, виднелись над головами. На передних скамьях неистовствовали члены правления и служащие банка, предводительствуемые Сабатани, который вскочил с места и стоя кричал: «Браво! Браво!», как в театре. Все пункты резолюции были приняты с восторгом.
Между тем Саккар подготовил один инцидент, и время для него, наконец, настало. Он знал, что его обвиняют в спекуляции на бирже, и решил изгладить малейшие сомнения недоверчивых акционеров, если бы таковые оказались в зале.
Наученный им Жантру поднялся с места и, гнусавя, заявил:
- Господин председатель, полагаю, что выражу желание многих акционеров, если попрошу формально подтвердить, что Общество не оставляет за собой ни одной из своих акций.
Гамлен, не предупрежденный заранее, на секунду смутился и невольно обернулся к Саккару. Незаметный до сих пор на своем месте, тот вдруг вырос, выпрямившись во весь свой маленький рост, и ответил пронзительным голосом:
- Ни одной, господин председатель!
При этом ответе, неизвестно почему, снова раздались аплодисменты. Если по существу Саккар и солгал, то формально Общество действительно не имело за собой ни одной акции, так как прикрывалось именем Сабатани и других. На этом и кончилось заседание; публика еще немного поаплодировала и разошлась очень весело и очень шумно.
Отчет об этом заседании, появившийся в ближайшие дни в газетах, произвел огромный эффект на бирже и во всем Париже. Жантру приберег для этой минуты последний залп рекламы, самые оглушительные фанфары, какие раздавались в печати за последние годы. Шутники рассказывали, будто он уговорил некоторых дам полусвета вытатуировать на самых сокровенных и нежных частях тела слова «Покупайте акции Всемирного банка», пользуясь и этим средством рекламы. К тому же он, наконец, осуществил свой грандиозный замысел - купил «Финансовый бюллетень», солидную старую газету, уже двенадцать лет пользовавшуюся репутацией безукоризненной честности. Это обошлось недешево, зато серьезная клиентура - трусливые буржуа, осторожные богачи, словом, все уважающие себя денежные тузы - была, наконец, завоевана. За две недели курс на бирже поднялся до полутора тысяч, а к концу августа, непрерывно повышаясь, он достиг двух тысяч. И увлечение продолжало расти; в заразительной горячке ажиотажа оно увеличивалось с каждым часом. Покупали все, покупали даже самые благоразумные; никто не сомневался в том, что курс поднимется еще, что он будет подниматься без конца. Открывались таинственные пещеры «Тысячи и одной ночи», бесчисленные сокровища халифов отдавались вожделеющему Парижу. Казалось, все мечты, о которых шепотом говорили в течение многих месяцев, сбывались на глазах у очарованной толпы: колыбель человечества будет отвоевана, исторические древние города побережья восстанут из песков, природные богатства Дамаска, потом Багдада, а за ними Индии и Китая будут разрабатываться победоносной толпой наших инженеров. Покорение Востока, которое не удалось Наполеону с его шпагой, осуществило акционерное общество, бросив туда армию заступов и тачек. Завоевание Азии стоит миллионов, но оно даст миллиарды. И больше всего торжествовали участницы нового крестового похода - женщины, твердя о нем на своих интимных файф-о-клоках, на пышных великосветских ночных приемах, за столом и в альковах. Да, да, они предвидели все это: Константинополь уже взят, скоро возьмут Бруссу, Ангору и Алеппо, затем Смирну, Трапезунд, все города, осаждаемые Всемирным банком, а потом наступит день, когда будет покорен последний, священный город, тот, который не назывался вслух и был как бы обетованной землей этой дальней экспедиции. Отцы, мужья и любовники, подстрекаемые этим неистовым пылом женщин, давали теперь маклерам ордера на покупку акций под неумолкаемый крик: «Так угодно богу!» А потом пошла мелкота, шумная, топочущая толпа, какая всегда идет следом за крупными войсками. Азарт перекинулся из гостиных в кухни, от буржуа к рабочему и крестьянину, и теперь в эту сумасшедшую пляску миллионов бросал жалких подписчиков, имеющих одну, три, четыре, десять акций: швейцаров, собравшихся на покой, старых дев, пестующих своих кошек, мелких провинциальных чиновников в отставке, живущих на десять су в день, сельских священников, раздавших беднякам все, что у них было, - всю эту отощавшую и изголодавшуюся массу полунищих рантье, которых каждая биржевая катастрофа убивает, словно эпидемия, и одним махом укладывает в общую могилу.
И вся эта экзальтация по поводу акций Всемирного банка, это повышение курса, летевшего вверх, словно подхваченного вихрем религиозного восторга, были в полном соответствии с музыкой, все громче звучавшей в Тюильри и на Марсовом поле, с непрерывными празднествами, дурманившими Париж с самого открытия Выставки. Флаги особенно звонко плескались в удушливом воздухе этих знойных дней; и каждый вечер залитый огнями город сверкал под ночным небом, как колоссальный дворец, в залах которого до самой зари не засыпает разгул. Веселье переходило из дома в дом, улицы были полны опьянения; звериные запахи, хмельные испарения пиршеств, жаркое дыхание сплетающихся тел дымным облаком поднимались к небу, простирая над крышами ночь Содома, Вавилона и Ниневии. С мая месяца со всех концов земли началось паломничество императоров и королей; их шествию не было конца; около сотни государей и государынь, принцев и принцесс прибыло на Выставку. Париж кишел величествами и высочествами; он приветствовал императора русского и императора австрийского, турецкого султана и египетского вице-короля, он бросался под колеса карет, чтобы поближе рассмотреть прусского короля, за которым, как верный пес, следовал Бисмарк. Приветственные салюты не умолкали на площади Инвалидов, а толпа, теснившаяся на Выставке, восхищалась огромными мрачными пушками Круппа, присланными из Германии. Чуть ли не каждую неделю в зале Оперы загорались люстры ради какого-нибудь официального празднества. Мелкие театры и рестораны были переполнены, тротуары не вмещали широкого потока проституции. Наполеон III пожелал собственноручно раздать награды шестидесяти тысячам участников Выставки. Это торжество превзошло своей роскошью все прежние: то была слава, озарившая Париж, расцвет империи. Император, окруженный обманчивым феерическим ореолом, казался властелином Европы. Он говорил со спокойствием силы и обещал мир. В тот же самый день в Тюильри стало известно о страшной катастрофе в Мексике, о казни Максимилиана, о французской крови и французском золоте, пролитых напрасно. Но эту новость скрыли, чтобы не омрачать празднеств. Первый удар похоронного колокола на закате этого чудесного дня, залитого солнцем. И, казалось, звезда Саккара, поднимаясь все выше среди всего этого блеска, тоже достигла своего зенита. Наконец-то, после стольких лет, он овладел ею, этой Фортуной, она была его покорной рабой, его собственностью, которой располагаешь по своему желанию, которую держишь под замком, ощутимую, живую! Сколько раз ложь наполняла его кассы, сколько миллионов прошло через них, утекая в какие-то невидимые дыры! Нет, теперь это было не обманчивое, показное богатство, это была подлинная власть золота, прочная власть, царящая на туго набитых мешках, и эту власть он добыл не так, как какой-нибудь Гундерман - с помощью сбережений целого поколения банкиров, - он гордился тем, что завоевал ее сам, как смелый кондотьер, который одним ударом захватывает царство. Во времена своих спекуляций земельными участками Европейского квартала он часто поднимался высоко, очень высоко, но никогда еще покоренный Париж не лежал так смиренно у его ног. И он вспомнил день, когда, завтракая у Шампо, потеряв веру в свою звезду, разоренный еще раз, он смотрел на биржу голодным взглядом, охваченный бешеным желанием взять реванш, решив все начать с начала, чтобы снова все завоевать. Зато теперь, когда он опять стал хозяином положения, какая нестерпимая жажда наслаждений! Сочтя себя всемогущим, он прежде всего расстался с Гюре и поручил Жантру опубликовать против Ругона статью, где министр от лица католической партии формально обвинялся в том, что он вел двойную игру в римском вопросе. Это было окончательное объявление войны между братьями. После Конвенции 15 сентября 1864 года, а в особенности после Садовой клерикалы делали вид, что сильно беспокоятся относительно положения папы; с этого времени «Надежда», вернувшись к своей прежней ультрамонтанской политике, стала резко нападать на либеральную империю, начало которой положили декреты 19 января. Одна фраза Саккара переходила в палате из уст в уста: он сказал, что, несмотря на глубокую преданность императору, он скорее покорится Генриху V, нежели допустит, чтобы революционный дух привел Францию к катастрофе. Дерзость его росла вместе с его успехами, и вскоре он перестал скрывать свое намерение - напасть на крупнейших еврейских банкиров в лице Гундермана, пробить брешь в его миллиарде, пойти на приступ и окончательно покорить его. Всемирный банк разросся так чудесно - почему бы этой фирме, поддерживаемой всем христианским миром, не сделаться через несколько лет полной властительницей биржи? И Саккар держал себя как соперник, как король соседней державы, равный по могуществу, полный воинственного бахвальства, между тем как Гундерман, по-прежнему флегматичный, не позволяя себе даже иронической усмешки, продолжал наблюдать и выжидать с видом человека, живо заинтересованного этим непрерывным повышением акций, но избравшего терпение и логику единственным своим оружием.
Неудержимая страстность Саккара подняла его на такую высоту, она же должна была погубить его. Отдавшись своим вожделениям, он хотел бы открыть в себе шестое чувство, чтобы утолить его. Каролина, которая теперь всегда улыбалась, улыбалась даже и тогда, когда сердце ее исходило кровью, по-прежнему была для него подругой, к которой он относился со своеобразной, почти супружеской почтительностью. Баронесса Сандорф, чьи окруженные синевой глаза и алые губы решительно лгали, уже перестала занимать его, оставаясь холодной, как лед, при всем своем извращенном любопытстве. Впрочем, он и сам никогда не испытывал сильных увлечений, принадлежа к тому типу финансовых дельцов, которые слишком заняты и по-иному расходуют свои нервы, а за любовь платят помесячно. Поэтому, когда на груде его новых миллионов он вспомнил о женщине, ему важно было только одно - купить ее подороже и показать всему Парижу: так покупают крупный бриллиант, чтобы похвастаться им, приколов его к своему галстуку. К тому же это было превосходной рекламой! Человек, способный потратить много денег на женщину, несомненно обладает большим состоянием. Выбор его сразу пал на госпожу де Жемон, у которой он два или три раза обедал с Максимом. В свои тридцать шесть лет она была еще очень хороша собой, обладала правильной и строгой красотой Юноны, а своей блестящей репутацией обязана была тому, что император заплатил ей за одну ночь сто тысяч франков, не считая ордена для мужа, вполне приличного господина, общественное положение которого заключалось в том, что он был мужем своей жены. Супруги жили широко, всюду бывали - в министерствах, при дворе, - черпая необходимые средства в редких и избранных сделках, довольствуясь тремя-четырьмя ночами в год. Все знали, что эта связь обходится безумно дорого, считали ее признаком самого хорошего тона, и Саккар, которого особенно подстегивало желание отведать этот лакомый кусочек самого императора, дошел в своих предложениях до двухсот тысяч франков, так как вначале муж поморщился при виде финансиста с сомнительным прошлым, сочтя его слишком незначительной особой, компрометирующей своей безнравственностью.
Как раз около этого времени маленькая госпожа Конен наотрез отказалась развлекаться с Саккаром. Он часто навещал писчебумажный магазин на улице Фейдо, постоянно покупая там записные книжки, и его очень привлекала эта обворожительная блондинка, розовая, пухленькая, со светлыми шелковистыми волосами, этот кудрявый барашек, грациозный и ласковый, всегда веселый.
- Нет, не хочу, с вами - ни за что!
Уж если она сказала «ни за что», все было кончено: она никогда не меняла своего решения.
- Но почему? Ведь я как-то видел вас с мужчиной. Вы выходили из меблированной квартирки в проезде Панорам…
Она покраснела, но продолжала храбро смотреть ему в глаза. Эта меблированная квартира, хозяйкой которой была одна пожилая дама, ее приятельница, действительно служила ей местом свиданий, если, повинуясь капризу, она уступала мольбам какого-нибудь биржевика в те часы, когда славный ее муженек клеил свои папки, а она бегала по Парижу, выполняя различные поручения.
- Вы отлично знаете… Это был Гюстав Седиль, ваш любовник.
Она мило покачала головкой. Нет, нет! У нее нет любовников. Ни один мужчина не может похвастать, что обладал ею дважды. За кого он ее принимает? Один раз - пожалуй, мимоходом, чтобы развлечься, не придавая этому значения! И все они оставались после этого ее друзьями, очень признательными, очень скромными.
- Так это потому, что я уже не молод?
Она снова покачала головой и, как всегда, засмеялась, словно говоря, что ей дела нет до возраста ее поклонников. Она уступала и менее молодым и менее красивым, а нередко и совсем небогатым мужчинам.
- Так почему же, скажите, почему?
- О господи, да ведь это так просто… Потому, что вы мне не нравитесь. С вами - ни за что!
При всем этом она была с ним любезна, как будто и сама огорчалась, что не может удовлетворить его желание.
- Послушайте, - сказал он грубо, - вы получите столько, сколько пожелаете… Хотите тысячу, две тысячи за один раз, за один-единственный раз?
При каждой новой надбавке она мило качала головой в знак отрицания.
- Хотите… Послушайте, хотите десять, хотите двадцать тысяч?

Предыдущая страница 11 Следующая страница


Деньги 12

Мягко положив свою маленькую ручку на его рукав, она остановила его:
- Ни за десять, ни за пятьдесят, ни за сто тысяч! Вы можете прибавлять сколько угодно, все равно я скажу: «Нет, нет и нет»… Вы видите, на мне нет ни одной драгоценности. О, мне предлагали немало - вещи, деньги, все, что угодно! Но мне ничего не нужно. Вполне достаточно, если это доставляет удовольствие… Поймите же, что мой муж любит меня всем сердцем и что я тоже очень его люблю. Он вполне порядочный человек. И я вовсе не хочу убить его, причинив ему такое горе… Что я буду делать с вашими деньгами, раз я не могу отдать их мужу? Мы не так уж бедны, со временем мы выйдем из дела с кругленькой суммой, но если все эти господа из дружбы ко мне остаются нашими покупателями, то я не отказываюсь… О, я вовсе не хочу казаться более бескорыстной, чем я есть на самом деле. Будь я одинока, я бы еще подумала. Но неужели вы думаете, что мой муж примет ваши сто тысяч франков за то, что я проведу с вами ночь?.. Нет, нет, даже и за миллион!
Она упрямо стояла на своем. Саккар, возбужденный этим неожиданным сопротивлением, тоже упорствовал почтя целый месяц. Ее смеющееся личико, большие нежные, полные сочувствия глаза приводили его в неистовство! Как, значит не все можно купить за деньги! Вот женщина, которой другие обладали даром, а он ничего не мог добиться даже за сумасшедшую цену! Она говорила «нет», и ее нельзя было убедить. Он жестоко страдал в разгаре своего триумфа; этот отказ как бы подрывал его веру в собственное могущество, внушал тайное разочарование в силе денег, которую до сих пор он считал абсолютной и безусловной.
Но вот однажды вечером его тщеславие было вполне удовлетворено. То был кульминационный пункт всей его жизни.
По случаю Выставки в министерстве иностранных дел давали бал, и Саккар выбрал это празднество, чтобы публично засвидетельствовать счастье одной ночи, проведенной им с госпожой де Жемон, - ибо во все сделки, заключенные этой красавицей, всегда входило условие, по которому счастливый обладатель имел право обнародовать свой успех, дабы дело полностью получило желанную огласку. Итак, около двенадцати часов ночи в один из салонов министерства, где обнаженные плечи, залитые ослепительным светом люстр, резко выделялись на фоне черных фраков, вошел Саккар под руку с госпожой де Жемон. За ними следовал муж. При их появлении толпа расступилась, образовав широкий проход для этой наглой прихоти ценою в двести тысяч франков, для этого скандального воплощения необузданных вожделений и безумной расточительности. Все улыбались, все оживленно, ничуть не осуждая, перешептывались среди опьяняющего аромата корсажей, под убаюкивающие звуки далекого оркестра. А в глубине салона другая толпа любопытных теснилась вокруг какого-то гиганта в великолепном, ослепительно белом кирасирском мундире. Это был граф Бисмарк - на голову выше всех окружающих. С крупным носом, с глазами навыкате и с массивной челюстью, украшенной усами варвара-завоевателя, он смеялся раскатистым смехом. Совсем недавно, после Садовой, он подарил Пруссии Германию. Направленные против Франции союзные договоры, существование которых долгое время отрицалось, были подписаны несколько месяцев назад, и война, чуть было не вспыхнувшая в мае из-за Люксембургского инцидента, отныне была неизбежной. Когда торжествующий Саккар под руку с госпожой де Жемон, в сопровождении мужа, проходил через комнату, смех графа Бисмарка на минуту замер, и этот великан проводил их снисходительно-насмешливым и любопытным взглядом.

9

Каролина снова осталась одна. Гамлен пробыл в Париже до первых чисел ноября для выполнения формальностей, которых потребовало окончательное утверждение общества при увеличении капитала до ста пятидесяти миллионов. По желанию Саккара ему опять пришлось самому зайти к нотариусу Лелорену на улицу Сент-Анн и официально заявить, что все акции разобраны и капитал внесен сполна, хотя в действительности это было не так. Потом он месяца на два уехал в Рим, чтобы заняться какими-то важными делами, о которых никому не говорил. По-видимому, это была его пресловутая мечта о переселении папы в Иерусалим, а также другой, более осуществимый и более значительный проект - проект превращения Всемирного банка в католический, представляющий интересы всего христианского мира, - в громадную машину, предназначенную сокрушить, стереть с лица земли еврейский банк. Оттуда он должен был опять поехать на Восток для прокладки железнодорожной линии Брусса-Бейрут. Он уезжал из Парижа, радуясь быстрому процветанию фирмы, совершенно убежденный в ее непоколебимой прочности, - в душе его шевелилось теперь лишь глухое беспокойство по поводу этого необычайного успеха. Поэтому накануне отъезда, беседуя с сестрой, он дал ей только один настойчивый совет - не поддаваться всеобщему увлечению и продать принадлежавшие им акции, если курс их превысит две тысячи двести франков: таким образом он хотел выразить свой личный протест против этого непрерывного повышения, которое считал безумным и опасным.
Когда Каролина осталась одна, раскаленная атмосфера, в которой она жила, начала еще сильнее тревожить ее. В первую неделю ноября курс достиг двух тысяч двухсот, и вокруг Каролины начались восторги, возгласы признательности и безграничных надежд: Дежуа рассыпался в благодарностях, дамы де Бовилье держались с ней как с равной, как с подругой божества, которому суждено было восстановить величие их древнего рода. Хор благословений раздавался из уст счастливой толпы малых и великих; девушки, наконец-то, получали приданое, внезапно разбогатевшие бедняки могли обеспечить свою старость; богачи, снедаемые ненасытной жаждой наживы, ликовали, сделавшись еще богаче. После закрытия Выставки в Париже, пьяном от наслаждения и от сознания своего могущества, наступила невиданная минута - минута безграничной веры в счастье, в удачу. Все ценные бумаги поднялись, наименее солидные находили легковерных покупателей, куча сомнительных сделок приливала к рынку, угрожая ему апоплексией, а внутри чувствовалась пустота, полное истощение государства, которое слишком много веселилось, тратило миллиарды на крупные предприятия и вскормило огромные кредитные учреждения, зияющие кассы которых лопались на каждом шагу. Первая же трещина грозила полным крушением в этой атмосфере всеобщего помешательства. И, должно быть, от этого тревожного предчувствия у Каролины сжималось сердце при каждом новом скачке акций Всемирного банка. Никакие дурные слухи не доходили до нее, разве только легкий ропот игроков на понижение, удивленных и побежденных. И все-таки она ясно ощущала беспокойство, какая-то беда угрожала зданию, но какая? Ничего нельзя было сказать, и ей приходилось ждать, наблюдая этот необычайный триумф, который все возрастал, несмотря на легкие сотрясения, всегда предвещающие катастрофу.
Впрочем, у Каролины была сейчас и другая забота. В Доме Трудолюбия перестали, наконец, жаловаться на Виктора, ставшего молчаливым и замкнутым, но она до сих пор ни о чем не рассказала Саккару: она чувствовала какую-то странную неловкость и со дня на день откладывала свое намерение, страдая от стыда, который Саккар должен был испытать при этом разговоре. С другой стороны, Максим, которому она уже вернула две тысячи франков из собственного кармана, подшучивал над ней по поводу остальных четырех тысяч, требуемых Бушем и Мешен: эти люди обирают ее, отец страшно рассердится, когда узнает. Поэтому она теперь отказывала Бушу, требовавшему уплаты обещанной суммы. После бесчисленных попыток Буш, наконец, рассердился, тем более что его первоначальная мысль - прибегнуть к шантажу - возродилась вновь с тех пор, как Саккар поднялся так высоко: теперь, думал Буш, Саккар испугается скандала и пойдет на все условия. Итак, в один прекрасный день он решил обратиться непосредственно к Саккару и написал, чтобы тот зашел к нему в контору ознакомиться со старинными документами, найденными в одном доме на улице Лагарп. Он указал номер дома и так прозрачно намекнул на давнишнюю историю, что, разумеется, Саккар должен был встревожиться и прибежать к нему. Письмо это, доставленное на улицу Сен-Лазар, попало в руки Каролины, которая узнала почерк. Она вздрогнула; с минуту она колебалась - не пойти ли ей к Бушу и не заплатить ли требуемую сумму? Потом ей пришло в голову, что, может быть, Буш пишет совсем по другому поводу и что, так или иначе, что был удобный случай покончить с неприятным делом. И, взволнованная, она была даже рада возможности избежать объяснения, рада тому, что кто-то другой возьмет на себя этот тягостный труд. Вечером, когда Саккар при ней вскрыл письмо, он только слегка нахмурился, и Каролина решила, что речь идет о каком-нибудь денежном осложнении. В действительности же он был жестоко потрясен. Сердце его сжалось при мысли, что он попался в такие грязные руки; он почуял какой-то гнусный шантаж. С деланным спокойствием он положил письмо в карман, но решил, что пойдет к Бушу.
Дни проходили за днями, наступила вторая половина ноября, а Саккар каждое утро откладывал свое посещение, закружившись в уносившем его потоке. Курс перешел за две тысячи триста франков, и он был в восторге, хотя чувствовал, что на бирже начинается противодействие, что оно усиливается вместе с горячкой повышения: видимо, появилась группа понижателей, которые занимали позицию и начинали враждебные действия, пока еще робко, позволяя себе только отдельные вылазки на аванпостах. И для того, чтобы восходящее движение курса не остановилось, Саккару уже дважды пришлось самому покупать акции, прикрываясь именем подставных лиц. Началась гибельная тактика покупки собственных акций и спекуляции ими, тактика общества, пожирающего самого себя.
Как-то вечером, подстегиваемый обуревающей его страстью, Саккар не удержался и заговорил об этом с Каролиной.
- Кажется, скоро станет жарко. Да, мы слишком сильны, мы стесняем их. Я чую тут Гундермана, это его тактика: он пустит в ход регулярные продажи - столько-то сегодня, столько-то завтра - и будет увеличивать цифру до тех пор, пока мы не пошатнемся…
Она перебила его своим серьезным тоном:
- Если у него есть акции Всемирного, то он правильно делает, что продает.
- Что?.. Правильно делает, что продает?
- Разумеется! Ведь брат говорил вам: курс сверх двух тысяч - это совершенное безумие.
Он смотрел на нее с изумлением и, наконец, разразился, вне себя от гнева:
- Ну что ж, - если так, продавайте и вы, почему бы нет? Продавайте!.. Да, да, играйте против меня, раз вы хотите моего поражения.
Она слегка покраснела, потому что как раз накануне продала тысячу акций, выполняя распоряжение брата, успокоенная этой продажей, словно запоздалым актом честности. Но так как он не задал ей прямого вопроса, она не призналась ему в этом - тем более что он еще сильнее смутил ее, добавив:
- Вчера были изменники, я уверен. Кто-то выбросил на рынок целую пачку акций, и курс непременно поколебался бы, если б не вмешался я… Но это не Гундерман. У него другой метод - более медлительный и в результате более изнуряющий… Ах, дорогая моя, я вполне спокоен, и все-таки я дрожу. Ведь защитить свою жизнь - это пустяки. Гораздо труднее защитить деньги - свои и чужие.
И действительно, с этого дня Саккар перестал принадлежать себе. Он превратился в раба миллионов, которые выигрывал, торжествуя и в то же время непрестанно рискуя оказаться побежденным. Он даже не успевал теперь видеться с баронессой Сандорф в маленькой квартирке на улице Комартен. По правде сказать, ему наскучил обманчивый огонь этих глаз и холодность, которую не могли согреть даже его извращенные выдумки. Кроме того, он испытал неприятную минуту, такую же, какую, по его милости, однажды испытал Делькамбр: как-то вечером, на этот раз просто из-за неловкости горничной, он застал баронессу в объятиях Сабатани. Произошло бурное объяснение, и он успокоился лишь после полной исповеди: оказывается, все дело было в любопытстве - преступном, конечно, но вполне понятном. Все женщины рассказывали об этом Сабатани такие чудеса, что она просто не могла удержаться, чтобы не убедиться самой. И Саккар простил ее, когда на его грубый вопрос она ответила, что, право же, ничего особенного. Теперь он виделся с ней не чаще раза в неделю - не потому, чтобы он продолжал сердиться на нее, а по той простой причине, что она ему надоела. Тогда, чувствуя, что он отдаляется от нее, баронесса Сандорф впала в свои прежние колебания и сомнения. С тех пор как она выспрашивала его в интимные минуты, она играла почти наверняка и много выигрывала, деля с ним его удачу. Теперь она ясно видела, что он не хочет отвечать на ее вопросы, и даже опасалась, что он солжет ей. И как-то раз - было ли это дело случая, или он действительно решил забавы ради направить ее по ложному следу - она даже проиграла, последовав его совету. Ее доверие к нему сразу поколебалось. Если уж он обманывает ее, кто же будет теперь руководить ею? И хуже всего было то, что легкое, едва ощутимое недоброжелательство на бирже по отношению к Всемирному банку с каждым днем становилось все заметнее. Пока что это были только слухи, ничего определенного, ни один факт не подрывал прочности учреждения. Но некоторые намекали, что тут что-то неладно, что внутри плода завелся червь… Это, впрочем, не мешало курсу взлетать все выше и выше, на чудовищную высоту.
После неудачной операции с итальянскими баронесса окончательно встревожилась и решила зайти в редакцию «Надежды», чтобы попытаться выведать что-нибудь у Жантру.
- Послушайте, что происходит? Уж вы-то должны знать… «Всемирные» поднялись сегодня еще на двадцать франков, и все-таки ходят какие-то слухи - никто не мог мне сказать, какие именно, но только что-то неблагополучно.
Но и сам Жантру был не менее растерян, чем она. Находясь у самого истока слухов, фабрикуя их сам по мере надобности, он в шутку сравнивал себя с часовым мастером, который живет среди сотен часов и никогда не знает точного времени. Благодаря своей рекламной конторе он был в курсе всех секретных сообщений, зато для него не существовало единого и твердого мнения, так как все сведения противоречили друг другу и одно уничтожало другое.
- Я ничего не знаю, решительно ничего.
- О, вы просто не хотите сказать мне.
- Нет, я сам ничего не знаю, честное слово! А я еще собирался зайти к вам и порасспросить вас! Так, значит, Саккар больше не любезен с вами?
Ее жест подтвердил то, о чем он догадывался и сам; связь близка к концу вследствие взаимного пресыщения: женщина хандрит, мужчина охладел, время откровенных бесед миновало. На миг он пожалел, что не притворился хорошо осведомленным человеком, чтобы наконец-то «заполучить» дочку этого Ладрикура, который угощал его когда-то пинками. Но, чувствуя, что его час еще не настал, он только смотрел на нее, размышляя вслух:
- Да, это досадно, а я-то рассчитывал на вас… Ведь если произойдет какая-нибудь катастрофа, надо знать о ней заранее, чтобы иметь возможность обернуться… О, я не думаю, что это случится так скоро, банк еще очень прочен. Но, знаете, бывают странные вещи…
Он внимательно смотрел на баронессу, и в его голове складывался план действий.
- Вот что, - неожиданно проговорил он, - раз Саккар бросает вас, вам бы следовало подружиться с Гундерманом.
Она удивилась:
- С Гундерманом? Зачем?.. Я, правда, немного знакома с ним, мы встречались у де Руавилей и у Келлеров.
- Знакомы? Тем лучше… Придумайте какой-нибудь предлог, зайдите к нему, поговорите, постарайтесь завоевать его дружбу. Подумайте только, стать подругой Гундермана, управлять миром!
И он захихикал, представляя себе непристойные картинки: холодность банкира была всем известна, и попытка соблазнить его казалась необычайно сложным и трудным делом.
Баронесса поняла его и молча улыбнулась, нисколько не рассердившись.
- Но почему же с Гундерманом? - повторила она.
Он объяснил, что Гундерман несомненно стоит во главе группы, играющей на понижение и начинающей действовать против Всемирного банка. Это ему известно, у него есть доказательства. Если Саккар охладел к ней, то разве из соображений элементарной осторожности не следует подружиться с его противником, не порывая, впрочем, и с ним самим? У нее будет своя рука в обоих лагерях, и тогда, вне всякого сомнения, в день битвы она займет место рядом с победителем. Он предлагал ей это предательство самым невинным тоном, преподнося его просто как добрый совет. Если на него будет работать женщина, он сможет спать спокойно.
- Ну, что? Согласны? Давайте заключим союз… Мы будем предупреждать друг друга, будем сообщать друг другу все, что узнаем.
Он взял ее за руку, но она инстинктивно отдернула ее, заподозрив другие намерения.
- Нет, нет, я и не думаю об этом, ведь мы теперь товарищи… В будущем вы сами вознаградите меня.
Она засмеялась и позволила ему поцеловать руку. Ее презрение к нему уже исчезло, она забыла о том, что он был чуть ли не лакеем, забыла о гнусном разврате, которому он предавался, не замечала его потасканной физиономии с красивой бородой, пахнувшей абсентом, пятен на новом сюртуке, следов штукатурки на блестящем цилиндре, вымазанном при падении с какой-нибудь грязной лестницы.
На следующий же день баронесса Сандорф отправилась к Гундерману. С тех пор как акции Всемирного достигли курса в две тысячи франков, Гундерман действительно открыл настоящую кампанию на понижение, в величайшей тайне, никогда не показываясь на бирже и даже не имея там официального представителя. Он рассуждал так: стоимость акции равна номиналу плюс процент, который она может дать и который зависит от благосостояния фирмы, от успеха ее предприятий. Следовательно, существует какая-то максимальная цифра, превышать которую неблагоразумно; если же, под влиянием всеобщего увлечения, она все-таки бывает превышена, то это повышение искусственно, и тогда разумнее всего играть на понижение, которое наступит рано или поздно. Однако при всей своей уверенности, при безусловной вере в логику, Гундерман все же был удивлен быстрыми победами Саккара, этим внезапно возросшим могуществом, начинавшим пугать главный еврейский банк. Надо было как можно скорее свалить этого опасного противника, и не только затем, чтобы вернуть восемь миллионов, потерянных после Садовой, но главным образом для того, чтобы не пришлось делить господство над рынком с этим страшным авантюристом, которому, вопреки всякому здравому смыслу, словно каким-то чудом удавались самые рискованные предприятия. И Гундерман, исполненный презрения к пылким страстям, еще более подчеркивал свою обычную флегму игрока-математика, свое холодное упорство человека цифр, неизменно продавая, несмотря на непрерывное повышение, и теряя при каждой ликвидации все более и более значительные суммы с великолепным спокойствием мудреца, помещающего свои деньги в сберегательную кассу.
Когда баронессе удалось, наконец, добраться до банкира, окруженного толпой служащих и агентов, заваленного грудой бумаг, которые надо было подписать, и телеграмм, которые надо было прочесть, тот мучился жестоким приступом кашля, разрывавшим ему грудь.
Тем не менее он сидел здесь с шести часов утра, кашляя и отхаркиваясь, изнемогая от усталости, но не сдаваясь. В этот день, накануне выпуска иностранного займа, толпа посетителей в просторной комнате спешила еще больше, чем обычно, и их с молниеносной быстротой принимали два сына Гундермана и один из его зятьев, а на полу, возле маленького столика, спрятанного в амбразуре окна, трое его внучат - две девочки и мальчик - с пронзительными криками отнимали друг у друга куклу, рука и нога которой были уже оторваны и валялись рядом.
Баронесса поспешила найти предлог для своего посещения:
- Сударь, я взяла на себя смелость лично побеспокоить вас… У нас устраивается благотворительная лотерея, и я…
Он не дал ей договорить; в делах благотворительности он был очень щедр и всегда брал два билета, особенно если дамы, с которыми он встречался в обществе, давали себе труд принести их к нему на дом.
Но тут служащий подал ему папку с каким-то делом, и ему пришлось извиниться. Посыпались огромные цифры.
- Так вы говорите - пятьдесят два миллиона? А каков был кредит?
- На шестьдесят миллионов, сударь.
- Хорошо. Повысьте его до семидесяти пяти.
Он снова обернулся к баронессе, как вдруг, уловив какую-то фразу из разговора зятя с одним из агентов, быстро вмешался:
- Ничуть не бывало! При курсе в пятьсот восемьдесят семь франков пятьдесят сантимов на каждую акцию приходится на десять су меньше.
- О, сударь, - смиренно возразил агент, - ведь это составит разницу всего только в сорок три франка!
- В сорок три франка! Да это огромная сумма! Что я, по-вашему, ворую, что ли? Деньги счет любят - вот мое правило!
В конце концов, чтобы поговорить без помехи, он решился увести баронессу в столовую, где был уже накрыт стол. «Благотворительная лотерея» не обманула его. По донесениям своей услужливой полиции он знал о связи баронессы с Саккаром и отлично понял, что она пришла по какому-то серьезному поводу. Поэтому он без церемонии приступил к делу:
- Ну-с, а теперь скажите то, что вы хотели мне сказать.
Но она притворилась удивленной. Ей нечего сказать ему, она может только поблагодарить его за доброту.
- Так, значит, вам никто не давал поручения ко мне?
У него был разочарованный вид - видимо, он решил, что она пришла с каким-нибудь тайным поручением от Саккара, с какой-нибудь новой выдумкой этого безумца.
Теперь, когда они были одни, она смотрела на него, улыбаясь своей жгучей улыбкой, возбуждающей у мужчин столь обманчивые надежды.
- Нет, нет, мне нечего вам сообщить, но раз вы так добры, то, напротив, я сама хочу кое о чем попросить вас.
Наклонившись к нему, она коснулась своими изящными, затянутыми в перчатки ручками его колен. И начала изливать перед ним душу: рассказала о своем неудачном замужестве с иностранцем, который совершенно не понимал ни ее натуры, ни ее потребностей, объяснила, каким образом ей пришлось, чтобы не потерять своего положения в обществе, прибегнуть к игре на бирже. Под конец она заговорила о своем одиночестве, о необходимости иметь человека, который давал бы ей советы, руководил бы ею на этой скользкой почве биржи, где каждый ложный шаг обходится так дорого.
- Но ведь у вас, кажется, есть такой человек, - перебил он.
- О нет, это не то… - пробормотала она с жестом глубокого пренебрежения. - Нет, нет, это все равно что никто, у меня никого нет… Я хотела бы, чтобы таким человеком стали вы, властелин, бог. Ну, право же, что вам стоит быть моим другом, говорить мне время от времени одно слово, одно только словечко. Если бы вы знали, как бы я была счастлива, как благодарна вам! Всем моим существом!
Она придвинулась к нему еще ближе, обдавая его своим горячим дыханием, обволакивая тонким и сильным ароматом, исходившим от всего ее тела. Но он был все так же спокоен, он даже не отодвинулся; плоть его умерла, и ему не приходилось уже подавлять в себе никаких желаний. Страдая болезнью желудка, он питался только молочной пищей, и сейчас, слушая баронессу, машинально брал из стоявшей на столе вазы виноградинки и клал их в рот - единственная невоздержанность, единственная дань чувственности, которую он иногда себе позволял, рискуя заплатить за это несколькими днями страданий.
Он лукаво усмехнулся, чувствуя себя неуязвимым, когда баронесса, как бы забывшись в порыве мольбы, положила ему на колено свою маленькую соблазнительную ручку с длинными, гибкими, как змеи, пальцами. Он шутливо взял эту руку и отстранил ее, покачав головой, как бы благодаря за ненужный подарок и отказываясь от него. Затем, чтобы не терять времени, направился прямо к цели:
- Конечно, вы очень милы, и я хотел бы вам услужить… Вот что, мой прелестный друг, когда вы принесете мне добрый совет, я обязуюсь ответить вам тем же. Сообщайте мне о том, что делается там, а я буду сообщать вам о своих планах… Идет?
Он встал, и ей пришлось выйти вместе с ним в большую комнату. Она прекрасно поняла, какого рода сделку он ей предложил - измену, предательство, - но ей не хотелось отвечать, и она снова заговорила о своей благотворительной лотерее; он же насмешливо покачал головой, словно говоря, что не нуждается в помощниках, что развязка, логическая, роковая развязка все равно придет - разве только несколько позже. И когда она, наконец, ушла, его сразу захватили другие дела: необычайная сутолока этого денежного рынка, вереница биржевых агентов, беготня служащих, игры внучат, которые только что оторвали кукле голову и теперь испускали торжествующие крики. Сидя за своим маленьким столом, он углубился в изучение какой-то новой, внезапно пришедшей ему в голову идеи и уже ничего не слышал.
Баронесса Сандорф дважды заходила после этого в редакцию «Надежды», чтобы рассказать Жантру о своей попытке, но все не заставала его. Наконец как-то раз Дежуа проводил ее в кабинет. Сидя на скамейке в коридоре, его дочь Натали беседовала с госпожой Жордан. Вторые сутки шел проливной дождь, и в эту сырую, пасмурную погоду помещение редакции в нижнем этаже старого дома, выходящее в темный, как колодец, двор, казалось невыносимо печальным. Газовые рожки мерцали в грязном полумраке. Марсель, ожидая Жордана, побежавшего на поиски денег для очередного взноса Бушу, с грустным видом слушала Натали, которая своим резким голосом трещала что-то, как хвастливая сорока, с порывистыми жестами рано созревшей парижской девушки.
- Вы понимаете, сударыня, папа не хочет продавать, но есть одна особа, которая уговаривает его продать, стараясь запугать его. Я не стану называть эту особу, но уж ей, конечно, не следовало бы пугать людей… Теперь я и сама не позволяю папе продать. С какой это стати я стану продавать, когда курс все поднимается! Для этого надо быть форменной дурой, правда?
- Конечно, - кратко ответила Марсель.
- Как вам известно, курс сейчас две с половиной тысячи, - продолжала Натали. - Теперь все расчеты веду я, потому что папа совсем не умеет писать… Так вот - наши восемь акций уже дают нам двадцать тысяч франков. Недурно, а? Сначала папа хотел остановиться на восемнадцати тысячах, - он сам назначил себе эту цифру: шесть тысяч франков на мое приданое, двенадцать для него. Это была бы небольшая рента в шестьсот франков, и он вполне заслужил ее после всех этих волнений… Но какое счастье, что он не продал, правда? Ведь вот сейчас у нас на две тысячи больше!.. Ну, а теперь мы хотим еще больше, мы хотим ренту в тысячу франков, не меньше. И мы получим ее - так сказал господин Саккар… Какой он милый, этот господин Саккар!
Марсель не удержалась от улыбки:
- Так вы уже не выходите замуж?
- Почему же? Я выйду, как только курс перестанет подниматься… Раньше мы очень торопились, особенно отец Теодора, из-за его торговли, но что же делать? Нельзя же заткнуть источник, когда из него льется золото. О, Теодор отлично понимает это - тем более что если у папы будет большая рента, то со временем нам достанется большой капитал. Вот какое дело! Тут есть о чем подумать. Вот мы и ждем. Эти шесть тысяч можно было получить уже несколько месяцев назад, мы давно могли бы обвенчаться, но пусть лучше денежки дадут приплод… Скажите, вы читаете статьи об акциях?
И она продолжала, не ожидая ответа:
- Я читаю их каждый вечер. Папа приносит мне газеты… Днем он читает их сам, но он требует, чтобы я перечитывала их ему вслух, когда он приходит домой… Они никогда не могут надоесть, ведь все, что они обещают, так прекрасно. Ложась спать, я только о них и думаю, я и во сне вижу все это. Папа говорит, что он тоже видит во сне разные вещи, которые предсказывают много хорошего. Третьего дня нам приснилось одно и то же: будто на улице валялись пятифранковые монеты и мы загребали их лопатой. Это было так забавно!
Она снова перебила себя и спросила:
- Сколько у вас акций?
- У нас - ни одной! - ответила Марсель.
Личико Натали, обрамленное белокурыми прядями волос, выразило глубокое сострадание. Ах, бедные люди, у них нет акций! В эту минуту ее позвал отец, поручив отнести по дороге в Батиньоль пакет с корректурами одному из сотрудников газеты, и она ушла с комической важностью капиталистки: ведь она теперь почти ежедневно заходила в редакцию, чтобы как можно скорее узнать биржевой курс.
Оставшись на скамейке одна, Марсель, обычно такая веселая и мужественная, вновь отдалась своим грустным мыслям. О боже, как все кругом мрачно, как уныло! А ее муж, бедняга, бегает по улицам в такой ливень! Он так презирает деньги, ему так тяжела одна мысль о том, что надо их добывать, так трудно просить - даже у тех, кто ему должен. И глубоко задумавшись, не замечая ничего окружающего, она вновь переживала свой сегодняшний день, этот неприятный день, так дурно начавшийся с самого утра, между тем как вокруг нее шла обычная лихорадочная работа редакции - сновали сотрудники, бегали посыльные с листами, хлопали двери, раздавались звонки.
В девять часов утра, когда Жордан ушел собирать материал о происшествии, о котором он должен был написать отчет в газету, а Марсель едва умылась и была еще в ночной кофточке, к ним неожиданно явился Буш с двумя субъектами весьма неопрятного вида, не то судебными приставами, не то мошенниками, - этого она так и не поняла. Пользуясь тем, что в квартире осталась только женщина, этот отвратительный Буш заявил, что они унесут все, если она немедленно не заплатит долг. Не имея никакого понятия о судебных формальностях, она тщетно пыталась протестовать; Буш так решительно утверждал, будто бы суд уже вынес решение, будто бы объявление о продаже имущества с аукциона уже вывешено, что она совершенно растерялась и в конце концов поверила ему: кто знает, может быть это произошло помимо их ведома? Тем не менее она не сдавалась и заявила, что муж не вернется к завтраку, а она ни к чему не позволит прикоснуться до его прихода. И вот между этими тремя подозрительными личностями и полуодетой женщиной с распущенными волосами разыгралась тягостная сцена: они составляли уже опись вещей, она запирала шкафы, бросалась к дверям, чтобы помешать им вынести вещи. Бедная квартирка, которой она так гордилась, скромная мебель, которую она натирала до блеска, обивка из красной бумажной материи, которую она сама прибивала к стенам! Нет, нет, только через ее труп - воинственно кричала она. И сказала Бушу, что он подлец и вор, да, вор, если не постыдился требовать семьсот тридцать франков пятнадцать сантимов, не считая новых начислений, по векселю на триста франков, купленному им за какие-нибудь сто су вместе с тряпьем и железным ломом. И подумать только, что они уже уплатили в счет долга четыреста франков, а этот вор собирается еще унести их мебель в уплату за те триста с чем-то франков, которые не успел украсть. Ведь он отлично знает, что они добросовестные люди, что они немедленно заплатили бы, будь у них эта сумма… Но чтобы напугать ее, чтобы довести до слез, он пользуется тем, что она одна, что она не знает судебных порядков. Подлец! Вор! Вор! В ярости Буш кричал еще громче, чем она, с силой бил себя в грудь. Нет, он честный человек, он заплатил за вексель своими кровными деньгами! Он действует по закону, пора покончить с этим делом. Однако, когда один из этих грязных субъектов выдвинул ящик комода в поисках белья. Марсель закричала так громко, угрожая поднять на ноги весь дом и всю улицу, что Буш немного смягчился. И поторговавшись еще с полчаса, наконец согласился подождать до завтра, но яростно поклялся, что если она не сдержит слова, завтра он заберет все. О, какой жгучий стыд испытала она - он терзал ее еще и сейчас - от посещения этих гадких людей, оскорбивших все самое заветное, оскорбивших ее стыдливость, перерывших даже постель, отравивших своим зловонием ее счастливую спаленку, так что ей пришлось широко распахнуть окна после их ухода!
Но в этот день Марсель ожидало еще одно, более глубокое огорчение. Ей пришло в голову сейчас же побежать к родителям и попросить у них взаймы нужную сумму: таким образом вечером, когда муж вернется домой, она не огорчит его так ужасно, она сможет изобразить ему утреннюю сцену в смешном виде. Она уж представляла себе, как расскажет ему о грозной битве, о яростной атаке на их жилище, о героизме, с каким она отразила эту атаку. Сердце ее сильно билось, когда она вошла в небольшой особняк на улице Лежандр, в нарядный домик, где она выросла и где теперь ее встретили как бы совершенно чужие люди, - настолько изменившейся, ледяной показалась ей царящая в нем атмосфера. Ее родители как раз садились за стол, и она согласилась позавтракать с ними, чтобы привести их в лучшее настроение. За завтраком разговор все время вертелся на повышении акций Всемирного банка - курс их накануне поднялся еще на двадцать франков, - и Марсель очень удивилась, видя что ее мать стала еще более азартной, более жадной, чем отец. А ведь вначале она дрожала при одной мысли о спекуляции. Теперь, пристрастившись к случайностям игры, она сама с резкостью новообращенной упрекала мужа за его нерешительность. Уже за закуской она вышла из себя, когда он предложил продать принадлежащие им семьдесят пять акций по этому нежданному курсу в две тысячи пятьсот двадцать франков, что дало бы им сто восемьдесят девять тысяч франков - то есть более ста тысяч барыша. Продать! Когда «Финансовый бюллетень» обещает курс в три тысячи франков! Да что он - с ума сошел? Ведь «Финансовый бюллетень» известен своей честностью, он сам часто повторял, что на эту газету вполне можно положиться! О нет, она не позволит ему продать! Скорее она продаст дом, чтобы купить новые акции. И Марсель, молча, со стесненным сердцем слушавшая, как они выкрикивали эти огромные цифры, не знала, как ей попросить взаймы пятьсот франков в этом зараженном игрою доме, который постепенно наводнялся целым потоком финансовых газет, теперь окончательно затопивших его пьянящими фантазиями рекламы. Наконец за десертом она решилась: ей нужно пятьсот франков, иначе будет продано все их имущество, не оставят же их родители в такой беде. Отец смущенно взглянул на жену и опустил голову. Но мать сразу резко отказала. Пятьсот франков? Где же их взять? Все их деньги вложены в различные операции. И тут же посыпались ее старые ядовитые рассуждения: когда выходишь за нищего, за человека, который пишет книжки, надо терпеть последствия собственной глупости, нечего снова садиться на шею семье. Нет, нет! У нее нет ни гроша для лентяев: притворяются, что презирают деньги, а сами только и думают, как бы пожить на чужой счет! С этим она и отпустила дочь, и та ушла в отчаянии, с болью в сердце, не узнавая свою мать, прежде такую благоразумную, такую добрую. Очутившись на улице, Марсель пошла вперед, бессознательно глядя под ноги, словно надеясь найти деньги на тротуаре. Внезапно у нее блеснула мысль обратиться к дяде Шаву, и она сейчас же отправилась на улицу Нолле, чтобы застать его до ухода на биржу. В укромной квартирке, помещавшейся в нижнем этаже, слышался шепот, женский смех. Однако когда дверь отворилась, капитан оказался один со своей трубкой. Он очень огорчился, рассердился на самого себя, крикнул, что у него никогда не бывает и ста франков свободных, что он изо дня в день проедает свои маленькие биржевые доходы - такая уж он свинья… Затем, узнав об отказе Можандров, он обрушился и на них, на этих гнусных скупердяев. С тех пор как несколько имевшихся у них жалких акций начали повышаться, супруги совсем рехнулись, и он перестал у них бывать. Да вот только на прошлой неделе сестра насмехалась над тем, что он играет осторожно; назвала его скрягой, когда он дружески посоветовал ей продать акции. Так пусть же она сломит себе шею, уж о ней-то он не пожалеет.
Итак, Марсель, которая опять оказалась на улице с пустыми руками, вынуждена была покориться судьбе, пойти в редакцию и рассказать мужу о том, что произошло утром. Бушу надо было уплатить во что бы то ни стало. Жордан, чья книга все еще не была принята ни одним издателем, пустился, несмотря на проливной дождь и слякоть, в погоню за деньгами, не зная, к кому обратиться во всем Париже - к друзьям, в редакции газет, где он сотрудничал, к знакомым, которых он мог случайно встретить. Уходя, он умолял Марсель вернуться домой, но она была так встревожена, что предпочла остаться здесь и ждать его на этой скамейке.
После ухода Натали Марсель осталась одна, и Дежуа принес ей газету:
- Не хотите ли почитать, сударыня? Веселее будет дожидаться.
Но она отрицательно покачала головой и, увидев входящего Саккара, постаралась приободриться и весело объяснила ему, что услала мужа в город с одним скучным поручением, которым ей не хотелось заниматься самой. Саккар, питавший симпатию к «юной чете», как он их называл, очень уговаривал ее зайти к нему в кабинет, где ей было бы удобнее ждать мужа. Но она отказалась - ей хорошо было и здесь, - и он не стал больше настаивать, неожиданно оказавшись лицом к лицу с баронессой Сандорф, которая, к его изумлению, вышла из кабинета Жантру. Впрочем, они любезно улыбнулись друг другу и, обменявшись значительным взглядом, ограничились легким поклоном, как люди, не желающие афишировать свою близость.
Жантру только что заявил баронессе, что больше не решается что-либо советовать ей. При виде прочности Всемирного банка, выдерживавшего все усиливающиеся атаки понижателей, его колебания возросли: разумеется, Гундерман победит, но Саккар может продержаться еще долго, и, пожалуй, есть надежда недурно заработать, действуя заодно с ним. Он убедил ее выгадать время и пока что ладить с обоими. Лучше всего, стараясь быть поласковее, по-прежнему выведывать секреты одного, чтобы приберечь их для себя или продать другому, смотря по тому, что окажется выгоднее. Все это Жантру преподносил тоном милой шутки, словно тут и не было черной измены, а баронесса, тоже смеясь, обещала ему долю в барыше.
- Что это она теперь вечно торчит у вас! Наступил и ваш черед? - со своей обычной грубостью спросил Саккар, входя в кабинет Жантру.
Тот притворился удивленным:
- Кто это?.. Ах да, баронесса!.. Да что вы, дорогой патрон, она обожает вас. Вот только сейчас она сама сказала мне это.
Старый хищник остановил его жестом, как бы говоря, что его не проведешь, и, взглянув на потасканное лицо Жантру, изобличавшее самый низменный разврат, подумал, что если любопытство побудило ее сойтись с Сабатани, то вполне могло случиться, что она пожелала также вкусить от пороков этой развалины.
- Не оправдывайтесь, милейший. Когда женщина играет на бирже, она способна отдаться уличному рассыльному, только бы он отнес ее ордер.
Жантру был очень обижен, но не показал виду и только засмеялся, упорно повторяя, что баронесса зашла к нему по поводу одного объявления.
Впрочем, Саккар, пожав плечами, уже отбросил в сторону эту неинтересную для него тему о женщине. Расхаживая взад и вперед по комнате, подходя к окну и глядя на бесконечную серую пелену дождя, он был полон радости и лихорадочного возбуждения. Да! Вчера «всемирные» опять поднялись на двадцать франков! Но почему, черт возьми, так ожесточились понижатели? Ибо повышение дошло бы до тридцати франков, если бы не партия акций, выброшенная на рынок в первый же час. Саккар не знал одного - он не знал, что Каролина, исполняя просьбу брата и борясь с безрассудным повышением, снова продала тысячу акций. Разумеется, видя растущий успех, Саккар не мог жаловаться, и все же в этот день он был охвачен каким-то странным чувством - какой-то смесью безотчетного страха и гнева. Он кричал, что эти гнусные евреи поклялись его погубить, что этот негодяй Гундерман стал во главе целого синдиката понижателей и хочет раздавить его. Ему определенно говорили об этом на бирже и даже уверяли, будто этот синдикат предназначил сумму в триста миллионов франков, чтобы поддержать понижение. Ах, разбойники! Но он не повторял громко других слухов, слухов, которые с каждым днем становились все определеннее и компрометировали прочность Всемирного банка; кое-кто уже называл факты и признаки близких затруднений, хотя пока что все это нисколько не поколебало слепого доверия толпы.
Неожиданно дверь отворилась, и со своим обычным добродушным видом вошел Гюре.
- А, вот и вы, Иуда! - сказал Саккар.
Узнав, что Ругон собирается окончательно бросить брата, Гюре возобновил дружбу с министром, так как был убежден, что в тот день, когда Ругон выступит против Саккара, катастрофа станет неизбежной. Чтобы добиться прощения великого человека, он снова начал лакействовать перед ним и был у него на посылках, готовый сносить ругань и пинки.
- Иуда? - повторил он с тонкой улыбкой, освещавшей иногда его грубое мужицкое лицо. - Во всяком случае, честный Иуда, принесший бескорыстный совет господину, которого он предал.
Но Саккар, словно не желая слушать его, крикнул торжествующим тоном:
- Каково? Две тысячи пятьсот двадцать - вчера, две тысячи пятьсот двадцать пять - сегодня.
- Знаю, я только что продал.
Гнев, который Саккар скрывал под маской шутки, наконец прорвался:
- Как! Вы продали? Так значит, это конец! Сначала вы бросили меня для Ругона, а теперь вошли в сделку с Гундерманом!
Депутат смотрел на него с изумлением:
- С Гундерманом? С какой это стати?.. Я вошел в сделку с собственной выгодой, и только! Вы ведь знаете, я не охотник рисковать. У меня на это не хватает смелости, я предпочитаю реализовать поскорее, как только можно сорвать хороший барыш. Может быть, оттого-то я никогда в своей жизни не проигрывал.
И он снова улыбнулся хитрой улыбкой осторожного нормандца, который вовремя, не спеша убирает свои урожай.
- И это член правления общества! - с возмущением продолжал Саккар. - Да кто же после этого будет верить нам? Что подумают, видя, что вы продаете, когда повышение в самом разгаре? Черт возьми! Меня больше не удивляет болтовня о том, что наше процветание фиктивно и что мы близки к краху… Эти господа продают, давайте продавать и мы. Да ведь это паника!
Не отвечая, Гюре неопределенно махнул рукой. В сущности говоря, он теперь плевал на все, его дело было сделано. У него была теперь одна забота - выполнить поручение Ругона, и притом как можно искуснее, с наименьшим ущербом для себя самого.
- Так вот, дорогой мой, как я уже сказал, я пришел дать вам один бескорыстный совет…
Вот он: будьте благоразумны, ваш брат взбешен и без церемонии бросит вас, если вы окажетесь побежденным.
- Он сам просил вас сообщить мне это? - невозмутимо спросил Саккар, подавив свой гнев.
После минутного колебания депутат предпочел сознаться:
- Ну, что ж… Пусть так, это он… Но только не думайте, что его раздражение хоть в какой-нибудь степени объясняется нападками «Надежды». Он выше этих уколов самолюбия. Дело не в этом, но подумайте сами, насколько католическая кампания вашей газеты мешает его теперешней политике. После этих несчастных осложнений с Римом все духовенство повернулось к нему спиной, вот только недавно ему опять пришлось осудить одного епископа за нарушение конкордата. И для нападок на него вы, как нарочно, выбрали такой момент, когда ему и без того трудно противостоять либеральному движению, порожденному реформами Девятнадцатого января, а ведь он решился прибегнуть к ним только для того, чтобы потом осторожно обезвредить их. Послушайте, вы его брат - подумайте сами, может ли он быть этим доволен?
- В самом деле, это очень дурно с моей стороны, - иронически заметил Саккар. - Бедный братец! Ему до смерти хочется остаться министром, и вот он проводит в жизнь те самые принципы, с которыми боролся еще вчера, и при этом сердится на меня, не зная, как сохранить равновесие между правой, возмущенной его изменой, и «третьей партией», рвущейся к власти. Еще вчера, для успокоения католиков, он изрек свое знаменитое «Никогда!», он поклялся, что Франция никогда не позволит Италии отнять у папы Рим. Сегодня, в страхе перед либералами, он хотел бы чем-нибудь задобрить и этих, а потому милостиво решил перерезать мне глотку им в угоду… На прошлой неделе Эмиль Оливье здорово отделал его в палате…
- О, в Тюильри по-прежнему доверяют ему, - перебил его Гюре. - Император прислал ему бриллиантовую звезду.
Но энергичный жест Саккара дал понять, что его не проведешь:
- Всемирный банк стал слишком могуществен, не так ли? Разве можно терпеть существование католического банка, который угрожает захватить весь мир, завоевать его силой денег, как некогда его завоевали религией? При одной мысли о нем у всех свободомыслящих, у всех франкмасонов, метящих в министры, пробегает мороз по коже… А может быть, нужно состряпать какой-нибудь заем с помощью Гундермана? Да и какое правительство удержится, если оно не отдаст себя на съедение проклятым евреям? И вот мой безмозглый братец готов, чтобы только удержать власть еще на полгода, отдать меня на съедение евреям, либералам, всей этой сволочи, в надежде на то, что, пока они будут жрать меня, его самого хоть на некоторое время оставят в покое. Так ступайте же к нему и скажите, что я плюю на него!.. Он выпрямился во весь свой маленький рост; ярость, наконец, прорвалась сквозь иронию и изливалась в воинственных громогласных звуках.
- Слышите, я плюю на него! Вот мой ответ, пойдите и передайте ему это.
Гюре съежился. Он не любил, когда люди сердились, толкуя о делах. В конце концов это его не касается, он здесь только посредник.
- Хорошо, хорошо, я передам… Вы сломите себе шею, но это ваше дело.
Наступило молчание. Жантру, который за все это время не проронил ни слова, притворяясь, что всецело поглощен какой-то корректурой, поднял глаза, чтобы полюбоваться Саккаром. Ах, бандит, как он был хорош в своем увлечении! Эти гениальные бестии, опьяненные успехом, иной раз одерживают победу наперекор рассудку. И в эту минуту Жантру был на стороне Саккара, он верил в его счастливую звезду.
- Да, я и забыл, - продолжал Гюре. - Говорят, что Делькамбр, генеральный прокурор, вас ненавидит… Вы еще, должно быть, не знаете, сегодня утром император назначил его министром юстиции.
Саккар внезапно остановился. Лицо его омрачилось.
- Нечего сказать, хорош товар! - проговорил он. - И подумать, что из такой дряни делают министров. Впрочем, какое мне до этого дело?
- Разумеется, никакого, - нарочито наивным тоном ответил Гюре, - но только если с вами случится беда, - а ведь это может случиться со всяким деловым человеком, - то ваш брат просил передать, чтобы вы не рассчитывали на его поддержку против Делькамбра.
- Какого черта! - завопил Саккар. - Ведь я уже сказал вам, что плюю на всю эту свору - на Ругона, на Делькамбра, да и на вас в придачу!

Предыдущая страница 12 Следующая страница


13 Эмиль Золя

К счастью, в эту минуту вошел Дегремон. Он никогда не заходил в редакцию, и все были так удивлены, что сразу замолчали. Чрезвычайно корректный, он с любезной светской улыбкой пожал руку всем присутствующим. Его жена устраивала вечер, на котором собиралась петь, и он зашел лично пригласить Жантру, чтобы обеспечить хвалебный отчет в газете. Но присутствие Саккара, по-видимому, тоже привело его в восторг.
- Как дела, великий человек?
- Скажите-ка, вы еще не продали своих акций? - не отвечая, спросил тот.
- Ха-ха, пока еще нет!
И взрыв смеха прозвучал у него вполне искренне. Нет, нет, он был более устойчив.
- Но в нашем положении никогда не следует продавать! - вскричал Саккар.
- Никогда! Именно это я и хотел сказать. Все мы действуем заодно; вы ведь знаете, на меня можно положиться.
Прищурившись, глядя куда-то в сторону, он сказал, что отвечает и за остальных членов правления - Седиля, Кольба, маркиза де Боэна, как за самого себя. Дела идут чудесно, и это истинное удовольствие действовать единодушно в такой атмосфере - атмосфере самого поразительного успеха, какой видела биржа за последние пятьдесят лет. Он для каждого нашел приятное слово и повторил, уходя, что рассчитывает видеть на своем вечере всех троих. Мунье, тенор из Оперы, будет петь дуэт с его женой. Это получится очень эффектно.
- Итак, это все, что вы мне ответите? - спросил Гюре, тоже собираясь уходить.
- Все! - резко заявил Саккар.
Он намеренно не вышел проводить Гюре, как делал это обычно, и, оставшись наедине с редактором, сказал:
- Это война, милейший! Хватит церемониться, отделайте хорошенько всю эту сволочь!.. Ах, наконец-то я смогу повоевать на свой лад!
- Все-таки это слишком круто, - заключил Жантру, снова обуреваемый сомнениями.
Марсель все еще ждала на скамейке в коридоре. Не было еще и четырех часов, но Дежуа уже пришел зажигать лампы - так быстро стемнело от этого тусклого и упорного дождя. Проходя мимо, он каждый раз находил для нее какую-нибудь шутку, стараясь развлечь ее. Впрочем, сотрудники все чаще сновали теперь взад и вперед, шум голосов доносился из соседней комнаты, горячка усиливалась по мере того, как готовился номер.
Подняв глаза, Марсель неожиданно увидела перед собой Жордана. Он промок до нитки и стоял с убитым видом; губы его дрожали, в глазах было то дикое выражение, какое бывает у людей, долго преследовавших какую-то цель и потерпевших неудачу. Она поняла.
- Ничего? - спросила она, бледнея.
- Ничего, дорогая, абсолютно ничего… Был везде… Ничего не вышло…
- О боже! - тихо простонала она, выразив в этой жалобе всю боль своего сердца.
В эту минуту Саккар как раз вышел из кабинета Жантру и удивился, увидев, что она все еще здесь.
- Как, сударыня, ваш гуляка-муж только сейчас вернулся? Вот видите, я вам говорил, чтобы вы подождали его у меня в кабинете.
Она пристально посмотрела на него; какая-то внезапная мысль мелькнула в ее больших, полных отчаяния глазах. И, даже не рассуждая, она уступила порыву храбрости, толкающей женщин на решительные поступки в минуты сильного волнения.
- Господин Саккар, у меня есть к вам просьба… Если вы разрешите, то теперь я бы хотела зайти к вам…
- Разумеется, сударыня.
Угадав ее намерение, Жордан испуганно удерживал ее: «Не надо! Не надо!» - порывисто бормотал он ей на ухо, испытывая болезненное смущение, которое всегда пробуждали в нем денежные вопросы. Но она пошла вперед, и ему пришлось последовать за ней.
- Господин Саккар, - сказала она, как только дверь за ними закрылась, - мой муж напрасно пробегал два часа в поисках пятисот франков и не осмеливается попросить их у вас… Так вот, я прошу об этом сама…
И с воодушевлением, с задором эта веселая и решительная молоденькая женщина описала утреннюю историю, грубое вторжение Буша, рассказала, как трое мужчин ворвались в их квартирку и как ей удалось отбить атаку, рассказала о своем обязательстве уплатить немедленно. Ах, эти денежные раны, как тяжелы они для маленьких людей; как тяжелы эти горести, причиняемые стыдом и бессилием, это существование, которое сплошь и рядом зависит от нескольких жалких пятифранковых монет!
- Буш! - повторил Саккар. - Так это старый негодяй Буш держит вас в своих лапах…
Затем, обратившись к Жордану, который стоял молча, весь бледный от невыносимого смущения, он сказал ему с очаровательной простотой:
- Ну что ж, я дам вам авансом эти пятьсот франков. Отчего вы сразу не обратились ко мне?
Он присел к столу, собираясь подписать чек, как вдруг остановился в раздумье. Он вспомнил о полученном письме, о посещении, которое откладывал со дня на день, предчувствуя неприятную темную историю. Почему бы ему не отправиться на улицу Фейдо сейчас же, воспользовавшись этим предлогом?
- Послушайте, я знаю этого мошенника насквозь… Лучше я съезжу к нему сам и расплачусь - может быть, мне удастся выкупить ваши векселя за полцены.
Глаза Марсель теперь сияли благодарностью:
- О господин Саккар, как вы добры!
И она обратилась к мужу:
- Вот видишь, дурачок, господин Саккар не съел нас!
Не в силах сдержать свой порыв, Жордан обнял и поцеловал жену, как бы благодаря ее за то, что она была такой энергичной, такой ловкой в жизненных затруднениях, перед которыми он был беспомощен.
- Нет, нет, - возразил Саккар, когда молодой человек наконец-то пожал ему руку, - это мне надо благодарить вас: приятно смотреть, как вы любите друг друга… Идите и не беспокойтесь.
Ожидавшая у подъезда карета в две минуты доставила Саккара на улицу Фейдо, в самый центр грязного Парижа, где сталкивались зонтики и разлетались брызги луж. Но, поднявшись наверх, он напрасно дергал звонок у старой полинявшей двери, где на медной дощечке выделялись написанные большими черными буквами два слова - «Спорные дела». Дверь не открывалась, изнутри не доносилось ни звука. Уже совсем собравшись уходить, он с досадой сильно ударил в дверь кулаком. Тогда послышались чьи-то медленные шаги, и показался Сигизмунд.
- А, это вы!.. А я думал, что вернулся брат, что он забыл свой ключ. Я ведь никогда не отворяю на звонки… Он скоро придет. Вы можете подождать, если хотите его видеть.
С трудом передвигая ноги, он все той же неуверенной походкой прошел вместе с посетителем в свою комнату, окна которой выходили на Биржевую площадь. Здесь, на этой высоте, над туманом, который стлался внизу, прибитый дождем, было еще совсем светло. В комнате царила холодная пустота. Узкая железная кровать, стол, два стула и полки с книгами составляли всю мебель. Перед камином стояла маленькая железная печурка, оставленная без присмотра и погасшая.
- Садитесь, сударь. Брат сказал мне, уходя, что сейчас же вернется.
Но Саккар отказался от предложенного стула и смотрел на него, пораженный быстрой работой чахотки, разрушавшей организм этого высокого бледного молодого человека с детскими мечтательными глазами, производившими странное впечатление под энергичной и упрямой линией лба. Лицо его, обрамленное длинными вьющимися волосами, страшно исхудало и вытянулось, словно смерть уже наложила на него свою печать.
- Вы были больны? - спросил Саккар, не зная, что сказать. С видом полнейшего равнодушия Сигизмунд махнул рукой:
- Как всегда. На прошлой неделе мне было хуже из-за этой отвратительной погоды… Но все же я чувствую себя недурно. Я теперь совсем не сплю и могу работать, у меня небольшой жар, и это меня согревает… Ах, сколько еще надо сделать!
Он сел за свой стол, на котором лежала раскрытая немецкая книжка.
- Простите, что я сел, - продолжал он, - но я не спал всю ночь, читая эту книгу, - мне прислали ее только вчера… Да, вот это труд! Десять лет жизни моего учителя, Карла Маркса.
Исследование о капитале, которое он давно уже обещал нам… Вот наша Библия, вот она!
Саккар подошел к столу и с любопытством заглянул в книгу, но вид готических букв сразу отпугнул его.
- Я подожду, пока ее переведут, - сказал он со смехом.
Молодой человек покачал головой, словно говоря, что даже и в переводе эту книгу смогут постигнуть только избранные. Она написана не с целью пропаганды. Но какая сила логики, какое обилие неопровержимых доказательств неизбежной гибели нашего современного общества, основанного на капиталистической системе! Поле расчищено, можно строить заново.
- Так, значит, все долой? - тем же шутливым тоном спросил Саккар.
- В теории - именно так! - ответил Сигизмунд. - Здесь все, что я когда-то объяснял вам, весь ход развития. Остается претворить его в жизнь… И все вы слепы, если не видите, какие значительные успехи делает эта идея с каждым часом. Да взять хотя бы вас, вас самих с вашим Всемирным банком! За три года вы привели в движение и сосредоточили у себя сотни миллионов, но вы и не подозреваете, что ведете нас прямо к коллективизму… Я с увлечением следил за вашим предприятием. Да, да, из этой тихой, всеми забытой комнатки я изучал его развитие изо дня в день и знаю его не хуже, чем вы сами. Так вот, я заявляю, что вы даете нам замечательный урок, ибо государству, основанному на принципах коллективизма, остается сделать лишь то, что делаете вы, - экспроприировать все оптом, после того как вы закончите экспроприацию отдельных мелких собственников, осуществите мечту вашего непримиримого честолюбия, - а вы ведь стремитесь поглотить капиталы всего мира, сделаться единственным банком, средоточием общественного достояния, не так ли?.. О, что касается меня, то я просто восхищаюсь вами! Будь то в моей власти, я предоставил бы вам полную свободу действий, потому что вы, как гениальный предтеча, начинаете наше дело.
И он улыбнулся своей бледной, больной улыбкой, заметив глубокое внимание собеседника, весьма удивленного его знакомством с текущими делами и вместе с тем польщенного его тонкой похвалой.
- Но только, - продолжал Сигизмунд, - в то прекрасное утро, когда мы экспроприируем вас для блага нации, заменив частные интересы общими, превратив вашу огромную машину, выкачивающую чужое золото, в регулятор общественного богатства, мы прежде всего уничтожим вот это.
Среди бумаг, лежавших на столе, он нашел су и высоко поднял его двумя пальцами, словно обреченную жертву.
- Деньги! - вскричал Саккар. - Уничтожить деньги! Какое безумие!
- Мы уничтожим монету… Поймите же, металлические деньги не могут иметь никакого места, никакого смысла в государстве, основанном на принципе коллективизма. Мы заменим их бонами, которые будут служить вознаграждением за труд, а если вы смотрите на деньги как на мерило ценности, то у нас есть другое мерило, которое отлично заменит их, то, которое мы получим, установив среднюю норму рабочего дня в наших мастерских… Необходимо уничтожить их, эти деньги, - они маскируют эксплуатацию рабочего и способствуют ей, позволяя обкрадывать его, сводя его заработок к минимальной сумме, позволяющей ему только не умереть с голода. Разве не ужасно это право распоряжаться деньгами, которое увеличивает частные состояния, преграждает путь плодотворному обращению ценностей, создает позорную власть, неограниченно господствующую над финансовым рынком и общественным производством? В этом причина наших кризисов, всей нашей анархии!.. Надо убить, убить деньги!
Но Саккар начал сердиться. Как? Не будет денег, не будет золота, не будет этих сияющих звезд, озарявших его существование? Богатство всегда воплощалось для него в ослепительном сверкании новеньких монет, льющихся как весенний дождь, пронизанный солнцем, градом сыплющихся на землю, - в грудах денег, в грудах золота, которое можно загребать лопатой, наслаждаясь его блеском, его музыкой. И вот кто-то хочет уничтожить эту радость, этот стимул жизни и борьбы!
- Эго нелепо! Просто нелепо!.. Этого не будет никогда, слышите, никогда!
- Почему никогда? Почему нелепо?.. Разве члены одной семьи платят друг другу деньги за взаимные услуги? Вы видите там лишь общие усилия и обмен… Так для чего нам нужны будут деньги, когда общество превратится в одну большую семью, основанную на принципе самоуправления?
- А я говорю вам, что это безумие!.. Уничтожить деньги! Да ведь деньги - это сама жизнь! Тогда не останется ничего, решительно ничего!
Он шагал из угла в угол в крайнем возбуждении. И оказавшись перед окном, он даже взглянул на площадь, как бы желая убедиться, что биржа по-прежнему стоит на своем месте, ведь, чего доброго, этот опасный человек уничтожит и ее одним дуновением. Нет, она все еще стояла там, но силуэт ее, окутанный саваном дождя, был едва заметен в наступившей темноте - бледный призрак биржи, готовый растаять в серой дымке.
- Впрочем, как глупо с моей стороны, что я спорю. Это невозможно… Ну что ж, уничтожайте деньги, посмотрим, что из этого выйдет.
- Да! - проговорил Сигизмунд. - Все уничтожается, все меняет свою форму и исчезает… Ведь мы уже видели однажды, как изменилась форма богатства, когда земельная, удельная собственность - поля и леса - отступила на задний план перед собственностью движимой, промышленной, перед рентами и акциями, а теперь и они тоже преждевременно одряхлели, быстро обесценились, так как процент все падает - это несомненно, и нормальные пять процентов стали недостижимы. Следовательно, ценность денег понижается-так почему же они не могут исчезнуть совсем, почему новая форма богатства не сможет организовать общественные отношения? Вот эту-то будущую форму богатства и принесут с собой наши трудовые боны.
Он погрузился в созерцание монеты, словно в его руке было последнее су минувших столетий, случайно пережившее старое, давно умершее общество. Сколько радостей и сколько слез видел этот жалкий кусочек металла! И при мысли о вечном, о неутолимом человеческом вожделении его охватила грусть.
- Да, вы правы, - тихо продолжал он, - мы этого не увидим. Нужны годы и годы… И потом, кто знает, достаточно ли сильна будет любовь к ближнему, чтобы занять место эгоизма в организации общества… А ведь я надеялся на более близкое торжество, мне так хотелось увидеть эту зарю справедливости!
Горькая мысль о мучившей его болезни на секунду прервала его слова. Этот человек, отрицавший смерть, старавшийся ее не замечать, внезапно протянул руку, словно отгоняя ее.
Но сейчас же покорился неизбежному.
- Я выполнил свою задачу. Если даже я не успею закончить труд о переустройстве общества, о котором всегда мечтал, после меня останутся мои заметки. Общество будущего должно быть зрелым плодом цивилизации; если не сохранить того хорошего, что есть в соревновании и контроле, все рухнет… Ах, как ясно я вижу теперь это общество, уже созданное, завершенное, такое, каким я воздвиг его в долгие бессонные ночи! Все предусмотрено, все решено. Вот, наконец, высшая справедливость, полное счастье. Оно здесь, на бумаге, вычисленное с математической точностью, раз и навсегда.
И, перебирая своими длинными худыми пальцами разбросанные по столу бумаги, он с восторгом мечтал об этих отвоеванных миллиардах, поровну разделенных между всеми, о радости и здоровье, которые он одним росчерком пера возвращал страждущему человечеству, он, этот человек, который уже не ел и не спал и медленно умирал в голых стенах своей комнаты, не имея никаких потребностей.
- Что вы тут делаете? - раздался вдруг чей-то резкий голос, и Саккар вздрогнул.
Это был Буш. Войдя в комнату, он неприязненно, словно ревнивый любовник, взглянул на посетителя: его терзал постоянный страх, как бы лишний разговор не вызвал у больного приступа кашля. Впрочем, он не стал ждать ответа и, огорченный, начал материнским тоном ворчать на Сигизмунда:
- Как! У тебя опять потухла печка! Ну, скажи сам, благоразумно ли это в такую слякоть!
Несмотря на свою тучность, он присел на корточки и, наколов щепок, развел огонь. Потом принес веник, прибрал комнату, спросил, принял ли больной микстуру, которую ему полагалось принимать каждые два часа, и успокоился лишь тогда, когда уговорил его лечь в постель и отдохнуть.
- Господин Саккар! Не угодно ли вам пройти в мой кабинет?
В кабинете на единственном имевшемся там стуле сидела госпожа Мешен. Они с Бушем только что ходили по одному важному делу и были в полном восторге от успеха своего предприятия. Наконец-то, после долгого, почти безнадежного ожидания, была пущена в ход одна афера, особенно их интересовавшая. Целых три года Мешен бегала по всему городу в поисках Леони Крон, той самой девицы, которую соблазнил граф де Бовилье, выдав ей после этого обязательство на десять тысяч франков, подлежащих уплате в день ее совершеннолетия.
Тщетно обращалась Мешен к своему родственнику Фейе, сборщику рент в Вандоме, купившему для Буша это обязательство вместе с целой партией старых векселей, оставшихся после некоего Шарпье, торговца зерном и ростовщика. Фейе ничего не знал; он написал, что девица Леони Крон должна находиться в услужении у одного судебного пристава в Париже, что она уже больше десяти лет назад выехала из Вандома, куда ни разу с тех пор не возвращалась, и что спросить о ней некого, так как все ее родственники умерли. Мешен, правда, разыскала этого пристава; ей удалось проследить судьбу Леони и дальше - девушка служила у мясника, потом у одной особы легкого поведения, потом у зубного врача, - но на зубном враче нить внезапно обрывалась, след терялся: Леони, как иголка в стоге сена, исчезла в трясине огромного Парижа. Мешен безрезультатно обегала все конторы по найму прислуги, обошла все меблированные комнаты сомнительной репутации, все притоны; она постоянно была настороже, оборачивалась, расспрашивала всякий раз, как имя Леони доходило до ее ушей. И вот сегодня, совершенно случайно, она, наконец, поймала ее: эта девушка, которую она искала бог знает где, оказалась здесь, по соседству, на улице Фейдо, в публичном доме, куда Мешен зашла, преследуя одну из прежних жилиц Неаполитанского городка, задолжавшую ей три франка. Ее гениальный нюх помог ей узнать девушку под аристократическим именем Леониды, когда хозяйка заведения пронзительным голосом пригласила ее сойти в зал. Сейчас же предупредив Буша, она вернулась вместе с ним в этот дом для переговоров. В первую минуту вид толстой девицы с челкой жестких черных волос, падавших на лоб до самых бровей, с плоским, обрюзгшим, отталкивающим лицом удивил его. Но потом он понял, что именно могло нравиться в ней мужчинам, особенно до того, как на нее наложили свой отпечаток десять лет проституции, и даже обрадовался тому, что она пала так низко, чудовищно низко. Он предложил ей тысячу франков за право на документ. Непроходимо тупая, она с ребяческим восторгом согласилась на эту сделку. Наконец-то можно было начать травлю графини де Бовилье; желанное оружие было в их руках, оружие, настолько уродливое, несущее такой позор, какого они не ожидали и сами.
- Я вас ожидал, господин Саккар. Нам надо поговорить… Вы ведь получили мое письмо?
В тесной, заваленной бумагами комнате было уже темно, и только небольшая коптящая лампочка скудно освещала ее; на единственном стуле все еще неподвижно и безмолвно сидела Мешен, и не собираясь вставать с места. Чтобы не подумали, будто он пришел, испугавшись угрозы, Саккар сразу же, стоя, жестким и презрительным тоном заговорил о деле Жордана:
- Прошу прощения, я зашел по поводу долга одного из моих сотрудников - Жордана, милейшего молодого человека: вы пристали к нему как с ножом к горлу, ваша жестокость просто возмутительна. Я слышал, что еще сегодня утром вы вели себя с его женой так, как постыдился бы вести себя порядочный человек…
Неожиданно подвергшись нападению в ту минуту, когда собирался атаковать он сам, Буш растерялся, забыл о втором деле и разбушевался по поводу первого:
- Жорданы! Так вы пришли насчет Жорданов. В делах не существует ни женщин, ни порядочных людей. Кто должен, тот платит, - и больше я ничего не желаю знать… Мошенники, которые издеваются надо мной уже несколько лет! Я с невероятным трудом вырвал у них четыреста франков, вытягивая их буквально по одному су!.. Да, черт побери, я продам все их имущество, я завтра же утром выброшу их на улицу, если сегодня вечером здесь, на моем столе, не будут лежать триста тридцать франков и пятнадцать сантимов, которых они мне еще недодали.
И когда Саккар умышленно, чтобы окончательно вывести Буша из себя, сказал, что стоимость векселя оплачена ему уже сорок раз, так как, по всей вероятности, он не стоил ему и десяти франков, Буш в самом деле чуть не задохнулся от гнева:
- Вот, вот! Все вы повторяете одно и то же… Вы еще, может быть, вспомните о начислениях? Долг в триста франков вырос до семисот с лишним… Но при чем тут я? Мне не платят, я преследую по закону. Правосудие стоит дорого? Тем хуже - я в этом не виноват.
Итак, если я купил вексель за десять франков, я должен, по-вашему, отдать его за десять франков и поставить точку? Ну, а мой риск, моя беготня, работа моего мозга, - да, да, работа моего ума? Кстати, поговорите-ка с сидящей здесь дамой! Она как раз занималась делом Жордана. И сколько было у нее хождений, сколько хлопот, сколько обуви она износила, обивая пороги всех тех редакций, откуда ее гнали, как нищенку, не давая нужного адреса. Да ведь мы вынашивали это дело целые месяцы, мы мечтали о нем, мы работали над ним, как над одним из лучших наших творений; оно стоит мне бешеных денег, даже если считать всего по десять су за час работы.
Он воспламенился. Широким жестом он показал на пачки бумаг, заполнявшие комнату:
- У меня здесь больше чем на двадцать миллионов векселей, старых и новых, мелких и колоссальных, - из всех кругов общества… Хотите, я отдам их вам за миллион? Подумайте, ведь у меня есть должники, которых я выслеживаю уже четверть века! И для того чтобы получить с них какие-нибудь жалкие сотни франков, а иногда и того меньше, я терпеливо жду целые годы, жду, чтобы им повезло в делах или чтобы они получили наследство… А там, вон в том углу, почивают не разысканные, - и таких большинство. Взгляните на эту громадную кучу! Это мертвый или, вернее, сырой материал, из которого я должен извлечь жизнь, я хочу сказать - мою жизнь - и после бог весть каких поисков, трудов и ухищрений!.. И вы хотите, чтобы, поймав, наконец, одного из таких должников, который в состоянии заплатить, - вы хотите, чтобы я не выкачал из него всех своих денег? Ну нет, вы сами сочли бы меня дураком, вы сами не поступили бы так - нет, ни за что на свете!
Не желая терять времени на дальнейшие объяснения, Саккар вынул бумажник.
- Я дам вам двести франков, и вы вернете мне вексель Жордана с распиской в том, что деньги получены сполна.
Буш подскочил от негодования:
- Двести франков! Да никогда в жизни!. Триста тридцать франков пятнадцать сантимов! Я не уступлю ни сантима!
Не повышая голоса, со спокойной уверенностью человека, знающего могущество денег, наличных, выложенных на стол денег, Саккар повторил во второй, в третий раз:
- Я дам вам двести франков…
И, сознавая в глубине души, что благоразумнее уступить, Буш в конце концов сдался, со слезами на глазах, яростно восклицая:
- Я слишком слаб… Какое гнусное ремесло!. Честное слово, меня обирают, меня грабят. Что ж, раз так, не стесняйтесь, берите и другие векселя, берите, ройтесь в куче, берите все за ваши двести франков!
Написав расписку и несколько строк судебному исполнителю, которому он уже передал дело Жордана, Буш на секунду задержался у своей конторки, тяжело дыша. Он был до того взволнован, что, пожалуй, так и отпустил бы Саккара, если бы не Мешен, которая до сих пор не вмешивалась ни словом, ни жестом.
- А то дело? - подсказала она.
И тогда он вспомнил, что сейчас сможет отыграться. Однако все, что он подготовил заранее, - рассказ, вопросы, искусное ведение беседы, - все сразу вылетело у него из головы: слишком уж ему не терпелось поскорее перейти к фактам.
- Ах да, то дело!.. Господин Саккар, я вам писал. Сейчас нам надо будет свести с вами кое-какие счеты…
Протянув руку, он достал дело Сикардо и раскрыл его перед посетителем:
- В тысяча восемьсот пятьдесят втором году вы поселились в меблированных комнатах на улице Лагарп и выдали там двенадцать векселей по пятьдесят франков на имя девицы Розали Шавайль, шестнадцати лет, которую вы однажды вечером изнасиловали на лестнице… Вот эти векселя. Вы не произвели уплаты ни по одному из них, так как уехали, не оставив адреса, до истечения срока первого векселя. И хуже всего то, что они подписаны фальшивым именем Сикардо, именем вашей первой жены…
Саккар сильно побледнел к слушал, не шевелясь. Он был глубоко потрясен: все его прошлое внезапно всплыло наружу, и у него было такое ощущение, будто над ним нависло что-то огромное и бесформенное, будто сейчас оно обрушится и раздавит его. В первую минуту он потерял голову от страха и пробормотал:
- Каким образом вы узнали?.. Откуда у вас эти бумаги?
Затем дрожащими руками он еще раз торопливо вынул бумажник, желая только одного - поскорее заплатить, поскорее получить обратно эти компрометирующие документы.
- Судебных издержек не было, не так ли?.. Стало быть, шестьсот франков… О, я мог бы многое возразить, но предпочитаю заплатить без лишних споров.
И он протянул Бушу шесть банковых билетов.
- Постойте! - крикнул Буш, отталкивая деньги. - Я еще не кончил… Дама, которую вы здесь видите, - родственница Розали, и векселя принадлежат ей, а я действую только от ее имени… Бедная Розали осталась калекой после вашего насилия. Она испытала много горя и умерла в страшной нищете у этой дамы, которая ее приютила… Эта дама могла бы многое рассказать вам, если бы захотела…
- Много ужасного! - многозначительно пропищала Мешен, прерывая свое молчание. Саккар, который совсем забыл об этой женщине, забившейся в угол и напоминавшей наполовину опорожненный бурдюк, растерянно оглянулся. Его всегда тревожила подозрительная деятельность этой хищной птицы, набрасывавшейся на обесцененные акции, словно на падаль, а теперь она оказалась замешанной и в эту неприятную историю.
- Несчастная! Разумеется, все это очень грустно… - пробормотал он. - Но если она умерла, то я, право, не понимаю… Так или иначе, вот эти шестьсот франков.
И опять Буш не принял денег:
- Простите, вы еще не все знаете. Дело в том, что у нее родился ребенок… Да, ребенок, которому сейчас идет четырнадцатый год и который так похож на вас, что вы не можете от него отречься.
- Ребенок… ребенок… - несколько раз повторил Саккар, совершенно ошеломленный.
И вдруг, неожиданно обретя всю свою самоуверенность и разом повеселев, он вложил свои шесть банковых билетов обратно в бумажник.
- Ах, так! Да вы что же, смеетесь надо мной? Раз есть ребенок, я не дам вам ни гроша…
Мальчик является наследником своей матери, мальчик и получит деньги - деньги и все остальное, что ему понадобится сверх денег… Ребенок, да ведь это очень мило, это очень естественно… Чем же плохо иметь ребенка? Напротив, это мне очень приятно, это как-то молодит меня, честное слово!.. Где он? Я хочу его видеть. Почему вы сразу не привели его ко мне?
На этот раз был огорошен Буш. Он вспомнил свои длительные колебания, бесконечные предосторожности Каролины, не решавшейся сообщить Саккару о существовании Виктора, его сына. Сбитый с толку, он пустился в самые горячие, самые пространные объяснения, разом выложил все: долг в шесть тысяч франков и расходы на содержание мальчика, возмещения которых требовала Мешен; две тысячи франков задатка, полученные от Каролины; чудовищные наклонности Виктора и его поступление в Дом Трудолюбия. Саккар со своей стороны тоже подскакивал от негодования при каждой новой подробности. Шесть тысяч франков! Да кто ему докажет, что, напротив, мальчишка не был обворован? Задаток в две тысячи франков! Осмелиться выманить у его знакомой дамы две тысячи франков! Да это грабеж, это вымогательство! Мальчик? Черт возьми! Его дурно воспитали, а теперь еще требуют, чтобы он, Саккар, заплатил тем, кто ответствен за это дурное воспитание! Должно быть, они принимают его за дурака.
- Ни одного су! - крикнул он. - Слышите, не рассчитывайте вытянуть из моего кармана ни одного су!
Буш, сильно побледнев, поднялся со стула:
- Посмотрим. Я притяну вас к суду.
- Не говорите глупостей. Вы отлично знаете, что суд не занимается подобными вещами… А если вы надеетесь на шантаж, то это еще глупее, потому что мне плевать на вас.
Ребенок! Да говорю вам, что это даже льстит мне.
Мешен загораживала дверь, и ему пришлось ее оттолкнуть, почти перешагнуть через нее, чтобы выйти на лестницу. Задыхаясь от бешенства, она крикнула ему вдогонку своим тоненьким голоском:
- Бессердечный негодяй!
- Вы еще услышите о нас! - прорычал Буш, захлопывая дверь.
Саккар был в таком возбужденном состоянии, что приказал кучеру ехать прямо на улицу Сен-Лазар. Ему не терпелось увидеть Каролину. Он без всякого стеснения заговорил с ней об этом деле и прежде всего пожурил за то, что она дала Бушу две тысячи франков:
- Дорогая моя, разве можно так бросать деньги… Почему же, черт возьми, вы предварительно не посоветовались со мной?
Потрясенная тем, что он узнал, наконец, эту историю, она молчала. Значит, почерк, который показался ей тогда знакомым, действительно принадлежал Бушу, и теперь ей больше нечего было скрывать: ее избавили от необходимости неприятного сообщения. И все-таки она колебалась, ей было неловко за этого человека, который расспрашивал ее с таким спокойствием.
- Мне хотелось избавить вас от огорчения… Этот несчастный ребенок был в таком ужасном состоянии!.. Я бы давно уже рассказала вам все, если бы не чувство…
- Какое чувство?.. Признаюсь, я просто не понимаю вас.
Она не стала больше объяснять, не стала оправдываться. Обычно такая мужественная, она вдруг поддалась унынию, почувствовала страшную усталость. А он, восхищенный и в самом деле помолодевший, все еще восклицал:

Предыдущая страница 13 Следующая страница


Деньги 14

- Бедный мальчик! Я буду очень его любить - уверяю вас… Вы прекрасно сделали, что отдали его в Дом Трудолюбия, чтобы его немного пообтесали. Но мы возьмем его оттуда, наймем ему учителей… Я завтра же навещу его, да, завтра, - если только не буду слишком занят.
Но на следующий день было заседание совета, и прошло два дня, потом неделя, а Саккар так и не нашел свободной минутки. Он часто заговаривал о ребенке, но откладывал свое посещение, захваченный уносившим его бурным потоком. В первых числах декабря курс дошел до двух тысяч семисот франков в атмосфере неслыханного болезненного возбуждения, продолжавшего переворачивать вверх дном всю биржу. Хуже всего было то, что тревожные слухи усиливались, и курс упрямо повышался посреди все возраставшего нестерпимого беспокойства: теперь уже вслух предсказывали неизбежную катастрофу, и все-таки курс шел в гору, непрерывно, в силу упорного, необъяснимого увлечения, которое отказывалось верить очевидности. Саккар жил в ослеплении своего призрачного триумфа, окруженный ореолом золотого дождя, которым он поливал Париж; но он был все же достаточно проницателен и чувствовал, что почва под ногами колеблется, что она дала трещину и того и гляди обрушится под его ногами. Поэтому, хотя он и оставался победителем после каждой ликвидации, понижатели, потери которых, по всей вероятности, были ужасны, по-прежнему вызывали его негодование. Почему так свирепствуют эти евреи? Неужели в конце концов ему не удастся их уничтожить? И его особенно бесило то, что рядом с Гундерманом, не прекращавшим игры на понижение, он чуял и других продавцов, быть может даже солдат армии Всемирного - изменников, которые поколебались в своей вере и перебегали к неприятелю, торопясь реализовать свои акции.
Как-то раз, когда Саккар изливал свое недовольство перед Каролиной, она сочла своим долгом рассказать ему все:
- Вы знаете, друг мой, ведь я тоже продала… Я только что продала последнюю тысячу наших акций по курсу в две тысячи семьсот.
Он был уничтожен: это была для него самая черная измена.
- Вы продали, вы, вы!.. О боже!
Искренне огорченная, она ласково пожимала ему руки, напоминая, что и она и ее брат предупреждали его об этом. Гамлен, все еще находившийся в Риме, писал письма, полные смертельного беспокойства по поводу этого неумеренного, необъяснимого повышения, которое нужно было затормозить во что бы то ни стало, чтобы предупредить всеобщую гибель.
Накануне она опять получила от него письмо с формальным приказанием продать. И она продала.
- Вы, вы! - повторял Саккар. - Так это вы шли против меня, это вас я чувствовал в тени, это ваши акции я должен был выкупать!
Против обыкновения он не горячился, и она еще сильнее страдала от его подавленности, ей так хотелось образумить его, убедить бросить эту беспощадную борьбу, которая могла закончиться только разгромом.
- Друг мой, выслушайте меня… Подумайте только, наши три тысячи акций дали нам более семи с половиной миллионов. Ведь это нежданная, невероятная прибыль! Все эти деньги ужасают меня, мне просто не верится, что они действительно мои… Впрочем, дело не только в наших личных интересах. Подумайте об интересах всех тех, кто отдал в ваши руки свое состояние, о всех этих бесчисленных миллионах, которые вы ставите на карту. К чему поддерживать это безрассудное повышение, к чему подгонять его? Мне со всех сторон твердят, что катастрофа близка, что она неизбежна… Вы не можете повышать бесконечно, и не будет ничего постыдного, если акции вернутся к своей номинальной стоимости. В этом залог прочности фирмы, в этом ее спасение.
Но он порывисто вскочил со стула:
- Я хочу, чтобы курс дошел до трех тысяч… Я покупал и буду покупать, хотя бы мне пришлось лопнуть… Да, пусть пропаду я и пусть все пропадет вместе со мной, но я добьюсь курса в три тысячи и буду поддерживать его!
После ликвидации 15 декабря курс дошел до двух тысяч восьмисот, потом до двух тысяч девятисот франков. И 21-го, посреди бешеного возбуждения толпы, на бирже был объявлен курс в три тысячи двадцать франков. Исчезла истина, исчезла логика, понятие о ценности извратилось до такой степени, что утратило всякий реальный смысл. Ходили слухи, будто Гундерман, потеряв свою обычную осторожность, зашел очень далеко и рисковал огромными суммами. Вот уже несколько месяцев, как он финансировал понижение, и его потери росли каждые две недели вместе с повышением колоссальными скачками. Начали поговаривать, что он может свернуть себе шею. Все головы пошли кругом; ожидали чуда.
В эту великую минуту, стоя на вершине, чувствуя, как дрожит под ним земля, и испытывая тайный страх перед падением, Саккар был королем. Когда карета его подъезжала к Всемирному банку - этому триумфальному дворцу на Лондонской улице, - навстречу выбегал лакей, расстилал ковер, закрывавший весь тротуар от самых ступенек подъезда, и лишь тогда Саккар благоволил выйти из кареты, торжественно ступая, как монарх, которого оберегают от грубых булыжников мостовой.

10

В конце года, в день декабрьской ликвидации, большой зал биржи был с половины первого битком набит кричащей и жестикулирующей толпой. Возбуждение нарастало уже несколько недель и завершилось, наконец, этим последним днем борьбы, этой суматохой, в которой уже ощущалось начало решительного сражения. На улице стоял трескучий мороз, но косые лучи яркого зимнего солнца, проникая сквозь высокие окна, оживляли одну часть голого зала со строгой колоннадой и угрюмым сводом, казавшегося еще более холодным из-за серых тонов украшавших его аллегорических картин; отверстия калориферов, расположенных вдоль аркад, дышали теплом, которое смешивалось с холодным воздухом, врывавшимся из поминутно растворяемых решетчатых дверей.
Игравший на понижение Мозер, еще более озабоченный и желтый, чем обычно, столкнулся с повышателем Пильеро, горделиво выступавшим на своих журавлиных ногах.
- Вы знаете, говорят…
Но ему пришлось повысить голос, так как слова его терялись среди все возраставшего шума разговоров - ровного, монотонного гула, похожего на неумолкаемый рокот вышедшей из берегов реки.
- Говорят, что в апреле у нас будет война… Другого конца и быть не может при этих колоссальных вооружениях. Германия не даст нам времени применить новый военный закон, который будет принят палатой… К тому же Бисмарк…
Пильеро расхохотался:
- Оставьте меня в покое с вашим Бисмарком!.. Я сам, я лично разговаривал с ним целых пять минут этим летом, когда он приезжал сюда. Он, по-видимому, очень славный малый… Уж если даже ошеломляющий успех Выставки не удовлетворяет вас, то я, право, не знаю, что еще вам нужно. Полно, дорогой мой, вся Европа принадлежит нам.
Мозер безнадежно покачал головой. И, все время прерываемый толкотней толпы, он продолжал высказывать свои опасения. Состояние рынка слишком благополучно. Его чрезмерное полнокровие обманчиво, как нездоровый жир чрезмерно тучных людей, Благодаря Выставке расплодилось слишком много дел, люди слишком увлеклись, спекуляция дошла до сумасшествия. Да вот хотя бы эти три тысячи тридцать франков Всемирного - разве это не чистое безумие?
- Ага! Вот оно что! - вскричал Пильеро. И, наклонясь к нему, проговорил, отчеканивая каждый слог:
- Мой милый, сегодня вечером мы закончим на трех тысячах шестидесяти… Все вы полетите кубарем, предупреждаю вас.
Мозер, хотя и легко поддававшийся чувству страха, тем не менее недоверчиво свистнул. Подчеркивая свое мнимое спокойствие, он стал смотреть по сторонам и с минуту изучал женские головки, которые сверху, с телеграфной галереи, заглядывали с любопытством в этот зал, куда вход им был запрещен. На щитах были начертаны названия городов; капители и карнизы, испещренные желтыми пятнами сырости, вытянулись в длинную тусклую линию.
- А, это вы! - воскликнул Мозер, опустив голову и увидев Сальмона, улыбавшегося ему своей неизменной глубокомысленной улыбкой.
И вдруг, заподозрив в этой улыбке подтверждение того, что сказал Пильеро, он прибавил в испуге:
- Послушайте, если вы что-нибудь знаете, скажите. Я рассуждаю очень просто. Я заодно с Гундерманом, потому что Гундерман - это Гундерман, не так ли?.. Когда ты с ним, все кончается хорошо.
- Да кто вам сказал, что Гундерман играет на понижение? - посмеиваясь, спросил Пильеро.
У Мозера глаза полезли на лоб. Биржевые сплетники давно говорили, что Гундерман подстерегает Саккара, что он финансирует игру на понижение против Всемирного банка, собираясь сокрушить его одним внезапным ударом при какой-нибудь ликвидации, когда наступит время раздавить рынок своими миллионами. И этот день обещал быть жарким именно потому, что все предсказывали на сегодня сражение, беспощадное сражение, в котором одна из двух армий будет уничтожена. Но разве можно быть в чем-нибудь уверенным в этом мире лжи и коварства? Самые точные, заранее известные вещи оказываются при малейшей перемене ветра источником мучительных тревог и сомнений.
- Вы отрицаете очевидность, - пролепетал Мозер. - Правда, я не видел ордеров на продажу, и нельзя утверждать что-нибудь определенное… Послушайте, Сальмон, что вы скажете на этот счет? Не может же Гундерман отступить, черт возьми!
И он совсем растерялся, увидев молчаливую улыбку Сальмона, которая показалась ему еще более тонкой, еще более загадочной, чем обычно.
- Ах, - продолжал он, указывая движением подбородка на проходившего мимо толстяка, - вот если бы этот высказался, мне стало бы легче на душе. Уж он-то знает, что делать.
Это был знаменитый Амадье, все еще пожинавший плоды своей удачной аферы с Сельсисскими рудниками: акции, купленные им по пятнадцать франков в минуту бессмысленного упрямства, были проданы затем с барышом чуть ли не в пятнадцать миллионов, и все это неожиданно, без всяких расчетов, случайно. Он славился своими необычайными финансовыми талантами, у него была целая свита, ходившая за ним по пятам в надежде поймать какую-нибудь фразу и угадать по ней, как играть.
- Вздор! - вскричал Пильеро, верный своей излюбленной теории риска. - Лучше всего идти своим путем, наудачу… Существует только везение и ничего больше. Одному везет, другому нет, так зачем же раздумывать? Каждый раз, когда я слишком долго думал, у меня ничего не выходило… Знаете, что я вам скажу, - пока этот господин будет стоять на своем посту и поглядывать так, словно хочет все проглотить, я покупаю!
И он показал на Саккара, который только что пришел и занял свое обычное место - слева, у колонны первой аркады. Как у всех директоров крупных банков, у него было на бирже свое место, где его всегда могли найти служащие и клиенты. Один только Гундерман намеренно не показывался в большом зале биржи, он даже не посылал сюда официального представителя, но чувствовалось, что у него здесь целая армия и что, даже отсутствуя, он царит здесь как полновластный хозяин, с помощью несметного легиона маклеров и агентов, приносящих его ордера, не говоря уже о ставленниках, столь многочисленных, что каждый присутствующий мог оказаться тайным солдатом войск Гундермана. И с этой-то неуловимой и вездесущей армией боролся Саккар, боролся один, с поднятым забралом. Позади него, у колонны, была скамья, но он никогда не садился и простаивал на ногах все два часа биржевых операций, словно презирая усталость. Иногда, забывшись, он только прислонялся плечом к каменной колонне, которая на высоте человеческого роста потемнела и отполировалась от всех этих прикосновений. И на сероватой гладкой отделке здания выделялась многозначительная деталь - блестящая жирная полоса на дверях, на стенах, на лестнице, в зале - гнусная кайма из пота нескольких поколений игроков и воров. Очень элегантный, очень подтянутый, как все биржевики, Саккар в сюртуке из тонкого сукна и в ослепительном белье выглядел на фоне этих стен с черным бордюром человеком светским, спокойным и беззаботным.
- А знаете, - сказал Мозер, понижая голос, - говорят, что он поддерживает повышение крупными покупками своих акций. Если Всемирный спекулирует собственными акциями, его песенка спета.
- Еще одна сплетня!.. - запротестовал Пильеро. - Разве можно сказать наверняка, кто продает и кто покупает? Он приходит сюда по делам своих клиентов, что вполне естественно. А кроме того и по своим делам - ведь он, должно быть, тоже играет.
Впрочем, Мозер не настаивал. Пока еще никто на бирже не решался утверждать, что Саккар действительно ведет эту страшную кампанию, что он покупает акции за счет общества под прикрытием подставных лиц вроде Сабатани, Жантру и многих других, главным образом членов правления его банка. Об этом пока что шли только слухи, шепотом передаваемые из уст в уста, опровергаемые и без конца возникающие вновь, хотя никем не доказанные. Вначале Саккар только осторожно поддерживал курс, по возможности перепродавая акции, чтобы не слишком задерживать движение капиталов и не загромождать кассы. Но теперь он был слишком увлечен борьбой и предвидел, что в этот день он будет вынужден, если не захочет уступить поле битвы, покупать исключительно много. Ордера его были уже розданы, и он старался казаться таким же спокойным и веселым, как в обычные дни, несмотря на свое смятение и на неуверенность в исходе этой все более затягивавшей его игры, всю опасность которой он отлично сознавал.
Вдруг Мозер, который некоторое время вертелся за спиной у знаменитого Амадье, глубокомысленно совещавшегося с каким-то тщедушным человечком, снова в сильном волнении подбежал к Пильеро.
- Я слышал, слышал своими ушами… - бормотал он. - Он сказал, что Гундерман распорядился продать больше, чем на десять миллионов… О, я продаю, продаю, я продам все до последней рубашки!
- Черт побери, на десять миллионов! - прошептал Пильеро слегка изменившимся голосом. - Да это настоящая резня.
Теперь в рокочущем, все возрастающем шуме толпы, еще усилившемся благодаря всем этим частным беседам, можно было разобрать только одно - отголоски свирепого поединка Гундермана с Саккаром. Нельзя было различить отдельных слов, но весь этот многоголосый гул кричал только об этом - о спокойном, упорном и логичном желании одного продавать и о лихорадочном стремлении покупать, которое подозревали у другого. Противоречивые слухи, сначала передаваемые шепотом, под конец выкрикивались во все горло. Одни кричали, чтобы их услышали в этом гаме; другие таинственно нагибались к самому уху собеседника и говорили очень тихо, даже когда им нечего было сказать.
- Нет! Я не меняю своей установки на повышение! - проговорил Пильеро, снова приободрившись. - Солнце светит слишком ярко - все может еще наладиться…
- Все рухнет, - возразил Мозер со свойственным ему жалобным упорством. - Дождь не заставит себя ждать, у меня был припадок печени сегодня ночью.
Но тут улыбка Сальмона, слушавшего поочередно и того и другого, сделалась до того язвительной, что оба остались недовольны и потеряли всякую уверенность. Уж не открыл ли этот дьявольски хитрый человек, такой спокойный, проницательный и скрытный, какого-нибудь третьего способа игры - ни на повышение, ни на понижение?..
Саккар, стоя у своей колонны, видел, как вокруг него растет толпа льстецов и клиентов. К нему без конца протягивались руки, и он пожимал их с одинаковой приветливой непринужденностью, вкладывая в каждое свое пожатие обещание победы. Некоторые подбегали, обменивались с ним двумя-тремя словами и уходили в восторге. Другие упорно не отходили от него, гордясь тем, что принадлежат к его свите. Часто он любезно разговаривал с людьми, даже не помня их имени. Так, он ни за что не узнал бы Можандра, если бы его не назвал капитан Шав. Капитан, помирившийся со своим зятем, уговаривал его продать акции, но одного пожатия директорской руки оказалось достаточно, чтобы воспламенить Можандра безграничной надеждой. Затем подошел Седиль, член правления и крупный торговец шелком, пожелавший получить минутную консультацию. Его торговый дом пришел в упадок, все его состояние было до такой степени связано с судьбой Всемирного банка, что возможное понижение грозило ему банкротством. Исполненный тревоги, снедаемый своей страстью к игре, озабоченный, кроме того, делами своего сына Гюстава, который не слишком преуспевал у Мазо, он искал утешения и поддержки. Саккар потрепал его по плечу, и он отошел, вновь преисполненный доверия и пыла. Затем потянулась целая вереница: банкир Кольб, который давно уже продал свои акции, но подошел так, на всякий случай; маркиз де Боэн, посещавший биржу с высокомерной снисходительностью знатной особы - как бы из любопытства и от нечего делать; даже Гюре, не способный долго сердиться и чересчур себе на уме, чтобы отнимать у людей свою дружбу до момента их окончательной гибели, и тот явился посмотреть, нельзя ли еще чем-нибудь поживиться. Но вот появился Дегремон, и все расступились. Он пользовался большим влиянием. Все заметили его приветливость, его дружески-доверчивую манеру шутить с Саккаром. Повышатели возликовали: у него была репутация очень ловкого человека, умеющего вовремя уйти с тонущего корабля; стало быть, Всемирный еще не собирался тонуть. Проходили мимо Саккара и другие, обмениваясь с ним только взглядом, его люди, его подчиненные, которым поручено было покупать акции. Многие из них покупали и для себя, зараженные горячкой игры, просто свирепствовавшей среди служащих Лондонской улицы, вечно подстерегавших, вечно подслушивавших у дверей в погоне за сведениями. Два раза своей мягкой изящной походкой прошел Сабатани, итальянец с примесью восточной крови, сделав вид, будто он даже не заметил патрона, а Жантру, неподвижно стоявший в нескольких шагах спиной к Саккару, казался совершенно поглощенным чтением телеграмм иностранных бирж, вывешенных в рамках за проволочной сеткой. Агент Массиас, на бегу растолкав группу людей, слегка кивнул Саккару, должно быть давая понять, что выполнил какое-то спешное поручение. И по мере того как час открытия приближался, непрерывный топот двойного потока толпы, бороздившего зал, заполнял его шумом и грохотом морского прибоя.
Все ждали объявления первого курса.
Мазо и Якоби, выйдя вместе из кабинета биржевых маклеров, подошли к барьеру и стали рядом, как добрые друзья. Между тем они были противниками - и хорошо знали это - в беспощадной борьбе, которая длилась уже несколько недель и могла кончиться разорением того или другого. Мазо, маленький и стройный, отличался веселой живостью человека, которому всегда везет, которому посчастливилось в тридцать два года получить по наследству маклерскую контору своего дяди. Якоби, бывший поверенный, которого сделали маклером за выслугу лет, по милости клиентов, снабдивших его нужной суммой, обладал круглым животом и тяжелой походкой, выдававшей его шестьдесят лет; это был высокий седеющий лысый весельчак с широкий физиономией добродушного жуира. С записными книжками в руках они говорили о погоде, словно в этих нескольких листках не было миллионов, которыми они должны были обменяться, точно ружейными залпами, в смертельной схватке предложения и спроса.
- Каков морозец, а?
- Да, но представьте себе, я пришел пешком, чудесная погода!
Подойдя к так называемой «корзине» - большому круглому бассейну, который еще не успели заполнить ненужными бумагами и фишками, они на минуту остановились у красного бархатного барьера и, опершись на него, продолжали перебрасываться незначительными отрывистыми фразами, искоса поглядывая по сторонам.
Четыре пролета в форме креста, отгороженные решетками, нечто вроде четырехконечной звезды с бассейном в центре, были святилищем, недоступным для публики. Между передними концами звезды находилось с одной стороны отделение наличного счета, где на высоких стульях восседали перед своими огромными счетными книгами три котировщика; с другой стороны отделение поменьше, прозванное «гитарой» - должно быть, за свою форму - и открытое для публики, давало возможность служащим и спекулянтам сноситься непосредственно с маклерами. Сзади, в углу, образуемом двумя другими концами звезды, находилось прямо среди толпы отделение французской ренты, где каждый маклер, как и в отделении наличного счета, имел своего специального представителя, конторщика с особой записной книжкой, так как маклеры, собравшиеся вокруг «корзины», занимаются исключительно операциями на срок, целиком отдаваясь безудержному азарту игры.
Заметив в левом пролете своего доверенного Бертье, делавшего ему знаки, Мазо подошел к нему и вполголоса обменялся с ним несколькими словами; доверенные, имея право входить в пролеты, должны, однако, оставаться на почтительном расстоянии от обитого красным бархатом барьера, к которому не смеет прикоснуться рука непосвященного. Мазо ежедневно приходил на биржу с Бертье и с двумя конторщиками, работавшими у него в отделении наличного счета и в отделении ренты, причем нередко к ним присоединялся и ликвидатор его конторы. Кроме того, у него был еще служащий, разносивший телеграммы. Эту должность по-прежнему занимал юный Флори; лицо его все больше зарастало густой бородой, и на нем едва виднелись блестящие ласковые глаза. Со времени своего выигрыша в десять тысяч франков после Садовой Флори, потерявший голову от требований Шюшю, которая стала капризной и ненасытной, отчаянно играл за свой счет, совершенно не рассчитывая, всецело полагаясь на тактику Саккара, слепо доверяя ему. Ордера, о которых он узнавал, телеграммы, проходившие через его руки, служили для него достаточным указанием. Спустившись бегом с телеграфа, помещавшегося на втором этаже, с целой охапкой телеграмм в руках, он велел сторожу позвать Мазо; тот оставил Бертье и подошел к «гитаре».
- Их надо разобрать и распределить сегодня же, сударь?
- Конечно, раз они прибывают в таком количестве… Что тут такое?
- Да все насчет Всемирного! И почти все ордера на покупку.
Маклер привычной рукой перебирал телеграммы, видимо довольный. Тесно связанный с Саккаром, давно уже ссужая ему крупные суммы репортом и еще сегодня утром получив от него ордера на покупку огромного количества акций, он в конце концов превратился в официального маклера Всемирного банка. И если до сих пор он все-таки испытывал легкое беспокойство, то это стойкое увлечение публики, эти упорные покупки, не прекращавшиеся, несмотря на невероятное повышение курса, совершенно успокаивали его. Среди других имен, которыми были подписаны телеграммы, особое его внимание привлекло одно имя - Фейе - сборщика ренты в Вандоме; по-видимому, тот приобрел необычайно многочисленную клиентуру мелких покупателей среди фермеров, богомольных прихожан и священников своей провинции, так как каждую неделю он слал ему множество телеграмм.
- Передайте это в отделение наличного счета, - сказал Мазо Флори. - И не ждите, чтобы вам спускали телеграммы вниз, будьте наверху и берите их сами.
Флори облокотился на перила отделения наличного счета и громко крикнул:
- Мазо! Мазо!
Подошел Гюстав Седиль - на бирже служащие теряют свое имя и приобретают имя маклера, представителями которого являются. Самого Флори тоже называли здесь Мазо. Около двух лет назад Гюстав оставил службу в конторе, но недавно снова вернулся туда, чтобы убедить отца заплатить его долги. В этот день, ввиду отсутствия главного конторщика, ему поручили наличный счет, и это очень занимало его. Пошептавшись друг с другом, Гюстав и Флори сговорились покупать для Фейе только по последнему курсу, а сначала поиграть на его ордерах для себя, покупая и перепродавая от имени своего постоянного подставного лица: они надеялись заработать на разнице, так как повышение казалось им несомненным.
Между тем Мазо снова подошел к «корзине». Курьеры то и дело передавали ему фишки от кого-нибудь из клиентов, не имевших возможности подойти ближе, - фишки, на которых было карандашом нацарапано распоряжение. У каждого маклера была фишка определенного цвета - красная, желтая, голубая, зеленая, - чтобы ее легко было отличить. У Мазо была зеленая, цвета надежды, и маленькие зеленые бумажки постепенно накапливались в его руках; эти фишки передавали ему курьеры, принимавшие их в конце проходов от служащих и спекулянтов, которые заранее запасались ими, чтобы не терять времени. У бархатного барьера Мазо снова столкнулся с Якоби. Тот тоже держал в руке все увеличивавшуюся пачку фишек, красных фишек цвета свежей, только что пролившейся крови, несомненно, то были ордера Гундермана и его приверженцев, ведь ни для кого не было тайной, что Якоби в подготовке к бойне был агентом понижателей, главным палачом еврейского банка. В эту минуту он разговаривал с другим агентом, Делароком, своим зятем, христианином, женатым на еврейке Это был рыжий коренастый толстяк, почти совершенно лысый, завсегдатай великосветских клубов. Все знали, что он получает ордера от Дегремона, который недавно поссорился с Якоби, как когда-то поссорился с Мазо. Анекдот, который рассказывал Деларок, сальный анекдот о жене, вернувшейся к мужу без рубашки, зажег огонек в его маленьких подмигивающих глазках; оживленно жестикулируя, он размахивал своей записной книжкой, откуда торчала пачка его фишек, голубых - бледно-голубых, как апрельское небо.
- Вас просит господин Массиас, - сказал курьер, подойдя к Мазо. Мазо поспешил подойти к краю пролета. Агент, полностью состоявший на жалованье у Всемирного банка, принес ему сведения о кулисе, которая, несмотря на мороз, уже начала свою деятельность под сводами галереи. Кое-кто из спекулянтов отваживался даже войти на минутку погреться в зал, но кулисье, закутанные в теплые пальто с поднятыми меховыми воротниками, держались молодцом; собравшись, как обычно, в кружок под часами, они так волновались, кричали и жестикулировали, что не чувствовали холода. Молодой Натансон, успешно делавший карьеру, был из числа наиболее деятельных с тех пор, как ему улыбнулось счастье и он, мелкий отставной служащий Движимого кредита, додумался снять помещение и открыть кассу.
Массиас наскоро объяснил, что понижатели выбросили на рынок целую пачку акций, и так как в связи с этим курс мог поколебаться, Саккар решил, чтобы повлиять на первый официальный курс в «корзине», провести операцию в кулисе. Накануне последний курс Всемирного остановился на трех тысячах тридцати франках, и Саккар дал распоряжение Натансону купить сто акций, которые другой кулисье должен был предложить по три тысячи тридцать пять. Это давало увеличение на пять франков.
- Хорошо, вот этот курс и придет к нам, - сказал Мазо. И он вернулся к группе биржевых маклеров, собравшихся в полном составе. Их было шестьдесят человек, и, вопреки уставу, они уже совершали между собой сделки по среднему курсу, не дождавшись удара колокола. Ордера, данные по ранее установленному курсу, не влияли на рынок, потому что необходимо было ждать официального курса, тогда как ордера без обозначения цен, дающие полную свободу чутью маклера, вызывали постоянное колебание различных котировок. Хороший маклер должен обладать проницательностью и предусмотрительностью, быстрым соображением и крепкими мускулами, так как успех часто зависит именно от его проворства, не говоря уж о необходимости иметь прочные связи в высших финансовых сферах, получать сведения отовсюду и, главное, быть в курсе телеграмм, получаемых с французских и иностранных бирж. А сверх всего этого надо иметь зычный голос, чтобы кричать погромче.
Но вот пробило час, удар колокола пронесся, как порыв ветра, над волнующимся морем голов, и не успел еще замереть последний звук, как Якоби, опершись обеими руками на бархатный барьер, рявкнул своим могучим голосом, заглушившим все остальные:
- Даю «всемирные»… Даю «всемирные»…
Он не назначал цены, выжидая предложения. Все шестьдесят маклеров подошли ближе и окружили «корзину», где уже виднелись яркие пятна брошенных фишек. Стоя лицом к лицу, они испытующе всматривались друг в друга, точно дуэлянты перед поединком, горя нетерпением узнать, каков будет первый курс.
- Даю «всемирные», - гремел бас Якоби. - Даю «всемирные»…
- По какому курсу «всемирные»? - крикнул Мазо тонким, но до того пронзительным голосом, что этот голос покрыл бас его коллеги, как звук флейты выделяется над аккомпанементом виолончели.
И Деларок предложил вчерашний курс:
- Беру «всемирные» по три тысячи тридцать.
Но другой маклер тут же повысил:
- Пришлите «всемирные» по три тысячи тридцать пять.
Это был курс кулисы, который пришел сюда, препятствуя арбитражу, по-видимому задуманному Делароком, собиравшимся купить в «корзине» и немедленно перепродать в кулисе, чтобы положить в карман пять франков разницы. Тогда Мазо, уверенный в том, что Саккар одобрит его, рискнул:
- Беру по три тысячи сорок… Пришлите «всемирные» по три тысячи сорок.
- Сколько? - вынужден был спросить Якоби.
- Триста.
Каждый записал несколько слов в своей записной книжке, и сделка была заключена; первый курс установился с повышением на десять франков против вчерашнего. Мазо отделился от группы и передал эту цифру тому из котировщиков, в книге которого значился Всемирный.
И вот плотина прорвалась: в течение двадцати минут были установлены курсы и других ценных бумаг. Вся масса сделок, подготовленных маклерами, заключалась без особых отклонений, и все же котировщики на своих высоких стульях, оглушенные шумом «корзины» и шумом отделения наличного счета, где тоже шла лихорадочная работа, с большим трудом успевали записывать все данные, бросаемые им на лету маклерами и их помощниками. Сзади, в отделении ренты, тоже неистовствовали. С момента открытия биржи шум толпы, похожий на непрерывный гул морского прибоя, звучал по-иному: теперь над этим глухим рокотом выделялись нестройные возгласы спроса и предложения, характерные выкрики, звучащие то выше, то ниже, прерывающиеся и снова раздающиеся - каждый раз на другой ноте, отрывистые, как перекличка хищных птиц во время бури.
Саккар улыбался, стоя у своей колонны. Его свита сделалась еще многочисленнее: повышение акций Всемирного на десять франков взволновало всю биржу, где давно уже предсказывали, что день ликвидации будет днем краха. Гюре вместе с Седилем и Кольбом подошел к Саккару, громко выражая свое сожаление по поводу чрезмерной осторожности, заставившей его продать акции по курсу в две тысячи пятьсот; Дегремон, с безразличным видом разгуливавший под руку с маркизом де Боэном, весело рассказывал ему о поражении своих лошадей на осенних скачках. Но больше всех торжествовал Можандр: он осыпал насмешками капитана Шава, который тем не менее упорно отстаивал свои пессимистические взгляды, говоря, что смеется тот, кто смеется последним. Такая же сцена происходила между расхваставшимся Пильеро и меланхолическим Мозером: первый сиял, второй сжимал кулаки, сравнивая это упрямое, бессмысленное повышение с взбесившейся лошадью, которую в конце концов все равно прикончат.
Прошел час, курсы почти не менялись, сделки в «корзине» заключались, но уже без прежнего одушевления - по мере поступления новых ордеров и телеграмм. В середине биржевого дня всегда наступает такое затишье, текущие дела идут медленнее, все ждут решающей битвы за последний курс. Тем не менее рычание Якоби, прерываемое пронзительными возгласами Мазо, все еще раздавалось в зале: теперь они были заняты операциями с премией:
- Даю «всемирные» по три тысячи сорок, премия пятнадцать…
- Беру «всемирные» по три тысячи сорок, премия десять…
- Сколько?
- Двадцать пять. Пришлите!
Должно быть, Мазо исполнял теперь распоряжения Фейе, потому что многие провинциальные игроки, желая ограничить свой риск и не решаясь на покупки с непременной поставкой, покупали и продавали с премией. И вдруг толпа заволновалась, послышались прерывистые возгласы. «Всемирные» понизились на пять франков! Потом на десять, потом на пятнадцать франков и упали до трех тысяч двадцати пяти.
В эту самую минуту Жантру, который куда-то выходил и только что вернулся, шепнул на ухо Саккару, что баронесса Сандорф находится на улице Броньяр, в своем экипаже, и спрашивает у него, не следует ли ей продать. Этот вопрос в тот момент, когда курс начал колебаться, вывел Саккара из себя. Он живо представил себе неподвижного кучера на козлах, баронессу, изучающую свою записную книжку и устроившуюся как у себя дома за закрытыми окнами кареты.
- Пусть она убирается к черту! А если она продаст, я ее задушу.
Слух о понижении на пятнадцать франков дошел до Массиаса точно сигнал бедствия, и он сейчас же подбежал к Саккару, чувствуя, что понадобится ему. И действительно, Саккар, подготовивший, чтобы поднять последний курс, один трюк - телеграмму, которую должны были прислать с лионской биржи, где повышение было несомненно, - начал беспокоиться: телеграммы все еще не было, и это непредвиденное падение на пятнадцать франков могло привести к катастрофе.
Не останавливаясь перед Саккаром, Массиас на бегу искусно задел его локтем и, навострив уши, принял распоряжение:
- Живей к Натансону, четыреста, пятьсот, сколько понадобится.
Все это было проделано так быстро, что заметили только Пильеро и Мозер. Они кинулись за Массиасом, чтобы узнать, в чем дело. Массиас, с тех пор как он поступил на службу во Всемирный банк, сделался очень значительной особой. Все старались вызвать его на откровенность, прочитать через его плечо полученные им ордера. Да и сам он получал теперь прекрасные барыши. С веселым добродушием неудачника, которого до сих пор судьба не баловала, он удивлялся своему успеху, он теперь находил сносной эту собачью биржевую жизнь и уже не говорил больше, что здесь везет только евреям.
Внизу, в кулисе, в ледяном холоде галереи, которую ничуть не грело близкое к закату бледное солнце, акции Всемирного понижались не так быстро, как в «корзине», и Натансон, извещенный своими комиссионерами, сумел произвести арбитраж, что не удалось Делароку вначале: купив в зале по три тысячи двадцать пять, он перепродал под колоннадой по три тысячи тридцать пять. Это не заняло и трех минут, а он заработал шестьдесят тысяч франков. Благодаря уравновешивающему действию друг на друга этих двух рынков - легального и терпимого - эта покупка сразу подняла курс до трех тысяч тридцати. Агенты, локтями расталкивая толпу, безостановочно бегали из залы в галерею и обратно. Однако курс в кулисе уже готов был поколебаться, когда распоряжение, переданное Массиасом Натансону, удержало его на трех тысячах тридцати, затем повысило до трех тысяч сорока. Между тем, благодаря этому контрудару, акции и наверху, в «паркете», тоже вернулись к первоначальному курсу. Однако поддерживать его было трудно, так как тактика Якоби и других маклеров, действующих от имени понижателей, видимо заключалась в том, чтобы приберечь большие продажи к концу биржевого дня, запрудить рынок акциями и, воспользовавшись паникой последнего получаса, вызвать падение курса. Саккар отлично понял опасность и условным знаком предупредил Сабатани, который в нескольких шагах от него курил папироску с рассеянным и томным видом любимца женщин. Со змеиной гибкостью тот немедленно проскользнул в «гитару» и, прислушиваясь, напряженно следя за курсом, начал беспрерывно посылать Мазо ордера на зеленых фишках, которые имелись у него в запасе. И все-таки натиск был так силен, что «всемирные» упали на пять франков.
Часы пробили три четверти, оставалось лишь четверть часа до закрытия. Толпа теперь кружилась и кричала, словно подстегиваемая каким-то адским вихрем. «Корзина» выла и рычала; оттуда доносились такие звуки, словно кто-то бил в медные котлы. И вот тогда-то произошло событие, которого с таким тревожным нетерпением ждал Саккар.
Юный Флори, с самого открытия каждые десять минут приносивший с телеграфа целые кипы телеграмм, появился опять, расталкивая толпу и читая на ходу телеграмму, которая, по-видимому, приводила его в восторг.
- Мазо! Мазо! - крикнул чей-то голос.
И Флори инстинктивно повернул голову, словно назвали его собственное имя. Это был Жантру, которому хотелось узнать, в чем дело. Но Флори оттолкнул его; он слишком спешил, он был переполнен радостью при мысли о том, что Всемирный кончит повышением, ибо телеграмма извещала, что на лионской бирже акции поднялись в цене, что там были заключены такие крупные сделки, которые не могли не повлиять на парижскую биржу. И действительно, уже начали прибывать и другие телеграммы, многие маклеры получили ордера на покупку. Результат сказался немедленно и был весьма значителен.
- Беру «всемирные» по три тысячи сорок, - повторял Мазо своим пронзительным, как квинта, голосом.
И Деларок, осаждаемый спросом, надбавил пять франков:
- Беру по три тысячи сорок пять.
- Даю по три тысячи сорок пять, - ревел Якоби. - Двести по три тысячи сорок пять.
- Пришлите.
Тогда повысил и Мазо:
- Беру по три тысячи пятьдесят.
- Сколько?
- Пятьсот… Пришлите…
Но к этому времени шум, сопровождавшийся дикой, эпилептической жестикуляцией, сделался до того оглушителен, что сами маклеры уже не слышали друг друга. В пылу профессионального азарта они стали объясняться жестами, так как утробные басы терялись в общем гуле, а тонкие, как флейта, голоса замирали, превращаясь в писк. Видны были широко разинутые рты, но казалось, что из них не вылетает ни звука, говорили только руки: жест от себя означал предложение, жест к себе - спрос; поднятые пальцы указывали цифру, движение головы - согласие или отказ. Это был язык, понятный только посвященным; можно было подумать, что припадок безумия охватил разом всю толпу. Сверху, с телеграфной галереи, смотрели вниз женщины, пораженные и напуганные этим необычайным зрелищем. В отделении ренты, где было особенно горячо, происходила форменная драка, чуть ли не кулачный бой, а двойной поток публики, сновавший взад и вперед в этой части зала, то и дело разбивал группы, которые немедленно сходились вновь. Между отделением наличного счета и «корзиной», возвышаясь над бушующим морем голов, одиноко сидели на своих стульях три котировщика, похожие на обломки крушения, вынесенные волнами; наклонясь над большими белыми пятнами своих книг, они разрывались на части, ловя на лету быстрые изменения колеблющегося курса, которые им бросали то справа, то слева. В отделении наличного счета свалка перешла все границы: лиц уже нельзя было разобрать, это была какая-то плотная масса голов, темная кишащая масса, над которой выделялись маленькие белые листочки мелькавших в воздухе записных книжек. А в «корзине», вокруг бассейна, теперь уже полного смятых фишек всех цветов, серебрились седые шевелюры, блестели лысины, виднелись бледные искаженные физиономии, судорожно вытянутые руки; словно в движении неистового танца, все эти человеческие фигуры лихорадочно тянулись друг к другу и, кажется, разорвали бы друг друга, если бы их не удерживал барьер. Эта бешеная горячка последних минут передалась и публике: в зале была страшная давка, беспорядочная толкотня, чудовищный топот большого табуна, загнанного в слишком узкое помещение; шелковые цилиндры блестели на фоне темных сюртуков в рассеянном свете, проникавшем сквозь стекла.
И вдруг удар колокола прорезал весь этот шум. Все стихло, руки опустились, голоса умолкли - в отделениях наличного счета, ренты, в «корзине». Теперь слышался только глухой ропот толпы, подобный непрерывному шуму потока, вошедшего в свое русло. И в неулегшемся возбуждении передавался из уст в уста последний курс: акции Всемирного дошли до трех тысяч шестидесяти, то есть на тридцать франков превысили вчерашний курс. Поражение понижателей было полным, ликвидация еще раз оказалась для них гибельной, ибо разница за последние две недели выразилась в весьма значительных суммах.
Прежде чем покинуть зал, Саккар на миг выпрямился, словно желая лучше разглядеть окружавшую его толпу. Он точно вырос; триумф его был так велик, что вся его маленькая фигурка раздалась, вытянулась, стала огромной. Казалось, он искал поверх голов отсутствующего Гундермана, того Гундермана, которого ему хотелось бы видеть поверженным в прах, униженно умоляющим о пощаде. Ему хотелось, чтобы по крайней мере все неизвестные, все враждебные ему прихвостни этого еврея, которые были сейчас в зале, увидели его, Саккара, преображенного сиянием успеха. Это был его великий день - день, о котором говорят до сих пор, как говорят об Аустерлице и о Маренго. Клиенты, друзья - все обступили его. Маркиз де Боэн, Седиль, Кольб, Гюре жали ему руки. Дегремон со своей фальшивой светской улыбкой мило поздравлял его, отлично зная, что на бирже такие победы ведут к смерти. Можандр, сердясь на капитана Шава, все еще пожимавшего плечами, готов был броситься Саккару на шею. Но ничто не могло сравниться с беспредельным, благоговейным обожанием Дежуа. Желая поскорее узнать последний курс, он прибежал из редакции и неподвижно, со слезами на глазах, стоял в нескольких шагах от Саккара, пригвожденный к месту нежностью и восхищением. Жантру исчез - должно быть, побежал с новостями к баронессе Сандорф. Массиас и Сабатани, сияя, переводили дух, словно победители после генерального сражения.
- Ну, что я говорил? - вскричал восхищенный Пильеро.
Мозер, повесив нос, глухо бормотал какие-то мрачные пророчества:
- Да, да, кувыркаемся на краю пропасти. Придется еще платить по мексиканскому счету. Римские дела тоже запутались после Ментаны; да и Германия того и гляди нападет на нас… А эти глупцы все лезут вверх, чтобы потом грохнуться оземь с большей высоты. Да, да, дела плохи, вот увидите сами!
И видя, что на этот раз Сальмон слушает его без улыбки, он обратился к нему:
- Вы того же мнения, правда? Если дела идут слишком уж хорошо, значит, скоро все полетит к черту.
Между тем зал понемногу опустел, лишь в воздухе оставались клубы сигарного дыма - синеватое облако, сгустившееся, пожелтевшее от поднятой пыли. Мазо и Якоби, снова принявшие благообразный вид, вместе вошли в кабинет присяжных маклеров. Якоби был больше огорчен своими тайными личными потерями, нежели поражением своих клиентов, тогда как Мазо, не игравший за свой счет, бурно радовался так отважно поднятому последнему курсу. Они переговорили с Делароком о произведенных операциях, держа в руках книжки с записями, которые их ликвидаторы должны были разобрать сегодня же вечером, чтобы реализовать заключенные сделки. Тем временем в зале для служащих, низкой комнате, перегороженной толстыми колоннами и похожей на неубранный класс, с рядами конторок и вешалкой для платья в глубине, шумно радовались Флори и Гюстав Седиль. Они зашли сюда за цилиндрами и теперь ждали сообщения о среднем курсе, который устанавливали за одной из конторок служащие синдиката, исходя из самого высокого и самого низкого курса. Около половины четвертого, когда объявление было вывешено на одной из колонн, молодые люди закричали, закудахтали, запели петухом, в восторге от прибыльной операции, которую им удалось проделать с ордерами Фейе. Это давало возможность купить парочку бриллиантов для Шюшю, замучившей теперь Флори своими требованиями, и заплатить за полгода вперед Жермене Кер, которую Гюстав имел глупость окончательно отбить у Якоби, взявшего на содержание цирковую наездницу. Суматоха в зале служащих не утихала - глупые шутки, возня с шляпами - толкотня школьников, резвящихся на перемене. А на другой стороне, под колоннадой, наспех заканчивала свои сделки кулиса. В восторге от полученной разницы, Натансон решился, наконец, спуститься со ступенек, и слился с потоком последних дельцов, толкавшихся здесь, несмотря на страшный холод. После шести часов вся эта толпа игроков, маклеров, кулисье и биржевых зайцев - одни, определив свои барыши или убытки, другие, подсчитав куртаж, - должна была, облачась во фраки, легкомысленно закончить свой день в ресторанах и театрах, на светских вечерах и в продажных альковах.
В этот вечер веселящийся ночной Париж только и говорил, что о грозном поединке между Гундерманом и Саккаром. Женщины, которые, повинуясь увлечению или моде, проявляли горячий интерес к биржевой игре, так и сыпали биржевыми словечками - ликвидация, премия, репорт, депорт, не всегда понимая их значение. Главной темой разговоров служило критическое положение понижателей, которые, по мере того как «всемирные» поднимались, переходя все границы разумного, уже столько месяцев платили значительную разницу, все возраставшую при каждой новой ликвидации. Конечно, многие играли без обеспечения и вынуждены были прибегать к репорту, так как не могли доставить проданные ими акции. Однако они с ожесточением продолжали свои операции на понижение, в надежде на близкий крах, и, несмотря на репорты, которые стоили тем дороже, чем меньше было на рынке наличных денег, понижателям, измученным, раздавленным, грозило, в случае дальнейшего повышения курса, полное уничтожение. Конечно, положение Гундермана, их предполагаемого всесильного вождя, было совсем иным, потому что у него в подвалах хранился миллиард - неистощимая рать, которую он мог посылать на бойню, какой бы длительной и кровавой она ни была. В этом и таилась его несокрушимая сила; он мог играть без обеспечения, так как был уверен, что всегда сможет уплатить разницу - вплоть до того дня, когда неизбежное понижение принесет ему победу.
И все толковали об этом, подсчитывали крупные суммы, которые он, очевидно, уже отдал на съедение, выставляя вот так, 15-го и 30-го числа каждого месяца, мешки с золотыми монетами, таявшими в огне спекуляции, словно шеренги солдат под пушечными ядрами.
Никогда еще его власть, которую он хотел видеть неограниченной и неоспоримой, не подвергалась на бирже такому жестокому нападению. Ибо если он и был простым торговцем деньгами, а не спекулянтом, как он постоянно повторял, то, чтобы оставаться таким торговцем, и притом первым в мире, располагающим всем общественным богатством, надо было также, и он ясно сознавал это, безраздельно владеть рынком. И он боролся не за непосредственную наживу, а за свое господство, за свою жизнь. Отсюда холодное упорство, суровое величие борьбы. Его встречали на бульварах, на улице Вивьен: с мертвенно бледным бесстрастным лицом он проходил своей старческой бессильной походкой, и ничто не обнаруживало в нем ни малейшей тревоги. Он верил только в логику. Когда курс акций Всемирного банка превысил две тысячи франков, это было безрассудство. Курс в три тысячи был уже настоящим безумием, они должны были снова упасть, как неминуемо падает на землю подброшенный в воздух камень. И он ждал. Отдаст ли он весь свой миллиард? Все вокруг Гундермана замирали от восхищения, от желания увидеть, как он, наконец, проглотит своего противника. Что касается Саккара, то он вызывал более бурные восторги; за него были женщины, салоны, за него была вся играющая на бирже аристократия, которая клала себе в карман такие славные барыши с тех пор, как из религии делали деньги, спекулируя горой Кармил и Иерусалимом. Еврейскому финансовому владычеству грозил скорый конец, это было решено и подписано, католицизм должен был приобрести такую же власть над деньгами, какую он имел над душами. Однако если войска Саккара зарабатывали кругленькие суммы, то у него самого деньги были на исходе, так как его бесконечные покупки истощили кассы. Из двухсот миллионов, находившихся в его распоряжении, почти две трети были обращены в акции. Это преуспеяние было чрезмерно, этот триумф подавлял, от него можно было задохнуться. Всякое акционерное общество, которое хочет господствовать над биржей и для этого искусственно поддерживает курс своих акций, обречено на гибель. Поэтому вначале Саккар действовал осторожно. Но он всегда был человеком с пылким воображением, всегда видел все в преувеличенных размерах, превращал в поэмы свои сомнительные аферы, а на этот раз, участвуя в действительно колоссальном и процветающем деле, дошел до таких сумасбродных мечтаний о победе, до таких безумных, таких грандиозных планов, что не смог бы точно определить их даже самому себе. Ах, если бы у него были миллионы, бесконечные миллионы, как у этих проклятых евреев! Хуже всего было то, что его войско уже редело, - еще несколько миллионов могли быть брошены на съедение, и это все. А потом, в случае понижения, настала бы его очередь платить разницу, и, не в силах выкупить свои акции, он был бы вынужден прибегнуть к репорту. В самом разгаре победы мельчайшая песчинка могла опрокинуть всю его огромную машину. Это смутно понимали даже его приверженцы, те, кто верил в повышение, как в господа бога. И эта атмосфера неясности и сомнений, в которой приходилось жить, этот поединок Саккара с Гундерманом, где победитель истекал кровью, это единоборство двух легендарных чудовищ, которые сокрушали на своем пути маленьких людишек, отваживавшихся присоединиться к их игре, и готовы были задушить друг друга на куче нагроможденных ими развалин, - все это сводило Париж с ума.

3 января, на другой день после того, как были закончены расчеты по последней ликвидации, акции Всемирного банка неожиданно упали на пятьдесят франков. Все заволновались. Правда, упали все ценные бумаги: денежный рынок, давно уже перегруженный и раздутый сверх всякой меры, трещал по всем швам. Два-три сомнительных предприятия лопнули с оглушительным шумом. Публика могла бы уже привыкнуть к этим внезапным скачкам курсов, которые иногда в течение одного биржевого собрания колеблются на несколько сот франков и прыгают, словно стрелка компаса во время бури. И все-таки все почувствовали в этом пронесшемся порыве ветра начало краха. «Всемирные» упали, и слух об этом сейчас же распространился в ропщущей толпе, исполненной удивления, надежды и страха. На следующий день Саккар, как всегда спокойный и улыбающийся на своем посту, поднял курс на тридцать франков, благодаря значительным покупкам. Но 5-го, несмотря на все его усилия, курс снова понизился на сорок франков. Теперь акции Всемирного банка стоили только три тысячи. И с этой минуты каждый день приносил с собой новое сражение. 6-го «всемирные» снова поднялись, 7-то и 8-го снова упали. Какая-то непреодолимая сила медленно, постепенно тянула их вниз. Всемирный банк должен был стать козлом отпущения, искупить всеобщее безумие, преступления других, менее видных фирм, подозрительную деятельность множества предприятий, раздутых рекламой, выросших как чудовищные грибы на прогнившей почве империи. Но Саккар, который лишился сна, все-таки ежедневно занимал свой боевой пост у колонны и жил мечтой о победе, все еще казавшейся ему возможной. Как полководец, уверенный в превосходстве своего плана, он уступал территорию лишь пядь за пядью, жертвуя последними солдатами, вынимая из касс банка последние мешки с золотом, только бы преградить путь осаждающим. 9-го он снова одержал значительную победу. Игроки на понижение дрогнули и отступили - неужели в день ликвидации, 15 января, они снова напоят землю своею кровью? А Саккар, уже без всяких средств, вынужденный пустить в ход дружеские векселя, решился теперь, как голодающие, которые в голодном бреду видят роскошные пиры, признаться себе в своей грандиозной и несбыточной цели, в своей исполинской мечте - скупить все акции, чтобы оставить продавцов без обеспечения, связать их по рукам и ногам и держать в своей власти. Так поступила недавно одна маленькая железнодорожная компания. Банк, выпустивший ее акции, скупил их на бирже все до единой, и продавцы, не имея возможности выложить свой товар, сдались, как рабы, вынужденные отдать себя и свое имущество. Ах, если бы он мог затравить, запугать Гундермана, чтобы довести его до необходимости играть без обеспечения! Если бы в одно прекрасное утро этот старик пришел к нему со своим миллиардом, умоляя не отнимать его целиком, оставить ему десять су на молоко, которым он питался! Но для этого необходимы были семьсот или восемьсот миллионов. Он уже бросил в эту прорву двести миллионов, надо было выставить на линию огня еще пятьсот или шестьсот. С шестьюстами миллионов он разогнал бы евреев и сделался бы королем золота, владыкой мира. Какая великолепная мечта! И она казалась ему вполне осуществимой. Идея ценности денег была совершенно упразднена на этой ступени горячечного бреда, остались лишь пешки, передвигаемые на шахматной доске. В бессонные ночи он выстраивал эти шестьсот миллионов в виде армии и посылал их на смерть ради своей славы, торжествуя, наконец, победу посреди всеобщего разгрома, на развалинах.
Но, к несчастью, 10-е оказалось для Саккара страшным днем. На бирже он был по-прежнему великолепен - спокоен и весел. Между тем ни одно сражение не отличалось такой молчаливой свирепостью; каждый час приносил кровопролитие, на каждом шагу были расставлены засады. В этих денежных битвах, тайных и подлых, где украдкой выпускают кишки у слабых, нет больше никаких уз, никакого родства, никакой дружбы: таков безжалостный закон сильных, тех, которые пожирают другого, чтобы не пожрали их самих. И Саккар чувствовал себя совершенно одиноким, не имея иной опоры, кроме своих ненасытных желаний, поддерживавших его на посту. Он с особенным страхом ожидал 14-го, когда должен был состояться расчет по сделкам, но он еще нашел кое-какие деньги на три предшествующих дня, и 14-е, вместо того чтобы принести с собой крушение, вновь укрепило акции Всемирного, курс которых дошел на ликвидации 15-го числа до двух тысяч восьмисот шестидесяти, понизившись, по сравнению с последним декабрьским курсом, только на сто франков. Он опасался катастрофы, теперь он сделал вид, что считает это победой. В действительности же в этот день впервые победили игроки на понижение; в течение стольких месяцев платившие разницу, они теперь сами получили ее, и положение изменилось - Саккар вынужден был прибегнуть к репорту у Мазо, и тот сильно запутался. Вторая половина января должна была оказаться решающей.
С тех пор как Саккар вел эту борьбу, ежедневно подвергаясь толчкам, которые то бросали его на край пропасти, то снова спасали от падения, он каждый вечер ощущал непреодолимую потребность забыться. Он не мог оставаться один, обедал вне дома и заканчивал ночь в объятиях какой-нибудь женщины. Никогда еще он так усиленно не прожигал жизнь, появляясь всюду, посещая театры и ночные рестораны, афишируя свои огромные траты - траты человека, не знающего счета деньгам. Он избегал Каролину: его стесняли ее постоянные предостережения, вечные разговоры о тревожных письмах брата, ее беспокойство по поводу кампании на повышение, казавшейся ей страшной опасностью. Теперь он чаще встречался с баронессой Сандорф. Холодный разврат маленькой уединенной квартирки на улице Комартен переносил его как бы в другой мир и давал минуту забвения, необходимого для разрядки его переутомленного мозга. Временами он убегал туда, чтобы спокойно просмотреть некоторые бумаги, обдумать некоторые дела, счастливый сознанием, что никто в мире не может помешать ему в этом уголке. Иногда сон одолевал его там, и он спал час или два - единственные блаженные часы полного небытия, - и, пользуясь этим, баронесса без всякого стеснения рылась в его карманах, читала письма, найденные у него в бумажнике. Дело в том, что в последнее время он совершенно онемел, она не могла теперь вытянуть у него ни одного полезного совета, и даже когда ей удавалось вырвать два-три слова, она не решалась играть по его указаниям, так как была убеждена в том, что он лжет. Воруя таким образом его секреты, она узнала о денежных затруднениях, которые начал испытывать Всемирный банк, об обширной системе дружеских векселей, дутых векселей, которые фирма из осторожности учитывала за границей. Как-то вечером, проснувшись раньше обычного, Саккар увидел, как она роется в его бумажнике, и дал ей пощечину, словно проститутке, таскающей медяки из карманов своих гостей. С этого дня он начал бить ее; это доводило их до исступления, но потом оба успокаивались в полном изнеможении.
И вот после ликвидации 15 января, на которой баронесса потеряла около десяти тысяч франков, она принялась обдумывать один план. Этот план не давал ей покоя, и в конце концов она решила посоветоваться с Жантру.
- Пожалуй, вы правы, - ответил тот, - пришла пора переметнуться к Гундерману…
Зайдите к нему и расскажите, как обстоит дело, - ведь он обещал дать вам хороший совет в обмен на ваше сообщение.
В то утро, когда баронесса явилась к Гундерману, он был в отвратительном расположении духа. Накануне «всемирные» опять поднялись. Что же это! Его, видно, никак не добить, этого ненасытного зверя, который сожрал у него столько золота и упорно не желает околевать! Он вполне способен снова встать на ноги и 31 января снова кончить повышением. И Гундерман бранил себя за то, что пошел на это гибельное соперничество, тогда как, быть может, лучше было согласиться на сотрудничество с банком. Усомнившись в своей обычной тактике, потеряв веру в неизбежное торжество логики, он, пожалуй, примирился бы сейчас с мыслью об отступлении, если бы мог отступить, не теряя при этом всего своего состояния. Он редко переживал такие минуты упадка духа, знакомые, однако, величайшим полководцам накануне победы, когда и люди и обстоятельства всецело на их стороне. Это затмение сильного ума, обычно столь проницательного, объяснялось таинственностью, окутывающей биржевые операции, тем туманом, за которым никогда не знаешь наверняка, с кем имеешь дело.
Разумеется, Саккар покупал, Саккар играл, но за чей счет? За счет солидных клиентов или за счет самого банка? Гундерману со всех сторон передавали столько сплетен, что он уже ничего не понимал. Двери его огромного кабинета то и дело хлопали, все подчиненные дрожали, видя его гнев; он встречал своих агентов так грубо, что их обычное шествие превратилось в стремительное бегство.
- Ах, это вы, - сказал Гундерман баронессе весьма нелюбезно. - Сегодня я не могу терять время на разговоры с дамами.

Предыдущая страница 14 Следующая страница


15 Эмиль Золя

Она до того растерялась, что отбросила приготовленное вступление и сразу выложила принесенную новость.
- А если бы вам доказали, что после своих крупных покупок Всемирный остался почти без средств и вынужден, чтобы продолжать кампанию, учитывать за границей дружеские векселя?
Банкир подавил радостный трепет. Взгляд его оставался все таким же безучастным, и все тем же недовольным тоном он возразил:
- Это неправда.
- Как неправда? Но ведь я слышала собственными ушами, видела собственными глазами.
И чтобы убедить его, она рассказала, что сама держала в руках векселя, подписанные подставными лицами. Она называла их имена, называла также банкиров, которые учли эти векселя в Вене, Франкфурте и Берлине. Пусть он наведет справки через своих корреспондентов, тогда он увидит, что она принесла ему не какую-нибудь бездоказательную сплетню. Кроме того, она утверждала, что Общество покупало за свой счет с единственной целью поддержать повышение и таким образом уже ухлопало двести миллионов.
Гундерман, слушавший ее со своим обычным угрюмым видом, уже мысленно подготовлял завтрашнюю кампанию, причем ум его работал так быстро, что за эти несколько секунд он уже роздал ордера, наметил цифры. Теперь он был уверен в победе, так как не мог сомневаться в достоверности этих сведений, зная, из какого грязного источника они к нему пришли, и преисполнившись презрения к этому прожигателю жизни Саккару, который был настолько глуп, что доверился женщине и допустил, чтобы она продала его.
Когда, она замолчала, он поднял голову и взглянул на нее своими большими угасшими глазами:
- Ну, хорошо, а какое же мне, собственно говоря, дело до всего того, о чем вы рассказали?
Он казался таким безучастным, таким невозмутимым, что она опешила:
- Но мне кажется, что, играя на понижение, вы…
- Я! Да с чего вы взяли, что я играю на понижение? Я никогда не хожу на биржу, не принимаю участия в спекуляциях… Все это ничуть меня не интересует!
Он говорил таким простодушным тоном, что баронесса, потрясенная, ошеломленная, в конце концов поверила бы ему, если бы не некоторые чересчур наивные нотки, прозвучавшие насмешкой. Он явно издевался над нею, он был полон презрения, этот отживший человек, не имевший никаких желаний.
- Так вот, дорогая моя, я очень занят, и если вы не имеете сообщить мне ничего более интересного…
Он попросту выгонял ее. Она возмутилась, пришла в ярость:
- Я доверилась вам, я рассказала первая… Это настоящая ловушка… Ведь вы обещали, если я буду вам полезной, отплатить мне тем же, дать совет.
Гундерман встал и перебил ее. Он никогда не смеялся, но тут у него вырвался смешок - до того забавным показалось ему это грубое надувательство по отношению к молодой и красивой женщине:
- Совет? Но, дорогая моя, я вовсе не отказываю вам в совете… Послушайтесь меня, не играйте, никогда больше не играйте. Вы подурнеете. Терпеть не могу, когда женщина играет на бирже!..
И когда она ушла, совершенно рассвирепев, он заперся со своими двумя сыновьями и зятем, распределил роли, немедленно послал за Якоби и другими маклерами, чтобы подготовить на завтрашний день решительный удар. План его был очень прост: сделать то, от чего осторожность удерживала его, пока ему не было известно истинное положение Всемирного банка: раздавить рынок продажей огромного количества акций. Теперь, зная, что Всемирный банк истощил все свои ресурсы и неспособен поддержать курс, он мог позволить себе это. Как полководец, который через лазутчиков открыл слабое место неприятеля и хочет добить его, он пустит теперь в ход грозные резервы своего миллиарда. Логика восторжествует, ибо всякая акция, поднимающаяся выше стоимости, которую она представляет, обречена на гибель.
Как раз в этот самый день, около пяти часов, Саккар, инстинктивно почуяв опасность, явился к Дегремону. Он был лихорадочно возбужден, он чувствовал, что необходимо как можно скорее нанести понижателям решительный удар, не то они окончательно разобьют его самого. Его грандиозная идея - набрать колоссальную армию в шестьсот миллионов франков и завоевать мир - не давала ему покоя. Дегремон принял его с обычной любезностью в своем пышном особняке среди дорогих картин и всей той бьющей в глаза роскоши, которая каждые две недели оплачивалась разницей, получаемой на бирже, и могла улетучиться по первой же прихоти случая; ведь никто не знал, насколько прочно все это показное богатство. До сих пор он еще не изменял Всемирному и отказывался продавать, проявляя внешне полное доверие и охотно разыгрывая благородную роль игрока на повышение, которая к тому же была ему очень выгодна. Он остался тверд даже после неудачной ликвидации 15 января и продолжал говорить всем, что акции еще поднимутся, но сам был уже начеку и готов был перейти к неприятелю при первом же угрожающем симптоме. Посещение Саккара, его необычайная энергия, исполинский план скупить все акции, преисполнили его искренним восхищением. Правда, это граничило с безумием, но разве великие полководцы и великие финансисты не бывают иногда просто-напросто безумцами, которым везет? И Дегремон определенно обещал Саккару свою поддержку на завтрашней бирже: он уже дал крупные заказы на покупку, сейчас он зайдет к своему маклеру Делароку, чтобы увеличить их; кроме того, он повидается с друзьями - это целый синдикат, который послужит им подкреплением. По его подсчетам, эта новая армия выражалась в сотне миллионов, и ее можно было немедленно пустить в дело. Этого могло хватить. В полном восторге, не сомневаясь в победе, Саккар сейчас же наметил план борьбы, на редкость смелое обходное движение, заимствованное у величайших полководцев: вначале, сразу после открытия биржи, легкая перестрелка, чтобы привлечь понижателей и придать им бодрости; затем, когда они добьются первых успехов, когда курс упадет, из-за прикрытия появляются Дегремон и его друзья с тяжелой артиллерией - всеми этими неожиданными миллионами, - обходят понижателей с тыла и разбивают их. Это будет побоище, полный разгром. Мужчины расстались, торжествующе улыбаясь и крепко пожимая друг другу руки. Часом позже, когда Дегремон хотел одеваться, чтобы идти на обед, к нему явилась другая посетительница - баронесса Сандорф. В полной растерянности она вдруг решила посоветоваться с ним. Одно время она слыла его любовницей, но в действительности между ними существовали лишь те непринужденные товарищеские отношения, какие иногда бывают между мужчиной и женщиной. Они были слишком лукавы, слишком хорошо знали друг друга, чтобы решиться обманывать себя игрой в любовь. Она рассказала о своих опасениях, о своей попытке разузнать что-нибудь у Гундермана и о его ответе, не признаваясь, однако, в той жажде предательства, которая ее туда привела. И Дегремон решил позабавиться, еще больше запутывая ее, притворяясь, что он тоже колеблется, что он готов поверить Гундерману: как знать, быть может Гундерман сказал правду, уверяя, будто он не принадлежит к числу понижателей? Ведь биржа - это настоящий лес, дремучий лес, где каждый ходит ощупью. И если прислушиваться ко всем тем противоречивым нелепостям, которые придумывают в этом мраке, непременно сломишь себе шею.
- Так значит, не продавать? - спросила она с тревогой.
- Продавать? С какой стати? Вот глупость! Завтра мы будем господами положения: «всемирные» снова поднимутся до трех тысяч ста. Но только держитесь, что бы ни случилось: вы останетесь довольны последним курсом… Это все, что я могу вам сказать.
Баронесса ушла, и Дегремон начал, наконец, одеваться, когда звонок возвестил о приходе третьего посетителя. Ну нет! Он ни за что не примет его. Но когда ему вручили карточку Деларока, он крикнул, чтобы его сейчас же впустили. Видя, что маклер стоит молча, с взволнованным видом, Дегремон выслал камердинера и сам закончил свой туалет, завязав перед большим зеркалом белый галстук.
- Вот что, мой милый, - сказал Деларок с фамильярностью человека того же круга. - Надеюсь, что это останется между нами? Дело довольно щекотливое… Представьте, Якоби, мой шурин, был настолько любезен, что предупредил меня сейчас о готовящемся ударе. На завтрашней бирже Гундерман и другие собираются взорвать Всемирный банк. Они наводнят рынок акциями… У Якоби уже есть ордера, он прибежал…
- Черт возьми! - произнес Дегремон, побледнев.
- Как вы понимаете, в связи с ожидавшимся повышением мне даны очень крупные ордера на покупку, миллионов на пятнадцать, - тут можно завязнуть с головой… Поэтому я нанял экипаж и вот объезжаю всех моих солидных клиентов. Это не особенно корректно, но ведь у меня добрые намерения…
- Черт возьми! - повторил Дегремон.
- Итак, дорогой мой, принимая во внимание, что вы играете без обеспечения, я приехал просить вас обеспечить меня или отменить ваши ордера.
- Отмените, отмените, дорогой мой!.. - закричал Дегремон. - Нет, нет, я не собираюсь оставаться на тонущем корабле, это бессмысленный героизм… Не надо покупать, продавайте! У вас почти на три миллиона моих акций, продавайте, продавайте все!
И так как Деларок уже уходил, торопясь к другим клиентам, он схватил его за обе руки и горячо пожал их:
- Благодарю вас, я никогда этого не забуду. Продавайте, продавайте все.
Оставшись один, он снова позвал камердинера, чтобы тот привел в порядок его прическу и бороду. Ах, какой урок! Его чуть было не провели, как мальчишку. Вот что значит связаться с сумасшедшим!
В тот же вечер на «малой» восьмичасовой бирже началась паника. Эта биржа собиралась в то время на Итальянском бульваре, у входа в проезд Оперы. Здесь бывала только кулиса, производившая свои операции в подозрительной толпе посредников, частных маклеров, сомнительных спекулянтов. Шныряли газетчики, под ногами ползали собиратели окурков. Это было целое стадо, упрямо загораживавшее тротуар. Поток гуляющих увлекал, разъединял его, но оно возникало снова. В этот вечер, благодаря облачному, предвещавшему дождь небу и мягкой погоде, сменившей жестокие холода, здесь стояло около двух тысяч человек. Рынок был очень оживлен, со всех сторон предлагали акции Всемирного банка, курс быстро падал. Вскоре пошли разные слухи, зародилась тревога. Что происходит? Вполголоса называли имена предполагаемых продавцов, угадывая их по агенту, дававшему поручение, или по кулисье, выполнявшему его. Если уж крупные игроки продают так усиленно, значит готовится что-то серьезное. От восьми до десяти часов продолжалась эта суматоха, все игроки, обладавшие чутьем, отменили свои заявки, а были и такие, которые из покупателей успели превратиться в продавцов. Спать все легли в лихорадочном состоянии, как это бывает накануне великих катастроф.
На следующий день была отвратительная погода. Всю ночь шел дождь, мелкий леденящий дождь. Оттепель превратила город в клоаку, полную жидкой желтой грязи. Начиная с половины первого, биржа громко галдела под аккомпанемент дождя. В галерее и в зале скопилось множество народа, и вскоре зал, переполненный мокрыми зонтиками, с которых стекала вода, превратился в громадную мутную лужу. Стены сочились черной грязью, стеклянная крыша пропускала рыжеватый полусвет, наводивший бесконечную тоску. Ходили какие-то тревожные слухи, какие-то невероятные истории сбивали всех с толку, и все входящие прежде всего искали глазами Саккара, жадно всматривались в него. Он, как всегда, стоял на своем посту у колонны, и у него был такой же вид, как в былые дни, дни побед, веселый, бодрый вид человека, абсолютно уверенного в себе. Он уже знал, что накануне «всемирные» понизились на «малой» вечерней бирже на триста франков. Угадывая приближение громадной опасности, он ожидал яростной атаки понижателей, но разработанный им план битвы казался ему непогрешимым, а обходное движение Дегремона, неожиданный приход свежей армии миллионов должен был смести все и еще раз обеспечить ему победу. Сам он был отныне без всяких средств, кассы Всемирного банка опустели, он выскреб из них все, до последнего сантима. И все же он не унывал. Он прибегнул к репорту у Мазо и до такой степени завоевал его доверие, открыв ему тайну о поддержке синдиката Дегремона, что маклер принял от него, без обеспечения, поручение купить акций еще на несколько миллионов франков. Они условились не допускать слишком большого падения курса в начале биржевого собрания, поддерживать его и бороться до прибытия подкрепления. Волнение было так сильно, что Массиас и Сабатани, отбросив свои уловки, уже бесполезные теперь, когда истинное положение вещей стало предметом всеобщих пересудов, открыто подошли к Саккару и, переговорив с ним, помчались передавать его последние распоряжения: один - к Натансону в кулису, другой - к Мазо, еще не выходившему из кабинета маклеров.
Было без десяти минут час, когда пришел Мозер, смертельно бледный после приступа печени, из-за которого он не сомкнул глаз всю ночь. Он обратил внимание Пильеро на то, что сегодня у всех какой-то желтый и болезненный вид. Пильеро, которого, как настоящего искателя приключений, предчувствие катастрофы всегда как-то особенно подзадоривало, громко расхохотался:
- Нет, это у вас живот заболел от страха, милейший! Всем очень весело. Сегодня мы зададим вам такую трепку, что вы будете помнить.
Но охваченная тревогой толпа действительно выглядела унылой и мрачной в желтоватом свете зала, и это особенно чувствовалось по приглушенному ропоту голосов.
Сегодня не было той лихорадочной суматохи, которая царит в зале в радостные дни повышения, того волнения, того шума, который напоминает шум морского прибоя, победоносно затопляющего все кругом. Никто не суетился, не кричал, все скользили беззвучно, говорили тихо, словно в доме тяжело больного. Несмотря на то, что народу было много и в зале было не протолкаться, слышался лишь испуганный говор; люди шепотом делились друг с другом опасениями и плачевными новостями. Многие стояли молча, с бледными, расстроенными лицами, с широко раскрытыми глазами, тщетно пытаясь прочитать что-нибудь на лицах окружающих.
- Сальмон, вы ничего нам не скажете? - спросил Пильеро с вызывающей иронией.
- Да что там! - пробормотал Мозер. - Он такой же человек, как и другие, ему нечего сказать, он боится, и все тут.
И действительно, в этот день, среди безмолвного напряженного ожидания, молчание Сальмона никого уже не беспокоило.
Но особенно много клиентов толпилось вокруг Саккара; трепещущие, неуверенные, они жаждали услышать слово ободрения. Через некоторое время все заметили, что Дегремон не явился, так же как и депутат Гюре, очевидно предупрежденный кем-то и вновь превратившийся в верного пса Ругона. Кольб, окруженный группой банкиров, делал вид, что занят каким-то крупным арбитражем. Маркиз де Боэн стоял выше превратностей судьбы; его бледное аристократическое лицо было спокойно: он не сомневался, что выиграет во всех случаях, так как, дав Якоби ордер на покупку «всемирных», он в то же время поручил Мазо продать на ту же сумму. Саккар, осажденный толпой людей другого рода, толпой верующих, толпой простодушных, особенно приветливо и ободряюще разговаривал с Седилем и Можандром, которые с дрожащими губами, с влажными, молящими глазами искали в его взгляде надежду на успех. Он крепко пожал им руки, вкладывая в свое пожатие безоговорочное обещание победы. Затем, как баловень судьбы, которого не может коснуться никакая опасность, он пожаловался на свою неприятность:
- Я просто в отчаянии. Во время этих ужасных холодов забыли во дворе мою камелию, и она погибла.
Эта фраза быстро облетела весь зал, все были растроганы участью камелии. Что за человек этот Саккар! Непоколебимая уверенность, вечная улыбка! Но что если это только маска, под которой скрывается страшное беспокойство, способное сокрушить всякого другого?
- А ведь хорош, мошенник?.. Нечего сказать! - шепнул Жантру только что вернувшемуся Массиасу.
Но тут Саккар как раз подозвал Жантру: в эту критическую минуту ему вдруг вспомнился тот день, когда они вместе видели карету баронессы Сандорф, стоявшую на улице Броньяр. Там ли она сейчас, в этот решающий день? Неужели кучер все так же неподвижно, словно каменное изваяние, сидит на своих высоких козлах, несмотря на проливной дождь, в то время как баронесса за закрытыми окнами нетерпеливо ждет объявления курса?
- Ну, разумеется, она там, - вполголоса ответил Жантру, - и всем сердцем с вами. Она решила не отступать ни на шаг… Да и все мы здесь, на своих постах.
Саккара обрадовала верность баронессы, хотя он сильно сомневался в бескорыстии этой дамы, - ее и всех остальных. Впрочем, ослепленный горячкой азарта, он все еще верил, что идет к победе и ведет за собой всю эту толпу акционеров - простолюдинов и аристократов, хорошеньких женщин и их служанок, увлеченных, охваченных единым порывом фанатической веры.
Наконец раздался удар колокола, и звуки его унылым гулом набата пронеслись над волнующимся морем голосов. Мазо, передав распоряжение Флори, поспешил обратно в «корзину», а молодой человек побежал на телеграф, сильно тревожась за собственную участь: упорно надеясь на счастье Всемирного банка, он был в последнее время в значительном проигрыше и, подслушав в конторе, где-то за дверью, разговор о вмешательстве Дегремона, отважился сегодня на решительный шаг. Присяжные маклеры были в таком же волнении, как публика; со времени последней ликвидации они чувствовали, что почва уходит у них из-под ног, и симптомы были настолько тревожны, что их опытный глаз не мог этого не заметить. Некоторые предприятия уже обанкротились, рынок, изнемогающий, перегруженный, трещал по всем швам. Уж не надвигалась ли одна из тех катастроф, какие случаются каждые десять или пятнадцать лет, один из тех губительных кризисов спекулятивной горячки, которые опустошают биржу, проносясь над ней, как дыхание смерти? В отделении ренты, в отделении наличного счета раздавались заглушенные крики; толкотня усилилась; черные силуэты котировщиков, ждавших с перьями в руках, возвышались над толпой. И Мазо, судорожно ухватившись за красный бархатный барьер, сейчас же увидел Якоби, который стоял на другой стороне бассейна и кричал своим зычным басом:
- Даю «всемирные»… по две тысячи восемьсот даю «всемирные»…
Это был последний курс вчерашней «малой» биржи, и Мазо, чтобы немедленно затормозить понижение, счел благоразумным купить их по этой цене. Его пронзительный голос сразу покрыл все остальные:
- Беру по две тысячи восемьсот… Пришлите триста «всемирных»…
Таким образом первый курс был установлен, но удержать его на этом уровне Мазо не смог. Предложения притекали со всех сторон. После отчаянной получасовой борьбы ему удалось лишь замедлить стремительное падение. Он удивлялся, не видя поддержки со стороны кулисы. Что же делает Натансон, который должен был прислать ему ордера на покупку? И лишь впоследствии ему стала известна искусная тактика последнего: покупая для Саккара, он в то же время продавал собственные акции, угадав своим еврейским чутьем истинное положение вещей. Массиас, сам накупивший много акций и сильно запутавшийся, прибежал, запыхавшись, к Мазо и сообщил ему об отступлении кулисы. Мазо совсем потерял голову и расстрелял свои последние патроны, разом пустив в ход все оставшиеся у него ордера на покупку, которые он собирался растянуть до прихода подкрепления. Это немного повысило курс: от двух тысяч пятисот он дошел до двух тысяч шестисот пятидесяти, поднимаясь беспорядочно, скачками, как всегда в дни бурь. И безграничная надежда снова на миг зажглась в сердце Мазо, в сердце Саккара, в сердце всех тех, кто был посвящен в план кампании. Раз повышение курса началось так рано, значит, день выигран и победа будет ошеломляющей: скоро резерв обрушится на фланг понижателей и превратит их поражение в полный разгром.
Это была радостная минута. Седиль и Можандр готовы были целовать Саккару руки; Кольб подошел ближе, а Жантру исчез - побежал сообщить приятную весть баронессе Сандорф. Маленький Флори, сияя от восторга, пошел разыскивать Сабатани, служившего ему теперь посредником, чтобы дать ему новый ордер на покупку.
Но вот пробило два часа, и Мазо, на которого падала вся тяжесть атаки, снова стал ослабевать. Его удивление росло: резервы все еще медлили. Чего это они ждут? Давно пора им появиться и вывести его из критического положения, истощающего все его силы. Правда, чувство профессионального самолюбия помогало ему сохранять на лице бесстрастное выражение, но его охватывал смертельный холод, он боялся, как бы не побледнеть. Своим громовым голосом Якоби все еще продолжал бросать ему предложение за предложением, но он уже перестал принимать их. Он уже не смотрел на Якоби; взгляд его был обращен на Деларока, маклера Дегремона, - Деларока, чье молчание ему было совершенно непонятно. Плотный, коренастый, рыжебородый Деларок стоял с безмятежным видом, улыбаясь воспоминаниям о вчерашней попойке, и его ожидание казалось просто необъяснимым. Неужели он не примет сейчас все эти предложения, не спасет его ордерами на покупку? Ведь у него полные руки фишек!
И Деларок действительно ринулся в бой. Своим гортанным, слегка охрипшим голосом он крикнул:
- Даю «всемирные»… Даю «всемирные»…
В течение нескольких минут он предложил их на миллионы. Ему ответили другие голоса. Курс катастрофически падал.
- Даю по две тысячи четыреста… Даю по две тысячи триста… Сколько? Пятьсот, шестьсот… Пришлите!
Что это он говорит? Что происходит? Вместо ожидаемого подкрепления из ближнего леса подошла новая неприятельская армия. Как при Ватерлоо, Груши не явился, и измена довершила поражение. Эти свежие и сильные отряды понижателей, ринувшиеся беглым шагом в атаку, вызвали страшную панику.
В эту минуту Мазо почувствовал на своем лице дыхание смерти. Суммы, которые он ссудил Саккару репортом, были слишком велики, и он будет погребен под обломками Всемирного банка - он ясно сознавал это. Однако его красивое смуглое лицо с тонкими усиками было все так же непроницаемо и мужественно. Он продолжал покупать, пока не исчерпал полученных ордеров, и его певучий голос - голос молодого петуха - был при этом так же звонок, как в дни успеха. Несмотря на все старания казаться равнодушными, его противники - рычащий Якоби и апоплексический Деларок - начали проявлять беспокойство.
Мазо угрожала страшная опасность, заплатит ли он в случае банкротства? Руки их впивались в бархатный барьер, голоса продолжали механически, по привычке, выкрикивать цифры, но неподвижные взгляды выдавали мучительную тревогу, вызванную разыгрывавшейся здесь денежной драмой.
Последние полчаса были настоящим разгромом, смятение усиливалось, обращая толпу в беспорядочное бегство. На смену чрезмерному доверию, слепому увлечению пришел страх - все ринулись продавать, пока еще было время. Целый град ордеров на продажу обрушился на «корзину», фишки падали дождем. И это огромное количество акций, безрассудно выброшенных на рынок, ускорило падение, превратив его в настоящий крах. Курс с каждой минутой падал все ниже: он дошел до тысячи пятисот, тысячи двухсот, до девятисот. Покупателей больше не было, на поле битвы остались только трупы. Три котировщика, возвышавшиеся над черной массой сюртуков, казались зловещими регистраторами смертных случаев. Вихрь бедствия, пронесшийся по залу, произвел странное действие - возбуждение улеглось, суматоха замерла, все оцепенело в предчувствии катастрофы. Жуткая тишина воцарилась среди публики, когда, после удара колокола, возвестившего закрытие, стал известен последний курс - восемьсот тридцать франков. Упрямый дождь все еще бил в стекла, сквозь которые просачивался теперь лишь туманный сумеречный полусвет. Стекавшая с зонтиков вода и топот множества ног превратили зал в клоаку, в неприбранную конюшню с грязным полом, где валялись разорванные бумажки; а в «корзине» пестрели брошенные фишки - зеленые, красные, синие; сегодня их было столько, что обширный бассейн наполнился до самых краев.
Мазо вошел в кабинет биржевых маклеров одновременно с Якоби и Делароком. Подойдя к буфету, он залпом выпил стакан пива, утоляя жгучую жажду, и обвел взглядом огромную комнату. Вешалка для платья, длинный стол посередине, вокруг которого чинно стояли кресла для шестидесяти маклеров, красная бархатная обивка - вся эта банальная и выцветшая роскошь делала комнату похожей на зал ожидания первого класса большого вокзала. Он смотрел на все это с каким-то удивлением, словно попал сюда впервые. Перед уходом он безмолвно пожал руку Якоби и Делароку, точно ничего не произошло, но, сохраняя свой обычный корректный вид, все трое побледнели. Флори, предупрежденный им заранее, ждал его у выхода вместе с Гюставом, который с неделю назад окончательно бросил службу и сейчас пришел просто в качестве зрителя. Гюстав по-прежнему улыбался и вел веселую жизнь, не спрашивая себя, сможет ли завтра отец еще раз заплатить его долги. Флори, напротив, был очень бледен и, бессмысленно посмеиваясь, пытался что-то говорить, а сам с ужасом думал о потере сотни тысяч франков, не зная, где занять хотя бы два су. Вскоре Мазо и его помощники исчезли в потоках ливня.
В зале паника разразилась главным образом вокруг Саккара, и именно здесь особенно заметны были опустошения, произведенные войной. В первую минуту, еще не понимая, что происходит, он наблюдал за этим поражением, смело глядя опасности прямо в лицо. Что это за шум? Может быть, это прибывают войска Дегремона? Потом, услыхав, что курс катастрофически падает, и все еще не объясняя себе причины несчастья, он напряг все свои силы, чтобы умереть не сгибаясь. Смертельный холод пронизал его от головы до пят, его охватило ощущение непоправимости, это было его поражение, и притом навсегда. Но низменные сожаления о погибших деньгах, горечь при мысли об утраченных наслаждениях не примешивались к его скорби. Он мучительно страдал лишь от сознания своего унижения, от мысли о победе Гундермана, громкой, окончательной победе, лишний раз утверждавшей могущество этого короля золота. В эту минуту Саккар был поистине великолепен: вся его маленькая фигурка бросала вызов судьбе, глаза смотрели прямо, лицо выражало упорство, он один готов был противостоять потоку отчаяния и злобы, который - он чувствовал это - уже взмывал вокруг него. Толпа клокотала, подкатывалась к его колонне. Кулаки сжимались, рты бормотали угрозы, а с его губ не сходила бессознательная усмешка, которую можно было принять за вызов.
Первый, кого он различил как бы в тумане, был смертельно бледный Можандр - его под руку уводил капитан Шав; с жестокостью мелкого игрока, который радуется, когда ломают себе шею крупные спекулянты, Шав упорно твердил, что давно предсказывал все это. Затем Саккар увидел Седиля; с искаженным лицом, с обезумевшим взглядом коммерсанта накануне банкротства, тот подошел и подал Саккару дрожащую руку, словно желая показать, что не сердится на него. Маркиз де Боэн после первых же тревожных признаков перешел в торжествующую армию понижателей и теперь рассказывал Кольбу, который тоже благоразумно отошел в сторонку, какие подозрения внушал ему Саккар со времени последнего общего собрания. Жантру в полной растерянности побежал со всех ног сообщить последний курс баронессе Сандорф; с баронессой непременно случится в карете нервный припадок, это бывало с ней в дни больших потерь.
А рядом с Сальмоном, по-прежнему безмолвным и загадочным, все еще стояли понижатель Мозер и повышатель Пильеро. У Пильеро был все тот же вызывающий и гордый вид, несмотря на разорение; Мозер, выигравший целое состояние, отравлял свою радость беспокойством за далекое будущее:
- Вот увидите, весной у нас будет война с Германией. Все это не к добру, и Бисмарк поймает нас в ловушку.
- Ах, перестаньте, пожалуйста! Я опять сделал глупость - слишком долго раздумывал… Ничего! Начнем сначала, и дело пойдет на лад…
До сих пор Саккар не терял самообладания. Произнесенное за его спиной имя Фейе - сборщика ренты в Вандоме, с которым он поддерживал постоянную связь как с представителем многочисленной клиентуры мелких акционеров, вызвало у него лишь неприятное чувство, напомнив о всей этой мелюзге, о жалких капиталистах, которым предстояло быть погребенными под развалинами Всемирного банка. Но вид позеленевшего, расстроенного лица Дежуа внезапно превратил это неприятное чувство в острую боль, и все смиренные, жалкие обломки крушения воплотились для Саккара в этом несчастном старике, которого он так хорошо знал. В ту же минуту, словно галлюцинация, перед ним возникли бледные, полные отчаяния лица графини де Бовилье и ее дочери, растерянно смотревших на него своими большими, полными слез глазами. И тогда Саккар, этот бандит с сердцем, закаленным двадцатью годами разбоя, Саккар, гордившийся тем, что у него никогда не дрожали ноги, что он никогда не садился на скамью, стоявшую у колонны, почувствовал слабость и вынужден был на минутку присесть на эту скамью. Толпа все приливала, угрожая задушить его. Он поднял голову, чувствуя, что ему не хватает воздуха, но сейчас же вскочил на ноги, увидев наверху, на телеграфной галерее, старуху Мешен - огромную жирную тушу, свесившуюся над полем битвы. Ветхая черная кожаная сумка лежала рядом с ней на каменных перилах. Ожидая той минуты, когда можно будет набить ее обесцененными акциями, она высматривала мертвецов, как прожорливый ворон, который следует за войском, ожидая дня бойни.
Тогда Саккар твердой походкой вышел из зала. Во всем его существе была какая-то пустота, но благодаря необычайному усилию воли он держался прямо и спокойно. Только все его чувства словно притупились; он шел, не чувствуя под собой пола, ему казалось, что он ступает по пушистому ковру. Глаза его застилал какой-то туман, в ушах шумело. Выходя из здания биржи и спускаясь по ступенькам, он не узнавал людей, его окружали колеблющиеся призраки, неясные фигуры, глухие звуки. Кажется, перед ним промелькнула широкая, искаженная гримасой, физиономия Буша? Кажется, он на минутку остановился с Натансоном, весьма довольным, - не его ли слабый голос донесся до него откуда-то издалека?.. Кажется, Сабатани и Массиас провожали его среди всеобщего смятения… Потом ему чудилось, что его опять окружила многочисленная толпа - может быть, Седиль и Можандр тоже были здесь? Фигуры исчезали, преображались… И собираясь уйти, исчезнуть в потоках дождя и жидкой грязи, затопившей Париж, желая в последний раз показать всем свое самообладание, Саккар резким голосом повторил всей этой призрачной толпе:
- Ах, как все-таки досадно, что мою камелию забыли во дворе и ее побило морозом!

11

В тот же вечер Каролина в ужасе телеграфировала брату, который собирался задержаться в Риме еще неделю, и спустя три дня Гамлен прибыл в Париж, спеша на зов. Объяснение, происходившее между Саккаром и инженером в той самой чертежной на улице Сен-Лазар, где когда-то они с таким энтузиазмом обсуждали и решили открытие банка, было очень бурным. За эти три дня разгром на бирже принял ужасающие размеры, акции Всемирного банка быстро упали до четырехсот тридцати франков, ниже номинала, и падение все еще продолжалось. Здание трещало и разрушалось с каждым часом.
Каролина слушала молча, избегая вмешиваться. Ее мучила совесть, она обвиняла себя в соучастии - ведь она дала слово быть настороже и все-таки допустила все это. Правда, она продала свои акции, чтобы воспрепятствовать повышению, но этого было недостаточно: она должна была найти какое-нибудь другое средство, предупредить людей, словом - действовать! Она обожала своего брата, и теперь сердце ее обливалось кровью: он был скомпрометирован в самом разгаре его больших начинаний, дело всей его жизни было под угрозой. И она мучилась тем сильнее, что чувствовала себя не вправе судить Саккара: ведь она любила его, принадлежала ему, была связана с ним тайными узами, казавшимися ей теперь еще более постыдными. Поставленная судьбой между этими двумя людьми, она мучительно страдала за обоих. Вечером того дня, когда разразилась катастрофа, она обрушилась на Саккара и в гневном порыве откровенности выложила ему все, что накопилось у нее в сердце, - все упреки и опасения. Затем, видя, что он улыбается, упрямый, все еще не покоренный, подумав о том, сколько сил необходимо ему, чтоб удержаться на ногах, она поняла, что не имеет права добивать его теперь, бить лежачего, если прежде проявляла по отношению к нему такую слабость. И не вступая в спор, выражая порицание только своим видом, она присутствовала как свидетель, не больше.
Но Гамлен, обычно такой миролюбивый, равнодушный ко всему, что не касалось его работы, на этот раз вышел из себя. Он яростно нападал на игру, говоря, что Всемирный погиб из-за сумасшедшей страсти к игре, стал жертвой настоящего безумия. Разумеется, он не из тех, кто утверждает, будто банк может спокойно допустить падение своих акций, как, например, железнодорожная компания: у железнодорожной компании имеется огромная материальная часть, приносящая доход, тогда как материальная часть банка, в сущности говоря, состоит в его кредите, и как только этот кредит колеблется, банк близок к смерти. Но надо знать меру. Если было необходимо и даже благоразумно поддерживать курс в две тысячи франков, то бессмысленно и совершенно преступно было гнать его вверх, стремиться довести его до трех тысяч и выше. Сразу же по приезде Гамлен потребовал правды, всей правды. Теперь он больше не позволит обманывать себя, не позволит заявлять, как это было сделано в его присутствии на последнем общем собрании, будто общество не имеет ни одной собственной акции. Книги здесь, перед ним, и он легко разобрался в их лжи. Взять хотя бы счет Сабатани. Он знает, что это подставное лицо прикрывало операции, производившиеся самим Обществом. И он может проследить, из месяца в месяц, все возраставшую горячность Саккара за последние два года: сначала тот действовал робко, покупал осторожно, а потом, увлекшись, втянулся во все более значительные покупки, пока, наконец, не дошел до огромной цифры в двадцать семь тысяч акций, которые обошлись почти в сорок восемь миллионов. Ведь это безумие, циничная насмешка над публикой, такое количество сделок, числившихся за каким-то Сабатани! И этот Сабатани не единственный, у других подставных лиц - служащих банка, даже членов правления - покупки, отнесенные за счет репорта, тоже превышают двадцать тысяч акций, почти на такую же сумму. И это были лишь покупки с непременной поставкой, а к ним следовало добавить еще сделки на срок, заключенные во время последней январской ликвидации, - более двадцати тысяч акций на сумму в шестьдесят семь с половиной миллионов, принять которые вынужден был Всемирный банк, не говоря уже о десяти тысячах акций на двадцать четыре миллиона с лионской биржи. В итоге оказывалось, что общество держало у себя больше четверти выпущенных им акций и что оно уплатило за них чудовищную сумму в двести миллионов. Это и была та пропасть, которая поглотила банк.
Слезы боли и гнева выступили на глазах у Гамлена. Ведь он только что так удачно заложил в Риме фундамент главного католического банка - «Сокровищницы гроба господня», - банка, благодаря которому папа мог бы в дни предстоящих гонений воцариться на престоле в Иерусалиме, озаренном легендарной славой святых мест. Этот банк предназначен был укрыть новое Палестинское королевство от опасности политических катастроф, в основу его бюджета, гарантированного всеми богатствами страны, должен был лечь целый ряд выпусков акций, которые христиане всего мира стали бы оспаривать друг у друга. И все рухнуло в один миг из-за нелепой горячки игры! Уезжая, он оставил превосходный баланс, миллионы можно было загребать лопатой, общество достигло процветания так быстро, что успехи его удивляли весь мир. С тех пор не прошло и месяца, он вернулся - и что же? Миллионы улетучились, банк стерт с лица земли, и на его месте зияет черная яма, словно после пожара. Он был поражен; он гневно требовал у Саккара объяснений, он хотел понять, какая таинственная сила заставила этого человека ополчиться на колоссальное, им самим построенное здание, разрушая его, камень за камнем, с одной стороны под предлогом завершения другой.
Нисколько не обижаясь, Саккар дал на все очень обстоятельные ответы. После первых часов волнения и упадка духа он быстро пришел в себя и обрел свою непоколебимую надежду. Ряд измен вызвал ужасные бедствия, но еще ничто не погибло, он все восстановит. И разве быстрый и мощный расцвет Всемирного банка не был достигнут как раз теми средствами, которые ставились ему в упрек? Создание синдиката, последовательное увеличение капитала, досрочный баланс последнего года, сохранение акций за Обществом, а позднее - массовая безрассудная покупка их - все это составляло одно целое. Если хочешь успеха, надо мириться с риском, который с ним связан. Когда котел перегрет, он может и взорваться. Нет, он не признает за собой никакой ошибки, он делал то же, что делает всякий директор банка, но только с большим умением и размахом. Он не отказывается от своей гениальной, от своей грандиозной идеи - скупить все акции и свалить Гундермана. Ему не хватило денег - в этом все дело. Сейчас надо начинать с начала. На следующий понедельник назначено экстренное общее собрание, он совершенно уверен в своих акционерах, они готовы на необходимые жертвы, по одному его слову все они отдадут ему свое состояние. А пока что можно будет протянуть на небольшие суммы, которые другие кредитные учреждения, другие крупные банки каждое утро ссужают им на их повседневные неотложные нужды, боясь чересчур быстрого краха Всемирного банка, который мог бы отразиться и на них самих. Кризис минует, все наладится и расцветет снова.
- Но не кажется ли вам, - возразил Гамлен, уже немного умиротворенный этим лучезарным спокойствием, - не кажется ли вам, что в этой помощи, оказываемой нам нашими соперниками, скрывается определенная тактика, намерение прежде всего оградить себя, а потом, затягивая наше падение, сделать его еще более глубоким? Меня тревожит, что в этом деле участвует Гундерман.
И действительно, Гундерман одним из первых предложил свои услуги, чтобы Всемирный мог избежать немедленного объявления банкротства. Это объяснялось его необычайным практическим чутьем: человек, которому пришлось поджечь дом соседа, торопился притащить побольше воды, чтобы огонь не уничтожил весь квартал. Он стоял выше чувства мести, у него было одно стремление - быть первым в мире продавцом денег, самым богатым, самым дальновидным, и все личные страсти он сумел принести в жертву непрерывному увеличению своего состояния.
Саккар нетерпеливо махнул рукой. Это доказательство осмотрительности и ума победителя бесило его:
- О, Гундерман!.. Он прикидывается великодушным и думает, что убил меня своим благородством.
Наступило молчание, и, наконец, Каролина, до сих пор не вымолвившая ни слова, обратилась к Саккару:
- Друг мой, я не мешала брату высказать вам то, что он должен был вам высказать; чувство горечи, которое он испытал, узнав все эти печальные подробности, вполне законно… Но наше положение кажется мне совершенно ясным: ни в коем случае нельзя допустить, чтобы брат оказался скомпрометированным, если дело решительно примет дурной оборот, не правда ли? Вы знаете, по какому курсу я продала наши акции, никто не посмеет сказать, что он способствовал повышению, чтобы извлечь из них наибольшую прибыль. Впрочем, мы знаем, что нам делать, если катастрофа разразится… По правде говоря, я не разделяю вашей упорной надежды. Но вы правы, надо бороться до последней минуты, и будьте уверены, если кто-нибудь и станет обескураживать вас, то уж, конечно, не мой брат.
Она была взволнована: ее прежняя снисходительность к этому человеку, так упорно не желавшему сдаваться, вернулась вновь, но она не хотела показать свою слабость, так как больше не могла закрывать глаза на все те гнусные дела, которые натворил и, конечно, продолжал бы творить этот неистовый корсар, не имевший понятия о совести.
- Разумеется, - подтвердил Гамлен, утомленный спором и готовый уступить, - я не стану мешать вам сейчас, когда вы боретесь, чтобы спасти нас всех. Рассчитывайте на меня, если я могу быть вам полезен.
И на этот раз, в эту последнюю минуту, когда грозило самое страшное, Саккар снова успокоил, снова покорил их и ушел со словами, полными обещания и таинственности:
- Спите спокойно… Я еще ничего не могу сказать, но у меня есть полная уверенность, что дело будет улажено не позже, чем в конце будущей недели.
Эту же фразу, не объясняя ее смысла, он повторял всем друзьям Общества, всем клиентам, которые приходили к нему за советом, растерянные, устрашенные. В течение трех дней шествие на Лондонскую улицу не прекращалось. Мать и дочь де Бовилье, Можандры, Седиль, Дежуа поочередно являлись в его кабинет. Он принимал их очень спокойно, с воинственным видом, произносил звучные слова, внушавшие им бодрость. Когда же они заговаривали о том, чтобы реализовать хотя бы с убытком, он сердился, кричал, чтобы они не делали этой глупости, давал честное слово, что снова доведет курс до двух и даже до трех тысяч франков. Несмотря на все его ошибки, все продолжали слепо верить в него: только бы его оставили им, только бы дали ему возможность грабить их дальше, и он все распутает, он всех их обогатит, как обещал. Если ничего не случится до понедельника, если ему дадут время созвать экстренное общее собрание, он спасет Всемирный от разрушения - в, этом были уверены все.
Саккар вспомнил о своем браге Ругоне - вот где была та всемогущая поддержка, которую он имел в виду, не желая объясняться подробнее. Встретившись как-то с изменником Дегремоном и бросив ему в лицо горькие упреки, он получил от него такой ответ: «Нет, дорогой мой, это не я покинул вас, вас покинул ваш брат». И, несомненно, этот человек был прав: он вошел в дело с непременным условием, что в нем будет участвовать и Ругон, ему безоговорочно обещали Ругона, - нет ничего удивительного, если он отстранился от дела, увидев, что министр не только не участвует в нем, а, напротив, находится в состоянии войны с Всемирным банком и его директором. На это оправдание нечего было возразить. Удар был силен. Саккар понял теперь, какой огромной ошибкой была эта ссора с братом, единственным человеком, который мог бы его защитить, сделать его особу неприкосновенной: никто не осмелился бы довершить его разорение, зная, что великий человек стоит за его спиной. И тот день, когда он решился обратиться к депутату Гюре с просьбой похлопотать за него, был одним из самых тяжелых дней в его жизни. Впрочем, он держался все так же вызывающе, по-прежнему отказывался исчезнуть и требовал как должного помощи Ругона, который был еще более заинтересован в том, чтобы избежать скандала, чем он сам. На следующий день, ожидая обещанного визита Гюре, он получил записку, в которой ему в туманных выражениях предлагалось запастись терпением и рассчитывать на хороший исход, если этому не помешают обстоятельства. Он удовольствовался этими скупыми строчками, рассматривая их как обещание нейтралитета.
В действительности же Ругон твердо решил окончательно разделаться с этим зараженным членом своей семьи, который уже столько лет мешал ему, вечно пугая своим участием в каком-нибудь грязном деле, - отсечь его насильственным путем. В случае катастрофы он намеревался предоставить события их естественному течению. Саккар никогда не уедет из Франции добровольно, так не проще ли заставить его покинуть родину, облегчив ему бегство после крепкого судебного приговора? Громкий скандал, взмах метлы, и все будет кончено. К тому же после того достопамятного дня, когда министр в пылу красноречия заявил в Законодательном корпусе, что Франция никогда не позволит Италии завладеть Римом, положение его было затруднительно. Вызвав бурное одобрение клерикалов и усиленные нападки «третьей партии», все более усиливавшейся, он предвидел день, когда последняя, с помощью либеральных бонапартистов, отнимет у него власть, если он не сделает им какой-нибудь уступки. Такой уступкой будет, при благоприятных обстоятельствах, его отказ помогать этому пресловутому Всемирному банку, который пользовался покровительством Рима и стал теперь опасной силой. И Ругон окончательно решился после секретного сообщения своего коллеги, министра финансов, который, собираясь выпустить новый заем, встретил большую сдержанность со стороны Гундермана и всех банкиров-евреев, намекнувших ему, что они не дадут своих капиталов до тех пор, пока рынок находится в ненадежных руках и подвержен всяческому риску. Гундерман победил. Но уж лучше евреи, признанные короли золота, чем католики-ультрамонтане, которые сделаются властителями всего мира, если станут королями биржи!
Потом рассказывали, что когда, по поручению Делькамбра, давно уже затаившего злобу против Саккара, у Ругона осторожно спросили, как бы он повел себя по отношению к брату в случае судебного вмешательства, тот откровенно заявил: «Ах, пусть он, наконец, избавит меня от Саккара, и я поставлю большущую свечу за его здоровье!» С той минуты, как Ругон оставил Саккара на произвол судьбы, участь последнего была решена. Делькамбр, который после своего прихода к власти все время подстерегал Саккара, наконец-то мог припереть его буквой закона, поймать в широкие юридические сети: теперь ему нужен был только предлог, чтобы натравить на него жандармов и судей.
Как-то утром Буш, выходивший из себя при мысли о том, что он все еще не начал действовать, явился в суд. Если он не поторопится, ему никогда уже не получить от Саккара четырех тысяч франков, которые причитались Мешен по пресловутому счету расходов на маленького Виктора. План его был очень прост - он хотел поднять чудовищный скандал и обвинить Саккара в похищении мальчика, что дало бы ему возможность рассказать со всеми гнусными подробностями об изнасиловании матери и о покинутом ребенке. Подобный процесс, возбужденный против директора Всемирного банка в атмосфере волнения, вызванного критическим положением этого банка, несомненно должен был взбудоражить весь Париж, и Буш все еще надеялся, что Саккар заплатит ему при первой угрозе. Но чиновник прокуратуры, которому случилось принять его, родной племянник Делькамбра, выслушал его рассказ с нетерпеливым и скучающим видом: нет, нет, эти сплетни ничего не стоят, они не подходят ни под одну статью закона. Разочарованный, Буш возмутился, заговорил о своем долготерпении, о своей доброте по отношению к Саккару, о том, что он даже поместил свои деньги депозитом во Всемирный банк. Тут судья поспешно перебил его. Как! Буш рискует потерять свои деньги, вложив их в банк, которому грозит неминуемый крах, и ничего не предпринимает! Да ведь это проще всего - надо только возбудить дело о мошенничестве, и с этой минуты правосудие будет поставлено в известность о жульнических проделках, влекущих за собой банкротство. Вот это сильный удар, не то что мелодрама о какой-то девке, умершей от пьянства, и о ребенке, выросшем в сточной канаве. Буш слушал внимательно и серьезно: его направляли по новому следу, подсказывали ему новый образ действий, о котором он и не помышлял. Он понимал, к чему это могло повести: Саккар будет арестован, Всемирный банк погибнет навсегда. Уже одного только страха потерять свои деньги было бы довольно, чтобы толкнуть Буша на немедленное решение; он вообще любил катастрофы, дававшие возможность половить рыбку в мутной воде. Однако он сделал вид, что колеблется, сказал, что подумает, что зайдет еще раз, так что помощнику прокурора пришлось вложить ему в руку перо и заставить написать тут же, у него в кабинете, на его письменном столе жалобу на мошенничество, после чего, выпроводив посетителя и пылая усердием, молодой человек сейчас же отправился к своему дядюшке, министру юстиции. Дело было сделано.
На следующий день в помещении Общества на Лондонской улице у Саккара было длительное совещание с членами наблюдательного совета и с юрисконсультом по поводу баланса, который он хотел представить общему собранию. Несмотря на суммы, полученные в долг от других финансовых учреждений, пришлось, ввиду все возраставших требований, закрыть все кассы и приостановить платежи. Тот самый банк, в кассах которого еще месяц назад лежало около двухсот миллионов, был в состоянии заплатить своим обезумевшим клиентам лишь какие-нибудь несколько сот тысяч франков по первым требованиям. На основании краткого отчета, представленного накануне экспертом, которому поручено было проверить книги, коммерческий суд вынес официальное решение о банкротстве. И, несмотря на все, движимый слепой надеждой и непонятной упорной отвагой, Саккар еще раз пообещал спасти положение. Как раз в тот день, когда он ждал ответа из биржевого комитета относительно расчетного курса, вдруг вошел швейцар и сообщил, что в соседней комнате его ждут какие-то трое. Быть может, это явилось спасение?.. Он радостно бросился к ним, но увидел полицейского комиссара с двумя агентами, которые тут же и арестовали его. Приказ об аресте был отдан на основании отчета эксперта, изобличившего неправильности в книгах, а главное, на основании жалобы Буша, который обвинял Саккара в злоупотреблении доверием, утверждая, что денежные суммы, помещенные им в депозит, получили иное назначение.
Одновременно в своей квартире на улице Сен-Лазар был арестован и Гамлен. На этот раз все было действительно кончено; казалось, вся злоба, все неудачи объединились против них. Экстренное общее собрание уже не могло состояться. Всемирный банк перестал существовать. Каролины не было дома, когда арестовали брата, и ему удалось оставить ей лишь коротенькую, наспех набросанную записку. Придя домой, она остолбенела. Она никогда не могла себе представить, что кому-нибудь может хоть на минуту прийти мысль отдать его под суд. Ей казалось, что подозрения в каких бы то ни было сомнительных махинациях ни в коем случае не могут коснуться Гамлена, что один факт его длительных отлучек всецело оправдывает его. Ведь на следующий же день после объявления банкротства брат и сестра отдали все, что имели, в пользу актива, пожелав выйти из этой авантюры такими же бедняками, какими они в нее вошли. Сумма оказалась солидной, около восьми миллионов, поглотивших вместе с собой и те триста тысяч франков, которые достались им в наследство от тетки. Каролина немедленно начала хлопотать и ходатайствовать, она жила теперь только для того, чтобы облегчить участь, чтобы подготовить защиту своего бедного Жоржа. Несмотря на все свое мужество, она всякий раз заливалась слезами, когда представляла себе, как он, ни в чем не повинный, сидит под замком, забрызганный грязью этого ужасного скандала, навсегда испортившего, запятнавшего его жизнь. Он, такой мягкий, такой слабый, наивно, по-детски верующий и совершенный «дурачок» - так она его называла - во всем, что лежало за пределами его техники! Вначале она страшно возмущалась Саккаром - единственным виновником катастрофы, причиной всех их несчастий, восстанавливая в памяти и отчетливо представляя себе теперь его разрушительную работу, с первых дней, когда он весело подшучивал над ней по поводу чтения кодекса, и до последних дней, до конца, когда суровая неудача заставила расплачиваться за все беззакония, которые она предвидела и допустила. Потом, терзаясь угрызениями совести, обвиняя себя в соучастии, она умолкла, избегая упоминать о нем и решив действовать так, как будто его не было на свете. Когда ей приходилось называть его имя, она говорила о нем как о совершенно чужом человеке, принадлежавшем к враждебной партии, интересы которой были противоположны ее интересам. Почти ежедневно навещая в Консьержери Гамлена, она ни разу не попросила свидания с Саккаром и мужественно сидела в своей квартире на улице Сен-Лазар, принимая всех, кто приходил, даже тех, кто являлся с оскорблениями на устах, - словом, превратившись в деловую женщину, решившую спасти честь и счастье своего брата, насколько это было возможно.
В долгие дни, которые она проводила наверху, в той самой чертежной, где пережила когда-то такие счастливые дни труда и надежд, одно зрелище особенно надрывало ее сердце. Подходя к окну и бросая взгляд на соседний особняк, она не могла без боли видеть бледные лица графини де Бовилье и ее дочери Алисы, мелькавшие за стеклами тесной комнатки, где жили эти бедные женщины. Стояли мягкие февральские дни, и она часто видела их также в саду, где они медленно, с опущенной головой бродили по мшистым аллеям опустошенного зимними холодами сада. Катастрофа, постигшая эти два существа, была ужасна. Несчастные женщины, еще две недели назад имевшие миллион восемьсот тысяч франков - стоимость их шестисот акций, - на сегодняшний день могли бы выручить за них только восемнадцать тысяч, так как с трех тысяч франков курс упал до тридцати франков. И все их состояние испарилось, исчезло в одно мгновение: двадцать тысяч франков приданого, с таким трудом отложенного графиней; семьдесят тысяч франков, полученные под залог фермы Обле, а потом сама ферма, проданная за двести сорок тысяч франков, тогда как она стоила четыреста. Как быть, если закладные, тяготевшие над особняком, уже съедали восемь тысяч франков в год, а расходы по дому отнимали не менее семи тысяч, несмотря на все их старания, на всю скаредность, на чудеса строжайшей экономии, которые они совершали, чтобы соблюсти внешние приличия и жить соответственно своему рангу? И даже если продать акции - как существовать дальше, как удовлетворять самые насущные нужды на эти восемнадцать тысяч франков - последний обломок крушения? Перед ними вставала необходимость, которой графиня еще не решалась взглянуть прямо в лицо: выехать из особняка, поскольку она уже не могла платить процентов, оставить его кредиторам, не ожидая, чтобы те сами пустили его в продажу, немедленно переехать в какую-нибудь маленькую квартирку и зажить там незаметно и скромно, проедая последние крохи. Но графиня не сдавалась, потому что против этого восставало все ее существо, потому что это означало для нее гибель всего, что составляло для нее жизнь, гибель древней славы ее рода, которую она столько лет с героическим упорством поддерживала своими дрожащими руками. Бовилье - в наемной квартире, изгнанные из-под крова своих предков, живущие у чужих людей, в нищете, для всех очевидной нищете побежденных; как тут не умереть со стыда? И графиня продолжала бороться.
Однажды утром Каролина увидела, как обе женщины стирали под навесом в саду свое белье. Старуха кухарка, совсем уже немощная, теперь не могла быть для них настоящей помощницей: во время недавних холодов им самим пришлось ухаживать за ней; то же было и с ее мужем: одновременно швейцар, кучер и камердинер, он с большим трудом подметал полы в доме и ухаживал за древней клячей, такой же спотыкающейся и изможденной, как он сам. Итак, женщины мужественно взялись за хозяйство: дочь бросала иногда свои акварели, чтобы сварить жиденький суп, которым скудно питались все четверо, а мать вытирала пыль с мебели и чинила одежду и обувь, совсем помешавшись на этой мелочной экономии и воображая, что уйдет меньше метелок, иголок и ниток, если употреблять их будет она сама. Но надо было видеть, как они суетились, когда кто-нибудь приходил к ним в гости, как они сбрасывали передники, торопливо умывались и появлялись уже как хозяйки дома, с белыми, не знающими работы руками. Честь была спасена: на улице они показывались, как и прежде, в запряженной по всем правилам карете, которая отвозила графиню с дочерью по их делам; раз в две недели по-прежнему давались обеды, за которыми собирались те же гости, что и в прежние зимы, причем на столе не убавилось ни одного блюда, а в канделябрах - ни одной свечи. И надо было наблюдать за их жизнью сверху, из окон, выходивших в сад, как это делала Каролина, чтобы понять, какими ужасными голодными «завтра» покупался весь этот декорум, вся эта ложная видимость исчезнувшего богатства. Видя их в глубине этого сырого колодца, зажатого между соседними домами, видя, как, полные смертельной тоски, они прогуливаются под зеленоватыми остовами вековых деревьев, Каролина отходила от окна, полная бесконечной жалости, и сердце ее разрывалось от упреков совести, словно она была соучастницей Саккара, виновника этой нищеты.
Но однажды утром ей пришлось испытать еще более непосредственное, более мучительное огорчение. Ей доложили о приходе Дежуа, и она храбро вышла к нему навстречу:
- Ну что, бедный мой Дежуа…
Но она испуганно замолчала, заметив бледность старого курьера. Глаза его казались потухшими на расстроенном лице. И он, такой высокий, сейчас как-то согнулся, словно став вдвое меньше ростом.
- Послушайте, не надо так падать духом из-за потери этих денег.
Тут он медленно заговорил:
- О нет, сударыня, это не потому… Слов нет, в первую минуту удар был жесток, ведь я так привык думать, что мы богаты. Когда выигрываешь, это ударяет в голову, как вино… О господи, я уже примирился с мыслью о том, чтобы снова взяться за работу, я стал бы работать так много, что в конце концов опять собрал бы ту сумму… Но ведь вы не знаете, что…
Крупные слезы покатились по его щекам.
- Вы не знаете, что… что она ушла…
- Ушла? Кто ушел? - с удивлением спросила Каролина.
- Натали, моя дочь… Замужество ее расстроилось, она просто из себя вышла, когда отец Теодора сказал нам, что его сын и так слишком долго ждал и теперь женится на дочери одной галантерейщицы, за которой дают чуть ли не восемь тысяч приданого. Это-то мне понятно. Как ей было не рассердиться, когда она узнала, что у нее нет ни гроша и что она останется старой девой… Но ведь я так любил ее! Вот еще этой зимой я вставал ночью, чтобы получше укрыть ее одеялом. Я отказывал себе в табаке, чтобы у нее были красивые шляпки, я был ей вместо матери, я сам вырастил ее, у меня была одна радость в жизни - видеть ее в нашей маленькой квартирке.
Слезы душили его, он зарыдал.
- А все из-за того, что я зарвался… Продай я тогда, когда мои восемь акций давали мне шесть тысяч франков - ее приданое, и сейчас она была бы замужем. Но, видите ли, акции все поднимались, и я подумал о себе, мне захотелось иметь сначала шестьсот, потом восемьсот, потом тысячу франков ренты. Тем более что впоследствии девочка получила бы по наследству эти деньги… Подумать только, что был момент, при курсе в три тысячи, когда я держал в руках двадцать четыре тысячи франков и мог, выделив ей шесть тысяч франков на приданое, уйти на покой, имея девятьсот франков ренты. Так нет же! Я хотел иметь тысячу, ну не глупо ли? А сейчас это составляет всего только двести франков… Ах, тут моя вина, лучше бы мне утопиться!
Очень взволнованная горем старика, Каролина ждала, пока он успокоится. Однако ей хотелось узнать, в чем дело.
- Ушла? Но как же это случилось, мой бедный Дежуа?
Он смутился, легкая краска выступила на его бледных щеках:
- Да так, ушла, исчезла три дня назад… Недавно она познакомилась с одним господином, который жил напротив нас, - с очень приличным господином лет сорока… Ну вот, она и убежала.
И пока он рассказывал подробности, запинаясь, подыскивая слова, Каролина ясно представляла себе хорошенькую белокурую Натали, хрупкую, грациозную девушку, выросшую на парижской мостовой. Она с особенной ясностью представляла себе ее большие глаза с таким спокойным, таким холодным взглядом, светившимся беспредельным эгоизмом. Девушка безмятежно принимала обожание боготворившего ее отца и была благонравна, пока это было ей выгодно, - неспособная на бессмысленное падение, пока еще была надежда на приданое, на замужество, на возможность царить за прилавком какой-нибудь лавчонки. Но жить без гроша, мучиться вместе со своим добряком-отцом, который вынужден будет снова взяться за работу, - о нет, хватит с нее этого унылого существования, ведь изменить его уже нет надежды! И вот она спокойно надела ботинки, надела шляпку и ушла.
- О господи! - продолжал бормотать Дежуа. - Ей было не очень весело у нас, это правда, ведь хорошенькой девушке обидно, когда ее молодость пропадает даром… Но все-таки она поступила очень жестоко. Подумайте только! Уйти, не попрощавшись со мной, не написав ни строчки, ни словечка, не пообещав, что она будет хоть изредка меня навещать… Закрыла за собой дверь, и все. Посмотрите, как у меня дрожат руки… Право, я совсем одурел, ничего не могу с собой поделать - все время ищу ее дома. О господи, неужели это правда, что после стольких лет я лишился ее, что у меня никогда больше не будет моей славной маленькой дочурки?
Он уже не плакал, но смотреть на его скорбную растерянность было так тяжело, что Каролина схватила его за руки и, не находя другого утешения, только повторяла:
- Бедный мой Дежуа, бедный Дежуа…
Потом, желая отвлечь его, она заговорила о банкротстве Всемирного. Она просила прощения за то, что позволила ему взять акции, и сурово осуждала Саккара, не называя его имени. Но бывший курьер сразу воодушевился. Ужаленный азартом игры, он все еще не излечился от этого укуса:
- О нет, господин Саккар был совершенно прав, запрещая мне продавать. Дело шло великолепно, мы бы всех их проглотили, если бы не изменники, которые предали нас… Ах, сударыня, будь господин Саккар здесь, все бы пошло по-другому. Его заключение в тюрьму - это просто смерть для нас… Он, только он один мог бы еще спасти нас всех… Я так и сказал судебному следователю: «Сударь, верните его нам, и я снова доверю ему свое имущество и свою жизнь, потому что этот человек - сам господь бог! Он сделает все, что захочет». Каролина смотрела на него в немом изумлении. Как! Ни одного гневного слова, ни одного упрека? Это была пылкая вера фанатика. Как же велика была власть Саккара над этой толпой, если он мог до такой степени поработить ее?
- Я ведь с тем сюда и пришел, сударыня, чтобы сказать вам это. Прошу прощения, что я заговорил о своей беде, - у меня сейчас голова не в порядке… Когда вы увидите господина Саккара, непременно передайте ему, что мы по-прежнему заодно с ним.
Он ушел своей нетвердой походкой, и, оставшись одна, Каролина на миг почувствовала отвращение к жизни. Посещение этого несчастного взволновало ее до глубины души. И ее гнев против того, другого, которого она не называла, еще больше усилился, еще глубже укоренился в ее сердце. Впрочем, последовали другие визиты, в это утро их было особенно много.
В этом людском потоке ее больше всех растрогали Жорданы. Поль и Марсель, как и полагается любящим супругам, которые по важным делам всегда ходят вместе, пришли вдвоем спросить у нее, действительно ли их родители, Можандры, ничего не могут выручить за свои акции. И тут тоже беда была непоправима. До решительных сражений, разыгравшихся на последних двух ликвидациях, бывший фабрикант брезента имел уже семьдесят пять акций, которые стоили ему около восьмидесяти тысяч франков: прекрасная сделка, потому что при курсе в три тысячи франков эти акции могли дать двести двадцать пять тысяч. Но хуже всего было то, что, увлекшись борьбой и слепо веря в гений Саккара, Можандр играл без обеспечения и все время покупал, так что ужасающая разница - более двухсот тысяч франков - унесла весь остаток его состояния, пятнадцать тысяч франков ренты, нажитых тяжелым тридцатилетним трудом. Теперь у него нет ничего, и вряд ли он расквитается со всеми кредиторами, даже если продаст свой особнячок на улице Лежандр, которым так гордился. И, конечно, госпожа Можандр больше виновата в этом, чем он.
- Ах, сударыня, - рассказывала Марсель, милое личико которой оставалось свежим и улыбающимся даже среди всех этих бедствий, - вы не можете себе представить, во что превратилась мама! Такая благоразумная, такая бережливая, гроза служанок!.. Вечно она ходила за ними по пятам, проверяла их счета. Ну, а в последнее время она только и говорила, что о сотнях тысяч франков, она сама подталкивала папу… Папа, тот был в душе далеко не так храбр и, конечно, послушался бы дядю Шава, если б она не свела его с ума своей вечной мечтой сорвать крупный выигрыш - миллион! Это началось у них с чтения финансовых газет, и папа загорелся первый - так что в первое время он даже скрывал свое увлечение. Но потом, когда в это дело вмешалась и мама - а она, как хорошая хозяйка, долго была против биржевой игры, - все пошло прахом, и очень быстро. Подумать только, до чего жажда наживы портит честных людей!
Представив себе физиономию дядюшки Шава, о котором напомнили ему слова жены, Жордан повеселел.
- А если бы вы видели спокойствие дяди среди всех этих катастроф! - вмешался он. - Ведь он предсказывал это и теперь торжествует, пыжась в своем тугом воротнике. Он ни разу не пропустил биржу, ни разу не упустил случая поиграть на наличные, по маленькой, вполне довольный пятнадцатью или двадцатью франками, которые он уносил с собой каждый вечер, словно аккуратный чиновник, добросовестно отработавший свой день. Вокруг него со всех сторон рушились миллионы, гигантские состояния вырастали и рассыпались в течение двух часов, золото лилось дождем среди громовых раскатов, а он продолжал себе, не горячась, зарабатывать свои мелкие барыши, свой маленький доходец на свои мелкие страстишки… Да, это хитрец из хитрецов, и хорошенькие девушки с улицы Нолле получили от него немало пирожков и конфет.
Этот добродушный намек на любовные похождения капитана рассмешил обеих женщин, но мысль о том, что произошло, снова привела их в уныние.
- Увы! - вздохнула Каролина. - Я не думаю, чтобы ваши родители могли что-нибудь получить за свои акции. Мне кажется, что это конец. Сейчас они стоят тридцать франков, потом упадут до двадцати франков, до ста су… Боже мой, бедные люди! В их возрасте, с их привычкой к жизненным удобствам, - что с ними будет?
- Что же делать, - просто ответил Жордан, - придется позаботиться о них… Мы еще не очень богаты, но все-таки дело сдвинулось с мертвой точки, и мы не оставим их на улице.
Ему, наконец, повезло. После стольких лет неблагодарной работы его первый роман, сначала опубликованный в журнале, а затем выпущенный отдельным изданием, уже пользовался большим успехом. У него появилось несколько тысяч франков, перед ним были теперь открыты все двери, и он горел желанием снова приняться за работу, уверенный в богатстве и славе.
- Если мы не сможем взять их к себе, то наймем им маленькую квартирку. Как-нибудь устроимся, черт возьми!

Предыдущая страница 15 Следующая страница


Деньги 16

Марсель, смотревшая на него с невыразимой нежностью, вся затрепетала:
- О Поль, Поль, какой ты добрый!
И она разрыдалась.
- Успокойтесь, дитя мое, прошу вас, успокойтесь, - повторяла удивленная Каролина. - Не надо так огорчаться.
- Нет, нет, я не огорчаюсь… Но, право же, все это так нелепо! Ну, скажите, разве мама и папа не должны были, когда я выходила замуж, дать мне то приданое, о котором они постоянно твердили! Когда Поль остался без гроша, а я все-таки сдержала данное ему обещание, они сказали, что я сделала глупость, и не дали нам под этим предлогом ни одного сантима. А вот сейчас они сами сидят на мели, и мое приданое очень пригодилось бы им - уж его-то не съела бы биржа!
Каролина и Жордан не смогли удержаться от смеха. Но это не утешило Марсель, она заплакала еще сильнее:
- И дело не только в этом… Когда Поль был беден, я лелеяла одну мечту. Да, я воображала себя сказочной принцессой и думала, что в один прекрасный день я принесу моему бедному разоренному принцу много-много денег и помогу ему стать великим поэтом… И вот он уже не нуждается во мне, и я только обуза для него с моей семьей! Все трудности падут на него одного, он один будет делать все подарки… Ах, у меня просто сердце разрывается, как подумаю об этом!
Он порывисто обнял ее:
- Что это ты болтаешь, дурочка? Да разве женщина должна делать подарки? Ведь ты подарила мне себя, свою молодость, свою любовь, свой чудный характер, и во всем мире нет принцессы, которая могла бы подарить больше!
Счастливая, что ее так любят, решив, что и в самом деле глупо плакать, она сейчас же успокоилась.
- Если твои родители согласятся, - продолжал он, - мы поселим их в Клиши - я видел там недорогие квартирки в первом этаже, с садом… У нас, в нашей конурке, где еле умещаются два стула, очень мило, но чересчур тесно. Тем более что скоро нам понадобится место для…
И, снова улыбнувшись, он обратился к Каролине, растроганно наблюдавшей за молодой четой:
- Да, скоро нас будет трое. Теперь, когда я стал важным господином, который зарабатывает на жизнь, уже можно в этом признаться!.. Видите, сударыня, вот еще один подарок, который она мне собирается сделать, а она горюет, что ничего мне не подарила… Каролина, все еще горько страдавшая от своей бездетности, взглянула на слегка покрасневшую Марсель и тут только заметила ее пополневшую талию. Теперь и ее глаза наполнились слезами.
- Ах, милые дети, крепко любите друг друга. Вы одни благоразумны и счастливы!
Прежде чем проститься, Жордан сообщил Каролине подробности о газете «Надежда». С инстинктивным отвращением к аферам, он шутил, называя ее удивительнейшим притоном, полным отголосков биржевой игры. Играл весь персонал редакции, начиная от директора и кончая рассыльным. Не играл только он сам, Жордан, и, как он со смехом рассказывал, все смотрели на него косо и глубоко презирали за это. Но банкротство Всемирного банка и, в особенности, арест Саккара оказались для газеты смертельным ударом. Сотрудники разбежались, только Жантру, оказавшийся в безвыходном положении, все еще упорствовал, цепляясь за этот обломок и надеясь еще немного просуществовать остатками кораблекрушения. Это был конченый человек - три года богатства и чудовищного злоупотребления всем тем, что покупается за деньги, совершенно разрушили его организм: так изголодавшиеся люди, добравшись до пищи, умирают от несварения желудка. И любопытным, а впрочем, вполне закономерным было окончательное падение баронессы Сандорф, которая, совершенно потеряв голову, стала любовницей этого человека в самом разгаре катастрофы, надеясь вернуть свои деньги.
При этом имени Каролина немного побледнела, но Жордан, ничего не знавший о соперничестве двух женщин, продолжал:
- Не знаю, почему она сошлась с ним. Может быть, она думала, что, благодаря своим связям в газетном мире, он будет сообщать ей нужные сведения. А возможно, что она докатилась до него в силу самих законов падения - спускаясь все ниже и ниже. Мне часто приходилось наблюдать, что в азарте игры есть какой-то разрушающий фермент, который подтачивает и растлевает все, который самых самолюбивых, самых благородных людей превращает в отребье человечества, в отбросы, годные для помойных ям… Так или иначе, но если этот каналья Жантру не забыл пинков, которыми, говорят, угощал его отец баронессы, когда в былые дни он приходил к нему попрошайничать, то сейчас он хорошо отомстил. Я сам, завернув как-то в редакцию, чтобы попытаться получить жалованье, слишком поспешно отворив дверь, налетел на бурное объяснение и собственными глазами видел, как Жантру с размаху бил баронессу по лицу… Да, этот пьяница, погрязший в алкоголе и разврате, колотил, как грубый извозчик, эту светскую даму!
Каролина остановила его жестом, выражавшим страдание: ей казалось, что брызги этой грязи попадают и на нее.
Уходя, Марсель ласково сжала ее руку:
- Вы только не подумайте, сударыня, - мы пришли не для того, чтобы сказать вам что-нибудь неприятное. Наоборот, Поль всегда защищает господина Саккара.
- Еще бы! - вскричал молодой человек. - Он всегда был расположен ко мне. Я никогда не забуду, как он избавил нас от этого ужасного Буша. И потом, это все-таки очень сильный человек. Когда вы его увидите, сударыня, пожалуйста, передайте, что «юная чета» все так же благодарна ему.
Когда Жорданы ушли, Каролина с безмолвным гневом покачала головой. Благодарна - за что? За разорение Можандров? Жорданы, так же как Дежуа, ушли со словами оправдания и с добрыми пожеланиями. А ведь они-то знали истинное положение вещей! Этот писатель, побывавший в мире финансов и исполненный такого великолепного презрения к деньгам, был в курсе всего происходившего. В ней накапливалось, в ней росло возмущение. Нет, простить невозможно, грязь слишком глубока. Пощечина, которую дал Жантру баронессе, это еще недостаточное мщение. И во всем этом разложении виноват Саккар.
В этот день Каролина собиралась пойти к Мазо за некоторыми документами, чтобы приложить их к делу брата. Кроме того, ей хотелось выяснить, как он будет держать себя, в случае если защита вызовет его в качестве свидетеля. Свидание было назначено только на четыре часа, после биржи, и, оставшись, наконец, одна, Каролина провела более полутора часов, разбирая справки, которые уже успела достать. Она начинала ориентироваться в этой груде развалин. Так на другой день после пожара, когда дым рассеялся и пепелище погасло, человек роется в обломках, упорно надеясь найти золото расплавившихся драгоценностей. Прежде всего она задала себе вопрос: куда могли деваться деньги? Исчезли двести миллионов, и если карманы одних опустели, то карманы других неминуемо должны были наполниться. Между тем было очевидно, что понижатели загребли не всю эту сумму, добрая треть утекла неизвестно куда. Можно подумать, что в дни катастроф деньги уходят на бирже прямо в землю; они исчезают, они прилипают ко всем рукам. Должно быть, один только Гундерман положил себе в карман около пятидесяти миллионов. За ним шел Дегремон - от двенадцати до пятнадцати миллионов. Называли еще маркиза де Боэна, классический прием которого еще раз увенчался успехом: проиграв на повышении у Мазо, он отказался платить разницу, тогда как с Якоби, у которого он выиграл на понижении, он получил около двух миллионов. Но на этот раз Мазо, обезумевший от потерь, пригрозил, что предъявит ему иск, хотя и знал, что маркиз, как самый обыкновенный жулик, перевел свое имущество на имя жены. Впрочем, почти все члены правления Всемирного банка отхватили себе порядочный куш, - одни, подобно Гюре и Кольбу, реализуя по самому высокому курсу, до краха, другие - подобно маркизу и Дегремону, изменнически перейдя в лагерь понижателей. Не говоря о том, что на одном из последних заседаний, когда Общество было уже в отчаянном положении, совет правления предоставил каждому из своих членов кредит на сто с лишком тысяч франков. И наконец, судя по слухам, биржевые маклеры Деларок и Якоби, игравшие за свой счет, выиграли кругленькие суммы, которые, впрочем, уже успели поглотить две бездонные пропасти: у первого - страсть к женщинам, а у второго - страсть к игре. Говорили также, что Натансон сделался одним из царьков кулисы благодаря барышу в три миллиона франков, которые он получил, играя на понижение для себя и на повышение для Саккара. Несмотря на это, он несомненно разорился бы, так как очень много покупал для Всемирного банка, который уже не мог оплатить своих покупок, но ему необыкновенно повезло: вся кулиса целиком была признана неплатежеспособной, и ей скостили все ее долги, более ста миллионов. Счастливчик и хитрец этот маленький Натансон! И все одобрительно улыбались, говоря об этой афере: разве плохо получить то, что выиграл, и не заплатить того, что проиграл!
И все-таки цифры оставались неясными, Каролине не удавалось точно установить сумму барышей, так как биржевые операции происходят в полном секрете и биржевые маклеры строго соблюдают профессиональную тайну. Ей не удалось бы узнать что-либо, даже и заглянув в записные книжки, так как маклеры не записывают там имена клиентов. Поэтому она тщетно пыталась выяснить, какую сумму мог увезти с собой Сабатани, исчезнувший вслед за последней ликвидацией. И это тоже было для Мазо жестокой потерей. Обычная история: подозрительный клиент представляет небольшое обеспечение в две-три тысячи и вначале принимается с недоверием; играя благоразумно первые несколько месяцев, он завоевывает дружбу маклера, успевшего забыть о недостаточности гарантии, и сбегает на другой день после какой-нибудь разбойничьей проделки. Мазо собирался поднять вопрос об исключении Сабатани с биржи, как он когда-то исключил Шлоссера, мошенника из той же шайки, той неистребимой шайки, которая орудует на бирже, как в прежние времена бандиты орудовали в лесу. Но этот левантинец с бархатными глазами, этот итальянец с примесью восточной крови, о необычайных свойствах которого с любопытством перешептывались женщины, отправился разбойничать на биржу одной из иностранных столиц, по слухам - берлинскую, ожидая, чтобы о нем забыли на парижской бирже, и надеясь еще вернуться сюда и снова при всеобщем попустительстве начать свои мошенничества.
Затем Каролина составила перечень бедствий. Крушение Всемирного банка было одной из тех ужасных катастроф, которые подрывают благополучие целого города. Не осталось ничего крепкого и прочного, появились трещины и в соседних предприятиях, каждый день приносил с собой новый крах. Банки лопались один за другим со страшным грохотом, как падают вдруг фасады домов, устоявшие после пожара. И, прислушиваясь к этому грохоту обвалов, все в безмолвном унынии спрашивали себя, когда же, наконец, остановится это разрушение. Что касается Каролины, то ее не столько тревожила судьба унесенных бурей банкиров, обществ, людей и предприятий из поверженного мира финансов, сколько участь всех этих бедняков - разорившихся акционеров, даже спекулянтов, которых она знала и любила. После поражения она начала считать дорогих ей мертвецов. И среди них оказались не только бедняга Дежуа, глупые и жалкие Можандры, грустные и трогательные госпожи де Бовилье. Ее взволновала еще и другая драма - банкротство фабриканта шелка Седиля, объявленное накануне. Наблюдая за его деятельностью в совете, она сказала как-то, что это единственный из его членов, которому можно доверить десять су, и считала его самым порядочным человеком на свете. Какая ужасная вещь эта страсть к игре! Человек, честно трудившийся тридцать лет, чтобы основать одну из самых солидных фирм Парижа, меньше чем за три года расшатал ее, подточил до такой степени, что она сразу рассыпалась прахом! Как горько он должен был сожалеть о прежних трудовых днях, когда он еще верил в возможность медленно и постепенно составить себе состояние! Первый же случайный выигрыш внушил ему презрение к этим медленным усилиям. Его погубила мечта за один час добыть на бирже миллион, требующий всей жизни честного коммерсанта! И биржа унесла все, несчастный был сражен, повергнут. Неспособный и недостойный вновь взяться за дела, он остался с сыном, которого нищета могла превратить в мошенника: этот Гюстав, кутила и бездельник, делавший от сорока до пятидесяти тысяч франков долга в год, был уже скомпрометирован в скверной истории с векселями, подписанными на имя Жермены Кер. Был и еще один бедняга, участь которого огорчала Каролину, - комиссионер Массиас. Одному богу было известно, как она не любила этих посредников лжи и воровства, но она знала его так близко, так ясно представляла себе, как он, с его большими смеющимися глазами и видом доброго побитого пса, бегает по Парижу в поисках нескольких мелких ордеров. Если на короткое мгновение он, наконец, и счел себя одним из хозяев рынка, идя по стопам Саккара и сорвав удачу, то как ужасно было упасть и, пробудившись от этого сна, очутиться на земле с перебитыми руками и ногами! Он остался должен семьдесят тысяч франков и заплатил их, хотя мог и не делать этого, сославшись на исключительный случай, как многие другие. Заняв деньги у друзей, закабалив себя на всю жизнь, он сделал эту благородную и бесполезную глупость - глупость, ибо никто не оценил ее, а некоторые даже слегка пожимали плечами за его спиной. Снова охваченный отвращением к своему грязному ремеслу, он негодовал только на биржу, повторяя, что надо быть евреем, чтобы иметь там успех, но покорился необходимости и остался на своем месте, все еще не теряя надежды заполучить хороший куш, пока ему не изменили зоркие глаза и быстрые ноги. Но особенное сострадание возбуждали в сердце Каролины безвестные мертвецы, безыменные жертвы, не имеющие даже своей истории. Таких был целый легион, и они лежали в кустах, ими устланы были заросшие травой рвы; иные исчезли бесследно, раненые хрипели в агонии за каждым стволом. Сколько ужасных немых трагедий, какая толпа мелких бедных рантье, мелких акционеров, вложивших свои сбережения в одни и те же акции, - ушедшие на покой швейцары; бледные старые девы, пестующие своих кошек; провинциальные чиновники в отставке, ведущие размеренное существование маньяков; сельские священники, раздавшие беднякам все, что у них было, все эти жалкие существа с бюджетом в несколько су - столько-то на молоко, столько-то на хлеб, - с бюджетом, таким точным и таким ограниченным, что потеря двух су вызывает целый переворот! И вдруг - ничего, жизнь искалечена, кончена, старые дрожащие руки, неспособные к труду, в ужасе шарят во мраке; все эти смиренные и мирные существа разом обречены на все ужасы нищеты. Около сотни отчаянных писем прибыли из Вандома, где сборщик ренты Фейе еще усилил действие катастрофы, удрав из города. Являясь хранителем денег и акций клиентов, поручавших ему вести операции на бирже, он сам стал отчаянно играть; и вот, проиграв и не желая платить, он скрылся, захватив бывшие у него на руках несколько сот тысяч франков и оставив нищету и слезы на самых отдаленных фермах в окрестностях Вандома. Катастрофа проникла и в бедные хижины. Как после жестоких эпидемий, самыми жалкими жертвами оказались люди с небольшими сбережениями, мелкая сошка, и разве только их детям удастся в будущем восстановить свое благосостояние после долгих лет тяжелого труда.
Наконец Каролина отправилась к Мазо; идя пешком по направлению к Банковской улице, она думала о непрерывных ударах, падавших на биржевого маклера в течение последних двух недель. Триста тысяч франков у него украл Фейе; Сабатани оставил ему неоплаченный счет почти на шестьсот тысяч; маркиз де Боэн и баронесса Сандорф отказались уплатить разницу более чем в миллион; банкротство Седиля отняло у него почти такую же сумму; не говоря уже о восьми миллионах, которые задолжал ему Всемирный банк, тех восьми миллионах, которые он перевел репортом Саккару, - ужасная потеря, бездонная пропасть, которая должна была с часу на час поглотить его на глазах у взволнованной, ожидающей биржи. Слух о катастрофе уже дважды разносился по городу. И недавно, подобно капле, переполнившей чашу, к этому яростному преследованию судьбы присоединилось последнее несчастье: два дня назад был арестован конторщик Флори, уличенный в растрате ста восьмидесяти тысяч франков. Требования мадемуазель Шюшю, бывшей маленькой статистки, худенькой стрекозы парижских тротуаров, постепенно увеличивались; вначале дешевые прогулки, потом квартирка на улице Кондорсе, потом драгоценности, кружева… Этого несчастного пылкого юношу погубил его первый выигрыш в десять тысяч франков после Садовой; шальные деньги, так быстро нажитые, так быстро прожитые, потянули за собой необходимость в новых и новых суммах, уходивших в горячке страсти на содержание женщины, любовь которой стоила так дорого. Но что всего удивительнее - Флори обокрал своего патрона единственно для того, чтобы уплатить долг другому маклеру: своеобразная честность, страх перед немедленным арестом, а скорее всего надежда скрыть кражу, заткнуть дыру с помощью какой-нибудь чудодейственной операции. В тюрьме он горько плакал от проснувшегося стыда и отчаяния; рассказывали, что его мать, в то же утро приехавшая из Сента, чтобы повидаться с ним, слегла в постель у приютивших ее друзей.
«Какая странная вещь удача!» - думала Каролина, переходя Биржевую площадь.
Необычайный успех Всемирного банка, его быстрое триумфальное шествие к победе и владычеству, достигнутому меньше чем в четыре года, а потом внезапное крушение этого колоссального здания, рассыпавшегося в прах за один месяц, не переставали удивлять ее. Не такова ли и история Мазо? Право же, никогда еще судьба так не улыбалась человеку. Биржевой маклер в тридцать два года, разбогатевший уже после смерти дяди, счастливый супруг очаровательной женщины, обожавшей его и подарившей ему двух прелестных детей, и ко всему этому красивый мужчина, он с каждым днем пользовался в «корзине» все большим весом, благодаря своим связям, энергии, своему поистине изумительному чутью и даже своему пронзительному, как флейта, голосу, который стал так же знаменит, как громовой бас Якоби. И вот все развалилось, он стоял сейчас на краю пропасти, и достаточно было одного дуновения, чтобы сбросить его туда. А ведь сам он не играл, его спасала от этого страстная любовь к своему делу, беспокойно прожитая молодость. Он был сражен в честном бою из-за неопытности, горячности, из-за того, что слишком доверял людям. Впрочем, симпатии оставались на его стороне, все были убеждены, что он еще сможет с честью выпутаться из этой истории.
Когда Каролина поднялась в контору, она сразу ощутила во всех ее опустевших отделах предчувствие беды, трепет тайной тревоги. Проходя мимо кассы, она увидела около нее толпу человек в двадцать, ожидавшую уплаты; денежный и фондовый кассиры еще выполняли обязательства Общества, но медленно и нерешительно, словно опорожняя последние ящики. Через полуоткрытую дверь она увидела отделение ликвидации, показавшееся ей уснувшим: семеро служащих были заняты чтением газет, так как со времени застоя на бирже им почти нечего было делать. Только в отделении наличного счета еще теплилась какая-то жизнь.
Каролину принял доверенный Бертье, очень взволнованный и бледный, тяжело переживавший несчастье фирмы.
- Не знаю, сударыня, сможет ли вас принять господин Мазо… Ему нездоровится, он простудился, проработав всю ночь в нетопленном кабинете, и недавно спустился к себе во второй этаж, чтобы отдохнуть.
Но Каролина настаивала:
- Прошу вас, сударь, помогите мне увидеться с ним и сказать ему несколько слов… От этого, может быть, зависит спасение моего брата. Господин Мазо хорошо знает, что брат никогда не занимался биржевыми операциями, и его показания были бы чрезвычайно важны. Кроме того, мне нужно справиться у него по поводу некоторых цифр, только он может дать мне сведения о кое-каких документах.
После долгих колебаний Бертье, наконец, впустил ее в кабинет маклера.
- Подождите минутку, сударыня, сейчас я узнаю.
В самом деле, в кабинете Каролину сразу охватило ощущение холода. Должно быть, камин был нетоплен со вчерашнего дня, и никто не позаботился затопить его и сегодня. Но еще больше поразил Каролину царивший там образцовый порядок: казалось, кто-то всю ночь и все утро просматривал содержимое ящиков, уничтожая ненужные бумаги, кладя на место те, которые надо было сохранить. Все папки, все письма были убраны. На столе были аккуратно расставлены только чернильница и подставка для перьев, да лежал большой бювар, из которого торчала пачка фишек конторы Мазо, зеленых фишек, цвета надежды. Эта пустота, эта тяжелая тишина навевали бесконечную грусть.
Через несколько минут появился Бертье:
- Право, сударыня, я звонил два раза и не решился настаивать… Когда будете спускаться по лестнице, позвоните сами, если сочтете это удобным. Но я вам советую зайти в другой раз.
Каролине пришлось покориться. На площадке второго этажа у нее была еще минута колебания, и она даже протянула руку к звонку, но все же отошла, собираясь уходить, как вдруг крики, рыдания, глухой шум, донесшийся из квартиры, заставили ее остановиться. Внезапно дверь распахнулась, из нее выбежал испуганный слуга и бросился по лестнице, бессвязно бормоча:
- О господи, господи! Хозяин…
Каролина замерла перед этой зияющей дверью, откуда теперь явственно доносился ужасный, душераздирающий вопль. Она вся похолодела, угадывая, ясно представляя себе, что там происходило. В первую минуту она хотела бежать, но не смогла, охваченная безумной жалостью, чувствуя непреодолимую потребность видеть, слить свои слезы со слезами этих несчастных. Она вошла, все двери были раскрыты настежь; она дошла до гостиной. Две служанки, должно быть кухарка и горничная, стояли у дверей, вытянув шею; на лицах у них был написан ужас, они бормотали:
- О господи, господи, хозяин… Тусклый свет серенького зимнего дня едва проникал в комнату сквозь щель в плотных шелковых портьерах. Здесь было очень тепло; толстые поленья, догоравшие в камине, озаряли стены красным отблеском. Целый сноп роз, великолепный букет для того времени года, букет, который только накануне биржевой маклер принес своей жене, пышно цвел на столе в этой атмосфере теплицы, заполняя всю комнату своим ароматом. Казалось, что это благоухание исходит от утонченной роскоши обстановки, чти это аромат удачи, богатства, счастливой любви, царившей здесь в течение четырех лет. А сам Мазо, освещенный красным отблеском камина, лежал распростертый на краю кушетки с простреленной головой, и рука его все еще судорожно сжимала рукоятку револьвера; только что прибежавшая молодая жена стояла перед ним, испуская этот вопль, этот непрекращающийся дикий крик, который и был слышен на лестнице. Когда раздался выстрел, на руках у нее был младший ребенок - мальчик четырех с половиной лет, который от страха ухватился ручонками за ее шею, а девочка, которой было уже шесть лет, побежала за ней следом и прижалась к ней, уцепившись за ее юбку; слыша крик матери, дети тоже отчаянно кричали.
Каролина хотела сейчас же увести их:
- Умоляю вас, сударыня… Не оставайтесь здесь…
Она и сама дрожала, готова была лишиться чувств. Она видела, как из простреленной головы Мазо все еще лилась кровь, стекая, капля по капле, на бархатную обивку кушетки, а оттуда на пол. На ковре было уже широкое пятно, которое все расплывалось. И Каролине казалось, что эта кровь заливает ее, что ее ноги и руки в крови.
- Умоляю вас, сударыня, пойдемте со мной.
Но несчастная не слушала ее, не шевелилась, застыв на месте, точно окаменев, с сыном, который повис у нее на шее, и с дочерью, обхватившей ее за талию. Видно было, что никакая сила в мире не могла бы сейчас заставить ее уйти отсюда. Все трое были белокуры, с молочно-белой кожей, и мать казалась такой же хрупкой и невинной, как дети. Остолбенев перед лицом своего погибшего счастья, перед этим внезапным исчезновением блаженства, которое должно было длиться вечно, они, не переставая, издавали этот страшный крик, этот дикий, звериный вопль.
Тогда Каролина упала на колени. Она рыдала, она бормотала что-то невнятное:
- Сударыня, у меня разрывается сердце… Бога ради, не смотрите на это, пойдемте в соседнюю комнату, позвольте мне хоть немного облегчить горе, которое вам причинили… Но суровая и горестная группа - мать с двумя словно сросшимися с ней детьми, все трое с распущенными пепельными волосами - оставалась неподвижной. И все тот же ужасный вопль, жалобный вой детенышей в лесу над окровавленным трупом убитого охотниками отца, не умолкал.
Совершенно потеряв голову, Каролина встала. Послышались чьи-то шаги, голоса, должно быть, пришел врач, чтобы констатировать смерть. Она не в силах была дольше оставаться здесь и убежала, преследуемая этим страшным непрерывным криком, который все еще чудился ей даже на улице, среди грохота экипажей.
Небо померкло, стало холодно, но она шла медленно, боясь, как бы ее не задержали и не приняли за убийцу по ее взволнованному виду. В ее воображении воскресло все, вся история чудовищного крушения двухсот миллионов, оставившего после себя столько развалин и столько жертв. Какая же таинственная сила, так быстро воздвигнув эту золотую башню, теперь разрушила ее? Те самые руки, которые ее возводили, теперь с каким-то ожесточением, словно в припадке безумия, разваливали ее камень за камнем. Крики скорби доносились со всех сторон, состояния рушились с таким грохотом, точно это был мусор и лом, выгружаемый с телег на свалку. Тут были последние родовые имения Бовилье; собранные по грошу сбережения Дежуа; барыши от крупной фабрики Седиля; доходы, вырученные от торгового дела Можандра, - и все это, смешавшись в одну кучу, с треском полетело в глубину одной и той же бездонной клоаки, которую ничто не могло заполнить. Их было много - Жантру, потонувший в алкоголе, баронесса Сандорф, потонувшая в грязи, Массиас, вернувшийся к своей жалкой роли гончей собаки, до конца жизни прикованный долгом к бирже; чересчур пылкий Флори, уличенный в воровстве, искупающий свои слабости в тюрьме; Сабатани и Фейе, удравшие от жандармов; тут было множество еще более жалких и раздирающих душу безвестных жертв, огромная безыменная толпа бедняков, порожденных этой катастрофой, брошенных на произвол судьбы, дрожащих от холода и голода. И затем была смерть, были выстрелы, раздававшиеся во всех концах Парижа, была простреленная голова Мазо, кровь Мазо, которая, стекая капля за каплей среди роскоши и аромата роз, брызгала на его жену и детей, издававших дикий вопль скорби. И все, что видела, все, что слышала за последние недели Каролина, вылилось в ее истерзанном сердце в проклятие Саккару. Она не могла больше молчать, не могла вычеркнуть его из списка живых, что избавило бы ее от необходимости судить его и вынести приговор. Он, только он был виновен во всем, об этом вопияла каждая развалина, чудовищные груды которых приводили ее в ужас. Она проклинала его - гнев и возмущение, сдерживаемые так долго, превратились в мстительную ненависть, в ненависть, направленную против самого источника зла. Почему же она, так любя своего брата, только теперь возненавидела этого страшного человека, единственного виновника их несчастья? Бедный брат, этот великий праведник, великий труженик, такой прямодушный и такой справедливый, запятнанный отныне неизгладимым клеймом тюрьмы, жертва, о которой она на минуту забыла, более дорогая для нее и более тяжелая, чем все остальные! О нет, Саккару нет прощения, пусть никто больше не защищает его, даже и те, кто продолжает верить в него, кто помнит только его доброту, и пусть, когда придет его час, он умрет одинокий, окруженный всеобщим презрением!
Каролина подняла глаза. Она была на площади, перед ней высилась биржа. Смеркалось, туманное зимнее небо позади здания казалось застланным дымом пожара, багровым облаком, словно впитавшим в себя пламя и прах города, взятого штурмом. А сама биржа, серая и угрюмая, опустевшая с месяц назад, со времени катастрофы, и открытая всем ветрам, напоминала житницу, опустошенную голодом. Это прошла неизбежная, периодически повторяющаяся эпидемия, так называемая «черная пятница», каждые десять - пятнадцать лет опустошающая рынок и усеивающая землю обломками крушения. Проходят годы, доверие возрождается, крупные банки восстанавливаются, и настает день, когда постепенно ожившая страсть к игре, вспыхнув вновь и начав все сначала, вызывает новый кризис, все разрушает и приводит к новой катастрофе. Но на этот раз в рыжеватом дыме небосклона, в неясных далях города слышался какой-то глухой грохот, словно то близился конец мира.

12

Следствие велось так медленно, что через семь месяцев после ареста Саккара и Гамлена дело все еще не было назначено к слушанию. В середине сентября, в понедельник, Каролина, посещавшая брата два раза в неделю, собиралась в Консьержери к трем часам. Она никогда не произносила имени Саккара и уже раз десять отвечала решительным отказом на настоятельные просьбы навестить его. Для нее, застывшей в своем стремлении к справедливости, он больше не существовал. Она все еще надеялась спасти брата и в дни свиданий приходила к нему веселая, счастливая тем, что может рассказать ему о своих последних попытках и принести большой букет его любимых цветов.
В этот понедельник, утром, когда она составляла букет из красной гвоздики, к ней пришла старуха Софи, служанка княгини Орвьедо, и сказала, что княгиня просит ее немедленно зайти к ней. Удивленная и даже обеспокоенная, Каролина поспешно поднялась наверх. Она уже несколько месяцев не виделась с княгиней, так как сразу после краха Всемирного банка отказалась от должности секретаря Дома Трудолюбия. Теперь она лишь изредка бывала на бульваре Бино - единственно для того, чтобы повидать Виктора; мальчик как будто подчинился суровой дисциплине дома и ходил теперь с опущенными глазами, но левая щека, бывшая у него толще правой и оттягивавшая рот книзу, придавала его лицу все то же насмешливое и жестокое выражение. У Каролины сразу возникло предчувствие, что ее вызывают по поводу Виктора.
Княгиня Орвьедо была, наконец, разорена. Каких-нибудь десяти лет оказалось для нее достаточно, чтобы вернуть беднякам триста миллионов - наследство князя, укравшего их из карманов легковерных акционеров. Если вначале ей понадобилось пять лет, чтобы истратить на безрассудную благотворительность первые сто миллионов, то остальные двести миллионов ей удалось промотать за четыре с половиною года на еще более безумную роскошь основанных ею учреждений. К Дому Трудолюбия, к Яслям св.Марии, к Сиротскому дому св.Иосифа, к богадельне в Шатильоне и к больнице в Сен-Марсо прибавились теперь образцовая ферма в окрестностях Эвре, две детские санатории на берегу Ламанша, второе убежище для престарелых в Ницце, странноприимные дома, рабочие поселки, библиотеки и школы во всех концах Франции, не считая крупных вкладов в пользу уже существующих благотворительных учреждений. Это было проявление все того же желания возместить отнятое, но возместить по-царски, не куском хлеба, брошенным беднякам из жалости или из страха, нет - она хотела дать благосостояние и избыток, дать все блага мира маленьким людям, у которых нет ничего, слабым людям, которых сильные лишили их доли счастья, словом, широко открыть дворцы богачей для нищих с большой дороги, чтобы те тоже могли спать на шелку и есть на золотой посуде. В течение десяти лет не прекращался этот дождь миллионов: мраморные столовые, веселые светлые спальни, здания, монументальные как Лувр, сады с редкими растениями. Десять лет производились громадные работы посреди невероятной возни с подрядчиками и с архитекторами, и вот теперь княгиня была счастлива, вполне счастлива - отныне руки ее чисты, у нее не осталось ни сантима. Мало того, она даже умудрилась недоплатить по каким-то счетам несколько сот тысяч франков, причем ни ее поверенному, ни нотариусу не удавалось набрать нужную сумму из последних крох этого колоссального состояния, пущенного по ветру благотворительности. И объявление над воротами возвещало о продаже особняка - последний взмах метлы, который должен был уничтожить все следы проклятых денег, собранных в грязи и крови финансового разбоя.
Старуха Софи, ожидавшая Каролину наверху, провела ее к княгине. Софи яростно ворчала по целым дням. Ох! Она давно это предсказывала - хозяйка кончит тем, что умрет на соломе. Не лучше ли ей было снова выйти замуж и иметь детей от второго мужа, раз она только и любит, что детей! Софи беспокоилась не о себе, ей не на что было пожаловаться: она давно уже получила ренту в две тысячи франков и теперь доживет свой век на родине, около Ангулема. Но она не могла спокойно думать о том, что ее госпожа не оставила себе даже нескольких су, необходимых на хлеб и на молоко, которыми она теперь питалась. Из-за этого они постоянно ссорились. Княгиня улыбалась своей ангельской, исполненной надежды улыбкой и отвечала, что скоро ей не нужно будет ничего, кроме савана, так как в конце месяца она уйдет в монастырь, где ей давно уже приготовлено место, - в монастырь кармелиток, отделенный каменной стеной от всего мира. Покой, вечный покой!
Каролина увидела княгиню такою, какой она привыкла ее видеть в течение этих четырех лет. В неизменном черном платье, с волосами, спрятанными под кружевной косынкой, княгиня, несмотря на свои тридцать девять лет, была еще красива, но ее круглое лицо с жемчужными зубами пожелтело и увяло, словно после десяти лет затворничества. Тесная комната, похожая на кабинет провинциального стряпчего, была более чем когда-либо завалена бумажным хламом - планами, записками, счетами, целой грудой бумаг, исписанных для того, чтобы быстрей пустить по ветру триста миллионов.
- Сударыня, - неторопливо сказала княгиня своим мягким голосом, который уже не мог задрожать от какого бы то ни было волнения, - я хочу сообщить вам одну вещь, которую узнала сегодня утром. Речь идет о Викторе, о мальчике, помещенном вами в Дом Трудолюбия… У Каролины мучительно забилось сердце. Ах, этот несчастный ребенок… Узнав о существовании сына еще за несколько месяцев до своего ареста, отец, несмотря на все обещания, так и не удосужился повидать его. Что с ним теперь будет? И, запрещая себе вспоминать о Саккаре, она все же невольно думала о нем, постоянно беспокоясь за своего приемыша.
- Вчера произошел ужасный случай, - продолжала княгиня, - произошло преступление, которое ничем нельзя загладить.
И своим бесстрастным тоном она рассказала чудовищную историю. Три дня назад Виктор попросился в лазарет, ссылаясь на невыносимые головные боли. Правда, врач почуял, что ленивый мальчик притворяется, но у того действительно часто бывали сильные приступы невралгии. И вот вчера днем Алиса де Бовилье пришла одна, без матери, в Дом Трудолюбия, чтобы помочь дежурной сестре составить опись лекарств аптечного шкафа, производившуюся каждые три месяца. Аптечный шкаф стоял в комнате, отделявшей палату девочек от палаты мальчиков, где в тот момент не было никого, кроме Виктора, лежавшего в постели. Отлучившаяся на несколько минут сестра была удивлена, когда, по приходе, не застала в комнате Алису, и, немного подождав, начала разыскивать ее. Она удивилась еще больше, обнаружив, что дверь в палату мальчиков была заперта изнутри. Что это могло значить? Ей пришлось обойти кругом, по коридору, и она в ужасе застыла перед представившимся ей страшным зрелищем: молодая девушка, полузадушенная, с лицом, обвязанным полотенцем, заглушавшим ее крики, лежала на кровати; платье ее было в беспорядке, открывая жалкую наготу худосочного девичьего тела, изнасилованного, оскверненного со скотской грубостью. На полу валялся пустой кошелек. Виктор исчез. По этим признакам можно было восстановить все происшедшее. Должно быть, он позвал Алису, и та вошла в комнату, чтобы подать стакан молока этому пятнадцатилетнему подростку, волосатому, как взрослый мужчина; и вдруг чудовищное вожделение проснулось в нем к этому хрупкому телу, к этой длинной шее; прыжок полуобнаженного самца; девушка кричит, ей затыкают рот, она брошена, как тряпка, на постель, изнасилована, ограблена; Виктор торопливо накидывает на себя одежду и убегает. Но сколько тут еще было неясного, ошеломляющего, сколько неразрешимых загадок! Почему никто ничего не слышал - ни шума борьбы, ни криков о помощи? Как могло это ужасное дело произойти так быстро, в какие-нибудь десять минут? А главное - каким образом Виктору удалось скрыться, можно сказать испариться, не оставив никаких следов? После самых тщательных поисков было точно установлено, что в приюте его нет. Должно быть, он убежал через выходившую в коридор ванную комнату, где одно окно открывалось на ряд спускавшихся уступами крыш, доходивших почти до самого бульвара. Но опять-таки этот путь был очень опасен, трудно было поверить, чтобы человек мог спуститься таким способом. Алису привезли к матери и уложили в постель, истерзанную, ошеломленную, рыдающую, охваченную жестокой лихорадкой.
Слушая этот рассказ, Каролина чувствовала, что вся кровь леденеет в ее жилах. В ней проснулось одно воспоминание, ужаснувшее ее своим сходством с этим чудовищным случаем: Саккар овладел когда-то несчастной Розали на ступеньке лестницы и искалечил ей плечо в момент зачатия Виктора, на перекошенном лице которого осталась как бы печать этого падения; и вот теперь Виктор, в свою очередь, изнасиловал первую девушку, которую случай поставил на его пути. Какая бесполезная жестокость! Эта кроткая девушка, последний несчастный отпрыск вымирающего рода, собиралась посвятить себя богу, так как не могла выйти замуж, как все другие. Был ли какой-нибудь смысл в этой нелепой и страшной встрече? Зачем судьба столкнула эти два существа?
- Я не собираюсь ни в чем упрекать вас, сударыня, - сказала в заключение княгиня, - было бы несправедливо возлагать на вас малейшую ответственность за случившееся, но ваш протеже поистине страшен.
И по какой-то невысказанной ассоциации она добавила:
- Нельзя безнаказанно жить в определенной среде… Меня тоже мучила совесть, я чувствовала себя сообщницей, когда лопнул этот банк, оказавшийся причиной стольких несчастий и стольких беззаконий. Да, мне не следовало соглашаться, чтобы мой дом сделался гнездом подобных гнусностей… Что делать, зло свершилось, дом будет очищен, а я - я уже не существую, бог меня простит.
Бледная улыбка, вызванная мыслью о наконец-то осуществившейся надежде, вновь появилась на ее губах. Она махнула рукой, как бы говоря, что навсегда покидает мир: невидимая добрая фея скоро исчезнет.
Каролина схватила ее руки, сжимала, целовала их; потрясенная упреками совести и глубоким состраданием, она бессвязно бормотала что-то:
- Напрасно вы оправдываете меня, я виновата… Несчастная девочка, я хочу ее видеть, я бегу, я сейчас же бегу к ней…
И она ушла, а княгиня и старуха-нянька занялись укладкой вещей, готовясь к отъезду, который должен был навсегда разлучить их на сороковом году совместной жизни.
За два дня перед тем, в субботу, графиня де Бовилье решилась, наконец, оставить свой особняк кредиторам. За последние полгода, с тех пор как она перестала платить проценты по закладным, запутавшись в непосильных расходах и живя под постоянной угрозой продажи с молотка, положение сделалось невыносимым, и ее поверенный посоветовал ей бросить все и снять квартиру: там она сможет жить, почти ничего не тратя, покамест он постарается ликвидировать ее долги. Она, может быть, не согласилась бы на это и упорно поддерживала бы достоинство своего имени, сохраняла бы видимость богатства до тех пор, пока потолки не рухнули бы над ее головой, похоронив под обломками остатки ее рода, если бы не новое несчастье, которое окончательно ее сразило. Ее сын Фердинанд, последний из Бовилье, ни к чему не пригодный молодой человек, всегда уклонявшийся от всякого дела и ставший папским зуавом, чтобы только убежать от своей никчемности и праздности, бесславно умер в Риме: он был до того худосочен, так плохо переносил жгучее солнце, что даже не смог принять участие в сражении при Ментане, так как схватил воспаление легких. И тогда графиня де Бовилье ощутила внезапную пустоту; это было крушение всех ее замыслов, всех стремлений, всего искусно возведенного сооружения, с помощью которого она так гордо поддерживала честь своего имени. Не прошло и двадцати четырех часов, как дом затрещал, и нищета, раздирающая душу нищета вылезла наружу из всех углов. Старая кляча была продана, из слуг осталась одна кухарка, которая в засаленном переднике делала свои закупки - на два су масла да фунт сухой фасоли; графиня стала появляться на улице пешком, в затасканном платье и дырявых ботинках. Это была настоящая нужда; катастрофа унесла с собой даже гордость этой ревностной защитницы добрых старых времен, боровшейся со своим веком. И она укрылась с дочерью на улице Тур-де-Дам, у бывшей торговки подержанным платьем, которая, ставши ханжой, сдавала от себя меблированные комнаты духовным лицам. Здесь они поселились вдвоем в большой голой комнате, носившей отпечаток унылой и почтенной нищеты; в глубине ее находился отделенный перегородкой альков, где стояли две узкие кровати, и когда дверцы алькова, оклеенные теми же обоями, что и стены, были закрыты, комната превращалась в гостиную. Это удачное устройство несколько утешало обеих женщин.
Но не прошло и двух часов с момента водворения графини де Бовилье на новой квартире - это было в субботу, - как неожиданное, необыкновенное посещение причинило ей новую тревогу. Это был Буш с его грубым, лоснящимся лицом, в засаленном сюртуке и белом галстуке, скрученном веревкой. Почуяв, должно быть, благоприятный момент, он решился, наконец, пустить в ход старое дело об обязательстве на десять тысяч франков, подписанном графом на имя девицы Леони Крон. Быстрым взглядом окинув комнату, он сразу оценил положение вдовы: уж не опоздал ли он? И как человек, способный при случае на учтивость и на терпение, он долго объяснял суть дела ошеломленной графине. Ведь это почерк ее мужа, не так ли? И это обстоятельство проливает свет на всю историю: граф увлекся молодой особой, овладел ею, а потом нашел способ избавиться от нее. Буш даже не скрыл от графини, что по закону она вовсе не обязана платить - ведь прошло уже почти пятнадцать лет. Но он является только представителем своей клиентки, и ему известно, что она решила, в случае если с ней не войдут в сделку, обратиться в суд и поднять громкий скандал. Графиня, совершенно побелев, пораженная в самое сердце этим ужасным внезапно воскресшим прошлым, выразила удивление по поводу того, что к ней обратились так поздно, и Буш придумал целую историю: обязательство было потеряно и найдено затем на дне какого-то сундука. Но графиня решительно отказалась обсуждать это дело, и он ушел, все такой же вежливый, заявив, что непременно зайдет вместе со своей клиенткой, - только не на следующий день, так как в воскресенье она не сможет уйти из того дома, где работает, а в понедельник или во вторник. В понедельник, после ужасного несчастья, случившегося с Алисой, которую привезли домой в бредовом состоянии, графиня, ухаживая за дочерью и обливаясь слезами, совершенно забыла об этом неряшливо одетом человеке и о его возмутительной истории. Наконец Алиса уснула, и мать присела возле нее, измученная, раздавленная этим упорством судьбы, наносившей ей удар за ударом, как вдруг снова явился Буш - на этот раз в сопровождении Леониды.
- Сударыня, вот моя клиентка. Надо покончить с этим делом.
При виде девушки графиня вздрогнула. Она смотрела на ее яркое платье, на челку жестких черных волос, доходившую до самых бровей, на широкое рыхлое лицо, на непристойное убожество всего облика этой женщины, потрепанной десятью годами проституции, - и после стольких лет прощения и забвения ее женская гордость была жестоко уязвлена. О боже! Так вот с какими созданиями, так низко павшими, изменял ей граф!
- Надо покончить с этим, - настаивал Буш, - моя клиентка очень занята на улице Фейдо.
- На улице Фейдо? - повторила графиня, не понимая его.
- Ну да, она там… в публичном доме.
Потрясенная, графиня подошла к алькову и дрожащими руками прикрыла полуоткрытую створку. Алиса, лежавшая в сильном жару, шевельнулась под одеялом. Ах, только бы она опять уснула, только бы не увидела, только бы не услыхала!
- Поймите же, сударыня, - продолжал Буш, - барышня поручила мне свое дело, и я только ее поверенный. Вот почему мне и хотелось, чтобы она пришла к вам сама и изложила свою претензию. Ну, Леонида, говорите.
Встревоженная, плохо чувствуя себя в навязанной ей роли, девушка подняла на княгиню свои большие глаза, мутные, как у побитой собаки. Однако надежда на обещанную тысячу франков заставила ее решиться. И когда Буш еще раз развернул и разложил на столе обязательство графа, она начала своим осипшим от алкоголя голосом:
- Да, да, это та самая бумага, которую выдал мне господин Шарль… Я дочь извозчика Крона, - понимаете, сударыня, рогоносца Крона - так все его называли… И вот господин Шарль все время приставал ко мне и добивался от меня всяких гадостей. А мне это надоело. Ведь в молодости - правда ведь? - мы ничего-то не знаем. И нам не очень-то хочется любезничать со стариками… Вот господин Шарль и подписал мне эту бумагу… А потом, вечером, увел меня в конюшню…
Стоя, испытывая крестную муку, графиня не прерывала ее, но вдруг ей послышался тихий стон из алькова. Она с тревогой подняла руку:
- Замолчите!
Но Леонида уже разошлась и не желала молчать:
- Все-таки это нехорошо сбивать с пути молоденькую честную девушку, если не хочешь платить… Да, сударыня, ваш господин Шарль был просто жуликом. То же самое говорят все женщины, которым я рассказываю эту историю… И уж могу вас уверить, ему было за что платить.
- Замолчите! Замолчите! - с яростью крикнула графиня, протянув вперед обе руки, словно готовясь задушить ее, если она скажет еще слово.
Леонида испугалась и подняла локоть, чтобы прикрыть лицо, - инстинктивное движение проститутки, привыкшей к оплеухам. Наступило жуткое молчание; и опять стон, тихое, заглушенное рыдание донеслось из алькова.
- Так чего же вы хотите от меня? - спросила графиня, вся дрожа, понижая голос.
Тут вмешался Буш:
- Эта девушка хочет, чтобы ей заплатили, сударыня. И несчастная права, говоря, что господин де Бовилье поступил с ней очень дурно. Это самое настоящее мошенничество.
- Никогда в жизни я не стану платить подобный долг.
- В таком случае, мы сейчас же наймем фиакр, поедем прямо в суд, и я подам жалобу.
Я составил ее заранее, вот она. В ней перечислены все факты, о которых нам только что рассказала барышня.
- Сударь, это чудовищный шантаж, вы этого не сделаете.
- Простите, сударыня, но я это сделаю немедленно. Дело есть дело.
Бесконечная усталость, страшное уныние овладели графиней. Гордость, поддерживавшая ее до сих пор, иссякла, и вся сила ее духа, вся ее воля надломились.
Умоляюще сложив руки, она проговорила:
- Но вы же видите, в каком мы положении. Посмотрите на эту комнату… У нас ничего больше нет, и, может быть, завтра уже не на что будет купить еду… Где я возьму деньги, десять тысяч франков? Боже мой!..
Буш улыбнулся с видом человека, привыкшего добывать деньги среди таких развалин.
- О, у таких дам, как вы, всегда найдутся средства. Стоит только поискать хорошенько. Он уже несколько минут поглядывал на стоявшую на камине шкатулку, которую графиня поставила туда утром, распаковывая чемоданы; он инстинктивно почувствовал, что в ней лежат драгоценности. Взгляд его загорелся таким огнем, что она проследила его направление и поняла.
- Драгоценности! - вскричала она. - Нет, нет, ни за что!
И она схватила шкатулку, словно желая защитить ее. Это были остатки фамильных драгоценностей - несколько камней, которые она сумела сохранить в самые трудные времена, - единственное приданое ее дочери, все, что у них еще оставалось.
- Ни за что, лучше умереть!
Но тут оба замолчали: раздался стук в дверь, и вошла Каролина. Она спешила сюда, страшно взволнованная, но замерла на пороге, ошеломленная неожиданной сценой. Не желая стеснять графиню, она хотела сейчас же уйти, но та умоляюще взглянула на нее, и она села в сторонке, стараясь быть незаметной.
Буш снова взялся за шляпу, а Леонида, чувствовавшая себя все более неуверенно, попятилась к дверям.
- Итак, сударыня, нам остается только уйти…
Однако он не уходил. Он начал всю историю сначала, и притом в самых грубых выражениях, словно желая унизить графиню перед новой гостьей, перед этой дамой, которую он якобы не узнал, что было его правилом в деловых отношениях.
- Прощайте, сударыня, прямо отсюда мы идем к прокурору. Подробное сообщение появится в газетах не позднее, чем через три дня. И вы сами будете виноваты в этом.
В газетах! Этот ужасный скандал обрушится на развалины ее дома! Итак, мало было того, что рассыпалось в прах все богатство их рода, нужно еще захлебнуться в грязи. Ах, спасти хотя бы честь имени! И она машинально открыла шкатулку. В ней лежали серьги, браслет, три кольца - бриллианты и рубины в старинной оправе.
Буш с живостью подошел ближе. Выражение его глаз сделалось мягким, почти нежным.
- О, здесь не будет на десять тысяч… Позвольте взглянуть.
Своими толстыми пальцами, дрожащими, как у влюбленного, он уже вынимал украшения, одно за другим, он поворачивал их, он поднимал их кверху, испытывая при виде драгоценных камней какое-то чувственное наслаждение. Особенно бурный восторг вызвала у него чистота рубинов. А эти старинные бриллианты! Отделка не слишком хороша, но какая безукоризненная чистота воды!
- Шесть тысяч франков! - сказал он бесстрастным тоном аукциониста, стараясь скрыть свое волнение при этой оценке. - Я считаю одни камни, оправа годится разве только на переплавку. Ну что ж, на худой конец мы удовлетворимся шестью тысячами.
Но жертва была слишком тяжела для графини. В ней снова вспыхнуло негодование, она вырвала у Буша драгоценности, судорожно сжала их. Нет, нет! Это слишком! Требовать от нее, чтобы она бросила в пропасть и эти камни, которые носила еще ее мать, которые должна была надеть в день замужества ее дочь! Жгучие слезы брызнули из ее глаз, потекли по щекам, она была олицетворением такой трагической скорби, что Леонида, растрогавшись, полная сострадания, потянула Буша за рукав, желая увести его. Ей хотелось уйти. В самом деле, зачем ей было причинять такие неприятности этой бедной старой даме, с виду такой доброй? Но Буш хладнокровно наблюдал эту сцену, уверенный теперь, что заберет все, ибо долгий опыт говорил ему, что припадки слез у женщин означают крушение их воли. И он ждал.
Быть может, эта ужасная сцена затянулась бы надолго, но в эту минуту раздались рыдания и слабый, заглушенный голос. Это была Алиса.
- О мама, они убьют меня! - кричала она из глубины алькова. - Отдай им все, пусть они возьмут все!.. О мама, пусть они уйдут! Они убьют меня!
Графиня в отчаянии махнула рукой: теперь она готова была отдать все, даже жизнь. Ее дочь слышала, ее дочь умирала от стыда. Она швырнула Бушу драгоценности, едва дав ему время положить на стол обязательство графа, и вытолкала его вон вслед за Леонидой, успевшей скрыться. Потом она открыла дверцу алькова, упала на подушку Алисы, и, уничтоженные, убитые, они заплакали вместе.
Был момент, когда возмущенная Каролина чуть не вмешалась. Неужели допустить, чтобы этот негодяй ограбил несчастных женщин? Но она слышала его отвратительный рассказ. Что же можно было сделать, чтобы помешать скандалу? Ведь она знала, что этот человек способен привести в исполнение свою угрозу. Она и сама чувствовала какое-то смущение в его присутствии - связывавшие их тайны делали ее как бы сообщницей этого человека. О, сколько страданий, сколько грязи! Ей стало неловко; зачем же она пришла сюда, если не может помочь ни словом, ни делом? Все фразы, готовые сорваться с ее губ, любые вопросы, любые намеки, касавшиеся происшедшей накануне драмы, казались ей оскорбительными, невозможными в присутствии жертвы, которая еще не пришла в себя и смертельно страдала от своего позора. Всякая помощь показалась бы смехотворной милостыней с ее стороны, - ведь она тоже совершенно разорена и не знает, на какие средства будет жить до конца процесса. Наконец с глазами, полными слез, в порыве безумной, щемящей жалости, она бросилась к ним, дрожа всем телом.
Два жалких существа, укрывшиеся в убогом алькове меблированной квартиры, уничтоженные, раздавленные, - вот все, что осталось от старинного рода де Бовилье, некогда столь могущественного и знатного. Земли, которыми он владел, равнялись по величине целому королевству; на двадцать лье по течению Луары ему принадлежали замки, леса, поля и пашни.
Но проходили столетия, и эти огромные владения постепенно таяли, а последние остатки графиня бросила в бурю современной спекуляции, ничего в ней не смысля: сначала двадцать тысяч, собранных по грошу на приданое дочери, потом шестьдесят тысяч франков, взятых под залог Обле, а потом и самую ферму; особняк на улице Сен-Лазар не погасит всех долгов. Сын графини бесславно умер вдали от нее. Дочь привезли к ней истерзанную, оскверненную бандитом - словно окровавленного, покрытого грязью ребенка, попавшего под колеса экипажа. А сама графиня из высокой стройной седой дамы с аристократической и старомодной осанкой превратилась теперь в несчастную старуху, уничтоженную, сломленную этой катастрофой. Лишенная красоты, лишенная молодости, в рубашке, обнажавшей ее худую длинную шею, Алиса смотрела на все безумными глазами, в которых отражалась смертельная тоска по отнятой у нее девственности, по тому единственному, чем она еще могла гордиться. И обе женщины рыдали, рыдали без конца.
Тогда Каролина, не произнеся ни слова, просто обняла обеих и крепко прижала к сердцу. Она не нашла ничего иного, она просто заплакала вместе с ними. И несчастные поняли ее; слезы их полились сильнее, но стали не так горьки. Правда, утешение невозможно, но все-таки надо жить, жить, несмотря ни на что…
Снова очутившись на улице, Каролина увидела Буша, о чем-то совещавшегося с Мешен. Он остановил свободный фиакр, втолкнул туда Леониду и исчез. Каролина хотела пройти мимо, но Мешен направилась прямо к ней. Очевидно, старуха подстерегала ее, так как сразу заговорила о Викторе, обнаружив полную осведомленность относительно того, что произошло накануне в Доме Трудолюбия. С тех пор как Саккар отказался заплатить четыре тысячи франков, она не могла успокоиться и все думала, как бы извлечь еще какую-нибудь выгоду из этого дела. И вот на бульваре Бино, куда она часто заходила в надежде на благоприятный случай, ей рассказали об этой истории. Должно быть, она уже составила план действий, так как заявила Каролине, что немедленно принимается за поиски Виктора. Просто страшно оставлять этого несчастного ребенка во власти дурных инстинктов; надо опять поймать его, не то как бы в один прекрасный день он не оказался на скамье подсудимых. Говоря это, она пытливо всматривалась своими заплывшими глазками в лицо «милой дамочки», радуясь, что та взволнована и что можно будет, когда найдется мальчишка, снова вытягивать у нее пятифранковые монеты.
- Итак, сударыня, мы договорились, я займусь этим делом… Если вы пожелаете что-нибудь узнать, не трудитесь заходить ко мне на улицу Маркаде, зайдите лучше к господину Бушу на улицу Фейдо, я ежедневно бываю там около четырех часов.
Каролина пришла домой с новой тревогой на сердце. В самом деле, если этот страшный ребенок, вырвавшийся на волю, рыскает сейчас в толпе, как ненасытный волк, сколько бед может он натворить, утоляя бог весть какие доставшиеся ему в наследство инстинкты? Она наскоро позавтракала, взяла фиакр и, горя желанием поскорее что-нибудь узнать, решила, перед тем как отправиться в тюрьму, заглянуть на бульвар Бино. Но по дороге, в этом смятении чувств, она пришла к мысли, всецело завладевшей ею: заехать сначала к Максиму, взять его с собой в Дом Трудолюбия и заставить заняться Виктором, который в конце концов был его братом. Только он один сохранил свое богатство, только он может вмешаться, оказать действительную помощь в этом деле.
Однако когда Каролина вошла в переднюю маленького роскошного особняка на авеню Императрицы, ее обдало холодом. Обойщики снимали ковры и портьеры, слуги надевали чехлы на мебель и люстры, и от всех безделушек, снятых со столов и этажерок, исходил какой-то умирающий аромат, словно от букета, выброшенного наутро после бала. Максима она застала в спальне, возле двух огромных чемоданов, в которые камердинер укладывал великолепное белье молодого человека, роскошное и тонкое, как у новобрачной.
Увидев ее, он заговорил первый сухим и холодным тоном:
- Ах, это вы! Как удачно, теперь я буду избавлен от необходимости писать вам… С меня довольно, я уезжаю.
- Как, уезжаете?
- Да, сегодня вечером. Я еду в Неаполь и проведу там всю зиму.
И, жестом отослав камердинера, он продолжал:
- Как вы думаете, приятно мне иметь отца, который вот уже шесть месяцев сидит в Консьержери! Не дожидаться же мне, пока он окажется на скамье подсудимых… Я терпеть не могу путешествовать, но что же делать! Впрочем, там хороший климат, я беру с собой почти все необходимое, и, может быть, мне не будет там слишком скучно.

Предыдущая страница 16 Следующая страница


17 Эмиль Золя

Она смотрела на этого молодого человека, такого холеного, такого красивого, на полные чемоданы, где не видно было ни одной женской тряпки, ни одной вещицы, которая могла бы принадлежать жене или возлюбленной, - все здесь говорило лишь о культе своей особы. И все-таки она отважилась на риск:
- А я хотела было попросить вас еще об одной услуге…
И она рассказала о Викторе - бандите, насильнике и воре, о бегстве этого подростка, способного на любое преступление.
- Мы не можем бросить его на произвол судьбы. Пойдемте вместе, будем действовать сообща…
Он перебил ее, весь бледный, дрожа от страха, словно грязная рука убийцы опустилась на его плечо…
- Ну вот! Только этого недоставало! Отец - вор, брат - бандит… Как жаль, что я задержался, ведь я хотел уехать еще на прошлой неделе… Но это возмутительно, просто возмутительно - ставить такого человека, как я, в подобное положение!
Она пыталась настаивать, но он грубо перебил ее:
- Оставьте меня в покое! Если вам нравится жить среди всех этих огорчений, это ваше дело. Я вас предупреждал, вы не послушались, ну и плачьте себе на здоровье… Что касается меня, то я скорее столкну в помойную яму весь этот сброд, чем пожертвую хоть одним своим волоском.
Она встала.
- В таком случае прощайте.
- Прощайте.
Он снова позвал камердинера, и она видела, уходя, как он заботливо следил за укладкой своего дорожного несессера: все предметы в нем были серебряные с позолотой, исключительно тонкой работы, особенно умывальный таз, украшенный гирляндой амуров. И, думая о Максиме, собиравшемся наслаждаться праздной и беззаботной жизнью под ярким солнцем Неаполя, она вдруг ясно представила себе его брата: в темный ненастный вечер он бродит голодный, с ножом в руке, по какому-нибудь глухому переулку близ набережной Лавилет или Шаронны. Так, может быть, воспитание, здоровье, ум - все это только вопрос денег? И если гнусная человеческая природа повсюду одинакова, то не сводится ли и вся цивилизация к одному преимуществу - душиться дорогими духами и жить в роскоши?
Придя в Дом Трудолюбия, Каролина вдруг испытала какое-то чувство протеста против неимоверной роскоши здания. К чему эти два величественных крыла - флигель для мальчиков и флигель для девочек, соединенные монументальным корпусом для администрации? К чему внутренние дворы, просторные, как парки, к чему облицованные фаянсом кухни, мраморные столовые, широчайшие лестницы и коридоры, словно во дворце? К чему вся эта грандиозная благотворительность, если в этой комфортабельной и здоровой обстановке нельзя было исправить искалеченного от рождения ребенка, превратить порочное существо в здравомыслящего человека?
Она сейчас же пошла к директору, забросала его вопросами, желая знать мельчайшие подробности. Но драма по-прежнему оставалась неясной, он мог повторить ей лишь то, что она уже знала от княгини. Поиски продолжались со вчерашнего дня как в доме, так и в окрестностях, но безрезультатно. Виктор был уже далеко, затерялся в пугающей бездне Парижа. Денег у него, видимо, нет, так как в кошельке Алисы, содержимое которого он похитил, было всего три франка и четыре су. Впрочем, чтобы избавить бедных Бовилье от публичного скандала, директор не прибегал к помощи полиции, и Каролина поблагодарила его за это, пообещав, несмотря на жгучее желание получить какие-нибудь сведения, что и она тоже не будет обращаться в префектуру. Огорченная тем, что ничего не узнала, она решила перед уходом зайти в лазарет и порасспросить сестер. Но и здесь она не узнала ничего нового и только насладилась несколькими минутами глубокого покоя в маленькой тихой комнатке наверху, отделявшей палату мальчиков от палаты девочек. Снизу доносился веселый гомон - была перемена, - и она почувствовала, что была несправедлива и недостаточно ценила благотворное действие свежего воздуха, довольства и труда. Несомненно, здесь вырастают здоровые и сильные люди. Один бандит на четыре или пять человек средней честности - это еще хорошо, принимая во внимание случайности, усиливающие или ослабляющие наследственные пороки!
Дежурная сестра вышла, и, оставшись на минуту одна, Каролина подошла было к окну, чтобы посмотреть на играющих внизу детей, как вдруг серебристые голоса девочек в соседней палате привлекли ее внимание. Дверь была полуоткрыта, и она могла следить за тем, что там происходило, оставаясь незамеченной. Больничная комната, вся белая, выглядела очень весело - белые стены, белые пологи на четырех кроватках. Широкая полоса солнечного света золотила всю эту белизну, и кроватки напоминали лилии, распустившиеся в этой тепличной атмосфере. На первой кровати слева Каролина увидела Мадлен. Это была та самая девочка, которая была здесь и ела бутерброды с вареньем в тот день, когда Каролина привела Виктора. Мадлен часто хворала, организм ее был совершенно разрушен в результате алкоголизма родителей: очень малокровная, с большими недетскими глазами, она была такой тоненькой и бледной, что напоминала изображение святой на церковном витраже. Ей было тринадцать лет, и теперь она осталась совсем одна на свете: мать ее умерла во время попойки - какой-то мужчина ударил ее сапогом в живот, не желая платить шесть су, о которых они договорились. В длинной белой рубашке, с распущенными белокурыми волосами, Мадлен стояла сейчас на коленях в своей кровати и учила молиться трех девочек, занимавших остальные три кроватки:
- Сложите ручки вот так, широко откройте ваши сердца.
Три девочки стояли на коленях в своих постельках. Двум было лет по восемь или по девять, а третьей не было и пяти. В своих длинных белых рубашках, со сложенными тонкими ручонками, с серьезными восторженными лицами, они были похожи на ангелочков.
- А теперь повторяйте за мной то, что я скажу. Слушайте хорошенько… Господи, награди господина Саккара за его доброту, пошли ему долгую и счастливую жизнь.
И в порыве веры, целиком отдаваясь этому чистому чувству, четыре малютки пролепетали вместе своими нежными голосами:
- Господи, награди господина Саккара за его доброту, пошли ему долгую и счастливую жизнь.
В негодовании Каролина готова была войти в комнату, заставить детей замолчать, запретить им эту молитву, казавшуюся ей жестокой и кощунственной. Нет, нет! Саккар не имеет права на их любовь; позволить детям молиться за его счастье - значит запятнать их души. Но вдруг она вздрогнула и остановилась, слезы выступили у нее на глазах. С какой стати она будет делиться своей обидой, своим горьким опытом с этими невинными созданиями, еще не знающими жизни? Разве Саккар не был добр к ним? Ведь он был почти что создателем этого дома, он каждый месяц посылал детям игрушки. Ее охватило глубокое волнение, она еще раз убедилась в том, что нет преступника, который, причинив много зла, не сделал бы также и много добра. Девочки начали опять свою молитву, и Каролина ушла под звуки их ангельских голосов, призывавших благословение неба на этого рокового человека, виновника всех несчастий, в своем безумии разрушившего целый мир.
Выйдя, наконец, из фиакра на Дворцовом бульваре перед зданием Консьержери, она заметила, что в своем волнении забыла дома букет гвоздики, который еще утром приготовила для брата. Возле тюрьмы стояла торговка, продававшая маленькие букетики роз по два су, и она купила один такой букетик для Гамлена, очень любившего цветы. Он улыбнулся, когда она рассказала ему о своей рассеянности, но сегодня он показался ей грустным. Вначале, в первые недели своего заключения, он не верил, что его могли серьезно в чем-то обвинять. Он думал, что оправдаться будет так просто: его назначили председателем против его желания, он не принимал участия ни в каких финансовых операциях, так как почти все время находился вне Парижа и не мог следить за действиями дирекции. Но после разговоров с адвокатами, после безуспешных и утомительных хлопот Каролины, о которых она ему рассказывала, ему стало ясно, какую страшную ответственность на него возлагают. Его будут считать соучастником всех решительно противозаконных поступков, никто никогда не поверит, что хотя бы один из них совершился без его ведома, сообщничество, в которое его вовлек Саккар, бесчестило его имя. И вот тогда-то, благодаря своей слегка наивной вере, вере католика, проповедовавшей покорность судьбе, он и обрел то душевное спокойствие, которое так удивляло его сестру. Приходя к нему после своей мучительной беготни из внешнего мира - из мира живущих на свободе людей, таких беспокойных и таких жестоких, она каждый раз поражалась тому, что Жорж безмятежно улыбается в своей голой камере, где он, этот большой набожный ребенок, развесил вокруг черного деревянного распятия четыре ярко раскрашенные картинки духовного содержания. Когда отдаешь себя в руки божии, возмущение исчезает, всякое незаслуженное страдание - залог спасения. Единственное, что порой печалило его, была гибельная остановка начатых работ. Кто возьмется за них? Кто продолжит дело возрождения Востока, так успешно начатое Всеобщей компанией объединенного пароходства и Обществом серебряных рудников Кармила? Кто построит железнодорожную линию Брусса - Бейрут - Дамаск и Смирна - Трапезунд, кто вольет молодую кровь в вены старого мира? Впрочем, и тут он не терял веры, он убеждал себя, что начатое дело не может погибнуть, и страдал лишь от того, что перестал быть избранником неба, которому дано было все это совершить. Особенно дрожал его голос, когда он спрашивал, за какие грехи бог не позволил ему создать тот католический банк, который должен был преобразить современное общество, - «Сокровищницу гроба господня», которая вернула бы власть папе и в конце концов объединила бы все народы в один, отняв у евреев их неограниченное денежное господство. Он предсказывал, что этот банк будет создан неминуемо, неизбежно. Он возвещал приход праведника с чистыми руками, которому суждено основать его, когда настанет день. И если сегодня ясность духа этого человека была нарушена, то единственно потому, что, находясь в положении обвиняемого, из которого собирались сделать преступника, он вдруг подумал о том, что никогда уже по выходе из тюрьмы его руки не будут достаточно чисты, чтобы взяться за это благородное дело.
Он рассеянно слушал сестру, говорившую ему о том, что, судя по газетам, общественное мнение как будто несколько изменилось в его пользу. И вдруг, без всякого перехода, глядя на нее своим туманным взглядом - взглядом человека, грезящего наяву, он спросил:
- Почему ты отказываешься повидаться с ним? Вздрогнув, она сразу поняла, что он говорит о Саккаре. И отрицательно покачала головой - нет, нет! Тогда он решился и смущенно, почти шепотом, сказал ей:
- Вспомни, чем он был для тебя… ты не можешь отказать ему в этом, пойди к нему! О боже! Он знает! Она залилась жгучей краской и бросилась в его объятия, чтобы спрятать лицо: прерывающимся голосом она спрашивала, кто мог ему сказать, каким образом он узнал то, что она считала тайной для всех и, главным образом, для него.
- Бедная моя Каролина, давно уже… Анонимные письма, дурные люди, которые завидовали нам… Я никогда не говорил тебе об этом, ты свободна, у нас уже не одинаковые взгляды на вещи… Но я знаю, что ты самая лучшая женщина в мире. Пойди к нему.
И весело, вновь обретя свою постоянную улыбку, он взял букетик роз, который успел уже засунуть за распятие.
- Вот, - добавил он, вложив букетик ей в руку, - отнеси ему и скажи, что я тоже не сержусь на него.
Потрясенная этой трогательной добротой брата, испытывая жгучий стыд и в то же время необыкновенное облегчение, Каролина больше не сопротивлялась. К тому же с самого утра у нее возникла неясная потребность увидеть Саккара. Могла ли она не сообщить ему о побеге Виктора, об ужасном событии, при мысли о котором она до сих пор вся дрожала? Саккар с первого дня внес ее имя в список лиц, которых он хотел видеть, и как только она назвала себя, надзиратель сейчас же провел ее в камеру заключенного.
Когда она вошла, Саккар сидел за маленьким столом, спиною к двери, и покрывал цифрами листок бумаги.
Он живо вскочил с места и радостно вскрикнул:
- Вы!.. Ах, как вы добры! И как я счастлив!
Он сжал обеими руками ее руку; она смущенно улыбалась, очень взволнованная, не находя слов. Потом свободной рукой она положила на исписанные цифрами листы, которыми был завален весь стол, свой маленький грошовый букетик.
- Вы ангел! - прошептал он в восхищении, целуя ее пальцы.
Наконец она заговорила:
- Да, все было кончено, я навсегда осудила вас в своем сердце. Но брат пожелал, чтобы я навестила вас…
- Нет, нет, не говорите этого! Скажите, что вы слишком умны, слишком добры, что вы поняли и простили меня…
Но она жестом остановила его:
- Умоляю вас, не требуйте от меня так много. Я сама не знаю… Разве вам не довольно того, что я пришла?.. И потом мне надо сообщить вам одну печальную новость.
И сразу, одним духом, она вполголоса рассказала ему о зверском поступке Виктора, о его нападении на Алису де Бовилье, о его необычайном, непостижимом побеге, о том, что до сих пор поиски не привели ни к каким результатам и едва ли есть надежда его найти. Он слушал ее, потрясенный, не задавая ни одного вопроса, не делая ни одного движения, а когда она умолкла, две крупные слезы навернулись у него на глазах, покатились по щекам.
- Несчастный… Несчастный… - повторял он.
Никогда еще она не видела, чтобы он плакал, и была глубоко взволнована, поражена - так необычны были эти тяжелые, свинцовые слезы Саккара, пришедшие откуда-то издалека, из самой глубины его очерствевшего сердца, закаленного долголетним разбоем. Впрочем, его отчаяние сейчас же нашло бурный исход:
- Но это ужасно, я даже не поцеловал этого мальчишку… Я ведь так и не видел его. О господи, ну да, я непременно хотел его повидать, но у меня не было времени, ни одной свободной минутки, - все эти проклятые дела просто съели меня живьем… Ах, это вечная история - если не сделаешь дело сразу, то уж никогда его не сделаешь… Так вы уверены, что я уже не смогу увидеть его? Ведь можно было бы привести его ко мне и сюда.
Она покачала головой:
- Кто знает, где он находится в эту минуту, в какой трущобе этого ужасного Парижа!
Он еще несколько минут продолжал возбужденно бегать по камере, произнося отрывочные фразы:
- Не успели найти мне этого ребенка, и вот я снова теряю его!.. Я никогда его не увижу… А все оттого, что мне не везет, страшно не везет!.. О господи, да это то же самое, что и с Всемирным банком.
Он снова уселся за стол. Каролина взяла стул и села напротив. Руки Саккара уже перебирали бумаги, всю эту груду бумаг, которые он готовил в течение нескольких месяцев. Словно чувствуя потребность оправдаться перед Каролиной, он начал излагать ей весь ход процесса, способы своей предполагаемой защиты. Ему предъявляли следующие обвинения: непрерывное увеличение капитала с целью вызвать лихорадочное повышение курса и заставить акционеров поверить в то, что фонды общества остались в полной неприкосновенности; фиктивная подписка и фиктивные взносы с помощью счетов, открытых Сабатани и другим подставным лицам, которые платили только на бумаге; выдача фиктивных дивидендов под видом погашения прежних акций, и, наконец, покупка обществом собственных акций, бешеная спекуляция, породившая чрезмерное, искусственное повышение курса, которое и привело к истощению и гибели Всемирного банка. На все это Саккар отвечал пространными и бурными объяснениями: он делал то, что делает всякий директор банка, но в большем масштабе, как человек с широким размахом. Всякий руководитель любого, даже самого солидного кредитного учреждения в Париже должен был бы разделить с ним его камеру, будь у людей побольше логики. Его сделали козлом отпущения за незаконные поступки всех остальных. И, с другой стороны, какой странный взгляд на ответственность! Почему не преследуют также и членов правления, всех этих Дегремонов, Гюре, Боэнов, которые, помимо своих пятидесяти тысяч франков пожетонного вознаграждения за участие в заседаниях, получали десять процентов всех прибылей и были замешаны во всех плутнях? А чем объяснить полную безнаказанность членов наблюдательного совета, в частности Лавиньера, отделавшихся ссылкой на свою неумелость и чрезмерную доверчивость? Вне всякого сомнения, этот процесс явится вопиющим беззаконием, ибо обвинение в мошенничестве, предъявленное Бушем, следовало отвести, как не доказанное фактами, а доклад эксперта после первой же проверки счетных книг был признан полным ошибок. Как можно было на основании этих двух документов официально объявить банк несостоятельным, если ни одно су из вкладов не было растрачено и всем клиентам были бы возвращены их деньги? Очевидно, это было сделано с единственной целью - разорить акционеров. Если так, эта цель достигнута, катастрофа принимает все большие размеры, становится беспредельной. И обвинять в этом надо не его, Саккара, а судебное ведомство, всех тех, кто сговорился уничтожить его, чтобы похоронить Всемирный банк.
- Ах, подлецы, если бы они оставили меня на свободе, тогда бы вы увидели, да, вы бы еще увидели!..
Каролина смотрела на него, потрясенная его безрассудством, доходившим до подлинного величия. Ей вспомнились его старые теории о необходимости биржевой игры при ведении крупных предприятий, где справедливое вознаграждение за труд невозможно, о спекуляции, рассматриваемой им как свойственный людям избыток страсти, как необходимое удобрение, как навоз, на котором произрастает прогресс. Разве не он, не он сам, отбросив в сторону упреки совести, своими собственными руками так раскалил чудовищную машину, что она разлетелась в куски, искалечив всех, кого она увлекала вместе с собой? Разве не он стремился к курсу в три тысячи франков, к этому нелепому, безумному курсу? Разве Общество с капиталом в сто пятьдесят миллионов и с тремястами тысяч акций, которые при курсе в три тысячи равнялись девятистам миллионам, могло оправдать себя? Разве в распределении колоссальных дивидендов, которых требовала подобная сумма, даже при пяти процентах, не скрывалась страшная опасность?
Но он поднялся и стал ходить взад и вперед по тесной камере стремительной походкой великого завоевателя, посаженного в клетку.
- Ах, мошенники! Они прекрасно знали, что делали, засадив меня сюда. Еще немного, и я восторжествовал бы, раздавил бы их всех.
У нее вырвался жест удивления и протеста:
- Как восторжествовали бы? Но у вас не осталось ни гроша, вы были побеждены!
- Ну, конечно, - с горечью возразил он, - я был побежден - значит, я негодяй!
Честность, слава - ведь это только успех. Нельзя допускать, чтобы тебя одолели, иначе на другой же день окажешься дураком и плутом. О, я отлично представляю себе, что обо мне говорят, вам незачем повторять мне это. Ведь меня теперь не стесняясь называют вором, обвиняют в том, что я прикарманил все эти миллионы. Разве не так? Ведь эти люди растерзали бы меня, если бы я попал к ним в руки. И хуже всего то, что они сострадательно пожимают плечами, называя меня простофилей, недалеким человеком… Но представьте себе, что было бы, если бы я добился успеха! Да! Если бы я одолел Гундермана, завоевал рынок, если бы я был сейчас признанным королем золота! А? Какой триумф! Я стал бы героем, Париж был бы у моих ног!
Она резко возразила ему:
- И справедливость и логика были против вас. Вы не могли добиться успеха.
Он круто остановился перед ней и воскликнул вне себя:
- Не мог бы добиться успеха! Полноте! Мне не хватило денег, в этом все дело. Если бы Наполеон в день Ватерлоо мог послать на убой еще сто тысяч солдат, он одержал бы победу, и карта мира была бы другой. А я - если бы я мог бросить в эту прорву еще несколько сот миллионов, - я стал бы властелином мира.
- Но это ужасно! - с возмущением вскричала Каролина. - Как! Вам мало разорений, слез, крови! Вам нужны еще катастрофы, еще ограбленные семьи, еще несчастные, вынужденные просить милостыню!
Он снова принялся нетерпеливо шагать по камере и ответил, сопровождая свои слова жестом высокомерного равнодушия:
- Разве жизнь принимает это в расчет! Каждый наш шаг давит тысячи существований. Воцарилось молчание. Она следила за ним, вся похолодев. Кто он - мошенник или герой? Содрогаясь, она спрашивала себя, какие замыслы - замыслы великого полководца, побежденного, обреченного на бездействие, - зрели в его душе в продолжение тех шести месяцев, что он провел в своей камере. И только теперь она осмотрелась кругом: четыре голых стены, узкая железная кровать, деревянный некрашеный стол, два соломенных стула. И это у него, привыкшего к необычайной, ослепительной роскоши!
Внезапно он снова сел, как будто у него от усталости подкосились ноги, и, понизив голос, начал говорить, говорить без конца, как бы невольно исповедуясь перед ней:
- Да, Гундерман был прав: на бирже нельзя горячиться… Ах, подлец! Ему хорошо - у него нет больше ни крови, ни нервов, он уже не в состоянии ни обладать женщиной, ни выпить бутылку бургундского! Впрочем, мне кажется, что он всегда был таким, у него в жилах лед… Я же чересчур горяч - это несомненно. В этом причина моего поражения, вот почему я так часто ломал себе шею. И все-таки, если моя страстность меня убивает, она же дает мне силу жить. Да, она увлекает меня, она меня возвышает, поднимает на недосягаемую высоту, а потом сбрасывает вниз и одним ударом разрушает то, что сама же совершила. Быть может, наслаждаться - это и значит пожирать самого себя… В самом деле, когда я думаю об этих четырех годах борьбы, мне становится совершенно ясно, что меня подвело именно то, чего я жаждал, именно то, чем я обладал… Должно быть, это неизлечимо. Я пропащий человек…
Но тут им овладел внезапный гнев против победителя:
- Ах, этот Гундерман, этот мерзкий еврей, который торжествует победу потому, что у него нет желаний!.. Таков весь еврейский народ, этот упорный и холодный завоеватель, который находится на пути к неограниченному господству над всем миром, покупая, один за другим, все народы всемогущей силой золота. Вот уже целые столетия, как эта раса наводняет нашу страну и торжествует над нами, несмотря на все пинки и плевки. У Гундермана есть миллиард, у него будет два, десять, сто миллиардов, и наступит день, когда он станет властелином мира… Я уже много лет не перестаю кричать об этом на всех перекрестках, но никто не обращает на меня внимания, все думают, что во мне говорит просто зависть биржевика, между тем как это крик моей крови. Да, ненависть к евреям у меня инстинктивная, врожденная. Я впитал ее вместе с молоком матери.
- Как странно, - задумчиво прошептала Каролина, у которой разносторонние познания сочетались с широчайшей терпимостью. - По-моему, евреи такие же люди, как все. А если они держатся особняком, то это потому, что их вынудили к этому.
Даже не слушая ее, Саккар продолжал с еще большим негодованием:
- И больше всего меня возмущает, что правительства заодно с ними, что они пресмыкаются перед этими негодяями. Разве империя не продалась Гундерману? Точно нельзя было управлять и без денег Гундермана! Право, мой братец Ругон, этот великий человек, гнусно поступил со мной. Я вам об этом не рассказывал, но я ведь был настолько малодушен, что сделал попытку, перед самой катастрофой, помириться с ним, и если я здесь, то только потому, что он этого хотел. Что ж, пусть отделывается от меня, раз я ему мешаю. За это я на него не в обиде, меня возмущает одно - его союз с этими мерзкими евреями… Вы только подумайте: погубить Всемирный банк, чтобы Гундерман мог продолжать свои дела! Да и любой слишком сильный католический банк будет раздавлен, словно он таит в себе общественную опасность, - и все это для того, чтобы обеспечить окончательное торжество евреям; они съедят нас всех, и очень скоро. Но Ругону нужно было поостеречься. Он будет съеден раньше других, его выгонят вон с этого высокого поста, за который он так цепляется, ради которого готов продать вся и всех. Он ведет хитрую игру, подлизываясь то к либералам, то к абсолютистам, но при такой игре в конце концов неизбежно свернешь себе шею… И раз уж все трещит по всем швам, пусть исполняется желание Гундермана - ведь он заявил, что в случае войны с Германией Франция будет побеждена! Что ж, мы готовы, пруссакам остается только прийти и забрать наши провинции…
Она остановила его испуганным, умоляющим жестом, словно он мог накликать беду:
- Нет, нет, не говорите этого! Вы не имеете права так говорить… К тому же ваш брат совершенно не причастен к вашему аресту. Мне известно из достоверных источников, что это дело рук министра юстиции Делькамбра.
Гнев Саккара сразу утих, он усмехнулся:
- Ну, этот мстит.
Она вопросительно взглянула на него, и он добавил:
- У нас с ним старые счеты. Я знаю наперед, что буду осужден.
По-видимому, она заподозрила истину, потому что не стала добиваться дальнейших разъяснений. Наступило молчание; он опять взялся за лежавшие на столе бумаги, снова во власти своей навязчивой идеи.
- Как хорошо с вашей стороны, что вы навестили меня, дорогой друг. Вы должны обещать, что будете приходить еще, потому что вы можете подать добрый совет, и я хочу поделиться с вами моими планами… Ах, если б у меня были деньги!
Она поспешно перебила его, пользуясь случаем выяснить вопрос, неотвязно преследовавший ее в продолжение нескольких месяцев. Что он сделал с миллионами, принадлежавшими лично ему? Перевел их за границу? Или зарыл под каким-нибудь деревом, известным ему одному?
- Но ведь у вас есть деньги! Два миллиона после Садовой, девять миллионов за три тысячи ваших акций, если вы продали их по курсу в три тысячи!
- У меня? - вскричал он. - Дорогая, у меня нет ни единого су!
Это было сказано так искренне и с таким отчаянием, он взглянул на нее с таким удивлением, что она не могла не поверить его словам.
- У меня никогда не оставалось ни одного су, когда мои предприятия терпели крах.
Поймите же, что я разоряюсь вместе со всеми… Да, разумеется, я продавал, но я и покупал также, и куда девались мои девять миллионов плюс мои прежние два миллиона - вот это мне было бы очень трудно вам объяснить. Я даже думаю, что еще остался должен этому бедняге Мазо тысяч тридцать или сорок… Ни единого су! Разорен дотла, как всегда!
Она почувствовала такое облегчение, так обрадовалась, что даже стала подшучивать над своим собственным разорением, ее и брата.
- Я не знаю, хватит ли и нам хоть на месяц после того, как все кончится… Ах, эти деньги, эти обещанные вами девять миллионов! Помните, как они пугали меня! Никогда еще я не испытывала такой тревоги. Зато какое я почувствовала облегчение в тот вечер, когда все отдала в пользу банка!.. Туда же ухнули и триста тысяч франков, полученные нами по наследству от тетушки. Это уж, пожалуй, не совсем справедливо. Но ведь я вам говорила - шальные, не заработанные деньги впрок не пойдут!.. И вот, как видите, теперь я весела и даже смеюсь!
Он остановил ее, резким жестом схватил со стола бумаги и вскричал, размахивая ими:
- Не говорите глупостей! Мы будем очень богаты…
- Как так?
- Неужели вы думаете, что я отказался от своих планов? Вот уже шесть месяцев, как я тружусь здесь, я работаю ночи напролет, чтобы все восстановить. Это дурачье ставит мне в вину главным образом досрочный баланс, утверждая, что из трех грандиозных предприятий - Компании объединенного пароходства, Кармила и Турецкого Национального банка - только первое принесло ожидаемую прибыль! Черт возьми! Да ведь оба других предприятия оказались на краю гибели именно из-за моего отсутствия. Но когда меня выпустят, когда я вернусь и снова возьму дело в свои руки, вот тогда вы увидите, да, вы увидите…
Умоляюще протянув руки, она хотела остановить его. Но он вскочил, выпрямился во весь свой маленький рост и закричал своим пронзительным голосом:
- Все рассчитано, вот все цифры, смотрите!.. Кармил и Турецкий Национальный банк - это детские игрушки! Нам нужна огромная сеть железных дорог на Востоке, нам нужно все остальное - Иерусалим, Багдад, целиком покоренная Малая Азия - все, что не сумел завоевать Наполеон своей шпагой и что завоюем мы нашими заступами и нашим золотом… Да как вы могли подумать, что я признаю игру проигранной? Вернулся же Наполеон с острова Эльбы. Так и я, - стоит мне показаться, как все деньги Парижа потекут ко мне рекой. И на этот раз - я ручаюсь - Ватерлоо не повторится, потому что мой план математически точен, рассчитан до последнего сантима… Наконец-то мы свалим этого проклятого Гундермана! Дайте мне только четыреста, ну, может быть, пятьсот миллионов, и мир будет принадлежать мне!
Она, наконец, схватила его за руки, прижалась к нему:
- Нет, нет! Замолчите, мне страшно!
Но она чувствовала, что сквозь ее испуг невольно пробивается восхищение. В этой наглухо отрезанной от внешнего мира жалкой камере, среди голых стен, она внезапно ощутила неукротимую силу, бьющую через край жизнь: вечную иллюзию надежды, упорство человека, не желающего умирать. Она искала в себе прежнее чувство гнева, отвращения к совершенным им преступлениям и не находила его. Разве она не осудила его за непоправимые несчастья, в которых он был повинен? Разве не призывала на его голову возмездие - одинокую смерть среди всеобщего презрения? Теперь у нее осталась лишь ненависть к злу и сострадание к скорби. Она снова покорялась ему, его бессознательному могучему воздействию, как жестокому, но, должно быть, необходимому насилию природы. И если это была всего лишь женская слабость, то она с восторгом отдавалась ей, повинуясь неудовлетворенному материнскому чувству, испытывая непреодолимую потребность в нежности, - да, опыт заставил ее высокий ум примириться со многим, и она любила этого человека, любила, не уважая его.
- Все кончено! - несколько раз повторила она, не переставая сжимать его руки. - Неужели вы не можете, наконец, успокоиться и отдохнуть?
И когда он привстал на цыпочки, желая прикоснуться губами к ее седым волосам, которые, спускаясь ей на виски густыми пышными локонами, делали ее совсем молодой, она остановила его и добавила решительным и глубоко печальным тоном, подчеркивая каждое слово:
- Нет, нет! Все кончено, кончено навсегда… Я рада, что могла проститься с вами и что между нами не остается теперь никаких дурных чувств… Прощайте! Она видела, уходя, как он стоял у стола, искренне взволнованный расставанием, но руки его уже машинально приводили в порядок бумаги, которые он перемешал в своем возбуждении; маленький букетик в два су осыпался, и, перебирая странички, он пальцами сметал с них лепестки роз.
Только через три месяца, в середине декабря, состоялось, наконец, судебное разбирательство дела о Всемирном банке. Оно рассматривалось в суде исправительной полиции и заняло пять продолжительных заседаний, вызвав сильнейшее любопытство публики. Вокруг катастрофы был поднят в печати невероятный шум; по поводу медленного хода следствия рассказывали самые необыкновенные истории. Особенно много внимания уделялось подготовленному прокуратурой обвинительному заключению, подлинному шедевру неумолимой логики, где мельчайшие детали были сгруппированы, использованы и истолкованы со свирепой ясностью. Утверждали, впрочем, что приговор был предрешен заранее. И действительно, несмотря на очевидную невиновность Гамлена и на героическое поведение Саккара, в продолжение пяти дней оспаривавшего обвинение, несмотря на блестящие, эффектные речи защитников, судьи приговорили каждого из обвиняемых к пяти годам тюремного заключения и к штрафу в три тысячи франков. Но так как за месяц до суда подсудимые были отпущены на поруки и, таким образом, предстали перед судом не под стражей, они имели право подать апелляцию и в течение двадцати четырех часов покинуть Францию. Такого исхода дела потребовал Ругон, которому вовсе не хотелось иметь на шее сидящего в тюрьме брата. Полиция сама позаботилась об отъезде Саккара, который исчез без лишнего шума, выехав с ночным поездом в Бельгию. Гамлен в тот же день уехал в Рим. Прошло еще три месяца, наступил апрель, а Каролина все еще находилась в Париже, где ее задерживал целый ряд запутанных дел. Она по-прежнему занимала небольшую квартиру в особняке Орвьедо, о продаже которого сообщалось в объявлениях. Но вот, уладив последние затруднения, она могла, наконец, тронуться в путь - правда, без гроша в кармане, но и не оставляя за собой никаких долгов. Итак, завтра она выедет из Парижа и отправится в Рим к брату, которому удалось получить там скромное место инженера. Он писал, что нашел для нее несколько уроков. Надо было все начинать сначала.
Встав утром, в этот последний день, который ей оставалось провести в Париже, она почувствовала, что не может уехать, не сделав еще одной попытки узнать что-нибудь о Викторе. До сих пор все поиски были безрезультатны. Но она вспомнила обещания Мешен и подумала, что, может быть, этой женщине что-нибудь известно. Чтобы увидеть ее, надо было только пойти в четыре часа к Бушу. В первую минуту она отогнала от себя эту мысль. Зачем? Ведь все это уже умерло! Но потом ей стало больно, сердце ее заныло, словно она действительно потеряла ребенка и, покидая могилу, не убрала ее цветами. В четыре часа она пришла на улицу Фейдо.
Обе двери, выходившие на площадку лестницы, были открыты настежь; в темной кухне бурно кипела вода, а в другом конце квартиры, в тесном кабинете Буша, в его кресле сидела Мешен, утопая в куче бумаг, которые она толстыми пачками извлекала из своей старой кожаной сумки.
- Ах, это вы, сударыня? Вы попали к нам в нехорошую минуту. Господин Сигизмунд кончается, и бедный господин Буш совсем потерял голову: ведь он так любит своего брата. Он все время носится как угорелый. Сейчас опять побежал за доктором. Вот мне и приходится заниматься его делами - ведь уже неделя, как он не купил ни одной акции, не взглянул ни на один вексель. К счастью, я сейчас обделала одно дельце! О, славное дельце! Оно хоть немного утешит беднягу, когда он снова придет в себя.
Глубоко потрясенная, Каролина забыла, что она пришла сюда ради Виктора, - в бумагах, которые Мешен целыми пригоршнями выгребала из своей сумки, она узнала обесцененные акции Всемирного банка. Ветхая кожаная сумка готова была лопнуть, и старуха все выбрасывала и выбрасывала из нее бумаги, от радости сделавшись болтливой.
- Посмотрите-ка! Все это досталось мне за двести пятьдесят франков, а здесь их добрых пять тысяч, - значит, по одному су за штуку… Каково! По одному су! Те самые акции, которые шли по три тысячи франков! Да ведь это немногим больше стоимости простой бумаги! Да, бумаги, которая продается на вес… Но все-таки они стоят дороже, мы выручим за них не меньше, чем по десяти су, на них большой спрос среди банкротов. У них, видите ли, была такая солидная репутация, что их можно использовать еще и теперь. Они отлично могут пригодиться для пассива. Можно выдать себя за жертву катастрофы Всемирного - это считается очень шикарным… Словом, мне исключительно повезло, я разнюхала могилу, куда весь этот товар был свален после бойни, - пропадал даром у одного безмозглого дурака: он ничего не понимает в таких вещах и уступил мне все эти акции за гроши. Можете себе представить, как я набросилась на них! Да, я не тратила времени зря, быстренько очистила все!
Она торжествовала, хищная птица, живущая падалью с полей финансовой битвы; от ее грузной фигуры разило той гнусной пищей, от которой она разжирела, короткие цепкие пальцы обшаривали, словно мертвецов, эти обесцененные акции, уже пожелтевшие и пахнувшие плесенью.
Внезапно из соседней комнаты, дверь которой, как и обе двери, выходившие на площадку лестницы, была открыта настежь, донесся чей-то тихий взволнованный голос.
- Ну вот, господин Сигизмунд снова принялся болтать, Он не умолкает с самого утра…
О господи! Вода-то все кипит, а я забыла о ней! Это для лекарства… Раз уж вы здесь, милая дамочка, взгляните, пожалуйста, не нужно ли ему чего-нибудь. Мешен побежала на кухню, а Каролина, которую влекло к себе всякое страдание, вошла в комнату Сигизмунда. Яркие лучи апрельского солнца придавали голой комнате веселый вид и падали прямо на некрашеный деревянный столик, весь заваленный заметками и объемистыми рукописями - результатом десятилетнего труда; здесь по-прежнему не было ничего, кроме двух соломенных стульев и полок, заставленных книгами. Сигизмунд, в короткой, до пояса, красной фланелевой блузе, сидел, обложенный подушками, на узкой железной кровати и говорил, говорил без умолку, в припадке того особого мозгового возбуждения, которое иногда бывает у чахоточных перед смертью. Он бредил, но бред его сменялся минутами удивительного просветления; неестественно большие глаза, выделявшиеся на исхудалом лице, обрамленном длинными вьющимися волосами, были с каким-то вопросительным выражением устремлены в пространство. Как только Каролина вошла, он как будто сразу узнал ее, хотя они никогда прежде не встречались.
- Ах, это вы, сударыня… Я видел вас, я звал вас всеми силами души… Подойдите, подойдите ближе, мне нужно кое-что сказать вам так, чтобы никто не слышал. Несмотря на охватившую ее дрожь, ей пришлось подойти и сесть на стул у самой кровати.
- Раньше я этого не знал, но теперь знаю… Мой брат торгует бумагами, и я слышал, как там, в его кабинете, плакали люди… Да, да, мой брат! Ах, это пронзило мне сердце словно раскаленным железом. И оно так и осталось у меня в груди, оно все еще жжет меня, потому что это чудовищно - деньги, страдания бедняков… И вот теперь, как только я умру, брат продаст и мои бумаги, а я не хочу этого, не хочу!
Его умоляющий голос звучал все громче.
- Посмотрите, сударыня, они там, на столе. Дайте их мне, свяжем их в пакет, и вы унесете их, унесете все… Ах, как я вас призывал, если бы вы знали, как я ждал вас! Погибнут мои бумаги, будет уничтожен труд всей моей жизни!
Она не решалась исполнить его просьбу, и он умоляюще протянул к ней руки:
- Ради бога! Я хочу перед смертью убедиться, что все они целы… Моего брата нет, он не скажет, что я убиваю себя этим… Умоляю вас…
Тогда, не устояв перед этой страстной мольбой, она уступила.
- Вы сами понимаете, что мне бы не следовало это делать, раз ваш брат говорит, что вам это вредно.
- Вредно! О нет! К тому же теперь это не важно!.. Наконец-то, после стольких бессонных ночей, мне удалось создать его, это общество будущего! Тут все предусмотрено, все решено, это самое справедливое и самое счастливое общество, какое только можно себе представить… Как жаль, что я не успел обработать мой труд и внести в него необходимые разъяснения! Но вот все мои записки, они в полном порядке. Ведь вы спасете их, да?.. Чтобы со временем кто-нибудь другой окончательно их оформил и выпустил в свет в виде книги… Он взял рукопись своими длинными иссохшими руками и стал любовно перелистывать ее; его большие, уже потускневшие глаза снова загорелись. Он говорил очень быстро, надтреснутым монотонным голосом, напоминавшим глухое звяканье цепочки стенных часов, увлекаемой тяжестью гири. Казалось, это шумел сам механизм его мозга, безостановочно работавшего под давлением развивавшейся агонии.
- Ах, как ясно я вижу перед собой это царство справедливости и счастья!.. Здесь трудятся все, здесь каждый вносит свою долю обязательного и в то же время свободного труда. Нация - это огромное кооперативное общество, орудия производства являются собственностью всех, продукты сосредоточены в обширных общественных складах. Выполнение определенной доли полезного труда дает право на соответственную долю потребления общественных продуктов. Общим мерилом ценности является час; любая вещь стоит столько, сколько часов затрачено на ее производство; между всеми производителями существует лишь один вид обмена - трудовые боны, и все это под руководством общины, без всяких предварительных вычетов, за исключением одного-единственного налога, который идет на воспитание детей и содержание стариков, на возобновление оборудования, на бесплатные общественные учреждения… Нет больше денег - и, значит, нет спекуляции, нет воровства, нет отвратительного торгашества, нет преступлений, порождаемых алчностью. Никто больше не женится из-за приданого, никто не душит престарелых родителей из-за наследства, никто не убивает прохожих из-за их кошелька… Нет больше враждебных классов - предпринимателей и рабочих, пролетариев и буржуа, - и поэтому нет больше ограничительных законов, нет судов, нет вооруженной силы, охраняющей несправедливо захваченные богатства одних от голодной ярости других!.. Нет больше праздных людей, и, стало быть, нет домовладельцев, живущих квартирной платой, нет рантье, находящихся на содержании у удачи, подобно проституткам, словом, нет больше ни роскоши, ни нищеты!.. Разве это не идеальная справедливость, не высочайшая мудрость? Нет больше ни привилегированных, ни обездоленных, каждый своими руками создает свое счастье, как слагаемое общечеловеческого счастья.
Он все больше воодушевлялся, голос его, замирая, звучал все тише и тише, словно удаляясь, словно теряясь в беспредельной выси, в том будущем, которое он возвещал.
- А если обратиться к деталям… Посмотрите на этот листок, испещренный примечаниями на полях: это организация семьи, добровольный союз, воспитание и содержание детей на общественный счет… Но это вовсе не анархия. Взгляните на другое примечание: я предусматриваю для каждой отрасли производства распорядительный комитет, который обязан сообразовать данное производство с потреблением, устанавливая нормы реальных потребностей… А вот еще одна организационная деталь: как в городах, так и в селах промышленные армии и армии сельскохозяйственные будут работать под руководством ими же самими избранных начальников, подчиняясь правилам, установленным голосованием… Посмотрите! Я указал здесь также, путем приблизительных расчетов, к какому количеству часов сведется через двадцать лет рабочий день. Благодаря большому количеству новых рабочих рук, а главное, благодаря машинам, работать будут не больше четырех, а может быть, даже и трех часов; и сколько времени останется тогда, чтобы наслаждаться жизнью! Ведь это будет не казарма, это будет царство свободы и веселья, где каждый волен развлекаться, как он хочет, и имеет достаточно досуга на удовлетворение своих законных желаний - на радости любви, на радость быть сильным, красивым, умным и брать свою долю у неистощимой природы.
И он обвел свою жалкую комнату широким жестом, словно был властелином мира. В этих голых четырех стенах, где он провел свою жизнь, в этой не знающей потребностей нищете, в которой он умирал, он по-братски делил земные блага. Всеобщее счастье, все, что есть в мире прекрасного и что было ему недоступно, он щедро раздавал людям, зная, что ему самому никогда уже не придется насладиться этим. Чтобы принести этот последний дар страждущему человечеству, он приблизил свою смерть… Руки его неуверенно перебирали разбросанные листки; невидящие, ослепленные смертью глаза, казалось, созерцали бесконечное совершенство где-то за пределами жизни, лицо светилось восторгом, доходившим до экстаза.
- Ах! Какое обширное поле для деятельности! Все человечество трудится, руки всех живущих улучшают мир!.. Исчезли пустоши, болота, невозделанные земли! Морские рукава засыпаны, горные преграды срыты с лица земли; пустыни преображаются в плодородные долины, орошаемые обильно струящимися водами. Нет больше неосуществимых чудес, прежние грандиозные сооружения кажутся робкими, ребяческими и вызывают снисходительную улыбку. Наконец-то на земле действительно можно жить… Человек вполне развился, вырос, удовлетворяет все свои желания и стал подлинным хозяином жизни. Школы и мастерские открыты для всех, ребенок свободно выбирает себе ремесло сообразно со своими способностями. Но вот минули годы, и после строгой проверки происходит отбор. Теперь уже недостаточно обеспечить всеобщее образование, надо извлечь из него пользу. Таким образом каждый оказывается на своем месте и используется в соответствии с его одаренностью. Благодаря этому общественные обязанности распределяются справедливо, с учетом естественных склонностей человека. Каждый работает для всех, в меру своих сил… О, деятельное и радостное общество, идеальное общество правильного использования человеческого труда, где нет больше старого предубеждения против труда физического, где великий поэт может быть столяром, а слесарь - великим ученым. О, ликующее общество, торжествующий град! Человечество движется к нему столько веков… Вот его белые стены… они сверкают там… там… в сиянии счастья, в ослепительных лучах солнца… Глаза его померкли, последние невнятные слова слетели с его уст вместе с легким вздохом, голова опустилась, на лице застыла восторженная улыбка. Он был мертв.
Каролина смотрела на него, растроганная и полная сострадания, как вдруг почувствовала, что в комнату ворвалась буря. Она оглянулась. Это был Буш: запыхавшийся, в страшном волнении, он прибежал домой без врача. Мешен, следуя за ним по пятам, объясняла, что она еще не приготовила лекарства, так как опрокинулась кастрюлька с водой. Но он уже увидел, что его брат, его малыш, как он его называл, неподвижно лежит на спине с открытым ртом и остановившимися глазами; он все понял и заревел, как насмерть раненный зверь. Одним прыжком он бросился на тело и приподнял его своими сильными руками, точно желая вдохнуть в него жизнь. Этот страшный кровопийца, этот скряга, готовый зарезать человека из-за десяти су, так долго разбойничавший в этом гнусном Париже, выл, рычал от нестерпимого страдания. О боже! Его малыш, которого он укладывал в постель, которого он лелеял, как мать! Он ушел навсегда, его ребенок! И в припадке безумного отчаяния Буш схватил бумаги, разбросанные на постели, и стал рвать, комкать их, словно желая уничтожить этот бессмысленный, вызывавший его ревность труд, труд, убивший его брата.
Сердце Каролины смягчилось. Несчастный! Теперь он возбуждал в ней лишь бесконечное сострадание. Но где она слышала этот дикий вопль? Она уже испытала однажды подобное потрясение от такого же крика нестерпимой человеческой муки. И она вспомнила: это было у Мазо, так кричали над трупом отца мать и дети. Словно чувствуя себя не вправе уклониться от этого страдания, она осталась еще на несколько минут, помогла кое-что сделать. И только перед уходом, оказавшись в тесном кабинете Буша наедине с Мешен, она вспомнила, что пришла сюда из-за Виктора. Она спросила о нем. Ах, Виктор! Он далеко, если только его еще земля носит! В течение трех месяцев она обегала весь Париж, но его и след простыл. С нее довольно. Когда нибудь этот бандит сам отыщется на эшафоте. Каролина безмолвно слушала ее, оцепенев от ужаса. Да, это конец. Чудовище выпущено в широкий мир, навстречу неизвестному будущему, и рыщет, как бешеное животное, зараженное наследственным ядом, распространяя заразу каждым своим укусом.
Выйдя на улицу Вивьен, Каролина почувствовала необычайную мягкость воздуха. Было пять часов, солнце, заходившее на бледном безоблачном небе, золотило вдали высокие вывески бульвара. Чары этого вечно юного апреля, словно ласка, пронизывали все ее существо, проникали в самую глубину ее сердца. Она вздохнула полной грудью, утешенная, уже не такая несчастная, чувствуя, как возвращается и растет в ее душе неистребимая надежда. Должно быть, ее растрогала прекрасная смерть этого мечтателя, который до последнего вздоха остался верен своей несбыточной мечте о справедливости и любви. Ведь это была и ее мечта - человечество, очищенное от отвратительной заразы денег. Ее растрогал также дикий вопль его брата, исступленная нежность, кровоточащая сердечная рана этого страшного хищника, которого она считала бесчувственным, неспособным проливать слезы. Но нет, ведь она ушла не под утешительным впечатлением великой человеческой доброты, проявившейся среди великой скорби, - напротив, она унесла с собой безнадежные сожаления об исчезнувшем маленьком чудовище, рыскавшем по свету и сеявшем на своем пути ферменты разложения, от которых земля уже никогда не сможет исцелиться. Так откуда же эта радость, снова охватившая все ее существо?
Дойдя до бульвара, Каролина повернула налево и замедлила шаги среди оживленной толпы. На минуту она остановилась перед небольшой тележкой, полной сирени и левкоев, от которых так и повеяло на нее ароматом весны. Она пошла дальше, но волна радости все поднималась в ней, словно из бурлящего источника, и она тщетно пыталась остановить ее, прижав обе руки к сердцу. Она поняла, что в ней происходит, но не хотела уступать. Нет, нет! Страшные катастрофы еще слишком свежи в памяти, она не имеет права быть веселой, не имеет права отдаваться этой вечной, бьющей ключом жизненной силе. И она старалась сохранить свою скорбь, вызвать в себе отчаяние жестокими воспоминаниями. Как! Неужели она еще может смеяться после того, как все рухнуло, после стольких ужасных бедствий! Разве она забыла о том, что была причастна к этому злу? И она приводила себе факты - один, другой, третий, - которые ей следовало бы оплакивать до конца дней. Но под ее руками, прижатыми к сердцу, все неистовее бурлили жизненные соки; источник жизни бил через край, сметая на своем пути все препятствовавшее его свободному течению, выбрасывая на берег обломки, победоносно катя свои светлые воды в сиянии солнца.
Тогда, почувствовав себя побежденной, Каролина покорилась непреодолимому могуществу вечного обновления. Она и сама часто говорила, смеясь, что не умеет быть печальной. Теперь это было очевидно: она только что до дна испила чашу отчаяния, и вот надежда воскресает снова, разбитая, истекающая кровью, но упорная, растущая с каждым мгновением, несмотря ни на что. Конечно, у нее не осталось никаких иллюзий, жизнь была явно несправедлива и неблагодарна, как и сама природа. Но почему же мы так неразумно любим ее, стремимся к ней и, как ребенок, которого все время обманывают обещанием игрушки, мечтаем о какой-то далекой, невидимой цели, к которой она нас постоянно ведет? Повернув на Шоссе д'Антен, Каролина уже не рассуждала; утомленная тщетными поисками причин, она, начитанная и образованная, отказалась от умствований. Теперь это было просто счастливое существо; она радовалась ясному небу и мягкому воздуху, испытывала ни с чем не сравнимое наслаждение от своего прекрасного самочувствия, с удовольствием прислушивалась к твердому шагу своих маленьких крепких ног. Ах, эта радость бытия! Да разве, в сущности, есть на свете иная радость? Жизнь, как она есть, во всем ее могуществе, как бы оно ни было страшно, жизнь с ее бессмертной надеждой!
Вернувшись в свою квартиру на улице Сен-Лазар, которую она должна была покинуть на следующий день, Каролина закончила приготовления к отъезду. Обходя опустевшую чертежную, она бросила взгляд на планы и акварели, которые хотела связать в один рулон в самую последнюю минуту. Но какое-то раздумье удерживало ее перед каждым листком, и она медлила, вынимая кнопки из его четырех углов. Она вновь переживала далекие дни своей жизни на Востоке, в любимой стране, которая, кажется, навсегда оставила в ее душе свой ослепительный свет. Она вновь переживала последние пять лет, проведенные в Париже, эту ежедневную горячку, эту безумную деятельность, этот чудовищный ураган миллионов, ворвавшийся в ее жизнь и совершенно перевернувший ее. И она чувствовала, как из-под этих еще дымящихся развалин уже тянутся к солнцу ростки, обещающие распуститься пышным цветом. Если Турецкий Национальный банк и рухнул вслед за Всемирным банком, то Всеобщая компания объединенного пароходства не только устояла, но и преуспевает. Она снова видела перед собой волшебное бейрутское побережье, где среди огромных складов возвышались здания управления, с плана которых она в эту минуту стирала пыль; Марсель стал преддверием Малой Азии; Средиземное море завоевано, народы сблизились между собой, быть может даже примирились. А это ущелье Кармила - акварель, которую она сейчас снимала со стены! Ведь еще совсем недавно она узнала из одного письма, что там сейчас выросло многочисленное население. Поселок вокруг рудника первоначально насчитывавший пять сотен жителей, превратился теперь в целый город с многотысячным населением, со своей культурой, с дорогами, заводами и школами, оплодотворившими этот безжизненный и дикий край. Затем пошли трассы, нивелировочные чертежи и профили для железной дороги из Бруссы в Бейрут через Ангору и Алеппо, целая серия больших листов, которые она сворачивала один за другим. Разумеется, пройдут года, прежде чем по ущельям Тавра помчится паровоз, но жизнь уже приливает к ним со всех сторон; в землю, где была колыбель человечества, уже брошены семена новых поколений, и будущий прогресс с необычайной силой расцветет в этом чудодейственном климате под жаркими лучами солнца. Не здесь ли возродится мир, и человечество получит, наконец, простор и счастье?
Каролина крепко перевязала сверток чертежей. Брат, ожидавший ее в Риме, где им обоим предстояло начать новую жизнь, просил ее особенно тщательно упаковать их. И вдруг, завязывая узел, она вспомнила о Саккаре, находившемся, по слухам, в Голландии, где он затеял новую колоссальную аферу - осушение необъятных болот: с помощью сложной системы каналов он хотел отвоевать у моря целое маленькое королевство. Да, он был прав - деньги все еще служат тем удобрением, на котором произрастает человечество будущего; отравляющие и разрушающие деньги становятся ферментом всякого социального роста, перегноем, необходимым для успеха всех великих начинаний, облегчавших существование человека. Неужели на этот раз для нее все разъяснилось, неужели ее неистребимая надежда покоилась на вере в необходимость труда? О боже, неужели над всей этой развороченной грязью, над этим множеством раздавленных жертв, над всеми этими невыразимыми страданиями, которыми человечество платит за каждый свой шаг вперед, возвышается неведомая и далекая цель - нечто совершенное, прекрасное, справедливое и окончательное, - цель, к которой мы идем, сами того не сознавая, и которая наполняет наше сердце непреодолимой потребностью жить и надеяться?
И Каролина, с неувядаемо юным лицом, увенчанным седыми волосами, была радостна, несмотря ни на что, как будто каждый апрель, возвращавшийся на эту дряхлую землю, приносил ей молодость и обновление. Вспоминая о том, как стыдилась она связи с Саккаром, она думала также об ужасающей грязи, которой люди запятнали и самую любовь. Зачем же взваливать на деньги вину за те мерзости и преступления, которые они порождают? Разве менее осквернена любовь - любовь, созидающая жизнь?

Предыдущая страница 17 Следующая страница


Деньги 18

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмиль Золя - Биография

Эмиль Золя

На основную страницу

Биография

Полное имя: Эмиль Эдуар Шарль Антуан Золя

2 апреля 1840 года — 28 сентября 1902 года

Отец Эмиля, итальянский инженер, скоропостижно скончался в 1846 году, оставив свою жену-француженку и своего 6-летнего сына практически без средств к существованию. Когда Эмилю было 7 лет, его изнасиловал слуга по имени Мустафа. До конца своей жизни после этого случая Золя испытывал отвращение к гомосексуалистам. В 1858 году Эмиль с матерью перебрались в Париж. В течение двух последующих лет Золя дважды не сумел сдать экзамен на звание бакалавра в лицее Сен-Луи. В юности Золя был романтиком. Он страстно любил поэзию и сам писал стихи. После того, как он не сумел сдать выпускные экзамены, этот застенчивый юноша-поэт быстро потерял свою невинность. Безработица заставила его жить "в приюте, заполненном вшами, ворами и проститутками". История о том, что он спасался от голода только тем, что ел воробьев, пойманных им на крыше, является некоторым преувеличением, но все же показательна для описания той нищеты, в которой он тогда жил. В 1871 году он опубликовал первый из своих романов, где он изложил свою теорию натурализма, в которой утверждал, что все действия и по ступки человека предопределены его наследственностью и окружающей средой. После публикации одного из "непристойных" бестселлеров Золя появился целый "манифест" некоего анонимного автора, в котором утверждалось, что "развращенность и порочность" писателя вызваны его импотенцией.
Золя был чрезвычайно нервным и чувствительным человеком с "тонкими, подвижными, удивительно выразительными руками" и столь же выразительным большим носом. Золя был близорук и шепелявил, но у него был прекрасный тенор. Золя был солидным бородатым мужчиной среднего роста, на лице которого как будто бы навечно застыло меланхоличное выражение. Золя знал толк в еде и в 40-летнем возрасте весил более 100 килограммов, но в 1887 году стал соблюдать строгую диету, полностью отказавшись от употребления вина, и сумел похудеть. В юности Золя влюбился в Луизу Соляри, сестру своего друга. Их отношения, вне всякого сомнения, были романтическими и чисто платоническими, поскольку Луизе едва исполнилось 12 лет, когда 18-летний Золя уже уехал в Париж.
Годы, проведенные Эмилем в приютах, дали ему возможность достаточно близко познакомиться с сексуальной стороной жизни. Некоторые из его биографов даже утверждают, что какое-то время он жил с проституткой, которая покинула нищего писателя сразу же, как только нашла себе партнера побогаче. В 25-летнем возрасте Золя стал ухаживать за красавицей Александриной Мелей, которая была старше его на год и работала швеей. Биографы считают, что их познакомил Сезанн, который был тогда любовником Александрины. По другой версии Золя сам обратил внимание на Александрину, когда она горько плакала прямо на улице после разрыва со своим бывшим возлюбленным. Как бы там ни было, Александрина стала близкой подругой Золя, а через четыре года, в мае 1870, они поженились.
Сексуальные отношения между супругами сложились неудачно. Через пять лет Золя признался друзьям, что он имел сексуальную близость со своей женой лишь раз в десять дней. Даже и эта страсть, возникавшая лишь время от времени, вскоре полностью иссякла. Золя также считал, что сексуальные отношения, не имеющие целью продолжение рода человеческого, достойны всяческого порицания. У них с Александриной так никогда и не было детей, хотя они оба страстно желали иметь настоящую семью, которую не представляли себе без детей. Отсутствие детей, естественно, тоже сказалось на том, что в отношениях между супругами со временем появилась холодность и отчужденность. Оставаясь физически верным Александрине, всю свою подавленную страсть Золя вложил в свои литературные произведения. Его яркое описание женской наготы и сексуальных страстей буквально воспламеняли и читателей, и критиков. Они, казалось, совершенно не трогали лишь одного человека — самого Золя. После 18 лет супружеской жизни, в которой было мало и любви, и секса, Золя был толстым, старым и несчастным.
Начиная с 1887 года, его жизнь изменилась самым невероятным образом. Он начал худеть, а через год познакомился с Жанной Розро. Ей было 20 лет, она была высока и темноглаза. Жанна слегка удивилась, что Золя вообще обратил на нее внимание. Писатель вскоре по-настоящему влюбился в нее и поселил ее в хорошем доме. У Жанны от него родилось двое детей, которых счастливые родители назвали Дениз и Жак. Золя очень любил и обоих детей, и их мать, которая принесла ему неведомое ранее счастье. В течение двух лет Золя успешно поддерживал любовную связь с Жанной и ухаживал за детьми, скрывая этот факт от Александрины. Затем Александрина получила анонимное письмо, которое рассказало ей всю правду о второй семье ее мужа. Александрина пришла в ярость и даже собиралась развестись с Золя, но затем ее злость улеглась. Она познакомилась с детьми, а после смерти Жанны занялась их воспитанием, официально дала им фамилию своего мужа и объявила их законными на¬следниками.
Эмиль Золя умер в результате несчастного случая, отравившись угарным газом. Существует, правда, версия о том, что он был убит своими политическими противниками.


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 5)
  • 5 (Страница 6)
  • 6 (Страница 8)
  • 7 (Страница 9)
  • 8 (Страница 10)
  • 9 (Страница 12)
  • 10 (Страница 14)
  • 11 (Страница 15)
  • 12 (Страница 16)


Эмиль Золя

Деньги

Цикл: "Ругон-Маккары" - 18

 Читать книгу

Аннотация

Грандиозная двадцатитомная эпопея «Ругон-Маккары» классика мировой литературыЭмиля Золя описывает на широком историческом и бытовом фоне жизнь нескольких поколений одного семейства.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel