Эмиль Золя - Дамское счастье

1 Эмиль Золя

1

Дениза шла пешком с вокзала Сен-Лазар, куда ее с двумя братьями доставил шербургский поезд. Маленького Пепе она вела за руку. Жан плелся позади. Все трое страшно устали от путешествия, после ночи, проведенной на жесткой скамье в вагоне третьего класса. В огромном Париже они чувствовали себя потерянными и заблудившимися, глазели на дома и спрашивали на каждом перекрестке: где улица Мишодьер? Там живет их дядя Бодю. Попав наконец на площадь Гайон, девушка в изумлении остановилась.
- Жан, - промолвила она, - погляди-ка!
И они замерли, прижавшись друг к другу; все трое были в черном: они донашивали старую одежду - траур по отцу. Дениза была невзрачная девушка, слишком тщедушная для своих двадцати лет; в одной руке она несла небольшой узелок, другою - держала за ручонку младшего, пятилетнего брата; позади нее стоял, от удивления свесив руки, старший брат - шестнадцатилетний подросток, в полном расцвете юности.
- Да, - сказала она, помолчав, - вот это магазин!
То был магазин новинок на углу улиц Мишодьер и Нев-Сент-Огюстен. В этот мягкий и тусклый октябрьский день его витрины сверкали яркими тонами. На башне церкви св.Роха пробило восемь; Париж только еще пробуждался, и на улицах встречались лишь служащие, спешившие в свои конторы, да хозяйки, вышедшие за провизией. У входа в магазин двое приказчиков, взобравшись на стремянку, развешивали шерстяную материю, а в витрине со стороны улицы Нев-Сент-Огюстен другой приказчик, стоя на коленях, спиной к улице, тщательно драпировал складками отрез голубого шелка. Покупателей еще не было, да и служащие только еще начали прибывать, но магазин уже гудел внутри, как потревоженный улей.
- Да, что и говорить, - заметил Жан. - Это почище Валони. Твой был не такой красивый!
Дениза пожала плечами. Она два года прослужила в Валони, у Корная, лучшего в городе торговца новинками; но этот неожиданно попавшийся им по дороге магазин, этот огромный дом преисполнил ее неизъяснимым волнением и словно приковал к себе; взволнованная, изумленная, она позабыла обо всем на свете. На срезанном углу, выходившем на площадь Гайон, выделялась высокая стеклянная дверь в орнаментальной раме с обильной позолотой; дверь доходила до второго этажа. Две аллегорические фигуры - откинувшиеся назад смеющиеся женщины с обнаженной грудью - держали развернутый свиток, на котором было написано: «Дамское счастье». Отсюда сплошной цепью расходились витрины: одни тянулись по улице Мишодьер; другие - по Нев-Сент-Огюстен, занимая, помимо угольного дома, еще четыре, недавно купленных и приспособленных для торговли, - два слева и два справа. Эти уходящие вдаль витрины казались Денизе бесконечными; сквозь их зеркальные стекла, а также в окна второго этажа можно было видеть все, что творится внутри. Вот наверху барышня в шелковом платье чинит карандаш, а неподалеку две другие раскладывают бархатные манто.
- «Дамское счастье», - прочел Жан с легким смешком: в Валони у этого красавца юноши уже была интрижка с женщиной. - Да, мило! Это должно привлекать покупательниц.
Но Дениза вся ушла в созерцание выставки товаров, расположившейся у центрального входа. Здесь, под открытым небом, у подъезда, были разложены, точно приманка, груды дешевых товаров на все вкусы, чтобы прохожие могли их купить, не заходя в магазин. Сверху, со второго этажа, свешивались, развеваясь как знамена, полотнища шерстяной материи и сукон, материи из мериносовой шерсти, шевиот, мольтон; на их темно-сером, синем, темно-зеленом фоне отчетливо выделялись белые ярлычки. По бокам, обрамляя вход, висели меховые палантины, узкие полосы меха для отделки платьев - пепельно-серые беличьи спинки, белоснежный пух лебяжьих грудок, кролик, поддельный горностай и поддельная куница. Внизу - в ящиках, на столах, среди груды отрезов - высились горы трикотажных товаров, продававшихся за бесценок: перчатки и вязаные платки, капоры, жилеты, всевозможные зимние вещи, пестрые, узорчатые, полосатые, в красный горошек. Денизе бросилась в глаза клетчатая материя по сорок пять сантимов за метр, шкурки американской норки по франку за штуку, митенки за пять су. Это было похоже на гигантскую ярмарку; казалось, магазин лопнул от множества товаров и избыток их вылился на улицу.
Дядюшка Бодю был забыт. Даже Пепе, не выпускавший руку сестры, вытаращил глаза. Приближавшаяся повозка спугнула их с площади, и они машинально пошли по улице Нев-Сент-Огюстен, переходя от витрины к витрине и подолгу простаивая перед каждой. Сначала их поразило замысловатое устройство выставок: вверху по диагонали были расположены зонтики в виде крыши деревенской хижины; внизу на металлических прутьях висели шелковые чулки, словно обтягивавшие округлые икры; тут были чулки всех цветов: черные с ажуром, красные с вышивкой, тельного цвета, усеянные букетиками роз, и атласистая вязь их казалась нежной, как кожа блондинки. Наконец, на полках, покрытых сукном, лежали симметрично разложенные перчатки с удлиненными, как у византийской девственницы, пальцами и с ладонью, отмеченной какою-то чуть угловатой, поистине девичьей грацией, как все еще не ношенные женские наряды. Но особенно ошеломила их последняя витрина. Шелк, атлас и бархат были представлены здесь во всем разнообразии переливчатой, вибрирующей гаммы тончайших оттенков: наверху - бархат густого черного цвета и бархат молочной белизны; ниже - атласные ткани, розовые, голубые, в причудливых складках, постепенно переходящие в бледные, бесконечно нежные тона; еще ниже, словно ожив под опытными пальцами продавца, переливались шелка всех цветов радуги, - отрезы, свернутые в виде кокард и расположенные красивыми складками, точно на вздымающейся груди. Каждый мотив, каждая красочная фраза витрины была отделена от другой как бы приглушенным аккомпанементом - легкой волнистой лентой кремовых фуляров. А по обеим сторонам витрины высились груды шелка двух сортов: «Счастье Парижа» и «Золотистая кожа»: шелка эти продавались только здесь и были из ряда вон выдающимся товаром, которому предстояло произвести переворот в торговле новинками.
- Такой фай и всего по пять шестьдесят! - шептала Дениза, изумленная «Счастьем Парижа».
Жан начал скучать. Он остановил прохожего:
- Скажите, пожалуйста, где улица Мишодьер?
Оказалось, что это - первая улица направо, и молодые люди повернули назад, огибая магазин. Когда Дениза вышла на улицу Мишодьер, ее ошеломила витрина с готовыми дамскими нарядами: у Корная она как раз торговала готовым платьем. Но ничего подобного она никогда еще не видывала; от изумления она даже не могла сдвинуться с места. В глубине широкие полосы очень дорогих брюггских кружев спускались вниз наподобие алтарной завесы, распростершей рыжевато-белые крылья; дальше гирляндами ниспадали волны алансонских кружев; широкий поток малинских, валансьенских, венецианских кружев и брюссельских аппликаций был похож на падающий снег. Справа и слева мрачными колоннами выстроились штуки сукна, еще более оттенявшие задний план святилища. В этой часовне, воздвигнутой в честь женской красоты, были выставлены готовые наряды; в центре было помещено нечто исключительное - бархатное манто с отделкой из серебристой лисицы; по одну сторону красовалась шелковая ротонда, подбитая беличьим мехом; по другую - суконное пальто с опушкой из петушиных перьев; наконец, тут же были выставлены бальные накидки из белого кашемира, подбитые белым же, отделанные лебяжьим пухом или шелковым шнуром. Здесь можно было подобрать себе любую вещь по вкусу, начиная от бальных пелерин за двадцать девять франков и кончая бархатным манто ценою в тысячу восемьсот. Пышные груди манекенов растягивали материю, широкие бедра подчеркивали тонкость талии, а отсутствующую голову заменяли большие ярлыки, прикрепленные булавками к красному мольтону шеи. Зеркала с обеих сторон витрины были расположены так, что манекены без конца отражались и множились в них, населяя улицу прекрасными продажными женщинами, цена которых была обозначена крупными цифрами на месте головы.
- Замечательно! - вырвалось у Жана, не нашедшего других слов для выражения своего восторга.
Он стоял неподвижно, разинув рот. Вся эта женская роскошь так нравилась ему, что он даже порозовел. Он наделен был девичьей красотой, красотой, которую словно похитил у сестры: у него был бледный цвет лица, рыжеватые вьющиеся волосы, а глаза и губы - влажные, нежные. Зачарованная Дениза рядом с ним казалась еще более хрупкой, - впечатление это усиливалось благодаря утомленному продолговатому лицу, слишком большому рту и бесцветным волосам. Пепе, совсем белесый, как это часто бывает у детей его возраста, все теснее прижимался к сестре, точно охваченный беспокойной потребностью ласки, смущенный и восхищенный красивыми дамами с витрины. Эта грустная девушка с ребенком и красавец подросток, все трое в черном, белокурые и бедно одетые, являли собою столь своеобразное зрелище и были так прелестны, что прохожие с улыбкой оборачивались на них.
Полный седой мужчина с широким изжелта-бледным лицом, стоявший на пороге одной из лавок по другую сторону улицы, уже давно разглядывал их. Глава его налились кровью, рот дергался: он был вне себя от витрин «Дамского счастья», а вид девушки и ее братьев довершал его раздражение. Ну что за простофили, чего они разинули рты на эти шарлатанские приманки?
- А дядя-то! - вдруг вспомнила Дениза, словно очнувшись от сна.
- Это и есть улица Мишодьер, - сказал Жан. - Он живет где-нибудь здесь.
Они подняли головы, обернулись. И прямо перед собой, над полным господином, они увидели зеленую вывеску с полинявшей желтой надписью: «Старый Эльбеф, сукна и фланели. - Бодю, преемник Ошкорна». Дом, в незапамятные времена выкрашенный рыжеватой краской и зажатый между двух больших особняков в стиле Людовика XIV, имел по фасаду всего лишь три окна; окна эти, квадратные, без ставней, были снабжены только железной рамой с двумя перекладинами крест-накрест. Глаза Денизы были еще полны блеском витрин «Дамского счастья», а потому ее особенно поразило убожество лавки, приютившейся в первом этаже; низкий потолок словно придавил ее, сверху нависал второй этаж, а узкие окна в виде полумесяца были как в тюрьме. Деревянные рамы того же бутылочного цвета, что и вывеска, приобрели от времени оттенки охры и асфальта; они окаймляли две глубокие, черные, пыльные витрины, где смутно виднелись нагроможденные друг на друга штуки материй. Отворенная дверь вела, казалось, в сырой сумрак погреба.
- Вот, - сказал Жан.
- Ну что ж, пойдемте, - решила Дениза. - Пойдемте. Иди. Пепе.
Но они все не решались тронуться с места: их охватила робость. Правда, когда умер их отец, унесенный той же лихорадкой, от которой месяцем раньше умерла мать, дядя Бодю, под впечатлением двойной утраты, написал племяннице, что у него всегда найдется для нее место, если она вздумает поискать счастья в Париже; но со времени этого письма прошел уже почти год, и девушка теперь раскаивалась, что так опрометчиво уехала из Валони и заранее не уведомила дядю о своем приезде. Ведь он совсем не знает их и не бывал в Валони с тех пор, как еще юношей уехал оттуда и поступил младшим приказчиком к суконщику Ошкорну, на дочери которого он впоследствии женился.
- Господин Бодю? - спросила Дениза, решившись наконец обратиться к полному господину, который все еще смотрел на ник, удивляясь их поведению.
- Это я, - ответил он.
Тогда Дениза, вся раскрасневшись, пролепетала:
- Вот чудесно!.. Я - Дениза, а это - Жан, а вот это - Пепе… Видите, дядя, наконец мы и приехали.
Бодю остолбенел от изумления. Большие красные глаза его заморгали, и без того бессвязная речь стала еще бессвязнее. Он был, очевидно, очень далек от мыслей об этой семье, так неожиданно свалившейся ему на голову.
- Как? Как? Вы здесь? - на все лады повторял он. - Да ведь вы были в Валони!.. Почему же вы не в Валони?
Пришлось ему все объяснить. Кротким, слегка дрожащим голосом Дениза рассказала, как после смерти отца, который ухлопал все до последнего гроша на свою красильню, она осталась матерью для мальчиков. Ее заработка у Корная не хватало даже на то, чтобы прокормиться. Жан, правда, работал у столяра-краснодеревца, чинившего старинную мебель, но еще ничего не зарабатывал. Между тем он обнаруживал вкус к старинным вещам и любил вырезать из дерева фигурки, а однажды, найдя кусок слоновой кости, забавы ради выточил голову, которую случайно увидел какой-то прохожий; этот-то господин и убедил их уехать из Валони и подыскал для Жана место в Париже у резчика по кости.
- Понимаете, дядя, Жан завтра же отправится в обучение к своему новому хозяину. Денег с меня за это не потребуют; более того, он даже получит кров и пищу… Что же касается Пепе и меня самой, я думаю, мы как-нибудь проживем. Хуже, чем в Валони, нам не будет.
Но она умолчала о любовных похождениях Жана, о его письмах к девушке из почтенной семьи, о том, как подростки целовались через ограду, - словом, о скандале, принудившем ее уехать из родного города; она сопровождала брата в Париж главным образом для того, чтобы присматривать за ним. Этот большой ребенок, такой красивый и веселый, уже привлекавший внимание женщин, внушал ей материнскую тревогу.
Дядя Бодю никак не мог прийти в себя и опять пустился в расспросы. Услышав, однако, как она говорит о братьях, он стал обращаться к ней на «ты».
- Значит, отец так-таки ничего вам и не оставил? А я-то был уверен, что у него еще уцелело немного денег… Ах, сколько раз я писал ему, советовал не связываться с этой красильней. У него было доброе сердце, но рассудительности ни на грош!.. И ты осталась с этими ребятами на руках! Тебе пришлось кормить эту мелюзгу!
Его желчное лицо просветлело, глаза уже не были налиты кровью, как в ту минуту, когда он смотрел на «Дамское счастье». Вдруг он заметил, что загораживает вход.
- Пойдемте же, - сказал он, - входите, раз уж приехали… Входите, нечего ротозейничать на глупости.
И, еще раз бросив злобный взгляд на витрины напротив, он провел детей в лавку и стал звать жену и дочь:
- Элизабет! Женевьева! Идите-ка сюда, тут к вам гости!
Сумрак, царивший в лавке, смутил Денизу и мальчиков. Ослепленные ярким дневным светом, заливавшим улицы, они напрягали зрение, словно на пороге какого-то логовища, и нащупывали ногою пол, инстинктивно опасаясь вероломной ступеньки. Эта смутная боязнь еще больше сближала их, они еще теснее жались друг к другу: мальчуган по-прежнему держался за юбку девушки, старший шел позади - так они входили, и улыбаясь и трепеща. Их черные силуэты в траурной одежде отчетливо вырисовывались на фоне сияющего утра, косые лучи солнца золотили их белокурые волосы.
- Входите, входите, - повторял Бодю.
И он вкратце объяснил жене и дочери, в чем дело.
Госпожа Бодю, невысокая женщина, изнуренная малокровием, была вся какая-то бесцветная: бесцветные волосы, бесцветные губы. Эти признаки вырождения еще отчетливее проявлялись у ее дочери: она была тщедушна и бледна, как растение, выросшее в темноте. Только великолепные черные волосы, густые и тяжелые, словно чудом выросшие у этого тщедушного существа, придавали ее облику какую-то печальную прелесть.
- Добро пожаловать, - сказали обе женщины. - Очень рады вас видеть.
Они усадили Денизу за прилавок. Пепе тотчас же взобрался к сестре на колени, а Жан стал подле нее, прислонившись к стене. Они постепенно успокаивались и начинали присматриваться к окружающему; глаза их мало-помалу привыкали к царившему здесь сумраку. Теперь они видели всю лавку с ее нависшим закопченным потолком, дубовыми прилавками, отполированными за долгие годы, столетними шкафами, запертыми на крепкие замки: Темные кипы товаров громоздились до самого потолка. Запах сукон и красок - терпкий запах химикалий - усиливался благодаря сырому полу. В глубине лавки двое приказчиков я продавщица укладывали штуки белой фланели.
- Быть может, карапузик не прочь чего-нибудь покушать? - спросила г-жа Бодю, улыбаясь малышу.
- Нет, благодарю вас, - ответила Дениза. - Мы выпили по чашке молока в кафе у вокзала.
Заметив, что Женевьева бросила взгляд на узелок, положенный на пол, Дениза прибавила:
- Сундучок я оставила на вокзале.
Она краснела, понимая, что не принято так неожиданно сваливаться людям на голову. Еще в вагоне, не успел поезд отойти от родного города, она почувствовала глубокое раскаяние; поэтому, приехав в столицу, она отдала багаж на хранение и накормила детей завтраком.
- Отлично, - сказал вдруг Бодю. - Теперь потолкуем малость по душам… Правда, я сам тебе писал, чтобы ты приехала, но это было год назад, а дела у меня с тех пор, голубка моя, стали совсем плохи…
Он остановился, поперхнувшись от волнения, которого старался не выдавать. Г-жа Бодю и Женевьева потупились с видом безропотной покорности.
- Разумеется, - продолжал он, - эта заминка в делах пройдет, в этом я не сомневаюсь… Но мне пришлось сократить персонал; теперь у меня только три приказчика, и для найма четвертого время неподходящее. Словом, бедная моя деточка, я не могу тебя взять к себе, как предлагал.
Дениза слушала, потрясенная, бледная как полотно. Бодю решительно прибавил:
- Из этого не вышло бы ничего путного ни для тебя, ни для нас.
- Ну что ж, дядя, - с трудом выговорила она. - Я постараюсь как-нибудь устроиться.
Супруги Бодю были неплохие люди, но они считали, что в жизни им не везет. В те времена, когда торговля их шла бойко, им приходилось растить пятерых сыновей; трое из них годам к двадцати умерли, у четвертого появились дурные наклонности, а пятый недавно уехал в Мексику капитаном судна. Осталась одна Женевьева. Семья требовала больших расходов, а Бодю к тому же окончательно погубил себя, купив в Рамбуйе, на родине тестя, большой и скверно построенный дом. И в душе этого старого маниакально честного торговца все сильнее накипала горечь.
- Надо было предупредить, - продолжал он, мало-помалу раздражаясь на собственную черствость. - Ты могла бы мне написать, и я тебе ответил бы, чтобы ты оставалась в Валони… Когда я узнал о смерти твоего отца, я тебе высказал лишь то, что обычно говорится в таких случаях. А ты вот являешься без предупреждения… Это крайне стеснительно.
Он повышал голос, отводя душу. Жена и дочь продолжали сидеть, потупившись, с покорностью людей, которые никогда ее позволяют себе вмешиваться. Жан побледнел, Дениза прижала к груди испуганного Пепе. Две крупные слезинки скатились во ее щекам.
- Хорошо, дядя, - сказала она. - Мы уйдем.
Наконец ему удалось взять себя в руки. Последовало тягостное молчание. Затем он ворчливо сказал:
- Я вас не гоню… Уж раз явились, сегодня переночуйте у Нас наверху. А там посмотрим.
Госпожа Бодю и Женевьева с одного взгляда поняли, что могут заняться размещением гостей. Все уладилось. О Жане нечего было заботиться. Что касается Пепе, то ему будет чудесно у г-жи Гра, пожилой дамы, которая занимает нижний этаж одного из домов на улице Орти и за сорок франков в месяц берет на полный пансион маленьких детей. Дениза сказала, что за первый месяц она уплатить может. Оставалось только устроиться ей самой. Где-нибудь поблизости для нее, наверное, найдется местечко.
- Кажется, Венсар ищет продавщицу, - заметила Женевьева.
- Да, да, ищет! - воскликнул Бодю. - После завтрака мы к нему и сходим. Куй железо, пока горячо!
Ни единый покупатель не помешал этому семейному объяснению. В лавке по-прежнему было темно и пусто. В глубине ее приказчики, шушукаясь, продолжали работу. Но вот появились три дамы, и Дениза на минуту осталась одна. Она поцеловала Пене, и сердце ее сжалось при мысли о близкой разлуке. Пепе, ласковый, как котенок, прятал головку и не произносил ни слова. Когда г-жа Бодю с Женевьевой вернулись, они обратили внимание на то, какой он послушный, и Дениза стала уверять, что мальчик никогда не шумит; он молчит по целым дням и только ласкается. До самого завтрака три женщины говорили о детях, о хозяйстве, о жизни в Париже и в провинции, обменивались краткими и ничего не значащими фразами, как родственники, которые еще недостаточно знакомы и поэтому стесняются друг друга. Жан вышел на порог: его заинтересовала жизнь улицы, и он с улыбкой смотрел на проходивших мимо хорошеньких девушек.
В десять часов появилась служанка. Обычно стол накрывался сначала для Бодю, Женевьевы и старшего приказчика. Вторично накрывали в одиннадцать часов - для г-жи Бодю, другого приказчика и продавщицы.
- Завтракать! - воскликнул суконщик, обращаясь к племяннице.
И когда все уже расселись в узкой столовой, находившейся позади лавки, он позвал замешкавшегося старшего приказчика:
- Коломбан!
Молодой человек извинился: он собирался сначала убрать фланель. Это был малый лет двадцати пяти, полный, грузный и хитрый на вид. У него было степенное лицо с крупным мягким ртом и лукавыми глазами.
- Успеется! Всему свое время, - отвечал Бодю и, прочно усевшись, принялся осторожно и ловко, по-хозяйски, разрезать кусок холодной телятины, размеряя на глаз тоненькие ломтики с точностью чуть ли не до грамма.
Он оделил ими всех и даже нарезал хлеб. Дениза посадила Пепе возле себя, чтобы он не напачкал. Но темная столовая угнетала ее; осматриваясь вокруг, Дениза испытывала тоскливое чувство, - у себя в провинции она привыкла к большим, просторным и светлым комнатам. Единственное окно столовой выходило на крохотный внутренний дворик, сообщавшийся с улицей темными воротами; этот дворик, сырой и зловонный, был похож на дно колодца, еле освещенное мутным светом. В зимние дни здесь приходилось жечь газ с утра до ночи. Когда же можно было не зажигать света, становилось еще печальнее. Денизе потребовалось некоторое время, чтобы глаза ее освоились и стали как следует различать куски на тарелке.
- Вот у этого молодца так аппетит! - заметил Бодю, видя, что Жан уже покончил с телятиной. - Если он так же работает, как ест, из него получится настоящий мужчина… А почему же ты, дитя мое, не ешь?.. Признайся - теперь можно и поболтать, - почему ты не вышла замуж у себя в Валони?
Дениза отставила стакан, который поднесла было ко рту.
- Да что вы, дядя, как же мне выйти замуж! Что вы! А что будет с детьми?
Она даже рассмеялась - до того нелепой показалась ей эта мысль. Кроме того, кому придет в голову жениться на ней, бесприданнице, да еще такой тщедушной и некрасивой? Нет, нет, она ни за что не выйдет замуж, довольно с нее и двоих детей.
- Зря, - возразил дядя, - женщине трудно без мужчины, Если бы ты нашла какого-нибудь молодца, тебе с братьями не пришлось бы, как цыганам, очутиться на парижской мостовой.
Он замолчал и снова принялся скупо, но справедливо делить блюдо картофеля на свином сале, поданное служанкой. Потом, указывая ложкой на Женевьеву и Коломбана, прибавил:
- Посмотри-ка на эту парочку. Если зимний сезон будет удачен, весной они обвенчаются.
Таков был патриархальный обычай этой фирмы. Ее основатель, Аристид Фине, выдал свою дочь Дезире за старшего приказчика, Ошкорна; сам Бодю, прибыв на улицу Мишодьер с семью франками в кармане, женился на дочери старика Ошкорна, Элизабет, и намеревался в свою очередь передать Коломбану дочь и все предприятие, когда дела снова пойдут хорошо. Брак этот был решен еще три года тому назад и откладывался только из-за щепетильности и упрямства безукоризненно честного коммерсанта: сам он получил предприятие в цветущем состоянии и не хотел, чтобы в руки зятя оно перешло с уменьшившейся клиентурой и сомнительным балансом.
Бодю продолжал говорить: разговор перешел на Коломбана, который был родом из Рамбуйе, как и отец г-жи Бодю, - они даже состояли в дальнем родстве. Отличный работник: уже десять лет не покладая рук трудится в лавке и вполне заслужил повышение! Да к тому же он и не первый встречный; его отец - кутила Коломбан, ветеринар, известный всему департаменту Сены-и-Уазы, настоящий мастер своего дела; но он так любит пожить, что промотал все, что у него имелось.
- Отец пьянствует и водится с девками, зато сын, слава богу, научился здесь понимать цену деньгам, - сказал в заключение суконщик.
Пока он разглагольствовал, Дениза испытующе поглядывала на Коломбана и Женевьеву. Они сидели друг против друга, с равнодушными лицами, не улыбались, не краснели. С первого же дня службы молодой человек рассчитывал на этот брак. Он безропотно прошел различные ступени своей карьеры - от ученика до продавца на жалованье - и был наконец посвящен во все тайны и радости семейства; он был терпелив, вел жизнь налаженную, как часовой механизм, и смотрел на брак с Женевьевой как на превосходную и честную сделку. Он знал, что будет обладать Женевьевой, и это мешало ему желать ее. Девушка тоже привыкла любить его и любила со свойственной ей серьезностью и сдержанностью, но в то же время и с глубокой страстью, о которой сама не подозревала, - так ровно и размеренно текла ее жизнь.
- Когда люди нравятся друг другу и имеют возможность… - сочла своим долгом с улыбкой сказать Дениза, желая быть любезной.
- Да, этим всегда кончается, - вставил Коломбан; он медленно прожевывал куски и до сих пор еще не произнес ни слова.
Женевьева бросила на него долгий взгляд и сказала:
- Надо только понять друг друга, остальное пойдет само собой.
Их любовь выросла здесь, в нижнем этаже старинного парижского дома. Она была как цветок, расцветший в погребе. В течение десяти лет Женевьева знала только Коломбана, проводила дни бок о бок с ним, среди все тех же груд сукна, в полутьме лавки; утром и вечером они встречались в узкой столовой, холодной как колодец. Лучше спрятаться, лучше укрыться они не сумели бы и в лесной глуши, под листвой деревьев. Только сомнение или ревнивый страх потерять любимого могли бы открыть Женевьеве, что она навсегда отдала себя Коломбану в обстановке душевной пустоты и скуки, где мрак был соучастником.
Однако во взгляде, брошенном Женевьевой на Коломбана, Дениза заметила зарождающееся беспокойство. И она предупредительно ответила:
- Когда любишь, всегда друг друга поймешь.
Между тем Бодю неукоснительно надзирал за столом. Он распределил ломтики сыра и потребовал, в честь родственников, второй десерт - банку смородинного варенья; такая щедрость, видимо, изумила Коломбана. Пепе, который до сих пор был умником, при появлении варенья изменил себе. Жан, увлеченный разговором о браке, пристально рассматривал двоюродную сестрицу: он находил ее слишком вялой, слишком бледной и в глубине души думал, что она похожа на белого черноухого кролика с красными глазами.
- Довольно болтать, дадим место другим! - заключил наконец суконщик, подавая знак встать из-за стола. - Иной раз я можно позволить себе что-нибудь необычное, но все хорошо в меру.
Теперь за стол уселись г-жа Бодю, второй приказчик и продавщица. Дениза опять осталась одна; она села подле двери, ожидая, когда дядя освободится, чтобы проводить ее к Венсару. Пепе играл у ее ног. Жан снова занял наблюдательный пост на пороге. И почти целый час девушка присматривалась к тому, что происходит вокруг. Изредка входили покупатели: появилась какая-то дама, затем еще две. Лавка хранила аромат старины, полумрак, в котором вся прежняя торговля, бесхитростная и добродушная, казалось, оплакивала свое запустение. Но «Дамское счастье», витрины которого на другой стороне улицы виднелись в открытую дверь, приводило Денизу в восторг. Небо было облачно, воздух после теплого дождя стал мягче, несмотря на холодное время года; в этот бледный, словно насыщенный солнечной пылью день большой магазин так и кишел людьми: торговля шла полным ходом.
У Денизы было такое ощущение, точно она смотрит на машину, содрогающуюся под высоким давлением от недр своих до самых витрин. Сейчас перед нею были уже не те холодные выставки, которые она видела утром; они казались согретыми и словно трепещущими от внутреннего волнения. Люди разглядывали их, женщины останавливались, толпились перед окнами, возбужденные от желаний. И ткани оживали под действием страстей, кипевших на улице; кружева чуть колыхались, таинственно скрывая за своими ниспадающими складками недра магазина; даже толстые четырехугольные штуки сукна дышали соблазном; пальто на оживших манекенах принимали все более округлые формы, а роскошное бархатное манто, гибкое и теплое, вздувалось, точно покоясь на женских плечах, облегая волнующуюся грудь, трепещущие бедра. От магазина веяло жаром, как от фабрики, и этот жар исходил главным образом от прилавков, где шла оживленная продажа и была сутолока, которая чувствовалась даже за стенами здания. В помещении стоял непрерывный гул, точно от машины, находящейся в движении в беспрестанно обрабатывающей покупательниц, - их сбивали в кучу перед прилавками, одурманивали товарами, а затем перебрасывали к кассам. И все это - с механической точностью, с силой и логикой передаточного механизма, захватывающего целые толпы женщин.
Денизу с самого утра снедало искушение. Этот магазин, казавшийся таким огромным, ошеломлял и привлекал ее; она заметила, что за один только час туда вошло больше народа, чем побывало у Корная за полгода. К ее желанию проникнуть туда примешивался смутный страх, который еще усиливал соблазн. В то же время дядина лавка вызывала в ней какое-то неприятное чувство. Это было необъяснимое презрение, инстинктивное отвращение, вызванное этой норой, где торговали по старике. Все впечатления Денизы - ее робкий приход, сухая встреча родственников, унылый завтрак в тюремном сумраке, ожидание среди сонливого застоя старой, умирающей фирмы, - все это слагалось в глухой протест, в порыв к жизни и к свету. И, вопреки ее доброму сердцу, глаза ее беспрестанно обращались к «Дамскому счастью», словно ей, как продавщице, хотелось согреться в сверкании этой торжествующей торговли.
- Вот уж к кому народ валит! - вырвалось у нее.
Но, посмотрев на семейство Бодю, она пожалела об этих словах. Г-жа Бодю, позавтракав, вышла из-за стола и стояла теперь вся белая, устремив бесцветные глаза на чудовище. Хоть она и покорилась судьбе, все же зрелище огромного магазина на другой стороне улицы повергало ее в немое отчаяние, и слезы накипали у нее на глазах. Женевьева с растущим беспокойством следила за Коломбаном, а тот, не зная, что за ним наблюдают, замирал в каком-то экстазе; его взор был устремлен на продавщиц отдела готового платья, которые были видны сквозь окна второго этажа. Сам Бодю ограничился желчным замечанием:
- Не все то золото, что блестит! Подождем!
Видно было, что все они стараются подавить приступ накипевшей злобы. Самолюбие не позволяло им обнаружить свои чувства перед этими только что приехавшими детьми. Наконец суконщик сделал над собой усилие и отвернулся, чтобы не видеть ненавистного магазина.
- Ну, - сказал он, - пойдем к Венсару. Места нарасхват: завтра, того гляди, уж и не будет.
Но прежде чем уйти, он приказал младшему приказчику съездить на вокзал за сундучком Денизы. А г-жа Бодю, которой девушка доверила Пепе, решила воспользоваться свободной минутой и отвести малыша на улицу Орти, к г-же Гра, чтобы столковаться с ней. Жан обещал сестре никуда не уходить.
- Это всего в двух шагах отсюда, - пояснил Бодю, спускаясь с племянницей по улице Гайон. - У Венсара специальная торговля шелками, и дела пока еще идут неплохо. Слов нет, и ему трудно, как и всем, но он проныра и чертовски скуп, поэтому кое-как сводит концы с концами… Впрочем, мне кажется, что он собирается уйти от дел - у него сильный ревматизм.
Магазин Венсара находился на улице Нев-де-Пти-Шан, возле пассажа Шуазель. Помещение, обставленное соответственно требованиям новейшей роскоши, было чистое и светлое, но тесное; товаром магазин был не богат. Бодю и Дениза застали Венсара за деловым разговором с двумя мужчинами.
- Не беспокойтесь, - сказал суконщик Венсару. - Нам не к спеху, подождем.
Вернувшись из деликатности к двери, он наклонился к уху племянницы и прибавил:
- Худой - это помощник заведующего шелковым отделом «Счастья», а толстяк - лионский фабрикант.
Дениза поняла, что Венсар старается передать свой магазин Робино, продавцу из «Дамского счастья». Прикидываясь искренним и откровенным, он божился с легкостью человека, который готов клясться в чем угодно. По его словам, предприятие его - золотое дно; несмотря на свою пышущую здоровьем внешность, он принимался вдруг охать и плакаться, ссылаясь на проклятую болезнь, которая вынуждает его отказаться от такого богатства. Но Робино, нервный и издерганный, нетерпеливо перебил его: он знал о кризисе, который переживают магазины новинок, и напомнил об одном торговом доме, уже погубленном соседством «Счастья». Венсар, разволновавшись, возвысил голос:
- Черт возьми! Вабр - такой простофиля, что ему не миновать было банкротства. Его жена проматывала все… Кроме того, от нас до «Счастья» почти километр, а Вабр находился у него под боком.
Тут в разговор вмешался Гожан, фабрикант шелков. Голоса снова понизились. Он обвинял большие магазины в разорении французской промышленности; три-четыре таких магазина диктуют цены и безраздельно царят на рынке; он говорил, что единственный способ борьбы с ними заключается в поддержке мелкой торговли, особенно в поддержке специализированных фирм, которым принадлежит будущее. Поэтому он предлагал Робино весьма широкий кредит.
- Посмотрите, как «Счастье» ведет себя в отношении вас! - твердил он. - Там не считаются с тем, какие услуги оказал человек магазину, там только эксплуатируют людей!.. Ведь вам уже давно было обещано место заведующего, а Бутмон, который пришел со стороны и не имел перед вами никаких преимуществ, получил его сразу.
Рана, нанесенная Робино этой несправедливостью, еще кровоточила. Однако он колебался взять магазин; он говорил, что деньги принадлежат не ему; это жена получила в наследство шестьдесят тысяч франков, и он страшно боится за эти деньги; он говорил, что скорее предпочел бы лишиться обеих рук, чем подвергнуть этот капитал риску, пустив его в сомнительные дела.
- Нет, я пока ничего не могу решить, - сказал он в заключение. - Дайте время подумать; мы еще поговорим.
- Воля ваша, - ответил Венсар, скрывая разочарование под напускным добродушием. - Я продаю в ущерб собственным интересам. Не будь я болен…
Он вышел на середину магазина:
- Чем могу служить, господин Бодю?
Суконщик, прислушивавшийся краем уха к разговору, представил Денизу, рассказал то, что считал нужным о ее жизни, и прибавил, что она работала два года в провинции.
- А вы, я слышал, ищете хорошую продавщицу…
Венсар изъявил глубочайшее сожаление:
- Ах, какая досада!.. Я действительно целую неделю искал продавщицу и нанял всего каких-нибудь два часа назад.
Водворилось молчание. Дениза чувствовала себя неловко. Тут Робино, участливо смотревший на нее и, вероятно, тронутый ее жалким видом, позволил себе дать совет:
- Я знаю, что нам нужен человек в отделе готового платья.
Бодю не мог сдержать крика, вырвавшегося у него прямо из сердца:
- К вам?! Ну нет! Этого еще недоставало!
Но он запнулся, смутившись. Дениза вся вспыхнула: она ни за что не осмелилась бы поступить в этот громадный магазин, и в то же время мысль, что она может быть там приказчицей, наполнила ее гордостью.
- Но почему же? - с удивлением спросил Робино. - Напротив, для мадемуазель это было бы большой удачей. Я советую ей прийти завтра утром к заведующей отделом, госпоже Орели. Худшее, что может случиться, - это что ее не примут.
Суконщик старался скрыть свое возмущение за неопределенными фразами: он знает г-жу Орели или по крайней мере ее мужа, Ломма, толстяка кассира, которому отрезало омнибусом правую руку.
- Впрочем, это ее дело, а не мое, - резко заключил суконщик, - она вольна поступать, как хочет!
Он раскланялся с Гожаном и Робино и вышел. Венсар проводил его до двери, снова рассыпаясь в сожалениях, что не может исполнить его просьбу. Дениза нерешительно задержалась было в магазине, думая получить от Робино более подробные указания насчет работы, но не осмелилась прямо спросить и только пролепетала, прощаясь:
- Благодарю вас, сударь.

1 Следующая страница


Дамское счастье 2

На улице старик не сказал племяннице ни слова. Он шел быстро, словно подгоняемый размышлениями; девушке приходилось почти бежать за ним. Когда он собирался уже войти к себе, его подозвал жестом сосед торговец, стоявший на пороге своей лавки. Дениза остановилась, чтобы подождать дядю.
- Что такое, папаша Бурра? - спросил суконщик.
Бурра был глубокий старик с головой пророка, длинноволосый и бородатый, с проницательными глазами, глядевшими из-под густых, взъерошенных бровей. Он торговал тростями и зонтами и занимался их починкой, а также вырезал ручки, чем снискал себе в округе славу художника. Дениза бросила взгляд на витрину лавки, где ровными рядами выстроились зонты и трости. А когда она подняла глаза, самое здание еще больше изумило ее. Это был жалкий домишко, зажатый между «Дамским счастьем» и большим особняком в стиле Людовика XIV, неизвестно как выросший в этой тесной щели, где притаились два его низеньких этажа. Не будь подпоры справа и слева, он весь, казалось, так и рухнул бы - и крыша с покривившимися и истлевшими черепицами, и фасад в два окна, покрытый трещинами и пятнами ржавчины, и деревянная полустертая вывеска.
- Знаете, он написал моему хозяину, что хочет купить дом, - сказал Бурра, устремив на суконщика пристальный, негодующий взгляд.
Бодю побледнел и пожал плечами. Наступило молчание. Старики стояли друг против друга с глубоко сосредоточенным видом.
- Надо быть ко всему готовым, - прошептал наконец Бодю.
Тут Бурра вспылил; тряхнув волосами и волнистой бородой, он воскликнул:
- Пускай покупает дом, ему придется заплатить втридорога!.. Но клянусь, пока я жив, он не попользуется тут ни одним камнем. Срок аренды кончается у меня только через двенадцать лет… Посмотрим, еще посмотрим!
Это было объявление войны. Бурра бросал вызов «Дамскому счастью», хотя ни Бодю, ни он сам не называли своего врага. Бодю молча покачал головой. Потом поплелся через улицу домой, волоча ослабевшие ноги и охая:
- Ох, боже мой!.. Боже мой!
Дениза, слышавшая их разговор, последовала за дядей. Г-жа Бодю уже возвратилась с Пепе и поспешила сообщить, что г-жа Гра в любое время возьмет ребенка. Зато Жан исчез, и это беспокоило сестру. Когда он наконец возвратился и с увлечением, весь сияющий, принялся рассказывать о бульварах, она взглянула на него так грустно, что он покраснел. Их багаж привезли, спать они будут наверху, под самой крышей.
- Да! Так что же у Венсара? - спохватилась г-жа Бодю.
Суконщик рассказал о неудачных хлопотах; потом прибавил, что племяннице указали одно место, и, с презрением ткнув рукой в направлении «Дамского счастья», буркнул:
- Там!
Вся семья почувствовала себя оскорбленной. По вечерам первая смена садилась за стол в пять часов. Денизу и двух мальчиков посадили вместе с Бодю, Женевьевой и Коломбаном. В маленькой столовой, освещенной газовым рожком, было душно; в спертом воздухе сильно пахло пищей. Обед прошел в молчании. Но за десертом г-жа Бодю, которой не сиделось на месте, пришла из лавки и стала позади племянницы. Тут сдерживаемый с утра поток прорвался, все дали волю своему негодованию и стали всячески поносить чудовище.
- Тебе, конечно, виднее… ты вольна поступать, как хочешь, - начал опять Бодю. - Мы не собираемся учить тебя… Но если бы ты только знала, что это за фирма!
И он вкратце отрывистыми фразами рассказал историю этого пройдохи Октава Муре. Вот кому везет! Мальчишка южанин, наделенный вкрадчивой наглостью авантюриста, приехал в Париж и на другой же день завертелся в вихре любовных приключений, эксплуатируя то одну женщину, то другую; однажды он даже попался в прелюбодеянии; вышел такой скандал, что об этом еще до сих пор толкуют. И вдруг - неожиданная и необъяснимая победа над г-жою Эдуэн, в результате чего он стал владельцем «Дамского счастья».
- Бедная Каролина! - прервала мужа г-жа Бодю. - Она была нам немного сродни. Ах, будь она еще жива, все шло бы по-другому! Она не позволила бы разорять нас… И это он убил ее. Да, на своих постройках! Однажды утром она пришла посмотреть на работы и упала в яму. Три дня спустя она умерла. А ведь у нее было превосходное здоровье, и она была так хороша собой!.. Этот дом на ее крови построен!
Бледной, дрожащей рукой г-жа Бодю показала в сторону большого магазина. Дениза слушала, как слушают волшебные сказки, и по телу ее пробегала легкая дрожь. Быть может, страх, который с самого утра примешивался в ее душе к соблазнам «Дамского счастья», порожден был кровью этой женщины, кровью, которую Дениза, казалось, видела теперь на красной штукатурке подвального этажа.
- Можно подумать, что это принесло ему счастье, - добавила г-жа Бодю, не называя Муре.
Суконщик пожал плечами: он презирал эту бабью болтовню. Он снова стал рассказывать историю Муре, объясняя дело как коммерсант. «Дамское счастье» было основано в 1822 году братьями Делез. По смерти старшего из них его дочь, Каролина, вышла замуж за сына фабриканта полотен, Шарля Эдуэна; позднее, овдовев, она вступила в брак с Муре и принесла ему в качестве приданого половину магазина. Три месяца спустя дядюшка Делез тоже умер; детей у него не было; таким образом, после того как Каролина погибла при закладке фундамента. Муре остался единственным наследником, единственным владельцем «Счастья». Вот кому везет!
- Это опасный выдумщик, смутьян; дать ему волю, так он взбудоражит весь квартал! - не унимался Бодю. - Я уверен, что Каролина, которая тоже была малость взбалмошна, увлеклась сумасбродными планами этого проходимца… Как бы то ни было, он убедил ее купить дом слева, потом дом справа. а сам, уже после ее смерти, купил еще два других; так магазин все разрастался и разрастался и теперь грозит всех нас Поглотить!
Старик обращался к Денизе, но говорил больше для себя, подчиняясь потребности высказаться и пережевывая не дававшую ему покоя историю. Из всей семьи он был самый желчный, самый резкий и непримиримый. Г-жа Бодю сидела неподвижно и уже не прерывала его; Женевьева и Коломбан, опустив глаза, рассеянно подбирали и клали в рот хлебные крошки. В тесной комнатке было так жарко, так душно, что Пепе заснул за столом; у Жана тоже слипались глаза.
- Терпение! - воскликнул Бодю в порыве внезапного гнева. - Эти мошенники еще свихнут себе шею! У Муре сейчас большие затруднения, я знаю. С него станет пустить по ветру все доходы ради безумной страсти к расширению и рекламе. Чтобы нахватать побольше денег, он уговорил своих служащих поместить в дело все их сбережения. Теперь он без гроша, и если не случится чуда, если он не добьется, как рассчитывает, втрое большего сбыта, вот увидите, какой будет крах!.. Ах, я человек не злой, но тогда, честное слово, устрою иллюминацию!
Он жаждал возмездия, словно с разорением «Дамского счастья» должна была восстановиться честь опозоренной торговли. Виданное ли дело? Магазин новинок, где торгуют решительно всем! Что это, ярмарка, что ли? А приказчики там тоже хороши; это какая-то орава шалопаев: суетятся точно на вокзале, обращаются с товарами и покупательницами, как с тюками, уходят от хозяина или сами получают расчет из-за какого-нибудь невпопад сказанного слова. Ни привязанности, ни правил, ни знания дела! И Бодю неожиданно призвал в свидетели Коломбана: уж он-то, Коломбан, пройдя хорошую школу, отлично знает, как медленно, зато верно, постигаются все тонкости и уловки их ремесла. Искусство заключается не в том, чтобы продать много, а в том, чтобы продать дорого. Коломбан мог бы рассказать, как с ним обращаются, как его сделали членом семьи, как ухаживают за ним, случись ему заболеть, как на него стирают и штопают, как отечески за ним присматривают, как его, наконец, любят.
- Еще бы! - поддакивал Коломбан после каждого выкрика хозяина.
- Ты у меня последний, голубчик, - заключил в умилении Бодю. - Таких, как ты, у меня уже не будет… Ты мое единственное утешение, потому что если торговлей называется теперь подобный кавардак, то я в нем ничего не смыслю и предпочитаю отстраниться.
Женевьева, склонив голову, словно под тяжестью густых черных волос, обрамлявших ее бледный лоб, смотрела на улыбающегося приказчика: в ее взгляде было подозрение, желание проверить, не покраснеет ли он от всех этих похвал, не заговорит ли в нем совесть. Но, еще с детства привыкнув к лицемерным приемам торговли по старинке, этот широкоплечий малый с хитрой складочкой в углах губ сохранял полнейшее спокойствие и добродушный вид.
А Бодю расходился все больше и больше; указывая на скопище товаров в магазине напротив, он разоблачал этих дикарей, которые в борьбе за существование истребляют друг друга и доходят даже до подрыва семейных устоев. Он привел в пример своих деревенских соседей Ломмов: мать, отца и сына; все трое служат в «Дамском счастье». Их никогда не бывает дома, у них нет семейного очага, они обедают у себя только по воскресеньям и ведут жизнь трактирных завсегдатаев! Конечно, столовая у. Бодю невелика, ей даже немного недостает света и воздуха, но здесь по крайней мере протекают все его дни, здесь он живет, согретый ласковым вниманием близких. Разглагольствуя таким образом, Бодю обводил взором комнатку и содрогался при мысли, - в которой сам не смел себе сознаться, - что может настать день, когда варвары вконец разорят его дело и выселят его из этой норы, где ему так уютно с женой и дочерью.
Несмотря на уверенность, с какой он предрекал неминуемое банкротство «Счастья», его в глубине души охватывал ужас: он отлично сознавал, что ненавистные ему люди постепенно завоевывают, захватывают весь квартал.
- Но это я говорю не затем, чтобы внушить тебе к ним отвращение, - промолвил он, стараясь успокоиться. - Если тебе выгодно поступить туда, я первый скажу: «Поступай».
- Я так и думаю, дядя, - прошептала смущенная Дениза: неистовая речь старика только усилила ее желание попасть в «Дамское счастье».
Он облокотился о стол и уставился на нее пристальным взглядом.
- Но скажи мне, ты ведь немного смыслишь в этом деле, разумно ли, по-твоему, чтобы обычный магазин новинок пускался в продажу всякой всячины? В былые времена, когда торговлю вели честно, под словом «новинки» подразумевались одни лишь ткани. Сейчас же эти господа только и думают, как бы сесть соседям на шею и все слопать. Вот на что жалуется весь квартал: ведь мелкие коммерсанты начинают терпеть ужасные убытки. Проклятый Муре разоряет их… Посмотри: Бедоре с сестрой, торгующие чулками на улице Гайон, уже лишились половины своих покупателей. Мадемуазель Татен, торгующей бельем в пассаже Шуазель, пришлось понизить цены, чтобы устоять против конкуренции… И этот бич, эта зараза распространилась на весь наш квартал, вплоть до улицы Нев-де-Пти-Шан, где находится меховая торговля братьев Ванпуй; они, говорят, тоже не в силах выдержать натиска… Вот о чем только и слышишь вокруг. Аршинники торгуют мехами, не потеха ли это, скажи на милость? И все это выдумки Муре!
- А перчатки? - вставила г-жа Бодю. - Прямо чудовищно! Он вздумал открыть целый отдел перчаток!.. Вчера, когда я проходила по улице Нев-Сент-Огюстен, Кинет стоял на пороге своей лавки такой расстроенный, что у меня не хватило духу спросить его, как идут дела.
- А зонтики? - продолжал Бодю. - Уж дальше идти некуда. Бурра убежден, что Муре просто решил пустить его по миру. Иначе как же согласовать зонты с тканями?.. Но Бурра молодчина, он себя в обиду не даст. На днях мы еще посмеемся!
Бодю перебрал и других коммерсантов, он произвел смотр всему кварталу. Иногда у него вырывались признания: уж если Венсар хочет продать свое дело, то всем, значит, остается только закрыть лавочку, потому что Венсар из тех крыс, которые первыми бегут с корабля, стоит только появиться течи. И тут же Бодю начинал противоречить себе, мечтая об объединении, о соглашении мелких торговцев для противодействия колоссу. Ему хотелось поговорить и о себе, но он сдерживался; руки у него дрожали, рот судорожно подергивался. Наконец он не утерпел:
- Мне пока что нечего жаловаться. Конечно, убытки он и мне причинил! Но он держит еще только дамские сукна: легкие для платьев, поплотнее - для манто. За мужским же товаром по-прежнему идут ко мне: за охотничьим бархатом, ливреями, не говоря уже о фланели и мольтоне; и тут-то уж я ему не уступаю, у меня выбор куда богаче… Но он явно хочет досадить мне, не зря он расположил отдел сукон напротив моих окошек. Ты ведь видела его витрины? Он нарочно выставляет в них готовые наряды и сукна целыми штуками - как ярмарочный зазывала, приманивающий девок… Право, я сгорел бы - от стыда, если бы стал прибегать к подобным средствам! Вот уже сто лет, как «Старый Эльбеф» всем известен, и у его двери никогда не было никаких ловушек. Пока я жив, лавка останется такой же, какой я ее получил, с четырьмя штуками образцов справа и слева, - и только!
Волнение постепенно захватило всю семью. Наконец Женевьева отважилась прервать наступившую было паузу:
- Наши покупатели нас любят, папа. Не надо терять надежду… Еще сегодня приходили госпожа Дефорж и госпожа де Бов. Я жду и госпожу Марти, ей нужна фланель.
- Я принял вчера заказ от госпожи Бурделе, - вставил Коломбан. - Правда, она говорила, что английский шевиот продается напротив на десять су дешевле и будто бы не уступает нашему.
- И подумать только, что мы знали этот торговый дом, когда он был величиною с носовой платок! - уныло заметила г-жа Бодю. - Поверишь ли, дорогая Дениза, когда Делезы основали фирму, у них была всего-навсего одна витрина на улице Нев-Сент-Огюстен, - нечто вроде стенного шкафа, где едва хватало места для двух-трех штук ситца и коленкора. В лавке невозможно было повернуться, до того она была тесна… А «Старый Эльбеф» в ту пору насчитывал свыше шестидесяти лет и уже был таким, каким ты видишь его сегодня… Ах, все изменилось, и как изменилось-то!
Она покачала головой, в ее медлительной речи звучала вся трагедия ее жизни. Она родилась в «Старом Эльбефе» и любила в нем все, вплоть до его сырых камней: она жила только им и для него. Некогда она гордилась этим торговым домом, самым солидным в квартале, с самой большой клиентурой; теперь же она бесконечно страдала, видя, как мало-помалу разрастается соперничающее предприятие, которым сначала все пренебрегали, пока оно не окрепло и наконец не стало главенствовать и угрожать соседям. Это было для нее вечно открытой раной; она умирала от унижения «Старого Эльбефа» и, подобно ему, жила только по инерции, сознавая, что агония лавки будет ее собственной агонией и что она умрет в тот самый день, когда лавка закроется.
Наступило молчание. Бодю пальцами выбивал на клеенке барабанную дробь. Он устал и даже досадовал на то, что опять позволил себе отвести душу. Но вся семья продолжала уныло вспоминать и перетряхивать свои невзгоды. Никогда-то им не улыбалось счастье! Дети подросли, родители стали было сколачивать состояние, и вдруг началась конкуренция, а с нею - разорение. К тому же надо было содержать еще дом в Рамбуйе, деревенский дом, куда суконщик вот уже десять лет мечтал удалиться на покой. Это была, по словам Бодю, «покупка по случаю», но старинное каменное строение постоянно требовало ремонта, и он решил сдавать дом внаем; однако арендной платы не хватало на покрытие расходов. На это уходили его последние барыши; такова была единственная слабость этого до щепетильности честного человека, упорно державшегося старинных обычаев.
- Ну, - заключил он внезапно, - надо и другим уступить место… Довольно без толку болтать!
Все семейство словно очнулось от дремы. Газовый рожок шипел, в комнатке было душно и жарко. Все поспешно поднялись, тягостная тишина была нарушена. Только Пепе спал, да так крепко, что его уложили тут же, на кипах мольтона. Беспрестанно зевавший Жан опять стал у входной двери.
- Словом, поступай как хочешь, - повторил Бодю племяннице. - Мы с тобой просто поговорили о положении вещей, вот и все… В твои дела мы не вмешиваемся.
Он пристально смотрел на нее, ожидая решительного ответа. Но все эти рассказы вызвали в Денизе вместо отвращения только еще больший восторг перед «Дамским счастьем». Девушка казалась по-прежнему спокойной и ласковой, но в глубине ее души таилась упрямая воля нормандки. Она только молвила в ответ:
- Посмотрим, дядя, - и заговорила о том, что ей с детьми нужно пораньше лечь спать, потому что они очень устали.
Однако пробило всего только шесть часов, и она решила побыть еще немного в лавке. Наступил вечер. Дениза заметила, что мостовая потемнела и блестит от мелкого, частого дождя, не прекращавшегося с самого захода солнца. Она удивилась: за какие-нибудь несколько мгновений вся улица покрылась лужами и потекли потоки мутной воды. Пешеходы растаптывали густую липкую грязь, в сумерках сквозь проливной дождь виднелись только смутные очертания зонтиков, которые сталкивались, раздувшись, словно большие темные крылья. Девушка шагнула было в глубь лавки, съежившись от холода, но когда она бросила взгляд на тускло освещенное помещение, еще более мрачное в этот час, сердце ее сжалось. Сюда проникало влажное дыхание улицы, доносились отголоски жизни старинного квартала: казалось, будто вода, струящаяся с зонтов, просачивается до самых прилавков, будто лужи и грязь мостовой проникают в нижний этаж ветхого здания и пропитывают плесенью его стены, и без того уже побелевшие от сырости. Это был словно призрак старого, сырого Парижа. И Дениза дрожала как в лихорадке, она и ужасалась и дивилась, видя этот огромный город таким холодным и некрасивым.
А по другую сторону улицы, в «Дамском счастье», загорались убегающие вглубь ряды газовых рожков. И Дениза сделала шаг вперед, вновь увлеченная и как бы согретая этим пылающим очагом. Машина по инерции все еще работала и продолжала хрипеть и грохотать, выпуская последние пары, но приказчики уже свертывали материи, а кассиры подсчитывали выручку. Сквозь запотевшие стекла все это представало в виде какого-то хаоса огней, точно некая причудливая фабрика. За дождевой завесой зрелище это казалось далеким, призрачным и похожим на гигантскую топку, где на фоне багрового пламени котлов мелькают черные тени кочегаров. Витрины тонули во мраке: там можно было различить теперь только снег кружев, белизну которых оживлял матовый свет газовых рожков; а в глубине этой часовни мощно вздымались готовые наряды, и чудесное бархатное манто, отделанное серебристой лисицей, казалось силуэтом великолепной безголовой женщины, которая под проливным дождем, в таинственных парижских сумерках спешит на бал.
Зачарованная, Дениза подошла к самой двери, не замечая, что на платье ее попадают брызги дождя. В этот ночной час «Дамское счастье», сверкавшее, как раскаленный горн, окончательно покорило девушку. В большом городе, почерневшем и притихшем под дождем, в этом неведомом ей Париже оно горело, как маяк, оно казалось ей единственным светочем и средоточием жизни. Она замечталась о будущем, о службе в этом магазине. Ей придется много работать, чтобы вырастить детей, но будет в ее жизни и нечто другое, - она еще не знала, что именно, - что-то еще далекое, но она уже трепетала и от страха перед ним, и от желания, чтобы оно поскорее свершилось. Денизе вспомнилась женщина, умершая во время закладки здания. Ей стало страшно: огни показались ей кровавыми, но мгновение спустя белизна кружев успокоила ее, надежда и радостная уверенность завладели ее сердцем; а тем временем дождевая пыль обдавала холодом ее руки и умеряла лихорадочное возбуждение, вызванное переездом в столицу.
- Это Бурра, - сказал чей-то голос за ее спиной.
Наклонившись, она увидела, что Бурра неподвижно стоит на улице, перед витриной, где она утром заметила целое сооружение из зонтов и тростей. Старик стоял в тени, поглощенный созерцанием победоносной выставки «Дамского счастья»; лицо его было скорбно; он даже не замечал дождя, который хлестал его непокрытую голову и струйками сбегал с седых волос.
- Какой дурак, - заметил голос, - ведь он простудится.
Дениза обернулась и увидела, что все семейство Бодю снова стоит за ее спиной. Как и Бурра, которого они считали дураком, они то и дело невольно возвращались к созерцанию этого зрелища, раздиравшего им сердце. Это было какое-то самоистязание. Женевьева сильно побледнела: она убедилась, что Коломбан любуется тенями продавщиц, мелькающими в окнах второго этажа; Бодю старался подавить в себе вновь вспыхнувшую злобу, а глаза его жены наполнились безмолвными слезами.
- Так, значит, завтра ты туда отправишься? - спросил наконец суконщик: его мучила неуверенность; он чувствовал, что племянница, как и все другие, покорена.
Она замялась, потом кротко сказала:
- Да, дядя, если только это вас не очень огорчит.

2

На следующий день в половине восьмого Дениза стояла перед «Дамским счастьем». Она решила сначала явиться туда, а потом уж проводить Жана к его хозяину, который жил далеко, в верхней части предместья Тампль. Но, привыкнув рано вставать, она слишком поспешила выйти из дома: приказчики еще только начинали появляться. Боясь показаться смешной, она в нерешительности топталась на площади Гайон.
Холодный ветер обсушил мостовую. Из всех улиц, озаренных бледным утренним светом, торопливо выходили приказчики, ежась от первой зимней стужи, спрятав руки в карманы и подняв воротники пальто. Они шли большей частью поодиночке и исчезали в недрах магазина, не обменявшись ни словом, ни взглядом с сослуживцами, спешившими рядом с ними; другие шли по двое, по трое, занимая тротуар во всю его ширину и перекидываясь коротенькими фразами; все они, прежде чем войти, одним и тем же движением швыряли в сточную канавку окурок папиросы или сигары.
Дениза заметила, что многие из них, проходя мимо, заглядывают ей в лицо. И это еще больше смущало девушку. Она уже не чувствовала в себе смелости последовать за ними и решила, что войдет только после того, как поток прекратится; она покраснела при мысли, что в дверях может столкнуться со всеми этими мужчинами. Но шествие все продолжалось, и, чтобы избавиться от любопытных взглядов, Дениза медленно обогнула площадь. Вернувшись, она увидела перед подъездом «Дамского счастья» высокого, бледного и нескладного юношу, который, подобно ей, вот уже четверть часа, видимо, выжидал чего-то.
- Мадемуазель, - решился он наконец спросить ее, запинаясь, - вы не служите здесь продавщицей?
Вопрос незнакомого человека привел Денизу в такое замешательство, что она ничего не ответила.
- Видите ли, - продолжал он, еще больше путаясь, - я подумал, нельзя ли мне сюда устроиться, а вы могли бы мне объяснить…
Он робел не меньше нее и рискнул обратиться к ней только потому, что, как ему казалось, и она тоже смущена.
- Очень была бы рада, сударь, - ответила она наконец. - Но я знаю не больше вашего; я тоже пришла сюда наниматься.
- Ах, вот как, - произнес он, совершенно растерявшись.
Оба густо покраснели и стояли в смущении друг против друга, тронутые сходностью своего положения, но не отваживаясь пожелать успеха товарищу по несчастью. Так как у них не хватало духу сказать еще что-нибудь, а смущение охватывало их все больше и больше, они неловко разошлись и стали дожидаться порознь в нескольких шагах друг от друга.
Приказчики все продолжали входить. Теперь Дениза слышала шуточки, которые они отпускали, проходя мимо и искоса поглядывая на нее. При мысли, что она служит для них забавой, ее смущение возросло еще больше, и она уже решила было побродить полчаса по окрестным улицам, но в эту минуту внимание ее привлек какой-то молодой человек, быстро приближавшийся по улице Пор-Маон. Очевидно, это был заведующий отделом, потому что все приказчики здоровались с ним. Он был высокого роста, с бледным лицом и холеной бородкой; глаза его, мягкие, бархатистые, цветом напоминали старое золото. Пересекая площадь, он равнодушно взглянул на Денизу, затем вошел в магазин, а она так и продолжала стоять, не шевелясь, взволнованная его взглядом, полная какого-то непонятного трепета, в котором тревога преобладала над восхищением. Страх окончательно завладел ею, и она медленно пошла вниз по улице Гайон, а потом по улице Сен-Рок, ожидая, когда к ней вернется мужество.
Однако то был больше, чем заведующий отделом, - то был Октав Муре собственной персоной. В эту ночь он совсем не спал, ибо после бала у знакомого биржевого маклера отправился ужинать в обществе приятеля и двух женщин, подобранных за кулисами какого-то маленького театра. На нем было застегнутое доверху пальто, скрывавшее фрак и белый галстук. Быстро поднявшись к себе, он умылся и переоделся; когда он затем сел за конторку в своем кабинете, вид у него был вполне бодрый, взгляд живой, а цвет лица такой свежий, словно он провел десять часов в постели. В обширном кабинете, обставленном дубовой мебелью с зеленой репсовой обивкой, единственным украшением был портрет той самой г-жи Эдуэн, о которой до сия пор еще судачили в квартале. С тех пор как ее не стало. Октав хранил о ней почтительное воспоминание и выказывал к ее памяти сердечную признательность за то богатство, которым она осыпала его, выйдя за него замуж. И теперь, прежде чем взяться за векселя, лежавшие на его бюваре, он улыбнулся портрету, как счастливый человек. Ведь именно сюда, к ней, возвращался он работать после своих проказ, выходя из альковов, куда его, молодого вдовца, завлекала жажда наслаждений.
В дверь постучали, и, не ожидая ответа, в кабинет вошел молодой человек, высокий и худой, с тонкими губами и заостренным носом; гладко причесанные волосы с пробивающейся сединой придавали ему весьма степенный вид. Муре поднял глаза и, продолжая подписывать, спросил:
- Хорошо спали, Бурдонкль?
- Благодарю вас, отлично, - ответил молодой человек и принялся неторопливо прохаживаться, словно у себя дома.
Бурдонкль, сын бедного фермера из окрестностей Лиможа, начал работать в «Дамском счастье» одновременно с Муре, когда магазин еще занимал только угол площади Гайон. Очень умный, энергичный, он, казалось, без труда мог бы затмить своего менее серьезного коллегу, рассеянного, с виду легкомысленного и вечно попадавшего во всякие подозрительные истории с женщинами, но у Бурдонкля не было ни проблесков таланта, присущих пылкому провансальцу, ни его смелости, ни его покоряющего изящества. Как человек разумный, он с самого начала покорно, без всякого сопротивления склонился перед Муре. Когда последний предложил своим служащим помещать деньги в его предприятие, Бурдонкль сделал это одним из первых, доверив Муре даже наследство, неожиданно полученное от тетки; и мало-помалу, пройдя через все ступени - продавца, помощника заведующего, потом заведующего отделом шелков, - он сделался компаньоном своего патрона, самым любимым и самым влиятельным, одним из шести пайщиков, которые помогали Муре управлять «Дамским счастьем», составляя нечто вроде совета министров при самодержце. Каждый из них ведал определенной областью. На Бурдонкля же было возложено общее наблюдение.
- А вы как спали? - спросил он фамильярно.
Когда Муре ответил, что совсем не ложился, Бурдонкль покачал головой и сказал:
- Вредно.
- Ну вот еще! - весело возразил Муре. - Я бодрее вас, дорогой мой. У вас глаза опухли от сна, вы отяжелели от излишнего благоразумия. Развлекайтесь! Это освежает голову!
Такие дружеские пререкания вошли у них в привычку. Прежде Бурдонкль колотил своих любовниц, потому что, по его словам, они мешали ему спать. Теперь же он и вовсе стал заправским женоненавистником, хотя вне дома, без сомнения, встречался с женщинами; но он умалчивал об этом: они занимали в его жизни слишком мало места. В магазине он ограничивался тем, что играл на страстях покупательниц, которых глубоко презирал за легкомыслие, побуждавшее их разоряться на дурацкие тряпки. Муре, наоборот, относился к женщинам с преувеличенным восторгом, преклонялся перед ними и льстил им, постоянно поддавался новым увлечениям, и это было своего рода рекламой для его фирмы; он, можно сказать, одной и той же лаской нежил весь женский пол, стараясь одурманить его и держать в своей власти.
- Вчера вечером я видел на балу госпожу Дефорж, - произнес он. - Она была прелестна.
- Не с ней ли вы потом и ужинали? - спросил помощник.
Муре возмутился:
- Что вы, это порядочная женщина, дорогой мой… Нет, я ужинал с Элоизой, девочкой из «Фоли». Она глупа как пробка, но на редкость забавна!
Он взял новую пачку векселей и опять стал подписывать. Бурдонкль продолжал неторопливо расхаживать из угла в угол. Он бросил взгляд через высокие окна на улицу Нев-Сент-Огюстен, затем снова подошел к Муре:
- Знаете, они ведь отомстят.
- О ком это вы? - спросил Муре, уже потерявший нить разговора.
- Да о женщинах.
Муре повеселел еще больше; и тут перед собеседником обнаружился весь его цинизм, который он скрывал под оболочкой чувственной экзальтации. Пожав плечами, он объявил, что выкинет их всех вон, как порожние мешки, лишь только они помогут ему сколотить состояние. Но упрямый Бурдонкль невозмутимо твердил:
- Они отомстят… Найдется одна, которая отомстит за всех. Этого не миновать.
- Не страшно! - воскликнул Муре, усиливая свой провансальский акцент. - Такая еще не родилась, мой милый. А если она и явится, вы ведь знаете…
Он поднял перо, помахал им и вонзил его в пустоту, словно кинжал в невидимое сердце. Помощник вновь зашагал взад и вперед; он, как всегда, преклонялся перед патроном, ум которого, не лишенный изъянов, ставил его, однако, в тупик… Бурдонкль, такой безупречный, такой разумный, бесстрастный, не способный на падение, все еще не понимал привлекательности порока, не понимал Парижа, отдающегося в поцелуе самому дерзновенному.
Наступило молчание, слышался только скрип пера Муре. Немного погодя он стал расспрашивать Бурдонкля о большом базаре зимних новинок, который должен был открыться в следующий понедельник, и тот в ответ на отрывистые вопросы патрона давал ему исчерпывающие сведения. Это было чрезвычайно важное дело; торговый дом ставил на карту весь свой капитал, и толки, ходившие в квартале, в основе своей были правильны: Муре бросался в спекуляции, как поэт, с таким блеском, с такой потребностью чего-то колоссального, что все, казалось, должно было трещать под его натиском. Это было новое понимание торговли, это было явное вторжение фантазии в коммерцию; то самое, что некогда так беспокоило г-жу Эдуэн и что еще теперь, несмотря на первые успехи, порою сильно смущало пайщиков. Патрона втихомолку упрекали в том, что он зарывается, говорили, что он действует опрометчиво и расширяет магазин, не убедившись предварительно в том, что число покупателей в достаточной мере возросло; пайщики приходили в ужас, когда он брал из кассы всю наличность для какого-нибудь нового рискованного хода и наполнял магазин грудами товаров, не оставляя в запасе ни гроша. Так и ради этого базара весь капитал, оставшийся после уплаты значительных сумм за переоборудование, был пущен в дело; опять предстояло либо победить, либо погибнуть. И, однако, среди этой всеобщей растерянности сам Муре был, по обыкновению, торжествующе весел и уверен в ожидающих его миллионах, как человек, которого женщины обожают и не могут предать. Когда Бурдонкль позволил себе выразить некоторые опасения по поводу чрезмерного расширения отделов, доходность которых пока что была под сомнением, Муре уверенно рассмеялся, воскликнув:
- Успокойтесь, дорогой мой, магазин и сейчас еще слишком мал!
Бурдонкль был совершенно ошеломлен; его охватил ужас, которого он даже не пытался скрыть. Магазин все еще слишком мал! Магазин новинок с девятнадцатью отделами, в которых занято четыреста три служащих!
- Ну да, конечно! - подтвердил Муре. - В ближайшие полтора года нам придется значительно расширить дело… Я серьезно об этом подумываю. Госпожа Дефорж обещала пригласить к себе завтра одного крупного банкира и устроить мне с ним свидание… В общем, мы еще потолкуем, когда все немного прояснится.
Покончив с векселями, он встал и дружески потрепал компаньона но плечу; а тот с трудом приходил в себя. Этот ужас окружающих благоразумных людей забавлял Муре. Однажды, в припадке внезапной откровенности, которою он порой ошеломлял своих коллег. Муре объявил, что, в сущности, он куда больше еврей, чем все евреи мира: от отца, на которого он походил и внешним своим и внутренним обликом, он унаследовал веселый нрав, умение ценить деньги; матери же он был обязан вспышками неуемной фантазии, которые, пожалуй, и были причиной большей части его удач, ибо он отлично сознавал неодолимую силу своей смелости, побеждающей все препятствия.
- Что ж, вы ведь знаете, что ваши пайщики пойдут за вами до конца, - сказал в заключение Бурдонкль.
Прежде чем спуститься в магазин для обычного обхода, они еще обсудили некоторые детали и рассмотрели образец чековой книжки, придуманной Муре для записи проданных товаров. Заметив, что вышедшие из моды, залежавшиеся товары раскупаются тем быстрее, чем больше доля, отчисляемая в пользу продавца, Муре ввел на основе этого наблюдения новые приемы торговли. Отныне он стремился заинтересовать продавцов во всем, что они продают; он им давал известный процент с малейшего лоскута материи, с малейшего проданного яме предмета; это нововведение взбудоражило всю торговлю новинками и обостряло среди продавцов борьбу за существование, из которой хозяева извлекали выгоду. Борьба эта превратилась в руках Муре в движущую пружину, в организационный принцип, который он настойчиво проводил в жизнь. Он раздувал страсти, сталкивал интересы, позволял сильным поглощать слабых, а сам только жирел на этой борьбе. Образец чековой книжки был одобрен: сверху, на корешке и на отрывном листе, значились название отдела и номер продавца; на обеих частях листка имелись графы для указания количества метров, обозначения товара и цены; продавцу оставалось только еще подписать листок, прежде чем отнести его в кассу. Это чрезвычайно упрощало контроль: достаточно было сличить листки, сданные кассой в стол учета, с корешками, оставшимися на руках у продавцов. А продавцы могли отныне каждую неделю без всяких затруднений получать причитающийся им процент и наградные.
- Нас теперь будут меньше обкрадывать, - с удовлетворением заметил Бурдонкль. - Вам пришла в голову превосходная мысль.
- Этой ночью я думал еще о другом, - ответил Муре. - Да, друг мой, ночью, за ужином… Я намерен выдавать небольшую премию служащим стола учета за каждую ошибку, которую они найдут при сверке записей проданного… Понимаете, тогда можно быть уверенным, что они не пропустят ни малейшей ошибки; скорее даже станут их сами выдумывать. - И он рассмеялся.
Бурдонкль смотрел на него с восторгом. Это новое использование борьбы за существование восхищало его: Муре поистине обладал талантом администратора, он мечтал организовать работу предприятия таким образом, чтобы, эксплуатируя чужие аппетиты, медленно, но верно удовлетворять собственные. «Если хочешь выжать из людей все силы, - частенько говорил он, - и даже сыграть немного на их честности, их следует прежде всего столкнуть с их же потребностями».
- Ну что ж, пойдем, - сказал Муре. - Надо заняться базаром… Шелк вчера прибыл? Бутмон, вероятно, занят приемкой?
Бурдонкль последовал за патроном. Отдел приемки находился в подвале со стороны улицы Нев-Сент-Огюстен. Там вровень с тротуаром был устроен люк. Товары, сгруженные с фургонов, сначала взвешивали, затем спускали вниз, и они скользили, ударяясь о стенки, по крутому катку, дубовые части и скрепы которого блестели от постоянного трения ящиков и тюков. Все, что привозилось, попадало в магазин через этот зияющий трап: здесь шло непрерывное поглощение товаров, которые, как водопад, с шумом низвергались в подвал. Но поистине неистощимые потоки струились по желобу в подвал в дни базаров: лионские шелка, английские шерстяные материи, французские полотна, эльзасский коленкор, руанские ситцы; иногда ломовым телегам приходилось становиться в очередь; тюки низвергались в пропасть, с глухим шумом, словно камни в глубокую воду.
Проходя мимо. Муре на мгновение остановился перед катком. Работа кипела: вереница ящиков спускалась как бы сама по себе, - человеческих рук, которые сталкивали их сверху, не было видно, и казалось, что ящики низвергаются как воды некоего диковинного источника. Вслед за ящиками поползли тюки, которые переворачивались, точно катящиеся булыжники. Муре смотрел, не говоря ни слова. Но этот водопад товаров, приносивший с собою тысячи франков в минуту, зажигал в его светлых глазах огоньки. Никогда еще не было у него такого ясного сознания начавшейся битвы. Этот поток товаров надо было направить во все концы Парижа.
Он молча продолжал осмотр. В сером свете дня, проникавшем сквозь широкие отдушины, несколько служащих принимали грузы, между тем как другие, в присутствии заведующих отделами, вскрывали ящики и распаковывали тюки. Оживление, настоящее оживление верфей, наполняло все подземелье, - обширный подвал с цементированными стенами и с чугунными столбами, подпиравшими своды.
- Все получили, Бутмон? - спросил Муре, подходя к широкоплечему молодому человеку, занятому проверкой содержимого одного из ящиков.
- Да, должно быть, все, - ответил Бутмон. - Но мне еще придется считать целое утро.
Заведующий отделом наскоро проверял по накладной, правильно ли записан товар, который приказчик брал из ящика и выкладывал на большой прилавок. За ними тянулись другие прилавки, также заваленные товарами, которые проверялись целой толпой служащих. Всюду шла распаковка и приемка; казалось, всевозможные ткани перемешались здесь - их разглядывали, выворачивали наизнанку, расценивали среди неумолчного гула голосов.
Бутмон, уже ставший знаменитостью в торговых кругах, был круглолицый весельчак с черной как смоль бородой и красивыми карими глазами. Уроженец Монпелье, гуляка, хвастун, он был неважным продавцом, зато в деле закупок не знал себе равного. Его отправил в Париж отец, державший в провинции магазин новинок; но когда родитель решил, что молодой человек достаточно ознакомился с делом, чтобы стать его преемником в торговле, сын наотрез отказался возвратиться в родные края. С тех пор между отцом и сыном началось соперничество; отец, целиком ушедший в свою мелкую провинциальную торговлю, приходил в негодование, видя, что простой приказчик зарабатывает втрое больше, чем он; а сын посмеивался над папашей, работавшим по старинке, хвастался своими доходами и будоражил весь дом всякий раз, когда приезжал на побывку. Как и другие заведующие отделами, он получал сверх установленных трех тысяч жалованья известный процент с продажи. Обыватели Монпелье, изумленные и преисполненные почтения, без конца толковали о том, что сын Бутмона за прошлый год положил в карман пятнадцать тысяч франков; а ведь это только начало; люди предсказывали раздраженному отцу, что впереди не то еще будет.
Бурдонкль взял штуку шелка и как знаток стал внимательно его разглядывать. Это был фай с серебристо-голубой каймой, знаменитый шелк «Счастье Парижа», при помощи которого Муре рассчитывал нанести соперникам решительный удар.
- А он действительно очень хорош, - сказал Бурдонкль.
- Не так хорош, как эффектен, - возразил Бутмон. - Один только Дюмонтейль и мог выделать такую штучку… В последнюю мою поездку к нему, когда я повздорил с Гожаном, он соглашался перевести сто станков на выделку этого образца, но требовал прибавки по двадцать пять сантимов за метр.
Почти ежемесячно Бутмон отправлялся в Лион и несколько дней разъезжал по фабрикам; он останавливался в лучших гостиницах и был уполномочен платить фабрикантам наличными. Вообще он пользовался неограниченной свободой и закупал что ему заблагорассудится, лишь бы только оборот его отдела каждый год увеличивался; сам он с этого получал известный процент. В общем, его положение в «Дамском счастье», как и всех других заведующих, было несколько особое: он являлся коммерсантом-специалистом в кругу специалистов по другим областям торговли, образующим в совокупности как бы население обширного торгового города.
- Итак, решено, - сказал он, - расцениваем шелк по пять франков шестьдесят… Вы знаете, это ведь почти себестоимость.
- Да, да, пять шестьдесят, - поспешил согласиться Муре, - а будь я один, я бы распродал его в убыток.
Заведующий отделом добродушно рассмеялся:
- Я только об этом и мечтаю… Это утроит продажу, а единственная моя задача - побольше выручить…
Зато Бурдонкль не улыбнулся; его губы были сжаты. Он получал процент с общей прибыли, и понижать цену было не в его интересах. Ему как раз и было поручено наблюдать за расценками и следить за тем, чтобы Бутмон, уступая единственно желанию продать побольше, не продавал со слишком маленькой прибылью. К тому же Бурдонкля вновь охватили сомнения: все эти комбинации, затеваемые с целью рекламы, были выше его понимания. Поэтому, собравшись с духом, он возразил:
- Если мы пустим его по пять шестьдесят, это все равно, что продавать в убыток, потому что нужно же покрыть накладные расходы, а они не пустячные… Его везде стали бы продавать по семь франков.
Тут Муре вспылил. Хлопнув рукою по шелку, он запальчиво воскликнул:
- Ну и прекрасно. Я просто хочу сделать подарок нашим покупательницам… Право, дорогой мой, вы никогда не научитесь понимать женщин. Подумайте только: ведь они будут рвать этот шелк друг у друга из рук!
- Еще бы не рвать, - перебил его компаньон, не унимаясь, - но чем больше они будут вырывать его, тем больше мы потеряем.
- Мы потеряем на товаре несколько сантимов, не спорю. Ну и что же? Подумаешь, велика беда! Зато мы привлечем сюда толпы женщин и будем держать их в своей власти, а они, обольщенные, обезумев перед грудами товаров, станут, не считая, опустошать кошельки. Все дело в том, дорогой мой, что их надо распалить, а для этого нужен товар, который бы их прельстил, который бы вызвал сенсацию. После этого вы можете продавать остальные товары по той же цене, что и в других местах, а покупательницы будут уверены, что у вас дешевле. Например, тафту «Золотистая кожа» мы продаем по семь пятьдесят - и по этой цене она всюду продается, - но у нас она сойдет за исключительный случай и с лихвой покроет убыток от «Счастья Парижа»… Вот увидите, увидите!
Он воодушевлялся все больше и больше.
- Поймите же! Я хочу, чтобы за неделю «Счастье Парижа» перевернуло весь коммерческий мир. Ведь этот шелк - наш козырь, он выручит нас и прославит. Все только и станут говорить что о нем; серебристо-голубая кайма будет греметь по всей Франции, из конца в конец… И вы услышите неистовые вопли наших конкурентов. У мелкой торговли будут снова подрезаны крылья. Всех этих старьевщиков, подыхающих в своих погребах от ревматизма, мы окончательно вгоним в гроб!
Служащие, проверявшие товары, с улыбкой слушали хозяина. Он любил говорить и убеждать в своей правоте. Бурдонкль снова уступил. Тем временем ящик опустел, и двое служащих принялись распаковывать другой.
- Однако фабрикантам это вовсе не улыбается, - сказал Бутмон. - В Лионе они настроены против вас, они утверждают, что вы разоряете их своей дешевизной… Знаете, Гожан положительно объявил мне войну. Он поклялся, что скорее откроет долгосрочный кредит мелким фирмам, чем примет мои условия.
Муре пожал плечами.

Предыдущая страница 2 Следующая страница


3 Эмиль Золя

- Если Гожан не образумится, - ответил он, - ему не миновать банкротства… И что они артачатся? Мы расплачиваемся немедленно, берем все, что они производят; их-то меньше всего должна затрагивать дешевизна… Да что говорить - достаточно и того, что публика в барыше.
Приказчик опоражнивал второй ящик, а Бутмон сверял по накладным. Другой служащий метил товар на прилавке условным шифром, и проверка на этом заканчивалась; накладная же, подписанная заведующим отделом, передавалась наверх, в главную кассу. С минуту еще Муре смотрел на кипевшую вокруг работу, на суматоху, связанную с распаковыванием тюков, которые все прибывали и, казалось, грозили затопить подвал; затем он молча удалился в сопровождении Бурдонкля, с видом полководца, довольного своими войсками.
Они не спеша прошли через весь подвал. Там и сям сквозь отдушины пробивался бледный свет; в темных углах и вдоль узких коридоров день и ночь горели газовые рожки. В этих коридорах хранились запасы; здесь, в маленьких, отгороженных решеткой склепах, отделы держали излишки своих товаров. По дороге хозяин взглянул на калорифер, который должны были в первый раз затопить в понедельник, и на маленький пожарный пост у гигантского газового счетчика, заключенного в железную клетку. Кухня и столовая - бывшие погреба, переоборудованные в небольшие залы, - находились слева, в углу, выходившем на площадь Гайон. Наконец Муре добрался до отдела доставки на дом, расположенного на другом конце подвала; сюда спускались свертки, не взятые с собою покупательницами; эти свертки сортировались на столах и распределялись по полкам, соответственно кварталам Парижа; затем по широкой лестнице, ведущей к подъезду прямо напротив «Старого Эльбефа», их выносили к фургонам, стоявшим вдоль тротуара. В механизме «Дамского счастья» роль этой лестницы, выходившей на улицу Мишодьер, сводилась к беспрестанному извержению товаров, которые поглощались желобом на улице Нев-Сент-Огюстен, а потом проходили наверху через всю систему магазина с его бесчисленными прилавками.
- Кампьон, - обратился Муре к заведующему доставкой на дом, бывшему сержанту с худощавым лицом, - как это случилось, что шесть пар простынь, купленных вчера одной дамой около двух часов дня, не были доставлены ей вечером?
- А где живет эта дама? - спросил заведующий.
- На улице Риволи, возле улицы Альже… госпожа Дефорж.
В этот утренний час столы сортировки были пусты; в корзинах лежало лишь несколько свертков, оставшихся от вчерашнего дня. Пока Кампьон рылся в этих свертках и справлялся по книге записей, Бурдонкль смотрел на Муре, думая о том, что этот необыкновенный человек все знает и обо всем заботится даже в ночных кабачках и в альковах своих любовниц. Наконец заведующий доставкой выяснил ошибку: касса дала неверный номер дома, и сверток был доставлен обратно.
- Через какую кассу прошел товар? - спросил Муре. - Не слышу. Через десятую?
И он обернулся к Бурдонклю:
- Десятая касса - касса Альбера, не так ли?.. Придется его пробрать.
Но прежде чем начать обход магазина, он пожелал подняться в экспедицию, занимавшую несколько комнат третьего этажа. Там сосредоточивались все заказы из провинции и из-за границы, и Муре заходил туда каждое утро взглянуть на корреспонденцию. За истекшие два года эта корреспонденция с каждым днем все возрастала. Экспедиция, где сначала работал десяток служащих, теперь нуждалась более чем в тридцати. Один распечатывал письма, другие, сидевшие на противоположном конце стола, читали их; третьи сортировали, нумеровали и ставили этот же номер на пустом ящике; потом письма распределялись по отделам, а отделы приступали к отборке товаров, которые по мере поступления укладывались в ящики с соответствующими номерами. Наконец, оставалось только проверить товары и запаковать, что производилось в соседней комнате; здесь несколько рабочих с утра до вечера заколачивали ящики и перевязывали их веревками.
Муре, по обыкновению, спросил:
- Сколько сегодня писем, Левассер?
- Пятьсот тридцать четыре, господин Муре, - ответил заведующий экспедицией. - Боюсь, что после базара, который будет в понедельник, у меня не хватит людей. Вчера уже и так мы еле справились.
Бурдонкль с удовлетворением кивнул головой. Он не рассчитывал, что во вторник может быть пятьсот тридцать четыре письма. За столом, где служащие вскрывали и прочитывали письма, слышался несмолкаемый шелест бумаги, в то время как у ящиков уже начинали скапливаться товары. Работа экспедиции была одною из самых важных и сложных в предприятии: здесь трудились в постоянной горячке, ибо было строго установлено, что все заказы, полученные утром, должны быть отосланы к вечеру.
- Вам дадут людей, сколько потребуется, Левассер, - ответил Муре, с одного взгляда убедившись, что работа идет хорошо. - Вы же знаете, мы никогда не отказываем в людях, раз этого требует дело.
Наверху, под кровлей, находились комнаты, где жили продавщицы. Но Муре спустился вниз и вошел в главную кассу, расположенную возле его кабинета. Комната эта была разгорожена стеклянной перегородкой с окошечком в медной раме, в глубине ее виднелся громадный несгораемый шкаф, вделанный в стену. Два кассира собирали здесь выручку, которую сдавал им каждый вечер Ломм, главный кассир продажи; кроме этого, они оплачивали расходы, производили выплаты фабрикантам, служебному персоналу и всему мелкому люду, существовавшему за счет торгового дома. Касса сообщалась с другой комнатой, заваленной зелеными папками, где десяток служащих проверяли накладные. Дальше был еще отдел - стол расчетов; здесь шестеро молодых людей, склонясь над черными конторками, заваленными множеством реестров, подытоживали ведомости проданных товаров и вычисляли проценты, причитающиеся продавцам. Учет этот, возникший совсем недавно, был еще не вполне налажен.
Муре и Бурдонкль прошли через кассу и отдел контроля. При появлении их в расчетном отделе молодые конторщики, весело точившие лясы, вздрогнули от неожиданности. Муре, ни единым словом не выказав своего неудовольствия, стал объяснять систему премий, которые он решил выплачивать за каждую ошибку, обнаруженную в чеках. Когда Муре вышел, все служащие, забыв о шутках, словно пришпоренные, лихорадочно принялись за работу в надежде обнаружить ошибку.
Спустившись этажом ниже, в магазин, Муре направился прямо к кассе № 10, где Альбер Ломм в ожидании покупательниц полировал себе ногти. В магазине стали открыто поговаривать о «династии Ломмов», с тех пор как г-жа Орели, заведующая отделом готового платья, устроила своего мужа на должность главного кассира, а потом добилась, чтобы одну из касс розничной продажи поручили ее сыну, долговязому юноше, бледному и развратному, который не мог удержаться ни на одной службе и доставлял матери немало хлопот. В присутствии молодого человека Муре, однако, почувствовал себя неловко: он считал, что не следует компрометировать себя, выступая в качестве жандарма; как в силу своей натуры, так и по тактическим соображениям он предпочитал являться в роли благосклонного божества. И он тихонько подтолкнул локтем Бурдонкля, блюстителя порядка: налагать кары обычно поручалось ему.
- Господин Альбер, - строго сказал Бурдонкль, - вчера вы опять перепутали адрес, и покупку не удалось доставить на дом. Это совершенно недопустимо.
Кассир стал оправдываться и призвал в свидетели рассыльного, который завертывал покупку. Этот рассыльный, по имени Жозеф, также принадлежал к династии Ломмов: он был молочным братом Альбера и получил место благодаря той же г-же Орели. Кассир хотел, чтобы Жозеф свалил вину на покупательницу, но тот замялся, теребя бородку, непомерно удлинявшую его и без того длинное рябое лицо: совесть бывшего солдата боролась в нем с признательностью к покровителям.
- Оставьте Жозефа в покое, - вспылил наконец Бурдонкль. - И вообще поменьше возражайте… Счастье ваше, что мы так ценим безупречную работу вашей матушки!
В этот момент подбежал старик Ломм. Из его кассы, расположенной у двери, была видна касса сына, находившаяся в отделе перчаток. У совершенно седого, отяжелевшего от сидячей жизни Ломма было дряблое, невзрачное лицо, как бы потускневшее от блеска денег, которые он непрерывно считал. Одна рука у него была ампутирована, но это ничуть не мешало ему работать, и иной раз служащие из любопытства ходили даже смотреть, как он проверяет выручку, - до того быстро скользили ассигнации и монеты в его левой, единственной руке. Он был сыном сборщика налогов в Шабли, а в Париж попал, нанявшись вести торговые книги у некоего коммерсанта в Порт-о-Вен. Поселившись на улице Кювье, он женился на дочери своего привратника, мелкого портного, эльзасца; и с этого дня он оказался в подчинении у жены, перед коммерческими способностями которой искренне преклонялся. Она, как заведующая отделом готового платья, зарабатывала более двенадцати тысяч франков, в то время как он получал только пять тысяч положенного жалованья. Его почтение к жене, приносившей в хозяйство такие суммы, распространилось и на сына, как на ее создание.
- Что случилось? - забеспокоился он. - Альбер в чем-нибудь провинился?
Тогда на сцену, как всегда, выступил Муре в роли доброго принца. Если Бурдонкль нагонял страху, то Муре заботился прежде всего о своей популярности.
- Пустяки, дорогой Ломм, - сказал он, - ваш Альбер вертопрах, ему следовало бы брать пример с вас.
Чтобы переменить тему разговора и показать себя с еще более выгодной стороны, он спросил:
- А как прошел вчерашний концерт? У вас было хорошее место?
На бледных щеках старого кассира выступил румянец. Музыка была его единственной слабостью, тайным пороком, который он удовлетворял в одиночестве, бегая по театрам, концертам, репетициям; сам он, несмотря на ампутированную руку, играл на валторне, пользуясь для этого им же изобретенной системой щипчиков. Но его жена ненавидела шум; поэтому он окутывал инструмент сукном и по вечерам доводил себя до экстаза странными, глухими звуками, которые ему удавалось из него извлекать. В музыке он обрел себе прибежище от неурядиц семейной жизни. Кроме музыки и кассы, он не ведал других увлечений, если не считать преклонения перед женой.
- Место было отличное, - ответил он, и глаза его заблестели. - Благодарю за внимание, господин Муре.
Октав Муре любил ублажать чужие страсти; поэтому он отдавал иногда Ломму билеты, навязанные ему дамами-благотворительницами. И тут он окончательно покорил кассира, воскликнув:
- Да, Бетховен! Моцарт!.. Какие гении!
И, не ожидая ответа, он отошел к Бурдонклю, который уже собирался начать обход магазина. В центральном зале, представлявшем собою внутренний двор под стеклянной крышей, помещался отдел шелков. Муре и Бурдонкль отправились сначала на галерею, тянувшуюся вдоль улицы Нев-Сент-Огюстен и из конца в конец занятую бельем. Не заметив здесь никаких отступлений от правил, они медленно прошли мимо почтительных продавцов и повернули в отделы цветных ситцев и трикотажа; там царил такой же порядок. Но в отделе шерстяных материй, расположенном во всю длину галереи, выходившей под прямым углом к улице Мишодьер, Бурдонкль снова вошел в роль великого инквизитора при виде юноши, сидевшего на прилавке, бледного от бессонной ночи. Этот юноша, по имени Льенар, сын богатого торговца новинками в Анже, покорно выслушал замечание: он боялся только одного - как бы отец не отозвал его в провинцию, положив тем самым конец его жизни в столице, жизни, полной развлечений, беспечности и лени. С этой минуты замечания посыпались градом, и по галерее вдоль улицы Мишодьер пронеслась настоящая гроза: один продавец в отделе сукон, из числа новичков, служивших пока без жалованья и ночевавших у себя в отделе, осмелился возвратиться в магазин после одиннадцати вечера; младший продавец из отдела портновского приклада был застигнут в подвале с папироской. В отделе перчаток буря разразилась над головой одного из немногих парижан, служивших в этой фирме; это был незаконный сын арфистки, «красавец Миньо», как его тут звали. Преступление молодого человека заключалось в том, что он учинил в столовой скандал из-за плохой пищи. Служащие обедали в три очереди: одна - в половине десятого, другая - в половине одиннадцатого, третья - в половине двенадцатого; приказчик этот возмущался тем, что, обедая в третью очередь, постоянно получает остатки, да к тому же и порции всегда бывают меньше.
- Как! Вас плохо кормят? - с наивным видом вмешался наконец Муре.
Он выдавал всего-навсего полтора франка в день на человека, а шеф столовой, выжига-овернец, еще ухитрялся при этом набивать себе карман, так что обеды и в самом деле были отвратительны. Но Бурдонкль только пожал плечами: шеф, которому приходится готовить ежедневно четыреста завтраков и четыреста обедов, хотя бы и в три смены, конечно, не может изощряться в кулинарном искусстве.
- Все равно, - благодушно сказал хозяин, - я хочу, чтобы все наши служащие получали здоровую и сытную пищу… Я поговорю с шефом.
И жалоба Миньо была похоронена. Возвратясь к отправной точке обхода, Муре и Бурдонкль задержались у двери, среди зонтов и галстуков, и выслушали доклад одного из четырех инспекторов, на обязанности которых лежало наблюдать за порядком. Папаша Жув, отставной капитан, удостоенный отличия под Константино, еще красивый мужчина с большим чувственным носом и величественной лысиной, пожаловался им на одного продавца, который на простое замечание с его стороны обозвал его «старикашкой». Продавец был немедленно уволен.
В этот час в магазине еще не было состоятельных покупательниц. По пустынным галереям проходили только домашние хозяйки с соседних улиц. Инспектор, отмечавший у подъезда приход служащих, убрал список и теперь отдельно записывал опоздавших. То был момент, когда продавцы окончательно водворялись по отделам, которые были убраны и подметены уже к пяти часам утра. Каждый, силясь подавить зевоту, вешал на место свою шляпу и пальто; лица приказчиков были еще бледны после сна. Одни переговаривались, посматривая по сторонам, готовясь к новому трудовому дню; другие не спеша снимали зеленую саржу, которой накануне вечером прикрыли товары, предварительно сложив их как следует; и теперь перед их взорами появлялись симметрично разложенные стопки материй. Магазин прибрался и в спокойном, веселом утреннем блеске ожидал, когда сумятица продажи снова загромоздит его и он словно сожмется, заваленный грудами полотна, шелка, сукна и кружев.
В ярком свете центрального зала, у прилавка шелковых товаров, двое молодых людей разговаривали, понизив голос. Один из них, невысокий коренастый юноша с миловидным розовым лицом, подбирал шелка по цветам для витрины прилавка. Его звали Гютен; он был сыном содержателя кафе в Ивето; благодаря покладистому характеру и вкрадчивости, под которой таилось необузданное вожделение, он сумел за какие-нибудь полтора года стать одним из лучших продавцов; Гютен готов был все поглотить и всех сожрать, и не потому, что был голоден, а просто так - ради удовольствия.
- Послушайте, Фавье, на вашем месте я, честное слово, дал бы ему пощечину, - говорил он высокому сухопарому юноше с нездоровым цветом лица и желчным характером; юноша этот родился в Безансоне, в семье ткачей; не отличаясь красотой, он под внешним бесстрастием скрывал незаурядную силу воли.
- Пощечинами ничего не добьешься, - флегматично возразил тот. - Уж лучше выждать.
Они говорили о Робино, который надзирал за продавцами, пока заведующий отделом был в подвале. Гютен исподволь подкапывался под Робино, потому что сам хотел занять место помощника заведующего. Еще в тот день, когда освободилось это вожделенное место, обещанное Робино, Гютен придумал привлечь Бутмона на свою сторону, оскорбить Робино и заставить его уйти. Однако Робино снес это, и с тех пор между ними началась глухая вражда. Гютен надеялся настроить против Робино весь отдел и выжить его. Внешне же он был с ним очень любезен, натравливая на помощника заведующего главным образом Фавье; последний, как продавец, по старшинству следовал за Гютеном и, казалось, был только его подголоском, хотя иной раз тоже позволял себе грубые выходки, в которых чувствовалась затаенная личная злоба.
- Шш! Семнадцать! - быстро сказал он приятелю, предупреждая этим условным возгласом о приближении Муре и Бурдонкля.
Те продолжали обход и появились в отделе шелков. Они подошли к Робино и потребовали объяснений по поводу бархата, отрезы которого были сложены стопками, загромождавшими стол. А когда Робино ответил, что больше некуда класть. Муре с улыбкой воскликнул:
- Ведь говорил же я вам, Бурдонкль, что магазин стал тесен! Настанет день, когда придется раздвинуть стены до самой улицы Шуазель. Вот увидите, какая давка будет в понедельник.
И он снова начал расспрашивать Робино и давать ему распоряжения относительно предстоящего базара, к которому готовились во всех отделах. Продолжая разговаривать, он уже несколько минут следил взглядом за Гютеном, не решавшимся расположить синие шелка рядом с серыми и желтыми; продавец несколько раз отступал назад, чтобы лучше судить о гармонии тонов. Наконец Муре вмешался.
- Чего это ради вы решили щадить их зрение? - сказал он. - Не бойтесь, ослепляйте их… Вот так! Красный! Зеленый! Желтый!
Он брал штуки шелка одну за другой, разматывал ткань, мял ее, создавая ослепительные гаммы. Всеми было признано, что патрон - лучший в Париже мастер по части витрин, он совершил подлинный переворот и в науке выставок был основателем школы броского и грандиозного. Он стремился к созданию лавин из тканей, низвергающихся из разверстых ящиков, и хотел, чтобы они пламенели самыми яркими, усиливающими друг друга красками. У покупательниц, говорил он, должно ломить глаза, когда они выходят из магазина. Гютен, напротив, принадлежал к классической школе, придерживавшейся симметрии и гармоничности оттенков: он смотрел на разгоревшееся на прилавке пламя материй и не позволял себе ни слова критики, а только сжал губы в презрительную гримасу, как художник, оскорбленный подобной разнузданностью.
- Вот! - воскликнул Муре, закончив. - Так и оставьте… А в понедельник скажете мне, захватило это женщин или нет.
В ту самую минуту, когда он подошел к Бурдонклю и Робино, в зале появилась девушка; при виде выставки она замерла на месте. То была Дениза. Промешкав около часа на улице, вся во власти неодолимого приступа застенчивости, она наконец решилась войти. Но она была до такой степени смущена, что на понимала самых ясных указаний: служащие, которых она, запинаясь, спрашивала о г-же Орели, говорили ей, что надо подняться на второй этаж; Дениза благодарила, а затем поворачивала налево, если ей говорили повернуть направо; так она минут десять бродила по нижнему этажу, проходя отдел за отделом мимо насмешливо-любопытных или угрюмо-равнодушных продавцов. Ей хотелось бы бежать отсюда, но в то же время желание полюбоваться удерживало ее. Она чувствовала себя затерянной, совсем крошечной по сравнению с этой чудовищной машиной, еще находившейся в состоянии покоя; и ей чудилось, что движение, от которого уже начинали содрогаться стены, должно непременно увлечь и ее за собой. Мысленно она сравнивала лавку «Старый Эльбеф», темную и тесную, с этим огромным магазином, пронизанным золотистым светом, и он представлялся ей еще больше, словно целый город, с памятниками, площадями, улицами, - ей даже начинало казаться, что она так и не найдет г-жу Орели.
Она долго не осмеливалась войти в отдел шелков, высокий стеклянный купол которого и великолепные прилавки напоминали храм и приводили ее в трепет. Но когда Дениза наконец вошла, спасаясь от насмешек продавцов бельевого отдела, она сразу же точно споткнулась о выставку, устроенную Муре, и, несмотря на все ее замешательство, в ней проснулась женщина; щеки ее зарделись, она забыла обо всем на свете, всецело уйдя в созерцание пламенеющего пожара шелков.
- Смотри-ка, - шепнул Гютен на ухо Фавье, - та самая гусыня с площади Гайон.
Муре, делавший вид, что слушает Бурдонкля и Робино, был до глубины души польщен волнением этой бедной девушки, подобно тому как маркиза бывает взволнована грубым вожделением, промелькнувшим в глазах проезжего извозчика. Дениза вскинула глаза и еще больше смутилась, узнав молодого человека, которого она приняла за заведующего отделом. Ей почудилось, что он глядит на нее строго. Не зная, как выбраться отсюда, окончательно растерявшись, она снова обратилась к первому попавшемуся продавцу; им оказался стоявший рядом с ней Фавье.
- Где мне найти госпожу Орели? Скажите, пожалуйста!
Фавье, не отличавшийся любезностью, сухо бросил:
- На втором.
Дениза поблагодарила и, лишь бы поскорей избавиться от взглядов всех этих мужчин, снова повернулась было спиной к лестнице, но тут Гютен, только что обозвавший ее гусыней, невольно поддался врожденной галантности; он остановил ее и любезно сказал:
- Нет, вот сюда, мадемуазель… Пожалуйте…
Он сделал несколько шагов и проводил Денизу до лестницы, слева от зала. Тут он поклонился ей, улыбнувшись той самой улыбкой, какою улыбался всем женщинам.
- Наверху повернете налево… Отдел готового платья будет как раз перед вами.
Эта чарующая вежливость глубоко растрогала Денизу. То была словно братская помощь. Девушка подняла глаза, взглянула на Гютена, и все в нем умилило ее: красивое лицо, взгляд, улыбка, рассеявшая ее страх, голос, показавшийся ей успокоительно-ласковым. Сердце ее преисполнилось признательности, и, преодолевая смущение, она пролепетала:
- Вы очень любезны… Не беспокойтесь… Очень благодарна вам, сударь…
Но Гютен уже вернулся на место и с обычной грубоватостью тихонько заметил Фавье:
- Видал? Вот рохля-то!
Наверху девушка попала прямо в отдел готового платья. Это была обширная комната, уставленная по стенам высокими шкафами из резного дуба; зеркальные ее окна выходили на улицу Мишодьер. Пять-шесть женщин, одетых в шелковые платья и имевших весьма кокетливый вид благодаря завитым шиньонам и приподнятым сзади кринолинам, суетились здесь, перебрасываясь отрывистыми фразами. Одна из них, высокая и худая, с непомерно длинным лицом и поступью вырвавшейся на волю лошади, прислонилась к шкафу, словно изнемогая от усталости.
- Скажите, где госпожа Орели? - снова спросила Дениза.
Продавщица презрительно посмотрела на ее жалкую одежду и ничего не ответила; потом повернулась к одной из сослуживиц, маленькой женщине с болезненно-бледным лицом, и спросила тоном оскорбленной невинности:
- Мадемуазель Вадон, вы не знаете, где заведующая?
Продавщица, развешивавшая ротонды по размеру, не потрудилась даже обернуться.
- Нет, мадемуазель Прюнер, не знаю, - процедила она сквозь зубы.
Наступило молчание. Дениза не двигалась, но никто больше ею не интересовался. Подождав немного, она расхрабрилась и опять спросила:
- Как вы думаете, скоро вернется госпожа Орели?
Тогда помощница заведующей, которую Дениза еще не заметила, - тощая некрасивая вдова, с выдающейся вперед челюстью и жесткими волосами, - крикнула из недр шкафа, где она проверяла ярлыки:
- Если хотите говорить лично с госпожой Орели, так подождите. - И, обратившись к другой продавщице, прибавила: - Может быть, она в отделе приемки?
- Нет, госпожа Фредерик, не думаю, - отвечала та. - Она ничего не сказала; значит, где-нибудь поблизости.
Получив эти разъяснения, Дениза продолжала стоять. Здесь было несколько стульев для покупательниц, но ее не приглашали сесть, а сама она не осмелилась воспользоваться стулом, несмотря на то что у нее от волнения подкашивались ноги. Очевидно, эти барышни почуяли в ней приказчицу, желающую поступить на место; они искоса рассматривали ее и раздевали взглядом, недоброжелательно, с глухой враждебностью, как люди, сидящие за столом и не склонные потесниться, чтобы дать место постороннему. Замешательство Денизы все возрастало, она не спеша прошла через комнату и посмотрела в окно, чтобы набраться храбрости. Прямо напротив находился «Старый Эльбеф» со своим грязным фасадом и безжизненными витринами, и он показался ей столь жалким, столь убогим после той роскоши и оживления, среди которых она сейчас находилась, что вдобавок ко всему сердце у нее сжалось от чего-то похожего на угрызение совести.
- Видали, - шепнула высокая Прюнер на ухо маленькой Вадон, - нет, вы видали ее ботинки?
- А платье-то! - прошептала та.
Глядя на улицу, Дениза чувствовала, как у нее за спиной перемывают ей косточки. Но она не могла сердиться на этих женщин. Ни та, ни другая не показались ей красавицами, - ни высокая, с шиньоном рыжих волос, ниспадавших на лошадиную шею, ни маленькая с кожей, цветом напоминавшей простоквашу, отчего ее плоское и словно бескостное лицо казалось на редкость дряблым. Клара Прюнер была дочерью сапожника из Вивейских лесов; в свое время ее развратили лакеи графини Марейль, в замок которой она приходила чинить белье; позднее она поступила в один из магазинов Лангра, а теперь в Париже вымещала на мужчинах тумаки, которыми отец разукрашивал ей спину. Маргарита Вадон, родом из Гренобля, где ее семья торговала полотном, была отправлена в «Дамское счастье», чтобы скрыть грешок - невзначай прижитого ребенка; теперь она вела себя примерно и скоро должна была вернуться в провинцию, чтобы взять на себя руководство лавкой родителей и выйти замуж за поджидавшего ее двоюродного брата.
- Ну, с этой можно будет не очень-то считаться, - сказала Клара, понизив голос.
Но тут в комнату вошла дама лет сорока пяти, и они сразу умолкли. Это была г-жа Орели, очень-полная женщина, затянутая в черное шелковое платье; корсаж, туго облегавший массивные округлости плеч и груди, блестел на ней, как кираса. Ее черные волосы были гладко причесаны, большие глаза смотрели в одну точку; должность заведующей преисполняла ее сознанием собственного величия, и ее лицо со строгим ртом и полными, слегка отвисшими щеками, порой становилось напыщенным, как раскрашенная маска Цезаря.
- Мадемуазель Вадон, - произнесла она раздраженно, - что же вы не отослали вчера в мастерскую модель манто в талию?
- Там нужно было сделать поправку, сударыня, - ответила продавщица, - и госпожа Фредерик его задержала.
Помощница заведующей вынула модель из шкафа, и разговор продолжался. Когда г-жа Орели считала нужным настоять на своем, все склонялись перед ней. Она была до такой степени тщеславна, что не хотела называться г-жой Ломм - эта фамилия не нравилась ей, - и своего отца, привратника, выдавала за портного, якобы имевшего собственное заведение; она была добра только к податливым и льстиво-ласковым девицам, которые восторгались ею. Когда-то она держала мастерскую готовых нарядов и сама руководила всем делом, но ей не повезло, и она озлобилась, отчаявшись в возможности сколотить состояние и добиться чего-нибудь, кроме неудач. Даже теперь, после успеха в «Дамском счастье», где она зарабатывала двенадцать тысяч франков в год, она все еще, казалось, таила застаревшую злобу против людей и относилась к начинающим так же сурово, как отнеслась некогда жизнь к ней самой.
- Довольно рассуждать! - сухо заключила она. - Вы не понятливее остальных, госпожа Фредерик… Пусть сделают поправку сию же минуту.
Во время этого объяснения Дениза перестала смотреть на улицу. Она не сомневалась, что это и есть г-жа Орели, но была так напугана раскатами ее голоса, что продолжала стоять, не двигаясь с места. Приказчицы были в восторге, что им удалось стравить заведующую с помощницей, однако делали вид, что это их не касается, и продолжали заниматься своим делом. Прошло несколько минут, но никто так и не подумал выручить Денизу из затруднительного положения. Наконец сама г-жа Орели заметила девушку и, удивившись ее неподвижности, спросила, что ей нужно.
- Я жду госпожу Орели.
- Это я.
У Денизы пересохло во рту, руки похолодели, ее охватил страх, как бывало в детстве, когда она боялась, что ее высекут. Она пролепетала свою просьбу, но так невнятно, что пришлось повторить все сначала. Г-жа Орели уставилась на нее большими неподвижными глазами, и ни одна черта ее императорской маски не соблаговолила смягчиться.
- Сколько же вам лет?
- Двадцать, сударыня.
- Как так двадцать? Да вам не дашь и шестнадцати!
Продавщицы снова подняли головы.
- А я сильная! - поспешно добавила Дениза.
Госпожа Орели пожала могучими плечами. Затем изрекла:
- Ну что ж, я запишу вас. Мы записываем всех, кто просит о месте… Мадемуазель Прюнер, дайте мне список.
Списка никак не могли найти: он, должно быть, хранился у инспектора Жува. Высокая Клара как раз отправлялась на поиски, когда вошел Муре в сопровождении все того же Бурдонкля. Они заканчивали обход второго этажа; побывав уже в отделах кружев, шалей, мехов, декоративных тканей и белья, они дошли наконец до отдела готового платья. Г-жа Орели отошла в сторону и заговорила с ними о заказе на партию пальто, который она намеревалась поручить одной из больших парижских мастерских; она покупала обычно все сама, на собственную ответственность, но, когда дело касалось значительных закупок, советовалась с дирекцией. Бурдонкль рассказал ей о новой оплошности ее сына Альбера, и это, видимо, крайне расстроило ее; парень сведет ее в могилу; отец хоть и не блещет умом, зато по крайней мере ведет себя прилично. Династия Ломмов, неоспоримой главой которой была она, доставляла ей порою немало огорчений.
Между тем Муре, заметив Денизу, удивился про себя этой вторичной встрече с нею и, наклонившись к г-же Орели, спросил, что делает здесь эта девушка; когда же заведующая ответила, что та пришла наниматься, Бурдонкль, со свойственным ему презрением к женщинам, чуть не задохся от возмущения.
- Бросьте! - прошептал он, негодуя на подобную дерзость. - Вы шутите! Куда нам такую уродину.
- Что и говорить, неказиста, - согласился Муре, не осмеливаясь вступиться за девушку, хотя он еще не забыл ее восторга перед устроенной им выставкой.
Тем временем принесли список, и г-жа Орели повернулась к Денизе. Девушка действительно не производила выгодного впечатления. Правда, она казалась очень чистенькой в своем черном шерстяном платьице; бедность же ее костюма значения не имела, потому что продавщицу здесь снабжали установленной формой - черным шелковым платьем; но беда состояла в том, что у Денизы был очень тщедушный вид, а выражение лица - грустное. В продавщицы брали если не красивых, так по крайней мере приятных девушек. А под взглядами этих дам и мужчин, изучавших ее, словно жеребенка на ярмарке, Дениза окончательно растерялась.
- Как вас зовут? - спросила заведующая, держа пере в руке и готовясь писать.
- Дениза Бодю, сударыня.
- Возраст?
- Двадцать лет и четыре месяца. - И, дерзнув поднять глаза на смущавшего ее Муре, которого она теперь принимала за управляющего, потому что видела его всюду, она робко повторила: - Я только с виду слабая, а так я очень сильная.
Все улыбнулись. Бурдонкль с нетерпением разглядывал свои ноги. Слова Денизы, как нарочно, прозвучали среди обескураживающего молчания.
- В каком магазине вы служили… в Париже? - продолжала заведующая.
- Но ведь я приезжая, сударыня; я из Валони.
Опять неудача. Обычно в «Дамском счастье» требовали от приказчиц годичного стажа в одной из небольших парижских фирм.
Теперь Дениза пришла в полное отчаяние, и, не будь у нее мысли о детях, она ушла бы, чтобы положить конец этим бесплодным расспросам.
- У кого вы служили в Валони?
- У Корная.
- Знаю, знаю; хорошая фирма, - вырвалось у Муре.
Обычно он не вмешивался в наем служащих, так как за персонал несли ответственность заведующие отделами. Но, обладая тонким чутьем во всем, что касается женщин, он почувствовал в этой девушке скрытую прелесть, незаурядное изящество и нежность, которых она и сама за собой не знала. Хорошая репутация места первой службы тоже имела большое значение; часто это решало вопрос о найме. Г-жа Орели продолжала более мягко:
- А почему вы ушли от Корная?
- По семейным обстоятельствам, - отвечала Дениза, краснея. - Мы лишились родителей, я должна была содержать братьев… Да вот и рекомендация.
Рекомендация была превосходная. Дениза начала было уже надеяться, но следующий вопрос опять оказался весьма каверзным.
- А в Париже вас может кто-нибудь рекомендовать?.. Где вы живете?
- У дяди, - прошептала она, сначала не решаясь назвать его из боязни, что племянницу конкурента ни за что не возьмут. - У моего дяди… Бодю, здесь, возле вас…
Тут в разговор снова вмешался Муре:
- Вот как? Вы племянница Бодю?.. И это Бодю послал вас сюда?
- О нет, сударь!
Она не могла удержаться от улыбки - до того чудным показалось ей такое предположение. И она сразу словно преобразилась: лицо ее порозовело и как бы расцвело от улыбки немного крупного рта, серые глаза загорелись мягким огоньком, на щеках появились очаровательные ямочки, даже светлые волосы, казалось, готовы были вспорхнуть, разделяя бесхитростную и чистую радость всего ее существа.
- Да она прехорошенькая! - шепнул Муре Бурдонклю.
Компаньон скучающим жестом показал, что не разделяет его мнения. Клара поджала губы, а Маргарита повернулась спиной.
Одна только г-жа Орели кивком головы одобрила Муре, когда он сказал:
- Напрасно дядя не пришел с вами, - его рекомендации было бы вполне достаточно… Говорят, будто он сердит на нас. А мы смотрим на вещи гораздо шире, и если он не в состоянии дать племяннице работу в своем предприятии, - что ж! - мы ему докажем, что ей достаточно было обратиться к нам, чтобы быть немедленно принятой. Передайте дяде, что я по-прежнему расположен к нему и что винить во всем следует не меня, а новые условия торговли. Да скажите ему, что он окончательно разорится, если будет упорствовать в своих нелепых воззрениях.
Дениза снова побледнела. Перед ней был сам Муре. Никто не произнес его имени, он сам назвал себя, и теперь она догадывалась, она понимала, почему при виде этого молодого человека ею овладело такое волнение - на улице, и в отделе шелков, и теперь. От этого волнения, в котором она сама не могла хорошенько разобраться, на сердце у нее становилось все тяжелее, как от непосильного бремени. Ей припомнились все истории, рассказанные дядей; они возвеличивали Муре, окружали его ореолом, делали его властелином страшной машины, которая с самого утра держала ее железными зубьями своих колес. И за его красивой головой, за его глазами цвета старого золота, за его холеной бородой ей почудился образ умершей женщины, г-жи Эдуэн, кровью которой цементированы камни этого дома. И, как вчера, по телу ее пробежала дрожь; она решила, что просто боится его.
Между тем г-жа Орели сложила список. Ей требовалась только одна продавщица, а было записано уже десять желающих. Но слишком ей хотелось угодить хозяину, чтобы колебаться. Просьба пойдет своим чередом, инспектор Жув наведет справки, даст заключение - тогда заведующая решит.
- Хорошо, мадемуазель, - величественно произнесла она, дабы сохранить свой авторитет. - Вам напишут.

Предыдущая страница 3 Следующая страница


Дамское счастье 4

Дениза в смущении постояла еще с минуту, не зная, как уйти от всех этих чужих людей. Наконец она поблагодарила г-жу Орели; проходя мимо Муре и Бурдонкля, она поклонилась им, но они уже больше не обращали на нее внимания и даже не ответили на ее поклон, - они вместе с г-жою Фредерик внимательно разглядывали модель нового манто.
Клара с видом оскорбленной белоручки перемигнулась с Маргаритой, как бы предвещая, что новая продавщица встретит в их отделе не особенно дружелюбное отношение. Дениза, вероятно, чувствовала за спиной это безразличие и недоброжелательство; она спускалась по лестнице с той же тревогой, с какой и всходила; тоскливо спрашивала она себя, радоваться ей или огорчаться тому, что она пришла сюда? Может ли она рассчитывать на место? Она снова начала сомневаться: от смущения она никак не могла понять, чего же ей ждать. Из сегодняшних впечатлений особенно ярки были два, которые мало-помалу и стерли остальные: сильное до ужаса впечатление, произведенное на нее Муре, и любезность Гютена, явившаяся в то утро единственной ее отрадой и оставившая в ней восхитительно нежное воспоминание; наполнявшее ее благодарностью. Проходя по магазину к выходу, она глазами искала юношу, радуясь мысли, что может еще раз хоть взглядом поблагодарить его, и очень огорчилась, что он не встретился на ее пути.
- Ну как, мадемуазель, можно вас поздравить с успехом? - спросил ее взволнованный голос, когда она наконец очутилась на улице.
Она обернулась и увидела бледного, долговязого юношу, который утром обратился к ней с вопросом. Он тоже выходил из «Дамского счастья» и, казалось, был еще больше нее растерян и ошеломлен допросом, которому только что подвергся.
- Сама не знаю, сударь, - отвечала она.
- Вот и я тоже. Ну и чудно же они там рассматривают вас и расспрашивают!.. Я ищу место в отделе кружев, я ухожу от Кревкера, с улицы Майль.
Снова они стояли друг перед другом, краснея и не зная, как расстаться. Наконец молодой человек с трудом преодолел робость и, чтобы сказать хоть что-то, осмелился спросить:
- Как вас зовут, мадемуазель?
- Дениза Бодю.
- А меня Анри Делош.
Теперь они улыбались. Схожесть положения сближала их, они протянули друг другу руки.
- Желаю успеха!
- И вам также!

3

По субботам, от четырех до шести, г-жа Дефорж устраивала чай с пирожными для друзей. Ее квартира помещалась на четвертом этаже, на углу улиц Риволи и Альже; окна двух гостиных выходили в Тюильрийский сад.
В эту субботу лакей только было открыл перед Муре дверь в большую гостиную, как вдруг последний увидел г-жу Дефорж, проходившую через гостиную поменьше. Заметив его, она остановилась; он вошел с церемонным поклоном. Но как только лакей затворил за собой дверь, Муре с живостью схватил руку молодой женщины и нежно поцеловал ее.
- Осторожнее, у меня гости, - тихо сказала она, указывая на дверь большой гостиной. - Я ходила за этим веером, чтобы показать его.
И она шаловливо ударила Муре по лицу кончиком веера. Это была довольно полная брюнетка с большими ревнивыми глазами. Муре, задержав ее руку в своей, спросил:
- Он придет?
- Конечно, - сказала она, - он обещал.
Речь шла о бароне Гартмане, директоре «Ипотечного кредита». Г-жа Дефорж, дочь члена Государственного совета, была вдовой биржевика; муж оставил ей состояние, которое одни сильно преувеличивали, а другие вовсе отрицали. Еще при жизни мужа она, по слухам, выказывала особую признательность барону Гартману, известному финансисту, советы которого были очень полезны чете Дефорж; после смерти мужа связь Анриетты с бароном, по-видимому, продолжалась, но по-прежнему без лишнего шума - тихо и благоразумно. Г-жа Дефорж никогда не давала повода толкам, и ее принимали повсюду в кругах той высшей буржуазии, к которой она принадлежала по рождению. Теперь страсть банкира, умницы и скептика, перешла в простую отеческую привязанность; г-жа Дефорж, позволяя себе иметь любовников, которых он терпел, покорялась, однако, влечениям сердца с таким тонким чувством меры и такта, проявляла такое знание света, что внешние приличия всегда были строго соблюдены и никто не осмелился бы усомниться вслух в ее порядочности. Когда она встретилась с Муре у общих знакомых, он сначала внушил ей отвращение; но позднее она отдалась ему, увлеченная его стремительной страстью, и по мере того как он ловкими приемами все больше подчинял ее своей власти, имея в виду добиться от нее воздействия на барона, она понемногу все больше и больше проникалась к нему истинной и глубокой любовью. Она обожала его с пылкостью тридцатипятилетней женщины, которая уверяет, будто ей только двадцать девять, и приходила в отчаяние, сознавая, что он моложе ее и что она может его лишиться.
- Он знает, о чем идет речь? - спросил Муре.
- Нет, вы сами ему все объясните, - ответила она, переходя с ним на «вы».
Она смотрела на него и думала, что он, по-видимому, ничего не знает, раз обращается к ней с просьбой повлиять на барона; и тем не менее едва ли он считает последнего только ее давним другом. Но Муре по-прежнему держал ее руку, называл милой Анриеттой, и она чувствовала, как тает ее сердце. Она молча потянулась к нему и прижалась губами к его губам; потом шепнула:
- Шш! Меня ждут… Войди после меня.
Из большой гостиной доносились негромкие голоса, приглушенные штофными обоями. Анриетта толкнула дверь, обе створки которой распахнулись настежь, и передала веер одной из четырех дам, сидевших посреди комнаты.
- Вот он, - сказала она, - я уж думала, что горничная так и не найдет его. - И, обернувшись, весело прибавила: - Входите же, господин Муре, - через маленькую гостиную. Это будет не так торжественно.
Муре поклонился дамам; он был с ними знаком. Гостиная, несмотря на высокие потолки, была полна мягкого женского уюта: мебель в ней была обита полупарчой, затканной букетиками, в стиле Людовика XVI, кругом стояли растения в кадках, золоченая бронза. За окнами виднелись тюильрийские каштаны, листья которых срывал октябрьский ветер.
- Ах, какие чудесные кружева! - воскликнула г-жа Бурделе, любуясь веером.
Это была блондинка лет тридцати, небольшого роста, с тонким носом и живыми глазами, подруга Анриетты по пансиону; она была замужем за помощником столоначальника министерства финансов. Происходя из старинной буржуазной семьи, она отличалась энергией, добродушием и врожденной практичностью, сама вела хозяйство и воспитывала троих детей.
- И ты заплатила двадцать пять франков за кусок? - спросила она, разглядывая каждую петельку кружев. - Что? Купила, говоришь, в Люке, у местной мастерицы?.. Нет, нет, это совсем недорого… Но тебе пришлось самой заказать оправу?
- Конечно, - ответила г-жа Дефорж. - А это стоило двести франков.
Госпожа Бурделе расхохоталась. Так вот что Анриетта называет удачной покупкой! Двести франков за простую оправу из слоновой кости и вензель! И все из-за экономии в сто су на куске кружев шантильи! Да такие веера, готовые, можно найти по сто двадцать франков. И она назвала магазин на улице Пуассоньер.
Тем временем веер переходил из рук в руки. Рыжеволосая г-жа Гибаль, высокая и тонкая, еле взглянула на него. Лицо ее выражало полнейшее равнодушие, но серые глаза, несмотря на внешне бесстрастный вид, порою загорались чудовищной жадностью. Ее никогда не видели в сопровождении мужа, известного адвоката, который, по слухам, жил, как и она, независимо, целиком уйдя в свои дела и развлечения.
- Я за всю свою жизнь даже двух вееров не купила… - проговорила она, передавая веер графине де Бов. - Не знаешь, куда девать и те, что получаешь в подарок.
- Вы счастливица, дорогая моя, у вас такой любезный супруг, - с тонкой иронией заметила графиня и, наклонившись к дочери, высокой двадцатилетней девушке, прибавила: - Взгляни на вензель, Бланш. Какая прелестная работа!.. Из-за вензеля, должно быть, и обошлось так дорого.
Госпоже де Бов только что исполнилось сорок лет. Это была величественная женщина с наружностью богини, крупными и правильными чертами лица и большими томными глазами; ее муж, главный инспектор конских заводов, женился на ней из-за ее красоты. Тонкость работы вензеля, видимо, поразила графиню, зародив в ней волнующие желания, от которых потускнел ее взгляд. И неожиданно она спросила:
- А ваше мнение, господин Муре? Дорого двести франков за такую оправу?
Муре, все еще стоявший в окружении этих пяти женщин, с улыбкой наблюдал за ними, заинтересовавшись тем, что так привлекло их. Он взял веер, осмотрел его в уже хотел было ответить, как вдруг вошел лакей и доложил:
- Госпожа Марти.
Вошла худенькая, некрасивая женщина, обезображенная оспой, но одетая с изысканным изяществом. Возраст ее не поддавался определению: ей можно было дать то сорок, то тридцать лет в зависимости от того, какое у нее в данный момент настроение; на самом же деле ей было тридцать пять. На правой руке у нее висела красная кожаная сумка.
- Надеюсь, дорогая, - обратилась она к Анриетте, - вы извините меня за то, что я вторгаюсь к вам с сумкой… Представьте, по дороге сюда я зашла в «Счастье» и, по обыкновению, потеряла там голову… Мне не хотелось оставлять сумку внизу, у извозчика - еще, пожалуй, украдут. - Тут она заметила Муре и добавила, смеясь: - Ах, сударь, я вовсе не собиралась вас рекламировать, я даже не знала, что вы здесь… Но, право же, у вас сейчас исключительные кружева.
Это отвлекло внимание от веера, и молодой человек положил его на столик. Теперь дамам не терпелось увидеть покупки г-жи Марти. Всем известны были ее безумные траты, ее бессилие перед искушением, ее безупречная порядочность, которая не позволяла ей уступить настояниям поклонников, и в то же время ее беспомощность, ее податливость, лишь только дело касалось тряпок. Она родилась в семье мелкого чиновника, а теперь разоряла мужа, преподавателя младших классов в лицее Бонапарта; к шести тысячам жалованья ему приходилось добавлять еще столько же и бегать по частным урокам, чтобы удовлетворить требованиям беспрестанно растущего домашнего бюджета. Однако г-жа Марти не открывала сумки, крепко прижав ее к коленям; она рассказывала о своей четырнадцатилетней дочери Валентине; девочка была предметом ее кокетства и притом самым разорительным, ибо она наряжала дочь так же, как одевалась сама - по последней моде, которой вообще была не в силах противостоять.
- Знаете, - объясняла она, - этой зимой девушкам шьют платья с отделкой из мелких кружев… И естественно, когда я увидела восхитительные валансьенские кружева…
Наконец она решилась открыть сумку. Дамы уже вытянули шеи, как вдруг в наступившей тишине из передней донесся звонок.
- Это муж, - прошептала г-жа Марти, смутившись. - Он должен зайти за мной по дороге из лицея.
Она проворно закрыла сумку и инстинктивным движением спрятала ее под кресло. Дамы рассмеялись. Г-жа Марти покраснела и снова взяла сумку на колени, говоря, что мужчину все равно ничего не понимают, да им и незачем знать о таких вещах.
- Господин де Бов, господин Валаньоск, - доложил лакей.
Все удивились. Г-жа де Бов совсем не ожидала встретить здесь мужа. Граф де Бов, красивый мужчина с усами и бородой клинышком, отличавшийся военной выправкой и чарующей любезностью, так нравившейся в Тюильри, поцеловал г-же Дефорж руку; он знал ее еще девушкой, в доме ее отца. Затем он отступил в сторону, чтобы другой гость, высокий молодой человек, худосочный и бледный, как и положено аристократу, мог подойти к хозяйке дома. Но едва возобновился разговор, как двое присутствующих одновременно воскликнули:
- Как, это ты, Поль!
- Октав!
Муре и Валаньоск пожимали друг другу руки. Г-жа Дефорж была крайне удивлена. Так, значит, они знакомы? Еще бы, ведь они вместе учились в Плассанском коллеже, и если им до сих пор ни разу не пришлось встретиться у нее, так это чистая случайность.
Все еще держась за руки и перекидываясь шутками, они прошли в маленькую гостиную, а в это время лакей внес серебряный поднос с китайским чайным сервизом и поставил его возле г-жи Дефорж на мраморный столик с бронзовым ободком. Дамы уселись поближе друг к другу и заговорили громче; началась оживленная беседа. А г-н де Бов, стоя позади, время от времени наклонялся к дамам и вставлял какое-нибудь любезное замечание. Обширная комната, и без того уютная и веселая, еще больше оживилась от шумной болтовни и взрывов смеха.
- Ах, старина Поль, старина Поль! - повторял Муре.
Он сел на кушетку, около Валаньоска. Они были тут одни, вдали от посторонних ушей, в уголке маленькой гостиной, представлявшей собою кокетливый будуар, обтянутый золотистым шелком; отсюда в открытые настежь двери они могли наблюдать за дамами; старые приятели смеялись, оглядывали друг друга, похлопывали по коленке. Вся юность проносилась перед ними: старинный коллеж в Плассане, два его двора, сырые классные, столовая, где было съедено столько трески, дортуар, где подушки летали с постели на постель, как только раздавался храп воспитателя. Поль, отпрыск старинной судейской семьи, принадлежавшей к мелкому дворянству, разоренному и недовольному, был весьма искусен в сочинениях, шел всегда первым, и преподаватель постоянно ставил его в пример остальным, предсказывая ему блестящую будущность. Октав же, веселый толстяк, плелся с другими лентяями в хвосте класса и растрачивал силы на грубые проказы за стенами коллежа. Несмотря на различие натур, их связывала тесная дружба; она длилась много лет - пока они не кончили коллеж и не стали бакалаврами, чего один достиг с блеском, другой же с большим трудом, после двух провалов. Впоследствии жизнь разлучила их, и вот теперь, спустя десять лет, они снова встретились, изменившиеся и постаревшие.
- Ну, кто же ты теперь? - спросил Муре.
- Да никто.
Несмотря на радость встречи, у Валаньоска был все тот же усталый и разочарованный вид. Муре удивился и стал настаивать:
- Но ведь занимаешься же ты чем-нибудь?.. Чем же?
- Ничем, - отвечал тот.
Октав рассмеялся. Ничего - это мало. И фраза за фразой он вытянул из Поля всю историю его жизни, обычную историю тех бедных юношей, которые считают, что по своему происхождению должны принадлежать к людям свободной профессии, и хоронят себя, пребывая в тщеславной посредственности, радуясь уже тому, что не умирают с голоду, несмотря на дипломы, которыми набиты ящики их стола. В соответствии с семейными традициями Поль стал изучать право и долго сидел на шее у матери, вдовы, и без того не знавшей, как пристроить двух дочерей. Наконец ему стало совестно, и, предоставив трем женщинам кое-как перебиваться крохами их состояния, он поступил мелким чиновником в министерство внутренних дел, где и прозябал, как крот в своей норе.
- Сколько же ты зарабатываешь? - спросил Муре.
- Три тысячи.
- Какие гроши! Ах ты бедняга, до чего же мне досадно за тебя! Как! Такой способный малый! Ведь ты всех нас за пояс мог заткнуть! И они платят тебе всего три тысячи, хоть ты уже целых пять лет тянешь эту лямку! Нет, это прямо-таки возмутительно!
Муре переменил тему и заговорил о себе:
- Что касается меня, то я с ними распрощался… Ты знаешь, кем я стал?
- Да, - сказал Валаньоск, - мне говорили, что ты пошел по коммерческой части. Ведь это тебе принадлежит большой магазин на площади Гайон, не правда ли?
- Да… Я, старина, стал аршинником!
Муре поднял голову и снова хлопнул приятеля по коленке, повторяя с солидной веселостью человека, который ничуть не стыдится обогатившего его ремесла:
- Аршинником в полном смысле слова!.. Ты ведь помнишь, мне никак не удавалось постичь их тонкостей, хотя в глубине души я отнюдь не считал себя глупее других. Я сдал экзамен на бакалавра, только чтобы не огорчать родных, но, раз уж я его сдал, я вполне мог бы стать адвокатом или врачом, как другие. Однако эти профессии пугали меня: слишком уж многие из тех, кто пошел по этому пути, подыхают с голоду… Вот я наплевал на диплом - о, без всяких сожалений! - и с головою окунулся в коммерцию.
Валаньоск смущенно улыбался: помолчав немного, он сказал:
- Конечно, для продажи полотна диплом бакалавра тебе не очень-то нужен.
- Право, - весело отвечал Муре, - единственное, что я от диплома требую, это чтобы он не стеснял меня… А знаешь, когда имеешь глупость связать себя по рукам и ногам, выпутаться бывает совсем не легко. Вот и ползешь в жизни черепашьим шагом, в то время как другие, у кого ноги свободны, мчатся во всю прыть.
Но, заметив, что собеседник слегка нахмурился. Муре взял его за руку и продолжал:
- Я не хотел бы тебя огорчать, но признайся, что все твои дипломы не в состоянии удовлетворить ни одной из твоих потребностей. А знаешь, у меня заведующий отделом шелков получит за текущий год больше двенадцати тысяч франков. Конечно, у этого малого прекрасная голова, но все его образование состоит в умении писать да в знании четырех правил арифметики… Обыкновенные продавцы зарабатывают у меня по три-четыре тысячи, то есть больше твоего, а они ведь не тратились на образование и не были выпущены в жизнь с писаной гарантией успеха… Конечно, зарабатывать деньги - это еще не все. Однако, если выбирать между беднягами, которыми переполнены свободные профессии, не обеспечивающие им даже куска хлеба, и практичными юношами, вооруженными для жизни отличным знанием своего ремесла я, - честное слово! - не колеблясь, отдаю предпочтение последним. Такие ребята, по-моему, отлично понимают дух своего времени!
Голос его зазвучал громче: Анриетта, разливавшая чай, повернулась в их сторону. Увидев ее улыбку и заметив, что две другие дамы настороженно прислушиваются. Муре первый же и пошутил над своим красноречием:
- Словом, дружище, в наши дни всякий начинающий аршинник - будущий миллионер.
Валаньоск безвольно откинулся на кушетке. Он устало прикрыл глаза, всем своим видом выказывая презрение. К действительной его вялости теперь примешивалась и доля притворства.
- Ну, жизнь не стоит такого труда, - проговорил он. - Ничего хорошего в ней нет.
Возмущенный Муре с удивлением посмотрел на него; Валаньоск прибавил:
- Сколько ни старайся, все равно ничего не добьешься. Лучше уж просто сидеть сложа руки.
И он заговорил о своем пессимизме, о буднях и невзгодах существования. Одно время он мечтал стать литератором, но знакомство с поэтами разочаровало его. Он пришел к выводу, что все человеческие усилия обречены на неудачу, что жизнь пуста и бессмысленна, а люди в конечном счете безнадежно глупы. Радостей нет, даже дурные поступки не доставляют удовольствия.
- Скажи-ка, а тебе разве весело живется? - в заключение спросил он.
Муре остолбенел от негодования.
- Как это - «весело ли»? - воскликнул он. - Что это ты говоришь? Так вот-до чего ты дошел, старина! Конечно, мне весело, даже когда все кругом трещит, потому что тогда я прихожу в неистовство. Я остро чувствую, я не могу спокойно относиться к жизни; быть может, поэтому мне и интересно.
Бросив взгляд в сторону гостиной, он понизил голос.
- Сознаюсь, - сказал он, - есть женщины, которые надоели мне до смерти. Но уж если мне взбредет на ум добраться до какой-нибудь, я, черт возьми, держу ее крепко! И, уверяю тебя, не промахнусь и ни с кем делиться не стану… Впрочем, дело не в женщинах; мне на них в конце концов наплевать. Главное, видишь ли, это желать, действовать - словом, созидать… У тебя возникает идея, ты борешься за нее, вколачиваешь ее людям в голову и видишь, как она разрастается и торжествует… Да, старина, вот это меня забавляет!
В его словах звучала жизнерадостность, неутолимая жажда деятельности. Он снова назвал себя сыном своего времени. Поистине надо быть калекой, гнилушкой, надо иметь дырявую голову, чтобы отказываться от работы в наше время, когда предоставляется поле для широчайшей деятельности, когда весь мир устремлен к будущему. И он поднял на смех всех отчаявшихся, пресытившихся, всех нытиков, всех заболевших от достижений науки, всех, кто на грандиозной современной стройке принимает хнычущий вид поэта или жеманную позу скептика. Какое восхитительное, уместное и разумное занятие - зевать от скуки, когда другие заняты творческим трудом!
- Зевать, глядя на других, - мое единственное удовольствие, - заметил Валаньоск, холодно улыбаясь.
Возбуждение Муре вдруг остыло. Он снова заговорил ласково:
- Ах, старина Поль, ты все тот же, по-прежнему полон парадоксов… Но не для того ведь мы встретились, чтобы ссориться. К счастью, у каждого свой взгляд на вещи. А все-таки нужно будет показать тебе мою машину в действии: ты убедишься, что это вовсе не так глупо… Однако расскажи-ка о себе. Твоя мать и сестры, надеюсь, здоровы? В прошлом году мне говорили, что ты собираешься жениться, что невеста в Плассане.
Уловив порывистое движение Валаньоска, Муре осекся. Валаньоск беспокойно посмотрел в сторону гостиной, и Муре, бросив туда взгляд, заметил, что мадемуазель де Бов не спускает с них глаз. Высокая и крупная, Бланш была похожа на мать, но черты лица ее были грубее и уже заплыли нездоровым жирком. На осторожный вопрос приятеля Поль ответил, что пока еще ничего не решено и, быть может, ничего и не выйдет. Он познакомился с мадемуазель Бланш у г-жи Дефорж, где в прошлую зиму был частым гостем, а теперь появляется крайне редко; поэтому-то он до сих пор и не встречался с Октавом. Валаньоск принят и у де Бовов, где ему особенно по душе глава семейства, старый прожигатель жизни, чиновник, собирающийся выйти в отставку. Впрочем, никаких средств у них нет: г-жа де Бов принесла мужу в приданое только свою красоту Юноны, и семья живет на доход от последней, теперь уже заложенной фермы; жалкий доход этот, к счастью, дополняется девятью тысячами франков, которые граф получает как главный инспектор конских заводов. Он выдает жене очень мало денег, ибо все еще предается сердечным увлечениям на стороне, и графиня с дочерью вынуждены иногда сами переделывать свои платья.
- Зачем же тогда жениться? - просто спросил Муре.
- Ах, бог мой, все равно этим должно кончиться, - произнес Валаньоск, утомленно прикрыв глаза. - Кроме того, есть кое-какая надежда, - скоро должна умереть ее тетка.
Между тем Муре не спускал глаз с г-на де Бова, который сидел рядом с г-жою Гибаль; граф проявлял к ней чрезвычайную предупредительность и то и дело вкрадчиво смеялся. Обернувшись к приятелю, Муре так многозначительно подмигнул, что Валаньоск ответил:
- Нет, не эта… По крайней мере пока еще нет… Беда в том, что по роду службы ему приходится разъезжать во все концы Франции, по всем племенным заводам, и, следовательно, у него всегда есть предлог для исчезновения. В прошлом месяце, в то время как его жена думала, что он в Перпиньяне, он пребывал здесь в гостинице на отдаленной улице в обществе некоей учительницы музыки.
Наступило молчание; затем Валаньоск, тоже наблюдавший, как граф увивается за г-жой Гибаль, тихо прибавил:
- Пожалуй, ты прав… тем более что эта милая дама, говорят, отнюдь не отличается строгостью поведения. Я слышал препотешную историю о ней и об одном офицере… Но посмотри, до чего он занятен, как он магнетизирует ее взглядом. Вот она, старая Франция, мой милый! Я обожаю этого человека, и, если женюсь на его дочери, он смело может утверждать, что я это сделал исключительно ради него.
Муре от души расхохотался: все это его очень забавляло. И он продолжал расспрашивать Валаньоска; узнав, что идея поженить его друга и Бланш исходит от г-жи Дефорж, он теще больше развеселился. Милой Анриетте, как и всякой вдовушке, доставляло удовольствие устраивать браки. Сосватав чью-нибудь дочку, она зачастую предоставляла возможность и отцу девушки выбрать себе в ее салоне подругу жизни; и все это делалось так естественно, так мило, что свет никак не мог бы найти тут ничего предосудительного. Муре, любивший ее любовью делового человека, всегда занятого и привыкшего рассчитывать свои ласки, забывал с нею все свои уловки и питал к ней настоящую дружескую симпатию.
В эту минуту она показалась на пороге маленькой гостиной в сопровождении старика лет шестидесяти, появления которого приятели не заметили. Голоса дам временами повышались до крика, им вторило легкое позвякивание ложечек в китайских чашках; порою среди наступавшей на миг тишины раздавался звон блюдечка, неловко поставленного на мраморный столик. Внезапно луч заходящего солнца, вырвавшись из-за большой тучи, позолотил в саду верхушки каштанов и, проникнув в окна золотисто-красным снопом, зажег пожаром гобелены и бронзовые украшения мебели.
- Сюда, дорогой барон, - говорила г-жа Дефорж. - Позвольте представить вам господина Октава Муре, ему хочется засвидетельствовать вам свое глубокое восхищение. - Обернувшись к Октаву, она прибавила: - Барон Гартман.
На губах старика играла тонкая улыбка. Это был невысокий, крепкий мужчина с крупной, как у многих эльзасцев, головой; его полное лицо светилось умом, который отражался даже в мельчайших складках у рта, в легчайшем трепетании век. Целых две недели противился он желанию Анриетты, упорно просившей его об этом свидании, - не потому, чтобы испытывал особенно жгучую ревность, ибо, как умный человек, давно примирился с ролью отца, но потому, что это был уже третий друг, с которым знакомила его Анриетта, и он боялся в конце концов показаться немного смешным. Вот почему он подошел к Октаву со сдержанной улыбкой, как богатый покровитель, который готов быть любезным, но отнюдь не согласен оказаться в дураках.
- Сударь, - воскликнул Муре с чисто провансальским воодушевлением, - последняя операция «Ипотечного кредита» была изумительна! Вы не поверите, как я счастлив и как горд, что могу пожать вам руку.
- Вы очень любезны, сударь, очень любезны! - повторял барон, по-прежнему улыбаясь.
Анриетта глядела на них ясными глазами, без тени смущения. На ней было кружевное платье с короткими рукавами и большим вырезом, обнажавшим изящную шею. Она стояла между ними, откинув назад прелестную головку и переводя взгляд с одного на другого. Она была в восторге, видя их в таком добром согласии.
- Я оставляю вас, господа, побеседуйте, - произнесла она в заключение. И, обращаясь к поднявшемуся с дивана Полю, прибавила: - Не хотите ли чаю, господин Валаньоск?
- С удовольствием, сударыня.
И они вернулись в гостиную.
Муре сел на кушетку возле барона Гартмана и вновь рассыпался в похвалах операциям «Ипотечного кредита». Затем он перешел к особенно интересовавшему его вопросу: он заговорил о новой улице, которая должна служить продолжением улицы Реомюра и образовать между Биржевой площадью и площадью Оперы новый уголок города под названием улицы Десятого декабря. Общественная необходимость в ней была официально признана уже полтора года тому назад, недавно был назначен комитет отчуждения; весь квартал, взбудораженный толками о грандиозных сломках, терялся в догадках о времени начала работ и пытался разузнать, какие дома обречены на снос. Уже около трех лет ждал Муре этих изменений, во-первых, потому, что предвидел оживление торговли, а во-вторых, потому, что мечтал о расширении магазина - и о расширении таком грандиозном, что даже не осмеливался признаваться в своих мечтах. Улица Десятого декабря должна была пересечь улицы Шуазель и Мишодьер, и он уже видел, как «Дамское счастье» захватывает весь квартал между этими улицами и улицей Нев-Сент-Огюстен, и уже представлял себе, как на новой улице будет выситься фасад его дворца, властелина покоренного города. Когда Муре узнал, что «Ипотечный кредит» заключил с правительством договор и принял на себя обязательство по сломке мешающих зданий и застройке улицы Десятого декабря при условии, что банку будет предоставлена собственность на прилегающие участки земли, - у него возникло горячее желание познакомиться с бароном Гартманом.
- Значит, это верно, - повторял он, прикидываясь простаком, - что вы сдадите правительству уже совершенно готовую улицу со сточными канавами, тротуарами и газовыми фонарями? Следовательно, прилегающие владения явятся достаточной компенсацией ваших расходов? Любопытно, крайне любопытно!
Наконец Муре подошел к деликатному пункту. Он знал, что «Ипотечный кредит» тайно приобретает дома в том квартале, где находится «Дамское счастье», и не только те, что должны пасть под киркою разрушителей, но и те, которые должны уцелеть. Муре чуял, что Гартман что-то замышляет, беспокоился за судьбу расширений, о которых мечтал, и опасался, как бы не пришлось ему в один прекрасный день столкнуться с могущественным банком, владельцем домов, которые тот, разумеется, уже не выпустит из своих рук. Именно эти опасения и внушили Муре желание поскорее завязать с бароном знакомство, причем связующим звеном должна была быть женщина - это всегда сближает мужчин, любящих поволочиться. Муре мог бы, конечно, повидаться с финансистом в его кабинете и спокойно поговорить там о крупном начинании, участие в котором он намеревался ему предложить. Но он чувствовал себя гораздо смелее у Анриетты: он знал, как трогает и располагает друг к другу обладание одной и той же женщиной. Быть у нее, вдыхать запах любимых ею духов, находиться рядом с нею, видеть улыбку, обращенную к ним обоим, казалось ему залогом успеха.
- Это вы купили старинный особняк Дювиллара, смежный с моим владением? - внезапно спросил он.
Барон Гартман на мгновение смешался, затем стал отрицать. Но Муре, глядя ему прямо в лицо, рассмеялся и с этой минуты принял на себя новую роль - роль славного малого, откровенного, ведущего дела начистоту.
- Знаете, барон, раз уж мне выпала нежданная честь встретиться с вами, я намерен открыть вам свою душу… О, я не собираюсь выведывать ваши тайны… Я только признаюсь вам в своих, так как убежден, что отдаю их в самые верные руки. К тому же я чрезвычайно нуждаюсь в ваших советах, но все не осмеливался обратиться к вам.
И он действительно исповедался, рассказал о своих планах, не скрыл даже финансового кризиса, который переживал сейчас среди своих побед. Он рассказал обо всем: о последовательных расширениях, о постоянном обращении прибылей в дело, о суммах, внесенных его служащими, о том, что торговый дом рискует своим существованием при каждом базаре, так как весь капитал сразу ставится на карту. И, однако, он просил вовсе не денег, так как фанатически верил в своих покупательниц. Его честолюбие шло дальше: он предлагал барону вступить в компанию, причем «Ипотечный кредит» в качестве пая должен был внести колоссальный дворец, который Муре уже видел в мечтах; он же со своей стороны отдал бы этому делу свой ум и уже созданные им торговые фонды. Доходы можно было бы делить пропорционально вкладам. Осуществление этой затеи казалось ему как нельзя более легким.
- Что вы станете делать со своими участками и домами? - настойчиво спрашивал он. - Вы, несомненно, что-то задумали. Но я совершенно убежден, что ваш замысел не сравнится с моим… Подумайте об этом. Мы выстроим на пустырях торговые ряды, мы снесем или перестроим дома и откроем самые большие в Париже магазины, настоящую ярмарку, которая принесет нам миллионы. Ах, если бы я мог обойтись без вас!.. - вырвалось у него откровенное признание. - Но теперь все в ваших руках. Да, кроме того, у меня никогда не будет нужных оборотных средств… Нам непременно следует столковаться, иначе это было бы преступлением.
- Как вы увлекаетесь, сударь, - сдержанно заметил барон. - Какое у вас воображение!
Продолжая улыбаться, он покачал головой, но про себя уже решил не платить откровенностью за откровенность. План «Ипотечного кредита» заключался в том, чтобы построить на улице Десятого декабря конкурента Гранд-отелю - роскошную гостиницу, которая будет привлекать иностранцев своей близостью к центру. Впрочем, гостиница должна была занять далеко не все освобождающееся пространство, так что барон мог бы согласиться и на предложение Муре и вступить в переговоры относительно остальной, еще очень обширной площади. Но ему уже пришлось финансировать двух друзей Анриетты, и он несколько утомился ролью богатого покровителя. Кроме того, несмотря на всю любовь барона к деятельности и готовность открыть кошелек для всех умных и предприимчивых молодых людей, коммерческий размах Муре не столько пленил, сколько озадачил его. Не явится ли этот гигантский магазин фантастической, неблагоразумной затеей? Не рискует ли Муре разориться, давая волю воображению и переступая все пределы торговли новинками? Словом, барон просто не верил в это дело. И он отказался.
- Конечно, идея сама по себе очень увлекательная, - сказал он. - Только это идея поэта… Где вы найдете покупателей, чтобы наполнить такой собор?
Муре мгновение глядел на него молча, словно остолбенев от его отказа. Возможно ли! Человек с таким нюхом, делец, сразу чующий деньги, как бы глубоко они ни были зарыты! И, красноречивым жестом показав на дам в гостиной, Муре воскликнул:
- Покупатели? Да вот они!
Солнце меркло; золотисто-красный сноп света превратился в бледный луч, последний привет которого догорал на шелке обоев и на обивке мебели. Сгущающиеся сумерки наполняли просторную комнату теплой, нежащей интимностью. В то время как граф де Бов и Поль де Валаньоск разговаривали у окна, глядя в сад, дамы образовали в середине комнаты тесный кружок, и оттуда доносились взрывы смеха, шушуканье, оживленные вопросы и ответы, в которых сказывалась вся страсть женщины к тратам и тряпкам. Они болтали о туалетах; г-жа де Бов описывала виденное ею бальное платье:
- На лиловато-розовом шелковом чехле - воланы из старинных алансонских кружев шириною в тридцать сантиметров…
- Ох, если б я могла себе это позволить! - перебила ее г-жа Марти. - Бывают же счастливые женщины!
Барон Гартман, как и Муре, разглядывал дам в настежь открытую дверь. Он прислушивался одним ухом к их разговорам, в то время как молодой человек, загоревшись желанием убедить его, все больше раскрывал перед ним свою душу, объясняя новую систему торговли новинками. Эта торговля зиждется теперь на беспрестанном и быстром обращении капитала, что достигается путем возможно большего оборота товаров. Так, за нынешний год его капитал, составлявший всего-навсего пятьсот тысяч франков, обернулся четыре раза и принес такой доход, как если бы равнялся двум миллионам. А удесятерить доход ничего не стоит, так как, по словам Муре, обращение капитала в некоторых отделах со временем можно будет, несомненно, довести до пятнадцати и даже двадцати раз за год.
- Вот и вся механика, барон, понимаете? Дело нехитрое, но надо было это придумать. Мы не нуждаемся в большом оборотном капитале. Единственная наша забота - возможно-быстрее сбывать товары, чтобы заменять их другими, а это соответственно увеличивает проценты с капитала. Следовательно, мы можем удовлетворяться самой маленькой прибылью; поскольку наши общие расходы достигают громадной цифры в шестнадцать процентов, а мы никогда не накидываем на товары больше двадцати процентов, наша прибыль в итоге равна четырем процентам; но когда можно будет оперировать большим количеством хороших и постоянно пополняемых товаров, это в конечном счете принесет нам миллионные доходы… Вы следите за моей мыслью, не так ли?.. Дело ясное!
Барон снова покачал головой. Хотя сам он пускался в весьма рискованные предприятия, хотя смелость, проявленную им во время первых опытов внедрения газового освещения, до сих пор еще приводили в пример, он все же не поддавался доводам Муре.
- Отлично понимаю, - возразил барон. - Вы продаете дешево, чтобы продать много, и продаете много, чтобы продать дешево… Вся суть в том, чтобы продавать, но я опять-таки вас спрашиваю: кому вы будете продавать? Каким образом рассчитываете вы поддерживать такую колоссальную торговлю?
Неожиданный шум голосов, донесшийся из гостиной, перебил объяснения Муре. Оказывается, г-жа Гибаль считает, что воланы из старинных алансонских кружев нужно делать только на передничках.
- Но, дорогая моя, - возражала г-жа де Бов, - передничек также весь в кружевах. Получилось на редкость богато.

Предыдущая страница 4 Следующая страница


5 Эмиль Золя

- Ах, вы подали мне мысль, - перебила г-жа Дефорж, - у меня есть несколько метров алансона… Надо будет еще прикупить для отделки.
Голоса притихли, теперь слышно было только шушуканье. Произносились какие-то цифры; спор подхлестывал желание, дамы уже накупали целые охапки кружев.
- Право же, - сказал наконец Муре, получив возможность договорить, - можно продавать все, что угодно, когда умеешь продавать. В этом суть нашей победы.
И он образно, пылко, с присущим провансальцам воодушевлением принялся рассказывать, что представляет собою новая система торговли. Это прежде всего колоссальное, ошеломляющее покупателя изобилие товаров, сосредоточенных в одном месте; благодаря обилию выбора эти товары как бы поддерживают и подпирают друг друга. Заминок не бывает никогда, потому что к любому сезону выпускается соответствующий ассортимент; покупательница, увлеченная то тем, то другим, переходит от прилавка к прилавку, - здесь покупает материю, там нитки, еще дальше манто, словом - одевается с головы до ног, а потом наталкивается на неожиданные находки и уступает потребности приобретения ненужных вещей и красивых безделушек. Затем Муре стал восхвалять преимущества твердо установленных цен. Великий переворот в торговле новинками начался именно с этой находки. Старинная коммерция, мелкая торговля чахнет именно потому, что не может выдержать конкуренции тех товаров, дешевизна которых гарантируется фирменной маркой. Ныне о конкуренции может судить самая широкая публика: достаточно обойти витрины, чтобы узнать все цены. Каждый магазин вынужден снижать цены, удовлетворяясь минимальной прибылью; теперь уже нет места плутовству, теперь уже нельзя разбогатеть, ухитрившись продать какую-нибудь ткань вдвое дороже ее действительной стоимости. Наступило обратное: размеренная цепь операций с определенным процентом надбавок на все товары; залог успеха - в правильной организации торговли, причем последняя преуспевает именно потому, что ведется совершенно открыто. Ну, разве не удивительное нововведение? Оно взбудоражило весь рынок, преобразило Париж: ведь оно создано из плоти и крови женщин.
- Женщина у меня в руках, а до прочего мне нет дела! - воскликнул Муре с грубоватой откровенностью, исторгнутой воодушевлением.
Этот возглас, казалось, поколебал барона Гартмана. В его улыбке уже не было прежней иронии, он всматривался в молодого человека, заражаясь мало-помалу его верой, начиная чувствовать к нему симпатию.
- Шш! - прошептал он отечески. - Они могут услышать!
Но дамы говорили теперь все сразу и были так увлечены, что не слушали даже друг друга. Г-жа де Бов все еще описывала виденный ею вечерний туалет: туника из лиловато-розового шелка, а на ней - воланы из алансонских кружев, скрепленные бантами; корсаж с очень низким вырезом, а на плечах опять-таки кружевные банты.
- Вы увидите, - говорила она, - я заказала себе такой корсаж из атласа…
- А мне, - прервала г-жа Бурделе, - захотелось бархата. Его можно купить по случаю.
Госпожа Марти спрашивала:
- А шелк почем? Почем теперь шелк?
Тут все снова заговорили разом. Г-жа Гибаль, Анриетта, Бланш отмеривали, отрезали, кроили полным ходом. Это был какой-то погром материй, настоящее разграбление магазинов; жажда нарядов превращалась в зависть, в мечту; находиться среди тряпок, зарываться в них с головою было для этих дам так же насущно необходимо, как воздух необходим для существования.
Муре бросил взгляд в гостиную и в завершение своих теорий об организации крупной современной торговли шепнул барону Гартману несколько фраз на ухо, словно признаваясь ему в любви, как иногда случается между мужчинами. После всех фактов, которые он уже привел, появилась, венчая их, теория эксплуатации женщины. Все устремлялось к этой цели: беспрестанный оборот капитала, система сосредоточения товаров, дешевизна, привлекающая женщину, цены без запроса, внушающие покупателям доверие. Именно из-за женщины состязаются магазины, именно женщину стараются они поймать в расставленную для нее западню базаров, предварительно вскружив ей голову выставками. Магазины пробуждают в ней жажду новых наслаждений, они представляют собой великие соблазны, которым она неизбежно поддается, приобретая сначала как хорошая хозяйка, затем уступая кокетству и, наконец, вовсе очертя голову, поддавшись искушению. Значительно расширяя продажу, делая роскошь общедоступной, эти магазины превращаются в ужасный стимул расходов, опустошают хозяйства, работают заодно с неистовством моды, все более и более разорительной. И если для них женщина - королева, которую окружают вниманием и раболепством, слабостям которой потакают, то она царит здесь, как та влюбленная королева, которою торговали ее подданные и которая расплачивалась каплей крови за каждую из своих прихотей. У Муре, при всей его лощеной любезности, прорывалась иногда грубость торгаша-еврея, продающего женщину за золото: он воздвигал ей храм, обслуживал ее целым легионом продавцов, создавал новый культ; он думал только о ней и без устали искал и изобретал все новые обольщения; но затем, опустошив ее карманы, измотав ее нервы, он за ее спиной проникался к ней затаенным мужским презрением - как мужчина, которому женщина имела глупость отдаться.
- Обеспечьте себя женщинами, и вы продадите весь мир! - шепнул он барону с задорным смешком.
Теперь барону все стало ясно. Достаточно было нескольких фраз, остальное он угадал. Эта изящная эксплуатация женщины возбуждала его, она оживила в нем былого прожигателя жизни. Он подмигивал с понимающим видом, приходя в восторг от изобретателя новой системы пожирания женщин. Ловко придумано! И все же, как и Бурдонкль, он сказал - сказал то, что подсказывала ему стариковская опытность:
- А знаете, они ведь свое наверстают.
Но Муре презрительно пожал плечами. Все они принадлежат ему, все они его собственность; он же не принадлежит ни одной. Добившись от них богатства и наслаждений, он вышвыривает их на помойку - и пусть подбирают их те, кому они еще могут понадобиться. Это было вполне осознанное презрение, свойственное южанину и дельцу.
- Итак, сударь, - спросил он в заключение, - хотите быть заодно со мной? Считаете ли вы возможным сделку с земельными участками?
Барон был почти побежден, однако колебался взять на себя подобное обязательство. При всем восхищении, которое понемногу овладевало им, он в глубине души не переставал сомневаться. Он уже собирался дать уклончивый ответ, как вдруг дамы стали настойчиво звать к себе Муре, и это выручило барона из затруднения. Сквозь легкий смешок послышались голоса:
- Господин Муре, господин Муре!
А так как Муре, досадуя, что его прерывают, делал вид, будто не слышит, г-жа де Бов поднялась и подошла к двери:
- К вам взывают, господин Муре… Не очень-то любезно с вашей стороны уединяться по углам для деловых разговоров.
Тогда он покорился и притом с такой готовностью и восхищением, что это изумило барона. Они встали и прошли в большую гостиную.
- Сударыни, я всегда к вашим услугам, - сказал Муре, улыбаясь.
Он был встречен радостными восклицаниями. Ему пришлось подойти к дамам - они давали ему место в своем кружке. Солнце зашло за деревья сада, день угасал, прозрачные тени мало-помалу наполняли обширную комнату. Это был тот разнеживающий час сумерек, те минуты тихой неги, которые наступают в парижской квартире, когда уличный свет умирает, а слуги еще только начинают зажигать лампы. Господа де Бов и Валаньоск все еще стояли у окна, и их силуэты ложились на ковер расплывчатыми тенями; г-н Марта, скромно вошедший несколько минут тому назад, неподвижно застыл в последних бликах света, проникавшего через другое окно. Всем бросился в глаза его жалкий профиль, узкий, но опрятный сюртук, его лицо, побледневшее от непрерывных занятий с учениками и вконец расстроенное разговором дам о туалетах.
- Что же, состоится в понедельник базар? - спросила г-жа Марти.
- Конечно, сударыня, - отвечал Муре голосом нежным, как флейта, тем актерским голосом, к которому он прибегал, разговаривая с женщинами.
- Знаете, мы все придем, - вмешалась Анриетта. - Говорят, вы готовите чудеса.
- Чудеса? Как сказать… - прошептал Муре со скромным и в то же время самодовольным видом. - Моя единственная цель - заслужить ваше одобрение.
Но они забросали его вопросами. Г-жа Бурделе, г-жа Гибаль, даже Бланш желали знать, что там будет.
- Расскажите же нам поподробнее, - настойчиво повторяла г-жа де Бов. - Мы умираем от любопытства.
Они окружили его, но Анриетта заметила, что он еще не выпил ни одной чашки чая. Тут дамы страшно всполошились, и четверо из них тотчас изъявили готовность за ним ухаживать, при условии, однако, что, выпив чаю, он ответит на все их вопросы. Анриетта наливала, г-жа Марти держала чашку, а г-жа де Бов и г-жа Бурделе оспаривали друг у друга честь положить в нее сахар. Муре не пожелал сесть и принялся медленно пить чай стоя, поэтому дамы приблизились к нему и заключили его в плен тесным кругом своих юбок. Приподняв головы, они смотрели на него блестящими глазами и улыбались ему.
- Что представляет собой ваш шелк «Счастье Парижа», о котором так кричат все газеты? - нетерпеливо спросила г-жа Марти.
- Это замечательный фай, - отвечал он, - плотный, мягкий и очень прочный… Сами увидите, сударыня. И нигде, кроме нас, вы его не найдете, потому что он приобретен нами в исключительную собственность.
- Возможно ли? Хороший шелк по пять франков шестьдесят! - с вожделением воскликнула г-жа Бурделе. - Просто не верится…
С тех пор как стали рекламировать этот шелк, он занял большое место в их жизни. Они говорили о нем, мечтали о нем, мучились желанием и сомнениями. И в том болтливом любопытстве, которым они досаждали молодому человеку, своеобразно проявлялись темпераменты покупательниц: г-жа Марти, увлекаемая неистовой потребностью тратить, покупала в «Дамском счастье» без разбора все, что появлялось на витринах; г-жа Гибаль прогуливалась там часами, никогда ничего не покупая, счастливая и довольная тем, что услаждает свой взор; г-жа де Бов, стесненная в средствах, постоянно томилась непомерными желаниями и дулась на товары, которых не могла унести с собой; г-жа Бурделе, с чутьем умной и практичной мещанки, направлялась прямо на распродажи и в качестве хорошей хозяйки и женщины, не способной поддаваться азарту, пользовалась большими магазинами с такой ловкостью и благоразумием, что и впрямь достигала основательной экономии; наконец, Анриетта, женщина чрезвычайно элегантная, покупала там только некоторые вещи, как-то: перчатки, чулки, трикотаж и простое белье.
- У нас будут и другие ткани, замечательные как по дешевизне, так и по качеству, - продолжал Муре певучим голосом. - Рекомендую вам, например, нашу «Золотистую кожу», это тафта несравненного блеска… У нас большой выбор шелков разнообразнейших расцветок и рисунков, они отобраны нашим закупщиком среди множества образцов. Что касается бархата, вы найдете богатейший подбор различных оттенков… Предупреждаю вас, что этой зимой будет модно сукно. Вы найдете у нас превосходные двусторонние ткани, отличные шевиоты…
Дамы слушали его, затаив дыхание, и еще теснее сомкнули круг; их уста приоткрывались в неопределенной улыбке; а лица, как и все их существо, тянулись к искусителю. Глаза у них туманились, легкие мурашки пробегали по спине. А он, несмотря на волнующие ароматы, исходившие от их волос, был по-прежнему невозмутим, как завоеватель. После каждой фразы он отпивал глоток; аромат чая смягчал эти более резкие запахи, в которых было что-то чувственное. Барон Гартман, не переставая наблюдать за Муре, все больше восхищался этим обольстителем, который так владеет собой и так силен, что может играть женщиной, не поддаваясь исходящему от нее опьянению.
- Итак, в моде будут сукна? - переспросила г-жа Марти, обезображенное лицо которой похорошело от воодушевления и кокетства. - Надо будет посмотреть.
Госпожа Бурделе вскинула на Муре свой ясный взгляд и спросила:
- Скажите, распродажа остатков у вас по четвергам? Я подожду до четверга, мне ведь надо одеть целую ораву.
И, повернув изящную белокурую головку к хозяйке дома, она спросила:
- Ты шьешь по-прежнему у Совер?
- Да, - отвечала Анриетта. - Совер берет очень дорого, но что поделаешь: только она во всем Париже и умеет сшить корсаж… Кроме того, что бы ни говорил господин Муре, а у нее материи самых красивых рисунков, таких нигде больше не найдешь. Я не желаю видеть свое платье на плечах каждой встречной.
Муре сначала скромно улыбнулся. Затем он дал понять, что г-жа Совер покупает материи у него; спору нет, некоторые она получает непосредственно от фабрикантов и в таких случаях обеспечивает себе право собственности; но что касается, например, черных шелков, она обычно подстерегает хороший товар в «Дамском счастье» и делает значительные закупки, а затем сбывает материю по удвоенной или утроенной цене.
- Поэтому я не сомневаюсь, что ее доверенные скупят у нас все «Счастье Парижа». И в самом деле, зачем ей платить за этот шелк на фабрике дороже, чем она заплатит у нас!.. Ведь мы, честное слово, продаем его в убыток.
Это был последний удар. Мысль приобрести товар, продающийся в убыток, подхлестнула в дамах всю жадность покупательницы, которая получает особое удовольствие от сознания, что ей удалось обставить торговца. Муре знал, что женщины не в силах устоять перед дешевизной.
- Да мы вообще все продаем за бесценок! - весело воскликнул он, взяв со столика веер г-жи Дефорж. - Вот хотя бы этот веер… Сколько вы, говорите, за него заплатили?
- За кружева двадцать пять франков и за оправу двести, - ответила Анриетта.
- Ну что ж, за такие кружева это недорого. Однако мы продаем их по восемнадцать франков. Что же касается оправы, то это чудовищный грабеж. Я никогда не посмею продать такой веер дороже девяноста франков.
- Что я говорила! - воскликнула г-жа Бурделе.
- Девяносто франков, - прошептала г-жа де Бов. - Надо в самом деле сидеть без гроша, чтобы пропустить такой случай.
Она взяла веер и снова принялась разглядывать его вместе с Бланш; на ее крупном правильном лице, в больших томных глазах появилось выражение сдержанной зависти и отчаяния оттого, что она не может удовлетворить свой каприз. Веер вторично обошел всех дам среди замечаний и возгласов. Между тем господа де Бов и Валаньоск отошли от окна. Первый снова сел позади г-жи Гибаль, обшаривая взглядом ее корсаж и в то же время сохраняя величественный и корректный вид, а молодой человек склонился к Бланш, намереваясь сказать ей что-нибудь приятное.
- Черные кружева в белой оправе - это несколько мрачно. Как вы находите, мадемуазель?
- Я видела однажды перламутровый веер с белыми перьями, - в нем было что-то девически юное… - отвечала она серьезно, и одутловатое лицо ее ничуть не оживилось.
Господин де Бов заметил, вероятно, лихорадочный взгляд, каким жена смотрела на веер, и решил вставить наконец свое слово:
- Эти вещицы сейчас же ломаются.
- И не говорите, - согласилась г-жа Гибаль со своей обычной гримасой: эта рыжая красавица всегда играла в равнодушие. - Мне так надоело отдавать их в починку.
Госпожа Марти, крайне возбужденная этим разговором, уже несколько минут лихорадочно вертела на коленях красную кожаную сумку. Ей так и не удалось еще показать свои покупки, а она горела своеобразной чувственной потребностью похвастаться ими. Вдруг, забыв о муже, она открыла сумку и вынула несколько метров узких кружев, намотанных на картон.
- Взгляните на валансьен, который я купила для дочери, - сказала она. - Ширина три сантиметра. Они восхитительны, не правда ли?.. Франк девяносто.
Кружева пошли по рукам. Дамы восторгались. Муре уверял, что продает эти кружева по фабричной цене. Тем временем г-жа Марти закрыла сумку, словно скрывая от взоров вещи, которые нельзя показать. Однако, польщенная успехом кружев, она не устояла и вытащила еще носовой платок.
- А вот еще платок… С брюссельской аппликацией, дорогая… О, это находка! Двадцать франков!
И тут сумка, казалось, превратилась в рог изобилия. Г-жа Марти доставала предмет за предметом, разрумянившись от наслаждения и смущаясь, как раздевающаяся женщина, и это придавало ей особую прелесть. Здесь был галстук из испанских блондов за тридцать франков; она и не хотела его брать, да приказчик поклялся, что это последний и что цена на них будет повышена. Затем вуалетка из шантильи, - немного дорого, пятьдесят франков, но если она сама и не станет ее носить, из нее можно будет сделать что-нибудь для дочери.
- Боже мой! Кружева - это такая прелесть, - твердила она с нервным смешком. - Стоит мне попасть туда, и я, кажется, готова скупить весь магазин.
- А это что? - спросила г-жа де Бов, рассматривая отрез гипюра.
- Это прошивка, - отвечала она. - Здесь двадцать шесть метров. И, понимаете, всего-навсего по франку за метр.
- Но что вы будете с ней делать? - удивилась г-жа Бурделе.
- Право, не знаю… Но у нее такой милый рисунок.
В этот момент она подняла глаза и увидела прямо против себя ошеломленного мужа. Он стал еще бледнее и всем своим существом выражал покорное отчаяние бедняка, который присутствует при расхищении так дорого доставшегося ему жалованья. Каждый новый кусок кружев был для него настоящим бедствием: это низвергались в бездну горькие дни его преподавания, пожиралась его беготня по частным урокам, постоянное напряжение всех сил в аду нищенской семейной обстановки. Под его растерянным взглядом жена почувствовала желание схватить и спрятать и носовой платок, и вуалетку, и галстук; нервно перебирая покупки, она повторяла с деланным смешком:
- Вы добьетесь того, что муж на меня рассердится… Уверяю тебя, мой друг, что я еще была очень благоразумна: там продавалось и крупное кружево за пятьсот франков, - настоящее чудо!
- Почему же вы его не купили? - спокойно спросила г-жа Гибаль. - Ведь господин Марти - любезнейший из мужей.
Преподавателю не оставалось ничего другого, как поклониться и заметить, что его жена совершенно свободна в своих поступках. Но при мысли об опасности, которой угрожало ему крупное кружево, по спине его пробежал озноб. И когда Муре принялся утверждать, что новая система торговли способствует повышению благосостояния средней буржуазии, г-н Марти бросил на него зловещий, гневный взгляд робкого человека, у которого не хватает смелости задушить врага.
А дамы не выпускали кружев из рук. Кружева опьяняли их. Куски разматывались, переходили от одной к другой, еще более сближая их, связывая тонкими нитями. Их колени нежились под чудесной тонкой тканью, в ней замирали их грешные руки. И они все тесней окружали Муре, засыпая его нескончаемыми вопросами. Сумерки сгущались, и, чтобы рассмотреть вязку или показать узор, ему иной раз приходилось настолько наклонять голову, что борода его касалась их причесок. Но, несмотря на мягкое сладострастие сумерек, несмотря на теплый аромат, исходивший от женских плеч, и воодушевление, которое он напускал на себя, он все же оставался властелином над женщинами. Он сам становился женщиной; они чувствовали, как он своим тонким пониманием самых сокровенных тайников их существа проникает им в душу, постепенно овладевает ими, и, обольщенные, покорно отдавались ему; а он, вполне уверившись в своей власти, грубо царил над ними, как деспотический король тряпок.
В сумерках, разлившихся по гостиной, слышался вкрадчивый томный лепет:
- Ах, господин Муре… господин Муре…
Умирающие бледные отсветы неба гасли на бронзовой отделке мебели. Только кружева белели как снег на темных коленях дам; в сумерках трудно было разглядеть группу, окружавшую молодого человека, но по расплывчатым очертаниям можно было принять ее за коленопреклоненных молящихся. На чайнике блестел последний блик, словно тихий и ясный огонек ночника в алькове, где воздух согрет теплом ароматного чая. Но вот вошел лакей с двумя лампами, и наваждение рассеялось. Гостиная пробудилась, светлая и веселая. Г-жа Марти принялась убирать кружева в сумку, графиня де Бов съела еще кусочек кекса, а Анриетта подошла к окну и стала вполголоса разговаривать с бароном.
- Обаятельный человек, - заметил барон.
- Не правда ли? - непроизвольно вырвалось у влюбленной женщины.
Он улыбнулся и отечески снисходительно взглянул на нее. Впервые видел он ее настолько увлеченной. Он был слишком умен, чтобы терзаться этим, и только жалел ее, видя, что она оказалась во власти этого молодого человека, такого ласкового на вид и совершенно холодного в душе. Считая своим долгом предостеречь ее, он шепнул как бы в шутку:
- Берегитесь, дорогая, он всех вас проглотит.
В прекрасных глазах Анриетты сверкнуло пламя ревности. Она, несомненно, догадывалась, что Муре просто воспользовался ею, чтобы познакомиться с бароном. И она поклялась свести его с ума ласками, его, занятого человека, торопливая любовь которого обладала прелестью легкомысленной песенки.
- Ничего! В конечном счете ягненок всегда съест волка, - отвечала она ему в тон.
Барон, еще более заинтересованный, ободряюще кивнул головой. Быть может, она и есть та женщина, которой суждено отомстить за других.
Когда Муре, повторив Валаньоску, что хочет показать ему свою машину в действии, подошел к барону проститься, старик увлек его к окну, обращенному в темные сумерки сада. Он уступил наконец обольщению и поверил в Муре, увидев его среди дам. Они с минуту поговорили, понизив голос. Затем банкир сказал:
- Отлично. Обдумаю… Будем считать, что дело решено, если в понедельник оборот у вас окажется столь значительным, как вы уверяете.
Они пожали друг другу руки, и Муре крайне довольный уехал; у него бывал плохой аппетит, если он не заходил вечером проверить выручку «Дамского счастья».

4

В понедельник, десятого октября, яркое солнце победоносно прорвалось наконец сквозь серые тучи, уже целую неделю омрачавшие Париж. Всю ночь моросил дождь, и мокрые улицы покрылись грязью, но утром тротуары обсохли под резким ветром, угнавшим облака, а синее небо стало по-весеннему прозрачным и веселым.
Под лучами яркого солнца заблистало с восьми часов утра и «Дамское счастье»: здесь торжественно открывался базар зимних новинок. Вход был разукрашен флагами, полотнища шерстяных материй развевались в свежем утреннем воздухе, на площади Гайон царила праздничная сутолока, словно на ярмарке, а в витринах, по обеим улицам, развертывались целые симфонии выставленных товаров, яркие тона которых горели еще сильней благодаря блеску стекол. Это было какое-то пиршество красок, взрыв ликования всей улицы, это был широко открытый мир товаров, где каждый мог усладить свой взор.
Но в этот час в магазине еще было мало народу, - лишь несколько озабоченных покупательниц: домашние хозяйки, жившие по соседству, да женщины, желавшие избежать послеполуденной давки. За украшавшими магазин флагами и материями чувствовалось, что он еще пуст, но во всеоружии ожидает начала кипучей деятельности, что полы в нем натерты, а прилавки завалены товарами. Спешащая утренняя толпа текла мимо, не замедляя шага и едва успевая бросить взгляд на витрины. На улице Нев-Сент-Огюстен и на площади Гайон, у стоянки извозчиков, в девять часов было всего две пролетки. Только местные жители, в особенности мелкие торговцы, взволнованные таким обилием флагов и султанов, собирались группами у дверей, на тротуарах и, задрав головы, обменивались горькими замечаниями. Их особенно возмущал фургон, стоявший на улице Мишодьер, перед отделом доставки на дом, - один из четырех фургонов, которые Муре ввел в обиход: они были выкрашены в желтые и красные полосы по зеленому фону, и их лакированные стенки отливали на солнце золотом и пурпуром. Фургон, блестевший еще свежими, яркими красками, испещренный со всех сторон названием магазина и, кроме того, объявлениями о дне базара, наконец тронулся с места; он был нагружен свертками, оставшимися от вчерашнего дня; прекрасная лошадь побежала крупной рысью. Бодю, весь бледный, следил с порога «Старого Эльбефа» за проезжавшим мимо фургоном, который вез по городу ненавистное, окруженное звездным сиянием название: «Дамское счастье».
Тем временем подъехало несколько извозчиков и стало в ряд. Каждый раз, как появлялась покупательница, среди служителей, ожидавших у подъезда, начиналось движение. Они были все в одинаковых ливреях - светло-зеленых брюках, таких же куртках и полосатых, красных с желтым, жилетах. Здесь же находился инспектор Жув, отставной капитан, в сюртуке и белом галстуке, при всех своих орденах, как бы свидетельствовавших о его безукоризненной честности; он приветствовал дам вежливо и степенно, наклоняясь к ним, чтобы указать нужный отдел, после чего они исчезали в вестибюле, превращенном в восточную гостиную.
Таким образом, уже с самого порога начинались чудеса и сюрпризы, от которых покупательницы приходили в восторг. Мысль эта принадлежала Муре. Он первый закупил на Востоке, на очень выгодных условиях, партию старинных и новых ковров. Такие редкостные ковры до сих пор продавались только антикварами и притом очень дорого; теперь он наводнял ими рынок, он их уступал почти что по себестоимости, но они служили ему блистательной декорацией, которая должна была привлечь новых покупательниц - знатоков искусства. Эта гостиная, созданная исключительно за счет ковров и портьер, развешанных по указаниям Муре, была видна еще с площади Гайон. Потолок ее был затянут смирнскими коврами, затейливые рисунки которых выделялись на красном фоне. По четырем стенам свешивались портьеры: желтые в зеленую и алую полоску портьеры из Карамани и Сирии; портьеры из Курдистана, попроще, шершавые на ощупь, как пастушечьи бурки; затем ковры, которые могли бы служить для обивки стен, узкие ковры из Тегерана, Исфагани и Керманшаха, широкие шемаханские и мадрасские ковры, с разбросанными по ним причудливыми пионами в цвету и пальмами, - фантазия, взращенная в садах мечты. На полу - снова ковры; он был словно усыпан жирными завитками шерсти: в центре помещался великолепный ковер из Агры - по белому фону с широким нежно-голубым бордюром разбегались бледно-лиловые узоры, созданные изысканным воображением. Повсюду чудеса: ковры из Мекки с бархатистыми отливами, дагестанские коврики для молитвы, испещренные символическими знаками, курдистанские ковры, усеянные пышными цветами; наконец, в углу громоздилось множество дешевых ковров из Гердеса, Кулы и Киршера, сваленных в кучу и продававшихся от пятнадцати франков и дороже. Вестибюль этот напоминал палатку какого-то паши, любителя роскоши; он был уставлен креслами и диванами, обтянутыми верблюжьим мехом, скроенным в виде пестрых ромбов или усеянным наивными розами. Турция, Аравия, Персия, Индия выставили здесь напоказ сокровища своих опустошенных дворцов, ограбленных мечетей и базаров. В поблекшем рисунке старинных ковров преобладали рыжевато-золотистые цвета, а их потускневшая яркость сохраняла теплые сумеречные отсветы потухающих углей, прекрасные красноватые тона старинных живописцев. Над роскошью этого варварского искусства, среди острого запаха, занесенного старыми шерстяными тканями из родных стран, полных солнца и грязи, реяли видения Востока.
Дениза должна была приступить к исполнению своих обязанностей с этого понедельника; проходя в восемь часов утра через восточную гостиную, она в изумлении остановилась, не узнавая входа в магазин; убранство этого гарема, устроенного на самом пороге, ошеломило девушку. Служитель проводил ее на чердак и вверил попечению г-жи Кабен, на обязанности которой лежали уборка и присмотр за комнатами, в которых жили продавщицы; та водворила Денизу в седьмой номер, куда уже был внесен ее сундучок. Это была узкая келья-мансарда с маленьким окошком, выходившим на крутую крышу. В комнате стояла небольшая кровать, шкаф орехового дерева, туалетный столик и два стула. Двадцать подобных комнаток тянулось вдоль коридора, выкрашенного в желтый цвет и напоминавшего монастырь; из тридцати пяти продавщиц магазина здесь жили двадцать, не имевших семьи в Париже; остальные пятнадцать устроились вне магазина, причем некоторые из них - у теток или двоюродных сестер, существовавших только в их воображении. Дениза немедленно сняла тонкое шерстяное платье, обветшавшее от чистки и заштопанное на рукавах, - единственное, привезенное ею из Валони, - и облачилась в форменную одежду своего отдела - черное шелковое платье; оно было подогнано по ее фигуре и лежало, в ожидании ее, на постели. Платье это было ей все же немного велико и широковато в плечах. Но Дениза так торопилась и волновалась, что забыла о кокетстве и не стала задерживать внимание на таких мелочах. Никогда еще не было у нее шелкового платья. Спускаясь по лестнице, чувствуя себя разряженной и скованной, она поглядывала на блестящую юбку, и ей было стыдно ее шумного шуршания.
Когда она вошла в отдел, там вовсю ссорились. Дениза слышала, как Клара говорила резким голосом:
- Сударыня, я пришла раньше ее.
- Неправда, - отвечала Маргарита. - Она оттолкнула меня в дверях, когда я была уже одной ногой в вестибюле.
Они препирались из-за того, кто раньше распишется в журнале, ибо от этого зависела очередь обслуживания покупательниц. Продавщицы расписывались на грифельной доске в порядке прихода в магазин; после каждой покупательницы девушка переносила свое имя в конец списка. Г-жа Орели решила, что права Маргарита.
- Вечные несправедливости! - злобно фыркнула Клара.
Но появление Денизы примирило девиц. Они посмотрели на нее и усмехнулись. Как можно вырядиться таким чучелом! Дениза неловко подошла к доске, чтобы записаться; она оказалась последней. Тем временем г-жа Орели с неудовольствием осматривала ее и наконец, не выдержав, заметила:
- Дорогая моя, в вашем платье поместятся две таких, как вы. Надо его сузить… Да и вообще вы не умеете одеваться. Подите-ка сюда; я вас немного приведу в порядок.
И она подвела Денизу к одному из высоких зеркал, чередовавшихся с дверцами шкафов, набитых готовыми нарядами. Большая комната, уставленная зеркалами и обшитая панелью из резного дуба, была устлана триповым ковром в больших разводах и походила на заурядный зал гостиницы, через который проходит непрекращающийся людской поток. Приказчицы, одетые в обязательные шелковые платья, еще увеличивали это сходство; они прогуливались с профессионально-любезным видом и никогда не пользовались той дюжиной стульев, которые предназначались только для покупательниц. У всех этих девиц между двумя петельками корсажа виднелся, словно вонзенный в грудь, большой, торчащий острием вверх карандаш, а из кармана белым пятном высовывалась чековая книжка. Многие отваживались даже носить драгоценности - перстни, брошки, цепочки; но при вынужденном однообразии туалета единственным подлинным предметом их кокетства, роскошью, в которой они соперничали друг с другом, были волосы, лишенные всяких украшений, густые, дополненные в случае надобности накладками и шиньонами, тщательно причесанные и завитые напоказ.
- Подтяните пояс спереди, - говорила г-жа Орели. - Вот так. По крайней мере у вас не будет горба… А волосы-то! Можно ли так себя уродовать? Они могут служить вам прекрасным украшением, если только вы того пожелаете.
Действительно, самым красивым у Денизы были светлые волосы пепельного оттенка, доходившие до пят; ей стоило большого труда как следует причесаться, и потому она ограничивалась тем, что скручивала их в пучок и скрепляла роговым гребнем. Клара, раздосадованная дикой грацией этих волос, принялась потешаться над ее прической - уж очень криво сидит у нее пучок. Она знаком подозвала продавщицу из бельевого отдела, девушку с широким, приятным лицом. Два смежных отдела пребывали в постоянной вражде, но девицы находили общий язык, если представлялся случай над кем-нибудь посмеяться.
- Нет, вы только взгляните на эту гриву, мадемуазель Кюньо, - твердила Клара, которую Маргарита подталкивала локтем, делая вид, будто задыхается от смеха.
Но бельевщица не была расположена шутить. Глядя на Денизу, она вспомнила, как ей самой приходилось тяжело в первые месяцы службы.
- Ну и что же? - сказала она. - Не у всех сыщется такая.
И она возвратилась в свой отдел, оставив сослуживиц в некотором смущении. Дениза, слышавшая все это, проводила ее благодарным взглядом, а в это время г-жа Орели вручила девушке выданную на ее имя чековую книжку и сказала:
- Ну, ничего, завтра вы оденетесь получше… А пока постарайтесь усвоить обычаи магазина: ждите своей очереди, чтобы заняться с покупательницей. Сегодня предстоит трудный день, зато легко будет выяснить, на что вы годны.
Покупательницы, однако, еще не появлялись: в этот ранний час в отделе готового платья всегда бывало мало народу. Приказчицы, вялые и неподвижные, щадили свои силы в ожидании утомительной послеобеденной работы. Денизу смущала мысль, что им не терпится посмотреть, как она будет работать, и она принялась чинить карандаш, стараясь овладеть собою; затем, подражая остальным, она воткнула его в платье, между двух петель корсажа. Она призывала на помощь все свое мужество: ей во что бы то ни стало нужно было завоевать здесь себе место. Накануне ей сказали, что до поры до времени она будет работать за стол и помещение, без определенного жалованья, и будет получать только проценты и известную долю из прибылей от проданных ею товаров. Но она все же рассчитывала на тысячу двести франков, зная, что хорошие продавщицы при старании могут вырабатывать до двух тысяч. Ее бюджет был строго распределен: ста франков в месяц ей хватит, чтобы платить за пансион Пепе и поддерживать Жана, который не зарабатывает ни гроша; да и себе она сможет купить кое-что из белья и одежды. Но, чтобы добиться этой крупной цифры, она должна показать себя работящей и сильной, не обращать внимания на недоброжелательное отношение окружающих и, если нужно, бороться и вырвать свою долю у товарок. Пока она всячески подготавливала себя к борьбе, через их отдел прошел высокий молодой человек; он улыбнулся ей, и Дениза узнала в нем Делоша, поступившего накануне в отдел кружев; она ответила ему улыбкой, радуясь этой вновь обретенной дружбе и видя в его привете доброе предзнаменование.
В половине десятого колокол возвестил о завтраке для первой смены. Затем позвали завтракать вторую. А покупательниц все еще не было. Помощница заведующей, г-жа Фредерик, угрюмая, суровая вдова, всегда с удовольствием предрекавшая разные несчастья, уже клялась, что день потерян: ни души не будет, можно запирать шкафы и расходиться. От этого предсказания плоское лицо Маргариты, отличавшейся крайней жадностью, омрачилось, а Клара, обладавшая повадками вырвавшейся на свободу лошади, уже принялась мечтать о поездке в Верьерский лес в случае, если торговый дом лопнет. Что касается г-жи Орели, ее цезарский лик выражал бесстрастие и сосредоточенность; она прогуливалась по пустому отделу с видом полководца, несущего ответственность за победу и поражение.
К одиннадцати часам появилось несколько дам. Приближалась очередь Денизы. Вот вошла еще покупательница.
- Толстуха из провинции, - прошептала Маргарита.
Это была женщина лет сорока пяти, приезжавшая время от времени в Париж из глухого захолустья, где она в течение нескольких месяцев копила деньги. Выйдя из вагона, она тотчас же направлялась в «Дамское счастье» и тратила здесь все накопленное. Выписывала она только изредка, потому что ей хотелось самой видеть товары и наслаждаться прикосновением к ним; она запасалась решительно всем, вплоть до иголок, которые, по ее словам, стоят у них в городке бешеные деньги. Все служащие магазина знали эту женщину, знали, что зовут ее г-жа Бутарель и что живет она в Альби; а до остального никому не было дела - ни до ее общественного положения, ни до образа жизни.
- Как поживаете, сударыня? - любезно осведомилась г-жа Орели, выходя ей навстречу. - Что вам угодно? Сию минуту с вами займутся.
Обернувшись, она позвала:
- Барышни!
Дениза хотела было подойти, но Клара опередила ее. Она была продавщицей ленивой и ни во что не ставила деньги, потому что зарабатывала на стороне гораздо больше и притом без труда, но сейчас ее подзадоривала мысль отбить у новенькой хорошую покупательницу.
- Извините, моя очередь, - возмущенно сказала Дениза.
Госпожа Орели отстранила ее суровым взглядом, промолвив:
- Никаких очередей, я одна здесь распоряжаюсь… Поучитесь сначала, как обращаться с постоянными покупательницами.
Девушка отступила; на глаза ее набежали слезы; чтобы скрыть обиду, она повернулась лицом к окну, делая вид, что смотрит на улицу. Уж не намерены ли они мешать ей продавать? Неужели они сговорились отбивать у нее хороших покупательниц? Ее охватил страх за будущее, она была подавлена таким проявлением разнузданной корысти. Поддавшись горькому сознанию своего одиночества, она прижалась лбом к холодному стеклу и смотрела на «Старый Эльбеф»; она подумала, что напрасно не упросила дядю взять ее к себе; пожалуй, он и сам помышлял об этом, потому что накануне казался очень расстроенным. Теперь же она совершенно одинока в этом огромном магазине, где ее никто не любит, где она чувствует себя оскорбленной и затерянной; Пепе и Жан, прежде никогда не покидавшие ее, живут у чужих; все они раскиданы в разные стороны. На глазах у нее выступили две большие слезинки, которые она до сих пор сдерживала, и улица заплясала перед нею в тумане.
Между тем позади нее жужжали голоса.
- Оно сутулит меня, - говорила г-жа Бутарель.
- Сударыня, вы ошибаетесь, - твердила свое Клара. - Плечи сидят превосходно… Но, быть может, сударыня, вы предпочитаете ротонду?
Дениза вздрогнула. Чья-то рука легла на ее руку; г-жа Орели сурово сказала:
- Вот как! Теперь вы бездельничаете, наблюдаете за прохожими?.. Так дело не пойдет.
- Но ведь мне, сударыня, не дают продавать…
- Найдется другая работа. Начните с азов… Займитесь уборкой.
Чтобы удовлетворить двух-трех покупательниц, пришлось переворошить уже все шкафы, и на длинных дубовых прилавках, по правую и левую сторону зала, были навалены целые труды манто, жакетов, ротонд, пальто на всякий рост и из всякого материала. Не ответив ни слова, Дениза принялась разбирать их, тщательно складывать и снова размещать по шкафам. Это была черная работа, для новеньких. Она не протестовала больше, зная, что от нее требуют полного повиновения и что надо ждать, пока заведующая позволит и ей продавать. Таково, по-видимому, и было намерение г-жи Орели. Дениза все еще продолжала уборку, когда показался Муре. Его приход взволновал девушку; она покраснела и страшно испугалась, вообразив, что он собирается заговорить с нею. Но Муре ее даже не заметил, он вообще забыл о девушке, которую поддержал под влиянием мимолетного приятного впечатления.

Предыдущая страница 5 Следующая страница


Дамское счастье 6

- Госпожа Орели! - отрывисто позвал он.
Муре слегка побледнел, но взгляд его был ясен и полон решимости. Обходя отделы, он нашел их пустыми, и перед ним, упрямо верившим в счастье, внезапно предстала возможность поражения. Правда, пробило еще только одиннадцать, а он знал по опыту, что основная масса покупательниц появляется лишь после полудня. Однако некоторые симптомы его все же беспокоили: на других базарах толкотня начиналась с самого утра; кроме того, он не видел даже женщин из простонародья, местных покупательниц, заходивших к нему по-соседски. И его, как всех великих полководцев перед сражением, охватывала суеверная робость, несмотря на все мужество, присущее этому человеку действия. Дело не идет, он погиб и сам не знает почему; ему казалось, что его поражение написано даже на лицах проходящих дам.
Как раз в эту минуту г-жа Бутарель, всегда что-нибудь покупавшая, уходила, говоря:
- Нет, у вас ничего нет мне по вкусу… Я подожду, додумаю.
Муре проводил ее взглядом. Подозвав г-жу Орели, он отвел ее в сторону, и они быстро обменялись несколькими словами.
Она сделала огорченный жест, видимо подтверждая, что торговля не оживляется. Мгновение они глядели друг другу в глаза, охваченные одним из тех сомнений, которые генералы всегда скрывают от солдат. Наконец он сказал громко, с обычным своим молодцеватым видом:
- Если сами не будете справляться, возьмите какую-нибудь девушку из мастерской… Все-таки немного легче будет.
Муре продолжал обход в полном отчаянии. С самого утра он избегал Бурдонкля, беспокойство которого раздражало его. Выходя из отдела белья, где торговля шла еще того хуже, он столкнулся с ним и поневоле вынужден был выслушать его опасения. Наконец Муре напрямик послал его к черту, с той грубостью, с какою в минуты дурного настроения обрушивался даже на высших служащих.
- Оставьте меня в покое! Все идет отлично… Дело кончится тем, что я вышвырну всех трусов за дверь.
Муре остановился у перил главного зала. Отсюда он видел весь магазин - отделы и второго этажа и нижнего. Пустота наверху казалась ему особенно угнетающей: в отделе кружев пожилая дама перерыла все коробки, так ничего и не купив, а в это время в бельевом три какие-то бездельницы перебирали подряд все галстуки по восемнадцать су. Но он заметил, что внизу, в крытых галереях, освещенных с улицы дневным светом, число покупательниц начало увеличиваться. Они прогуливались вдоль прилавков, шли не спеша, и, шествие это то прерывалось, то возобновлялось вновь; в отделах приклада и трикотажном теснились женщины в простых вязаных кофтах; зато в полотняном и шерстяном не было почти никого. Служители в зеленых куртках с большими блестящими пуговицами, сложа руки, ожидали посетителей. Иногда проходил инспектор, церемонный, чопорный, в белом галстуке. Сердце Муре особенно сжималось от мертвой тишины зала; свет падал туда сверху, через стеклянную крышу, матовые стекла которой процеживали его в виде бледной пыли, рассеянной и словно колышущейся. Отдел шелков, казалось, спал, погруженный в трепетную тишину, напоминавшую тишину часовни; шаги приказчика, слова, произнесенные шепотом, шелест юбки проходящей мимо покупательницы были здесь единственными звуками, растворявшимися в теплом воздухе, Меж тем к магазину стали подъезжать экипажи: слышно было, как круто останавливаются лошади, как хлопают дверцы карет. Снаружи поднимался отдаленный гул голосов зевак, толкавшихся перед витринами, возгласы извозчиков, останавливавшихся на площади Гайон; это был шум приближавшейся толпы. Но при виде кассиров, развалившихся без дела за окошечками, при виде пустующих столов для упаковки товаров, с заготовленными мотками веревок и синей бумагой, Муре, хоть и возмущался своим страхом, все же чувствовал, что огромная машина как бы замерла и остывает у него под ногами.
- Послушайте, Фавье, - шепнул Гютен, - взгляните-ка на хозяина, туда, наверх… Вид у него что-то невеселый…
- Дело дрянь! - отвечал Фавье. - Подумать только, я еще ничего не продал!
В ожидании покупателей они шепотом обменивались краткими замечаниями, не глядя друг на друга. Остальные продавцы складывали штуки «Счастья Парижа» по указаниям Робино, а Бутмон, занятый длительным разговором вполголоса с худощавой молодой женщиной, казалось, принимал от нее большой заказ. Вокруг них на хрупких изящных этажерках лежали вперемежку штуки шелка в длинных бумажных обертках кремового цвета, что делало товар похожим на брошюры необычайного формата. Всевозможные шелка, муар, атлас, бархат, переполнявшие прилавок, казались грядками скошенных цветов, настоящей жатвой изысканных и драгоценных тканей. Это был самый элегантный отдел, истинный салон, где товары, такие легкие, казались роскошной обстановкой.
- Мне нужно на воскресенье сто франков, - продолжал Гютен. - Если я не заработаю в среднем двенадцати франков в день, я пропал… Я так рассчитывал на этот базар.
- Черт возьми! Сто франков - дело не шуточное! - отвечал Фавье. - С меня довольно и пятидесяти… Вы, стало быть, тратитесь на шикарных женщин?
- Вовсе нет. Представьте себе - такая глупость: я проиграл пари… Теперь я должен угостить пять человек - двух мужчин и трех женщин… Ах, черт! Первую же, которая подвернется, непременно накрою на двадцать метров «Счастья Парижа»!
Они поболтали еще некоторое время, рассказали друг другу, что делали накануне и что собираются делать через неделю. Фавье играл на бегах, Гютен занимался греблей и содержал кафешантанных певичек. Но их одинаково подхлестывала нужда в деньгах, они думали только о деньгах, бились ради денег с понедельника по субботу, а в воскресенье проедали их. В магазине их преследовала эта вечная забота, магазин являлся для них местом непрестанной и безжалостной борьбы. А теперь еще этот дьявол Бутмон перехватил у них посланницу г-жи Совер - ту самую тощую женщину, с которой он сейчас разговаривает. Ведь речь шла об отличном заказе, по крайней мере на две-три дюжины штук, потому что у этой известной портнихи большой аппетит. Как назло и Робино тоже ухитрился отбить у Фавье покупательницу.
- Ну, что касается Робино, я ему это припомню, - сказал Гютен, пользовавшийся малейшим поводом, чтобы настроить отдел против человека, на место которого он зарился. - Допустимо ли, чтобы заведующий и его помощник сами продавали!.. Честное слово, дорогой мой, если я когда-нибудь сделаюсь помощником, вы увидите, как хорошо я буду обходиться с приказчиками.
Этот приятный на вид, толстенький нормандец усиленно разыгрывал из себя простачка. Фавье не мог удержаться, чтобы не покоситься на него; но, как человек флегматичный и желчный, он только молвил:
- Да, знаю… Лучшего и желать нельзя. - Увидев приближающуюся даму, он добавил еще тише: - Внимание, к вам идет покупательница.
Это была прыщеватая дама в желтой шляпке и красном платье. Гютен сразу почуял в ней женщину, которая ничего не купит. Он быстро нагнулся под прилавок, делая вид, будто у него развязались шнурки, и проворчал:
- Ну уж нет, пусть лучше кто-нибудь другой тратит на нее время. Стану я терять свою очередь! Благодарю покорно.
А Робино уже звал его:
- Чья очередь, господа? Господина Гютена?.. Где же господин Гютен?
А так как последний не отвечал, прыщеватую даму получил следующий по списку продавец. Действительно, дама хотела только посмотреть образцы и прицениться; она держала продавца более десяти минут, засыпая его вопросами. Но помощник заведующего заметил, как Гютен вылез из-под прилавка, и, когда появилась новая покупательница, строго вмешался, остановив бросившегося ей навстречу молодого человека:
- Ваша очередь прошла… Я вас звал, а поскольку вы прятались под прилавком…
- Но я не слышал.
- Довольно!.. Запишитесь в конец… Фавье, займитесь.
Фавье в глубине души злорадствовал, но взглядом извинился перед приятелем. Гютен отвернулся, у него даже губы побелели от злости. Он особенно досадовал потому, что хорошо знал эту даму - очаровательную блондинку, их постоянную покупательницу, которую продавцы прозвали между собою «красавицей», но ничего не знали о ней, даже имени. Она покупала много, приказывала относить покупки в свою карету и затем исчезала. Эта высокая, изящная, одетая с изысканным вкусом дама была, по-видимому, очень богата и принадлежала к лучшему обществу.
- Ну, как ваша кокотка? - спросил Гютен у Фавье, когда тот вернулся из кассы, куда проводил покупательницу.
- Какая же это кокотка? - отвечал тот. - У нее внешность безусловно порядочной женщины… Это, должно быть, жена какого-нибудь биржевого дельца, или доктора, или что-нибудь в этом роде.
- Бросьте, пожалуйста! Просто кокотка… Разве их разберешь теперь: все стараются держаться как порядочные женщины.
Фавье заглянул в свою чековую книжку.
- Что ж из того! - возразил он. - Я нагрел ее на двести девяносто три франка. Значит, около трех франков мне в карман!
Гютен закусил губу и обрушил гнев на чековую книжку: вот еще дурацкая выдумка, только обременяет карманы! Между двумя приказчиками шла глухая борьба. Фавье обычно делал вид, что стушевывается и признает превосходство Гютена, зато за его спиной подкапывался под сослуживца. И теперь Гютен злился из-за трех франков, так непринужденно отнятых у него продавцом, которого он не считал равным себе. Ну и денек! Если так будет продолжаться, он не заработает и на сельтерскую для своих гостей. И среди разгоравшейся битвы он прогуливался вдоль прилавка, как голодный волк, ожидая добычи, завидуя всем, вплоть до заведующего, который провожал худощавую молодую женщину, повторяя:
- Хорошо. Передайте, что я сделаю все возможное, чтобы добиться у господина Муре этой скидки.
С некоторого времени Муре уже не было видно на втором этаже, возле перил. Но сейчас он вдруг снова появился наверху широкой лестницы, спускавшейся в нижний этаж; оттуда он по-прежнему властвовал над всем магазином. При виде людского потока, который мало-помалу наполнял магазин, на лице его вспыхнул румянец, в нем возрождалась вера в себя, придававшая ему такую величавость. Наконец-то началась та долгожданная толкотня, та послеполуденная давка, которую под влиянием охватившего его лихорадочного возбуждения он одно время уже отчаялся было увидеть; все служащие находились на местах, последний удар колокола только что возвестил о конце третьей смены; утренняя неудача была, конечно, следствием проливного дождя, разразившегося в девять часов, и дела могли еще поправиться, потому что небо снова стало победоносно ясным и синим, каким было рано утром. Теперь стали оживать и отделы второго этажа; Муре приходилось сторониться, пропуская дам, которые небольшими группами поднимались в отделы полотен и готового платья; в то же время он слышал, как позади него, в отделе кружев и в отделе шалей, продавцы выкрикивали крупные цифры. А вид галерей в нижнем этаже окончательно успокоил его: в отделе прикладов и в бельевом стояла давка, даже отдел шерстяных товаров был переполнен. Вереница покупательниц становилась все гуще, и почти все они теперь были в шляпках; исключение составляли только несколько запоздавших хозяек в чепцах. В зале шелков, залитом золотистым светом, дамы снимали перчатки, щупали «Счастье Парижа» и вполголоса переговаривались. Муре больше не обманывался насчет доносившегося извне, шума, грохота экипажей, захлопывающихся дверец, возрастающего гула толпы. Он чувствовал, как под его ногами машина приходит в движение, как она оживает и разогревается, начиная от касс, где звенит золото, от столов, где служители торопливо заворачивают покупки, и до самых глубин подвала, до отдела доставки на дом, где громоздятся горы спускающихся свертков, - от исходившего из его недр подземного гула дрожало все здание. Среди всей этой толкотни важно прогуливался инспектор Жув, подстерегая воровок.
- А, это ты!.. - воскликнул вдруг Муре при виде Поля де Валаньоска, которого подвел к нему рассыльный. - Нет, нет, ничуть не помешаешь… К тому же, если ты хочешь все осмотреть, тебе достаточно просто следовать за мной, потому что сегодня мне надо быть в самой гуще сражения.
Его опасения еще не рассеялись. Правда, публика прибывала, - но превратится ли базар в тот триумф, на который он рассчитывал? Все же он весело повел за собой Поля, не переставая шутить.
- Кажется, начинает помаленьку разгораться, - обратился Гютен к Фавье. - Но счастье что-то не улыбается мне сегодня - бывают же, право, дни невезенья!.. Показывал руанские ситцы, а эта тумба опять ничего у меня не взяла.
И он кивнул на даму, которая уходила, бросая на материи недовольные взгляды. Да, если он ничего не продаст, так на тысячу франков годового жалованья не разживешься; обычно он зарабатывал семь-восемь франков на процентах и отчислении с прибыли, так что вместе с жалованьем получалось в среднем десять франков в день. Этот сапог, Фавье, никогда не выжимал больше восьми, а теперь вот выхватывает у него из-под носа лучшие куски: только что продал еще на одно платье! Тупой малый, понятия не имеющий, как обходиться с покупательницей! Это невыносимо.
- Чулочники с катушечниками прямо землю роют, - заметил Фавье про приказчиков из отделов трикотажа и прикладов.
Вдруг Гютен, шаривший по магазину взглядом, спросил:
- Вы знаете госпожу Дефорж, любовницу хозяина?.. Глядите, вон она: в перчаточном отделе, - брюнетка, которой Миньо примеряет перчатки.
Он замолчал, потом тихонько прибавил, как бы обращаясь к Миньо, с которого не спускал глаз:
- Так, так, милейший! Хорошенько поглаживай ей пальчики, многого этим добьешься! Знаем мы твои победы!
Гютен и перчаточник, оба красавцы мужчины, были соперниками и усиленно заигрывали с покупательницами. Впрочем, ни тот, ни другой не могли похвастаться действительными победами: Миньо рассказывал небылицы о жене некоего полицейского комиссара, которая будто бы от него без ума, а Гютен и в самом деле покорил у себя в отделе одну позументщицу, которой надоело таскаться по подозрительным гостиницам; но оба бессовестно лгали, охотно предоставляя желающим верить в какие-то таинственные приключения, в свидания, которые якобы назначают им графини в промежуток между двумя покупками.
- Отчего бы вам не заняться ею, - съязвил Фавье с самым невинным видом.
- Это идея! - воскликнул Гютен. - Если она придет сюда, я ее окручу: мне позарез необходимо сто су.
В отделе перчаток целая вереница женщин сидела перед узким прилавком, обтянутым зеленым бархатом и украшенным никелированным ободком; улыбающиеся приказчики вынимали из-под прилавка и расставляли перед покупательницами плоские ярко-розовые картонные коробки, похожие на выдвижные ящички с ярлыками, какие бывают в конторках. Миньо склонял к дамам румяное лицо, подкрепляя свой грассирующий парижский выговор нежнейшими переливами голоса. Он уже продал г-же Дефорж двенадцать пар перчаток из козьей кожи, перчаток под названием «Счастье», которые можно было купить только здесь. Затем она спросила три пары шведских перчаток, а теперь примеряла саксонские, опасаясь, что размер указан не вполне точно.
- О, сударыня, превосходно! - твердил Миньо. - Для такой ручки, как ваша, шесть три четверти будет велико.
Полулежа на прилавке, он держал ее руку, один за другим перебирал пальцы и натягивал перчатку ласкающим, медленным и вкрадчивым движением; при этом он смотрел на нее так, словно ожидал увидеть на ее лице выражение сладострастной истомы. Но, опершись локтем на бархат и подняв кисть, г-жа Дефорж отдавала ему свои пальцы с тем же спокойствием, с каким предоставляла горничной застегнуть ей ботинки. Он не был для нее мужчиной; она принимала его интимные услуги с обычным презрением к лакеям и даже не глядела на него.
- Я не причиняю вам боли, сударыня?
Кивком она ответила «нет». Запах саксонских перчаток - этот хищный, словно приправленный мускусом запах, - обычно смущал ее; порою она смеялась над своим волнением, признаваясь в пристрастии к этому двусмысленному запаху, - как будто взбесившийся зверь попал в пудреницу проститутки. Но здесь, возле банального прилавка, она не ощущала запаха перчаток, они не создавали никакой чувственной атмосферы между нею и каким-то приказчиком, делавшим свое дело.
- Что прикажете еще, сударыня?
- Больше ничего, благодарю вас… Будьте добры отнести это в десятую кассу, на имя госпожи Дефорж.
Как постоянная покупательница, она сообщала свое имя в одну из касс и отсылала туда все покупки, не принуждая ходить за собой продавца. Когда она удалилась, Миньо повернулся к соседу и подмигнул: ему хотелось уверить товарища, будто произошло нечто из ряда вон выходящее.
- Видал? - шепнул он цинично. - Вот кому хорошо бы натянуть перчатку до конца!
Тем временем г-жа Дефорж продолжала закупки. Она снова повернула налево и прошла в отдел белья, чтобы выбрать простыни; затем она повернула обратно и дошла до отдела шерстяных материй, в конце галереи. Она была очень довольна своей кухаркой и захотела подарить ей на платье. Отдел шерстяных тканей был битком набит покупательницами; здесь толпилось множество мещанок, которые щупали ткани, погружаясь в немые вычисления. Г-жа Дефорж вынуждена была на мгновение присесть. На полках поднимались уступами толстые штуки материи, и продавцы резким рывком доставали их одну за другой. Они начинали терять голову - на заваленных прилавках уже вздымались кучи перемешанных материй. Это было настоящее море в час прилива, море блеклых красок, матовых тонов шерсти, серо-стальных, серо-голубых, серо-желтых, серо-синих, среди которых там и сям выделялись пестрые шотландские ткани или кроваво-красная фланель. А белые ярлычки напоминали редкие белые хлопья, пятнающие черную декабрьскую землю.
За грудой поплина Льенар шутил с высокой простоволосой девушкой, мастерицей с соседней улицы - хозяйка послала ее подобрать меринос. Льенар ненавидел дни больших базаров, от которых у него ломило руки, и старался улизнуть от работы; отец помогал ему деньгами, поэтому он пренебрегал службой, делая ровно столько, чтобы не быть выставленным за дверь.
- Подождите, мадемуазель Фанни, - говорил он. - Вы всегда так торопитесь… Скажите, хороша оказалась тогда полосатая вигонь? Знаете, я ведь приду к вам за процентами!
Но мастерица убежала, смеясь, а перед Льенаром, очутилась г-жа Дефорж, и ему пришлось спросить:
- Что вам угодно, сударыня?
Ей нужна была материя на платье, недорогая, но прочная. Чтобы не утруждать себя, а это являлось его единственной заботой, Льенар старался убедить покупательниц выбрать одну из материй, уже разложенных на прилавке. Тут были кашемир, саржа, вигонь, и он клялся, что ничего лучшего не найти, что этим тканям износу не будет. Но все это не удовлетворяло покупательницу. На одной из полок она увидела голубоватый эско. Тут ему пришлось взяться за дело; он вытащил эско, но она нашла его слишком грубым. Затем пошли шевиоты, диагонали, вигони, все разновидности шерстяной материи; она трогала их из любопытства, ради удовольствия, решив в глубине души взять первую попавшуюся. Молодому человеку пришлось добраться до самых верхних полок; плечи у него ломило, прилавок исчез под шелковистыми кашемирами и поплинами, под жестким ворсом шевиотов, под пухом мохнатых вигоней. Все ткани и все оттенки прошли здесь. Г-жа Дефорж приказала показать даже гренадин и шамберийский газ, хотя не имела ни малейшего намерения покупать их. Когда ей наконец надоело перебирать материи, она сказала:
- Пожалуй, первая все-таки самая подходящая. Это для моей кухарки… Да, вот эта саржа в мелкий горошек, по два франка.
Когда Льенар, бледный от сдерживаемого гнева, отмерил материю, она прибавила:
- Будьте добры отнести это в десятую кассу… На имя госпожи Дефорж.
Она собралась было уходить, как вдруг заметила возле себя г-жу Марти с дочерью Валентиной, четырнадцатилетней девочкой, высокой, худенькой и бойкой, которая уже по-женски бросала на товары грешные взгляды.
- И вы здесь, душечка?
- Да, дорогая… Подумайте, какая давка!
- И не говорите, задохнуться можно. Но какой успех! Вы видели восточную гостиную?
- Великолепно! Неслыханно!
И они стали восторгаться выставкой ковров, остановившись среди толкотни и сумятицы, среди наплыва тощих кошельков, бросавшихся на дешевые шерстяные товары. Г-жа Марти сообщила, что ищет материал на манто, но пока еще ни на чем не остановилась и хотела бы посмотреть двустороннее сукно.
- Взгляни, мама, - шепнула Валентина, - это уж слишком обыденно.
- Пойдемте в отдел шелков, - предложила г-жа Дефорж. - Надо же посмотреть их хваленое «Счастье Парижа».
Мгновение г-жа Марти колебалась. Шелка дороги, а она поклялась мужу быть благоразумной. Она покупала уже больше часа, и за нею следовала целая груда товаров: муфта и рюш для нее самой, чулки для дочери. Наконец она сказала приказчику, показавшему ей двустороннюю ткань:
- Нет, пойду посмотрю шелка… Все это мне не по вкусу.
Приказчик взял ее покупки и пошел впереди дам.
В отделе шелка тоже стояла толпа. Особенная давка была у выставки, воздвигнутой Гютеном; к созданию ее и Муре приложил свою мастерскую руку. Выставка была устроена в глубине зала, вокруг одной из чугунных колонн, поддерживавших стеклянный потолок, и походила на водопад тканей, на кипящий поток, ниспадавший сверху и расширявшийся по мере приближения к полу. Сначала брызгами падали блестящие атласные ткани и нежные шелка: атлас а-ля рэн, атлас ренессанс, с их перламутровыми переливами ключевой воды; легкие кристально прозрачные шелка - «Зеленый Нил», «Индийское небо», «Майская роза», «Голубой Дунай». За ними следовали более плотные ткани: атлас мервейе, шелк дюшес, - они были более теплых тонов и спускались вниз нарастающими волнами. Внизу же, точно в широком бассейне, дремали тяжелые узорчатые ткани, дама, парча, вышитые и затканные жемчугом шелка; они покоились на дне, окруженные бархатом - черным, белым, цветным, тисненным на шелку или атласе, - образуя своими перемежающимися пятнами неподвижное озеро, где, казалось, плясали отсветы неба и окружающего пейзажа. Женщины, бледнея от вожделения, наклонялись, словно думали увидеть там свое отражение. Стоя перед этим разъяренным водопадом, они испытывали глухую боязнь, что их втянет поток этой роскоши, и в то же время ощущали непреодолимое желание броситься туда и там погибнуть.
- Вот ты где! - сказала г-жа Дефорж, встретив возле прилавка г-жу Бурделе.
- А, здравствуйте, - отвечала та, пожимая руки дамам. - Да, я зашла взглянуть.
- Какая чудесная выставка!.. Прямо греза… А восточная гостиная? Ты видела восточную гостиную?
- Да, да, изумительно!
Но даже и среди этого восторга, который положительно становился хорошим тоном, г-жа Бурделе, как практичная хозяйка, сохраняла полное хладнокровие. Она внимательно рассматривала кусок «Счастья Парижа», - она пришла сюда единственно затем, чтобы выгадать на исключительной дешевизне этого шелка, если он действительно окажется хорошим. По-видимому, она осталась им довольна, потому что взяла двадцать пять метров, рассчитывая выкроить платье для себя и пальто для младшей дочери.
- Как? Ты уже уходишь? - спросила г-жа Дефорж. - Пройдемся еще разок с нами!
- Нет, благодарю, меня ждут дома… Мне не хотелось брать детей в эту давку.
И она ушла вслед за продавцом, который нес купленные ею двадцать пять метров шелка; он проводил ее до кассы № 10, где молодой Альбер совсем терял голову: его осаждали покупательницы, требовавшие подсчета. Приказчик, предварительно записав проданное в книжку, пробрался наконец к кассе и назвал товар, а кассир вписал его в реестр; затем кассир переспросил продавца для проверки, и чек, вырванный из книжки, был насажен на железное острие, рядом со штемпелем, которым ставилась отметка об оплате.
- Сто сорок франков, - сказал Альбер.
Госпожа Бурделе расплатилась и дала свой адрес - она пришла пешком и не хотела обременять себя свертком. Позади кассы Жозеф уже завертывал ее шелк; сверток, брошенный в катящуюся корзину, спустился в отдел доставки на дом, куда теперь, словно из запруды, с шумом низвергались бесчисленные товары.
Между тем в отделе шелков была такая давка, что г-же Дефорж и г-же Марти долго не удавалось отыскать свободного продавца. Они стояли в толпе дам, которые рассматривали материи, щупали их и проводили за этим занятием целые часы, не приходя ни к какому решению. Особенный успех выпал на долю «Счастья Парижа», - вокруг него все усиливался тот порыв увлечения, та внезапная лихорадка, что устанавливает моду в один день. Все продавцы только и отмеривали этот шелк; поверх шляпок вспыхивал переливающийся блеск развернутых полотнищ, которые так и мелькали по дубовым метрам, висящим на медных прутьях; слышался лязг ножниц, резавших материю безостановочно, едва лишь распаковывали товар, словно не хватало людей, чтобы удовлетворить ненасытные, протянутые руки покупательниц.
- Это и на самом деле недурно для пяти франков шестидесяти, - сказала г-жа Дефорж, которой наконец удалось завладеть штукой шелка.
Госпожа Марти и Валентина были разочарованы. Газеты столько кричали об этом шелке; они рассчитывали увидеть нечто лучшее, нечто из ряда вон выходящее. В это время Бутмон узнал г-жу Дефорж и, намереваясь поухаживать за очаровательной женщиной, о неограниченном влиянии которой на хозяина ходило столько толков, подошел к ней со своей обычной, несколько грубоватой любезностью. Как! С нею не занимаются? Это непростительно! Но она должна извинить их, - у них просто голова идет кругом. И он стал искать для нее стул, смеясь добродушным смехом, в котором слышалось грубое вожделение, отнюдь не казавшееся, по-видимому, неприятным Анриетте.
- Глядите-ка, - шепнул Фавье Гютену, вынимая за его спиной из шкафа коробку с бархатом, - глядите-ка, Бутмон собирается отбить у вас дамочку.
Гютен уже забыл про г-жу Дефорж: так его вывела из себя старуха; продержав его целых четверть часа, она купила всего-навсего метр черного атласа на корсет. Во время давки очередность обслуживания уже не соблюдалась, и продавцы занимались с покупательницами как придется. Гютен отвечал на расспросы г-жи Бутарель, заканчивавшей обход «Дамского счастья», где она пробыла уже три часа; но от замечания Фавье он встрепенулся. Как бы не прозевать любовницу хозяина: ведь он поклялся вытянуть у нее сто су! Это было бы верхом неудачи, потому что он еще и трех франков не заработал из-за всех этих старых дур!
В это время Бутмон громко позвал:
- Господа, кто-нибудь сюда!
Гютен передал г-жу Бутарель свободному в этот момент Робино:
- Вот, сударыня, обратитесь к помощнику заведующего. Он вам ответит лучше меня.
А сам выскочил и принял от сопровождавшего дам продавца из отдела шерстяных материй покупки г-жи Марти. Сутолока, должно быть, повлияла на тонкость его чутья. Обычно он с первого взгляда узнавал, купит ли дама что-нибудь и в каком количестве. Он становился властелином покупательницы, спешил быстро покончить с нею, чтобы перейти к другой, навязывал ей товар и убеждал, что знает лучше, чем она сама, какая ей нужна материя.
- Что вам угодно, сударыня? - спросил он любезно.
И не успела г-жа Дефорж открыть рот, как он уже продолжал.
- Знаю, понимаю, что вам нужно.
Когда на узком прилавке, среди груды других шелков, была развернута штука «Счастья Парижа», г-жа Марти с дочерью тоже подошли поближе; Гютен, несколько обеспокоенный, сообразил, что материя выбирается для них. Г-жа Дефорж вполголоса давала советы приятельнице.
- Ну, разумеется, - шептала она, - шелк по пять шестьдесят - это не то, что по десять.
- Он очень мнется, - повторяла г-жа Марти. - Боюсь, что для манто он недостаточно плотен.
Услышав это замечание, продавец вмешался. Он был преувеличенно вежлив, как человек, который не может ошибаться:
- Сударыня, тонкость и является достоинством этого шелка. Он нисколько не мнется… Это именно то, что вам нужно.
Убежденные этим заверением, дамы замолчали. Они взяли шелк в руки и снова принялись его разглядывать, как вдруг почувствовали, что кто-то тронул их за плечи. Это была г-жа Гибаль; уже целый час бродила она по магазину словно на прогулке и услаждала взор грудами наваленных богатств, но не купила даже метра коленкора. Снова начались приветствия и обычная болтовня.
- Как, это вы!
- Да, это я, только меня совсем затолкали.
- Действительно, такая давка, прямо не повернуться… А как восточная гостиная?
- Восхитительна!
- Какой успех!.. Подождите нас, пойдем вместе наверх.
- Нет, благодарю, я только что оттуда.
Гютен ждал, скрывая нетерпение под улыбкой, никогда не сходившей с его губ. Долго ли еще они его продержат? Женщины, право, совсем не стесняются; выходит так, что они его просто обкрадывают. Наконец г-жа Гибаль удалилась, продолжая свою медленную прогулку, с восхищением обходя и оглядывая грандиозную выставку шелков.
- На вашем месте я взяла бы готовое манто, - сказала г-жа Дефорж, возвращаясь к «Счастью Парижа», - обойдется гораздо дешевле.
- Да, правда; а то отделка да еще работа… - согласилась г-жа Марти. - Кроме того, там такой большой выбор.
Все трое поднялись. Г-жа Дефорж обратилась к Гютену:
- Будьте добры проводить нас в отдел готовых вещей.
Гютен был ошеломлен - он не привык к таким поражениям. Как! Брюнетка ничего не купила! Чутье обмануло его! Оставив г-жу Марти, он обратился к Анриетте, прибегая ко всем уловкам, свойственным хорошему продавцу:
- А вы, сударыня, не желаете ли посмотреть наш атлас, наш бархат? Товар исключительного качества.
- Благодарю вас, в другой раз, - ответила она спокойно, обращая на него так же мало внимания, как и на Миньо.
Гютену пришлось снова взять покупки г-жи Марти и идти впереди дам, показывая им дорогу в отдел готовых вещей. При этом он, к великому своему огорчению, увидел, что Робино продал г-же Бутарель огромный отрез шелка. Положительно, у него совсем пропал нюх - этак он не заработает и четырех су! Под приятной вежливостью в нем клокотала ярость человека, которого грабят, обирают до нитки.
- Во второй этаж, сударыни, - говорил он, не переставая улыбаться.
Но дойти до лестницы было нелегко. Густой поток голов катился по галереям и разливался безбрежной рекой среди зала. Торговая битва разгоралась, продавцы держали в своей власти всю эту толпу женщин, передавая их друг другу, соревнуясь в поспешности. Наступило то послеполуденное время, когда перегретая машина идет чудовищным ходом, кружа покупательниц в вихре покупок, с кровью вырывая у них деньги. В отделе шелков царило особенное безумие. «Счастье Парижа» собрало такую толпу, что несколько минут Гютен не мог продвинуться ни на шаг. Анриетта задыхалась; подняв глаза, она увидела на верху лестницы Муре, который то и дело возвращался на свой наблюдательный пункт, чтобы полюбоваться победой. Она улыбнулась, надеясь, что он спустится и выручит ее. Но он даже не заметил ее в давке; он все еще был с Валаньоском и торжествующе показывал ему свое предприятие. Теперь сумятица, царившая в магазине, заглушала уличный шум: уже не слышно было ни проезжающих мимо извозчиков, ни захлопывающихся дверец карет; за пределами мощного гула, царившего в магазине, оставалось только смутное ощущение необъятного Парижа, того Парижа, который будет все время доставлять сюда покупательниц. В неподвижном воздухе, где дыхание калорифера умеряло запах материй, гул все нарастал, вбирая в себя все шумы: бесконечное шарканье ног, одни и те же фразы, сотни раз повторяющиеся у прилавков, звон золота на меди касс, осажденных толкотнею кошельков, грохот безостановочно низвергающихся в подвал корзин, груженных свертками. Все смешалось, окутанное облаком мельчайшей пыли; границы между отделами стерлись; внизу отдел прикладов казался положительно затопленным грудами товаров; подальше, в бельевом, луч солнца, проникший через витрину с улицы Нев-Сент-Огюстен, напоминал золотую стрелу, вонзившуюся в снег; в отделе перчаток, в отделе шерстяных товаров густая масса шляпок и шиньонов преграждала проход в глубь магазина. Даже туалетов больше не было видно; выплывали одни только шляпки, отделанные перьями или лентами, а среди них черными пятнами выделялись единичные мужские шляпы; бледные лица женщин приобретали от усталости и жары прозрачный оттенок камелий. Наконец, пустив в дело крепкие локти, Гютен пробил дорогу следовавшим за ним дамам. Но когда они взошли на лестницу, Анриетта уже не нашла Муре на своем месте - он решил окунуть Валаньоска в самую гущу толпы, чтобы окончательно оглушить его. Муре и сам испытывал физическую потребность погрузиться в эти волны успеха. Он начинал слегка задыхаться, и это было упоительно; все существо его как бы нежилось в объятиях этой толпы покупательниц.
- Теперь налево, - сказал Гютен, полный предупредительности, несмотря на все возраставшее отчаяние.
Наверху была такая же давка. Она распространилась даже на отдел декоративных тканей, обычно самый спокойный. Отделы шалей, мехов, полотен кишели народом. Когда дамы проходили через отдел кружев, они снова встретили знакомых - г-жу де Бов с дочерью; обе были погружены в созерцание того, что им показывал Делош. И Гютену со свертком в руке пришлось снова остановиться.
- Здравствуйте!.. Я как раз о вас думала…
- А я вас искала. Но как тут найти друг друга, в такой толпе!
- Великолепно, не правда ли?

Предыдущая страница 6 Следующая страница


7 Эмиль Золя

- Умопомрачительно, дорогая. Мы еле держимся на ногах.
- И покупаете?
- Нет, только смотрим. Мы тут присядем, чтобы немного передохнуть.
Действительно, графиня де Бов, у которой в кошельке денег было ровно столько, чтобы заплатить извозчику, заставляла вынимать из коробок все сорта кружев ради одного удовольствия видеть и трогать их. Она почуяла в Делоше начинающего продавца, медлительного и неловкого, который еще не осмеливался противиться дамским капризам, и злоупотребляла его робкой услужливостью; она держала его уже с полчаса, требуя все новых и новых вещей. Прилавок был завален, она купала руки в этих вздымающихся волнах гипюра, валансьена, шантильи, мехельнских кружев; ее пальцы трепетали от наслаждения, лицо мало-помалу разгоралось чувственным восторгом. С нею была Бланш, терзаемая той же страстью, очень бледная, с опухшим и дряблым лицом.
Тем временем разговор продолжался. Гютен, готовый надавать дамам пощечин, стоял неподвижно, подчиняясь их воле.
- А, вы смотрите такие же галстуки и вуалетки, как у меня, - сказала г-жа Марти.
Действительно, г-же де Бов с самой субботы не давали покоя кружева г-жи Марти, и она не могла противиться искушению хотя бы потрогать их, раз уж скудость средств, в которой держал ее муж, не позволяла ей их купить. Слегка покраснев, она пояснила, что дочери хотелось взглянуть на галстуки из испанских блондов. Затем прибавила:
- Вы идете в отдел готового платья?.. Тогда до свидания. Хотите, встретимся в восточной гостиной?
- В восточной гостиной? Хорошо! Как она великолепна!
Они расстались, чуть не лишаясь чувств, среди давки, образовавшейся у прилавков, где по дешевке торговали прошивками и мелкой отделкой. Делош, довольный, что может снова заняться с покупательницами, стал опустошать перед матерью и дочкой новые коробки. Среди тесных групп покупательниц, столпившихся у прилавка, медленно прогуливался инспектор Жув, чеканя шаг и выставляя напоказ ордена; он охранял дорогие и тонкие товары, которые так легко запрятать в рукав. Проходя позади г-жи де Бов, он с удивлением заметил, что она совсем погрузила руки в эти волны кружев, заметил и ее нервозность.
- Теперь направо, - сказал Гютен и двинулся дальше.
Он был вне себя. Мало того что он пропускает из-за них столько продаж внизу, - его еще задерживают на каждом повороте! В раздражении Гютена проявлялась ненависть отделов материй к отделам готового платья; эти отделы находились в вечной вражде, оспаривая друг у друга покупательниц, борясь за проценты и наградные. Отдел шелков возмущался еще больше шерстяного, если приходилось отводить в отдел готовых вещей даму, которая решила купить манто, предварительно пересмотрев всю тафту и фай.
- Мадемуазель Вадон! - сердито позвал Гютен, добравшись наконец до прилавка.
Но она прошла, не слушая его, поглощенная работой. Комната была полна; вереница женщин двигалась в одном направлении, входя через дверь отдела кружев и выходя в отдел полотен; а в это время в глубине комнаты покупательницы, сняв пальто, примеряли вещи, изгибаясь перед зеркалами. Красный триповый ковер скрадывал шум шагов, за дальностью расстояния сюда из нижнего этажа еле доносились раскаты голосов, превращаясь в приглушенный шепот; от толкотни, царившей среди этой массы женщин, стояла тяжелая, одурманивающая духота.
- Мадемуазель Прюнер! - крикнул Гютен.
Но она тоже не остановилась, и Гютен процедил сквозь зубы - так, чтобы его не могли услышать:
- Подлые бабы!
Он ненавидел этих сослуживиц в особенности потому, что, несмотря на усталость, ему часто приходилось подниматься к ним на верхний этаж, чтобы привести покупательниц; он был взбешен, считая, что они вытаскивают у него из кармана прибыль. Это была глухая борьба, в которой продавщицы принимали такое же участие; тоже усталые, вечно на ногах, они уже забывали о различии полов; оставалась только противоположность интересов, разгоряченных лихорадочной торговлей.
- Неужели здесь никого нет? - спросил Гютен.
Тут он заметил Денизу. Ее с самого утра заставляли складывать вещи и уступали ей только сомнительных покупательниц, которым она к тому же ничего не продала. Увидев Денизу за уборкой огромной кучи одежды, он узнал ее и поспешил к ней.
- Вот, мадемуазель, займитесь с этими дамами, они ждут.
Он быстро сунул ей в руки покупки г-жи Марти, которые ему уже давно надоело таскать. На лице его снова появилась улыбка, но на сей раз она была полна скрытого злорадства: как опытный продавец, он понимал, что ставил и дам и девушку в затруднительное положение. Между тем Дениза была глубоко взволнована неожиданно представившейся ей возможностью. Гютен уже второй раз появлялся перед нею, как неведомый друг, как нежный брат, всегда готовый незаметно спасти ее. Глаза девушки блеснули благодарностью, она проводила его долгим взглядом, пока он, работая локтями, прокладывал себе путь, торопясь в свой отдел.
- Я хотела бы манто, - сказала г-жа Марти.
Дениза стала расспрашивать. В каком роде манто? Но покупательница сама не знала, у нее не было определенного желания, ей хотелось посмотреть имеющиеся в магазине модели. Девушка, уже очень уставшая от работы, утомленная множеством публики, совсем растерялась: у Корная, в Валони, ей приходилось обслуживать немногочисленную клиентуру; кроме того, она еще не знала ни количества моделей, ни их места в шкафах. Поэтому ей пришлось обратиться с расспросами к товаркам, а ожидающие дамы уже стали терять терпение; наконец г-жа Орели заметила г-жу Дефорж, о связи которой с Муре ей, конечно, было известно, и поспешила подойти.
- Сударыня, - спросила она, - с вами кто-нибудь занимается?
- Да вот барышня, которая там ищет, - ответила Анриетта. - Только она, кажется, не очень опытная; она что-то ничего не находит.
Заведующая окончательно парализовала Денизу, заметив вполголоса:
- Видите, вы ничего не умеете делать. Отойдите в сторону, пожалуйста. - И прибавила вслух: - Мадемуазель Вадон, манто!
Она не отходила все время, пока Маргарита показывала модели. Продавщица принимала с покупательницами тон сухой вежливости, держась с неприятной манерой девушки, одетой в шелк, но питающей, незаметно для себя, зависть и злобу по отношению ко всем изящно одетым женщинам, с которыми ей постоянно приходится соприкасаться. Услышав, что г-жа Марти хотела бы что-нибудь не дороже двухсот франков, она сделала презрительную гримасу. О, надо решиться на большую сумму, за двести франков невозможно найти ничего приличного. И она стала бросать на прилавок дешевые манто, как бы говоря: «Видите, какие это жалкие вещи». Г-жа Марти и не осмеливалась признать их хорошими. Наклонясь к уху г-жи Дефорж, она шепнула:
- Не правда ли, лучше, когда прислуживает мужчина?.. С ними гораздо легче.
Наконец Маргарита принесла шелковое манто, отделанное стеклярусом. Она отозвалась о нем с почтением. А г-жа Орели подозвала Денизу и заметила:
- Должны же вы хоть на что-то быть годны… Накиньте его себе на плечи.
Дениза, пораженная в самое сердце, отчаявшись добиться когда-либо успеха в этой фирме, стояла неподвижно, опустив руки. Ей, наверное, откажут; дети останутся без хлеба. Гул толпы отдавался в ее голове, она чувствовала, что шатается, мускулы ее омертвели от охапок одежды, от этой физической работы, которой она никогда раньше не знала. Однако нужно было повиноваться, и она предоставила г-же Орели драпировать на ней манто, словно на манекене.
- Стойте прямо, - приказала г-жа Орели.
Не не прошло и минуты, как о Денизе забыли. Вошел Муре с Валаньоском и Бурдонклем. Он поклонился дамам и выслушал их похвалы великолепной выставке зимних новинок. Особенно много восторгов выпало на долю восточной гостиной. Валаньоск, заканчивавший обход магазина, был скорее удивлен, чем восхищен, ибо в конце концов, думал этот апатичный пессимист, ведь это не что иное, как скопление огромного количества коленкора в одном месте. Бурдонкль же, забыв о своей причастности к фирме, горячо поздравлял хозяина, стараясь загладить впечатление от своих утренних надоеданий и тревог.
- Да, да, дела идут отлично, я доволен, - повторял сияющий Муре, отвечая улыбкой на нежные взгляды Анриетты. - Но я не хочу мешать вам, сударыня.
Тут все взоры снова обратились к Денизе. Она отдалась в руки Маргариты, и та медленно вертела ее.
- Ну, что скажете? - спросила г-жа Марти Анриетту.
Последняя, как непогрешимый законодатель моды, решила:
- Неплохо, и фасон оригинальный… Только, мне кажется, неважно сидит в талии.
- Надо его посмотреть, сударыня, на вас самих… - вмешалась г-жа Орели. - Вы же понимаете, что на мадемуазель, которая не блещет фигурой, оно не может производить должного впечатления. Выпрямьтесь, мадемуазель, чтобы лучше было видно.
Присутствующие улыбнулись. Дениза побледнела. Ей было стыдно, что ее превратили в манекен, который рассматривают без стеснения, отпуская при этом шуточки. Г-жа Дефорж, поддавшись антипатии, которую внушала ей диаметрально противоположная натура Денизы, и раздраженная кротким выражением лица девушки, зло прибавила:
- Конечно, оно сидело бы лучше, будь платье мадемуазель не так мешковато.
И она бросила Муре насмешливый взгляд, как парижанка, которую забавляет нелепый наряд провинциалки. Он уловил в этом влюбленном взгляде ласку, торжество женщины, счастливой своей красотой и умением одеться; как благодарный любовник, он счел долгом тоже пошутить, несмотря на свое благожелательное отношение к Денизе и на скрытую прелесть, которую, как знаток женщин, угадывал в ней.
- Не мешало бы ей и причесаться, - шепнул он.
Это было довершением всего. Хозяин соизволил улыбнуться, и все девицы покатились со смеху. Маргарита разрешила себе легкое кудахтанье, разыгрывая сдерживающуюся благовоспитанную барышню. Клара упустила покупательницу, чтобы нахохотаться всласть; даже продавщицы из полотняного отдела явились сюда, привлеченные смехом. Что касается дам, они забавлялись более сдержанно, соблюдая светские приличия; только величественный профиль г-жи Орели не дрогнул от улыбки, словно прекрасные, буйные волосы и узкие девичьи плечи новенькой бесчестили ее отдел. Дениза еще больше побледнела; она стояла среди потешавшихся над нею людей и чувствовала себя униженной, раздетой, беззащитной. Чем она провинилась, что они так нападают на ее слишком худенькую фигуру, на слишком пышную прическу? Но в особенности обидели ее насмешки Муре и г-жи Дефорж; она угадывала инстинктом их связь, и сердце ее изнемогало от неведомой боли. Какая она злая, эта дама, если может так обращаться с бедной девушкой, не проронившей ни слова; а Муре наводил на Денизу такой ужас, что в ней заглохли все остальные чувства, в которых она не могла даже разобраться. Сознавая свою отверженность, оскорбленная в своей сокровенной женской стыдливости, возмущенная грубой несправедливостью, она старалась во что бы то ни стало подавить рыдания, подступавшие к горлу.
- В самом деле, пусть она завтра причешется; это неприлично, - повторил г-же Орели несносный Бурдонкль; он сразу невзлюбил Денизу и преисполнился презрения к ее тщедушной фигурке.
Заведующая подошла наконец к Денизе и, снимая с нее манто, сказала шепотом:
- Ну и прекрасное же начало, мадемуазель! Если вы думали показать, на что вы способны… Более бестолковой и представить себе нельзя.
Дениза, боявшаяся, как бы у нее не хлынули слезы, поспешила отвернуться к груде одежды, которую ей предстояло перенести и рассортировать на прилавке. Там по крайней мере на нее никто не обращал внимания, а усталость мешала ей думать.
Вдруг она заметила подле себя ту продавщицу из полотняного отдела, которая еще утром заступилась за нее. Девушка, видевшая всю сцену, прошептала ей на ухо:
- Бедняжка, не будьте так чувствительны. Скройте обиду, иначе вам причинят еще немало неприятностей… Я сама из Шартра. Зовут меня Полина Кюньо; мои родители там мельниками… Ну вот. Меня тоже съели бы в первые же дни, если бы я поддалась. Мужайтесь! Давайте руку; когда вам захочется - мы поболтаем по душам.
Это еще больше смутило Денизу. Она украдкой пожала протянутую ей руку и поспешила поднять тяжелую охапку манто, боясь снова провиниться и навлечь на себя гнев, если узнают, что у нее нашлась подруга.
Тем временем г-жа Орели собственноручно накинула манто на плечи г-жи Марти, и тотчас же посыпались восклицания: «Прекрасно! Восхитительно! Совсем другой вид!» Г-жа Дефорж объявила, что лучшего и желать нечего. Муре откланялся и ушел, а Валаньоск, заметивший в кружевном отделе г-жу де Бов с дочерью, направился туда и предложил графине руку. Маргарита, стоя у одной из касс на втором этаже, уже перечисляла различные покупки г-жи Марти, которая, расплатившись, приказала отнести сверток в свою карету. Г-жа Дефорж нашла все свои покупки в кассе № 10. Затем дамы снова встретились в восточной гостиной. Они покидали магазин, изливаясь напоследок в восторженных похвалах. Даже г-жа Гибаль пребывала в состоянии небывалого экстаза.
- Чудесно!.. Изумительно! Кажется, будто попала на Восток! Не правда ли, настоящий гарем? И недорого!
- А смирнские ковры! Ах! Смирнские! Какие тона, какая нежность!
- А этот курдистанский, взгляните! Прямо Делакруа, да и только!
Толпа понемногу редела. Удары колокола, раздававшиеся через каждый час, уже отзвонили две первые обеденные смены, столы для третьей уже накрывались, и в отделах, мало-помалу пустевших, оставались лишь задержавшиеся покупательницы, - те, что в неистовом азарте забыли о времени. Снаружи доносился только стук колес последних извозчиков. В отяжелевшем рокоте Парижа слышался храп наевшегося обжоры, переваривающего шелка и кружева, полотна и сукна, которыми его пичкали с самого утра. Внутри, под огнями газовых рожков, которые сверкали в сумерках, освещая последние судороги базара, магазин представлял собою своеобразное поле битвы, еще теплое от резни тканей. Обессилевшие, измученные продавцы расположились лагерем среди разгромленных столов и прилавков, словно разметанных порывом бешеного урагана. По галереям нижнего этажа, где беспорядочно громоздились стулья, пробраться можно было лишь с трудом; в отделе перчаток приходилось перескакивать через целую баррикаду картонок, наваленных вокруг Миньо; в шерстяном отделе и вовсе было не пройти, - Льенар дремал там над морем кусков материи, среди которого возвышались наполовину разрушенные груды, похожие на развалины домов, уносимые разлившейся рекой; а дальше, в отделе белья, пол был усыпан точно снегом, - из салфеток образовался настоящий ледяной затор, окруженный легкими хлопьями носовых платков. Такой же разгром был и наверху, в отделах второго этажа; на полу валялись груды мехов, кучами громоздилось готовое платье, точно солдатские шинели, сброшенные перед боем; кружева и полотна, развернутые, смятые, валялись как попало, наводя на мысль, будто здесь раздевалась целая толпа женщин, охваченных безрассудной похотью. А в подвале магазина, в отделе доставки, работа еще кипела вовсю; отдел был завален свертками, и фургоны не успевали развозить их по домам. Это было последним сотрясением перегретой машины. Покупательницы с особенной яростью толпами набросились на шелк и опустошили все полки - там можно было гулять в свое удовольствие, зал был свободен, весь громадный запас «Счастья Парижа» был искромсан и уничтожен, словно после налета саранчи. Среди этого опустошения Гютен и Фавье перелистывали чековые книжки и, запыхавшись от только что окончившегося сражения, подсчитывали проценты. Фавье заработал пятнадцать франков, Гютену удалось выработать только тринадцать; ему явно не везло, и он был взбешен. В глазах приказчиков горела жажда наживы; весь магазин вокруг них точно так же подводил итоги и пылал той же лихорадкой в атмосфере грубой веселости, как бывает вечером после кровавой схватки.
- Ну, Бурдонкль, вы все еще трепещете? - крикнул Муре.
Он опять стоял на своем излюбленном посту, на втором этаже, у перил лестницы и смеялся как победитель, глядя на раскинувшийся перед ним океан растерзанных материй. Его утренние тревоги, минуты непростительной слабости, о которых никто никогда не узнает, вызывали в нем потребность шумного торжества. Сражение окончательно выиграно, мелкая торговля квартала разбита наголову, барон Гартман с его миллионами и земельными участками побежден. И, глядя на кассиров, склонившихся над ведомостями и складывавших длинные колонки цифр, слушая легкое позвякивание золота, падавшего из их рук в медные чашки, он уже видел «Дамское счастье» безгранично разросшимся, расширившим свои залы и простершим галереи до самой улицы Десятого декабря.
- Теперь вы убедились, что магазин слишком мал? - продолжал он. - Можно было бы продать вдвое больше…
Бурдонкль смирился; впрочем, он был очень рад, что его опасения не оправдались. Но внезапно они оба сразу стали серьезными. Каждый вечер Ломм, главный кассир продажи, собирал у себя выручку всех касс; подсчитав общую сумму, он насаживал на железное острие листок с дневным отчетом; затем нес всю выручку наверх в центральную кассу, - в портфеле и в мешочках, в зависимости от характера наличности. В этот день преобладала звонкая монета; он медленно поднимался по лестнице, неся три огромных мешка. Правая рука у него была ампутирована по локоть, поэтому он прижимал мешки к груди левой рукой, поддерживая их подбородком. Издали было слышно его тяжелое дыхание; нагруженный и величественный, он проходил мимо исполненных почтения служащих.
- Сколько, Ломм? - спросил Муре.
Кассир ответил:
- Восемьдесят тысяч семьсот сорок два франка десять Сантимов!
По «Дамскому счастью» пронеслось радостное возбуждение. Цифра побежала по магазину. Это была самая высокая сумма, какую когда-либо удавалось выручить за один день магазину новинок.
Вечером, когда Дениза поднималась наверх, чтобы лечь спать, она вынуждена была опираться о стенку узкого коридора, проходившего под цинковой крышей. Едва закрыв дверь своей каморки, она бросилась на кровать, до того у нее болели ноги. Она долго смотрела тупым взором на туалетный столик, на шкаф, на все убожество меблированной комнаты. Итак, ей суждено жить здесь, а первый ее день оказался таким ужасным, таким бесконечным! Ни за что не хватит у нее храбрости начать такой день сызнова. Потом она заметила, что на ней шелковое платье; эта форма тяготила ее. Она решила распаковать свой сундучок и вдруг почувствовала ребяческое желание снова надеть старое шерстяное платьице, висевшее на спинке стула.
Но когда она оделась в свое бедное платье, глубокое волнение стеснило ей грудь; рыдания, сдерживаемые с утра, внезапно прорвались потоком горючих слез. Она упала на кровать и, вспомнив о братьях, зарыдала; она рыдала, не унимаясь: у нее не хватало сил раздеться, так она опьянела от усталости и горя.

5

На следующий день не успела Дениза спуститься в отдел, как г-жа Орели сухо сказала ей:
- Мадемуазель, вас требуют в дирекцию.
Девушка застала Муре одного в большом кабинете, обтянутом зеленым репсом. Он вспомнил о «Растрепе», как прозвал ее Бурдонкль; хотя Муре обычно и презирал роль жандарма, ему пришло в голову вызвать Денизу, чтобы немножко побранить ее, если она снова будет одета как провинциалка. Вчера он обернул этот разговор в шутку, но его самолюбие было задето замечанием г-жи Дефорж, посмеявшейся над внешним видом его продавщицы. И сейчас в нем жило смутное чувство, в котором смешивались симпатия и гнев.
- Мадемуазель, - начал он, - мы приняли вас из уважения к вашему дяде, и не следует ставить нас в печальную необходимость…
И умолк. Дениза, серьезная, бледная, стояла выпрямившись против него, по другую сторону конторки. Шелковое платье теперь уже не было ей велико - оно красиво облегало ее изящную талию, подчеркивая чистые линии девственных плеч; правда, волосы ее, заплетенные в толстые косы, по-прежнему непокорно торчали во все стороны, но она по крайней мере сделала все возможное, чтобы их укротить. Заснув одетой, с полными слез глазами, девушка проснулась в четвертом часу и устыдилась этого припадка чувствительности. Она немедленно принялась ушивать платье и провела целый час перед зеркальцем, расчесывая волосы; однако, несмотря на все старания, ей так и не удалось справиться с ними.
- Ну, слава богу! - сказал Муре. - Сегодня у вас вид поприличнее… Только вот эти дьявольские вихры!
Он встал, подошел к ней и поправил прическу тем же фамильярным жестом, что и г-жа Орели накануне.
- Спрячьте-ка это за ухо - вот так… Шиньон у вас слишком высок.
Дениза, не открывая рта, позволяла приводить себя в порядок. Несмотря на клятву быть мужественной, она вся похолодела, входя в кабинет: она была уверена, что ее вызывают, чтобы сообщить об увольнении. И даже явная благожелательность Муре не разубеждала ее; девушка по-прежнему боялась патрона, в его присутствии ей было не по себе; правда, она объясняла свое состояние вполне естественным смущением перед могущественным человеком, от которого зависит ее судьба. Муре заметил, что она вся трепещет от прикосновения его рук, и пожалел, что так снисходительно обращается с нею, ибо больше всего боялся утратить свой авторитет.
- Вообще, мадемуазель, - продолжал он, снова отходя за конторку, отделявшую его от Денизы, - старайтесь следить за своей внешностью. Вы уже не в Валони, присматривайтесь к нашим парижанкам… Имени вашего дяди было достаточно, чтобы открыть вам двери нашей фирмы, и я надеюсь, что вы постараетесь оправдать наши ожидания. Беда вот только в том, что многие здесь не разделяют моих надежд. Вы примете это к сведению, не так ли? Оправдайте же мое доверие.
Он обращался с нею, как с ребенком, и выказывал больше жалости, чем доброты; но присущий ему интерес ко всякому проявлению женственности просыпался в нем от соприкосновения с соблазнительной женщиной, которая, он чувствовал, рождается в этой жалкой и неловкой девушке. Она же, пока он читал ей наставление, заметила портрет г-жи Эдуэн, красивое и правильное лицо которой сосредоточенно улыбалось из золоченой рамы, и снова почувствовала дрожь, несмотря на ободряющие слова хозяина. Это была та самая дама, которую, как передавали в околотке, Муре убил и на ее крови основал свой торговый дом.
Муре все еще говорил.
- Можете идти, - сказал он наконец, сев и снова взявшись за перо.
Она вышла и вздохнула с облегчением.
С этого дня Дениза стала проявлять много мужества. Несмотря на припадки чувствительности, разум брал в ней верх, повелевая храбро переносить беспомощность и одиночество и весело исполнять выпавший на ее долю долг. Она потихоньку шла вперед, прямо к цели, перешагивая через препятствия; и это выходило у нее просто и естественно, потому что непобедимая мягкость была сущностью ее натуры.
Сначала ей пришлось преодолевать страшную усталость от работы. Охапки одежды до того утомляли ей руки, что первые полтора месяца она по ночам вскрикивала, когда ей случалось повернуться в постели: плечи ломило, она была совершенно разбита. Но еще больше страдала она от башмаков, грубых башмаков, которые привезла из Валони и не могла, по бедности, заменить более легкими. Дениза была постоянно на ногах, с утра до вечера; если видели, что она на минуту прислонилась к стене, ей делали выговор, - дошло даже до того, что ее ноги, маленькие девичьи ножки, распухли, словно раздавленные колодками для пытки; подошвы у нее горели, пятки покрылись волдырями, содранная кожа прилипала к чулкам. К тому же ей вообще нездоровилось: все тело ее ныло от усталости, а неожиданные женские недуги придавали ее коже мертвенную бледность. Однако, худенькая и слабая с виду, она все терпеливо сносила, в то время как многим другим продавщицам приходилось расставаться с магазином, так как работа доводила их до профессиональных заболеваний. Готовность страдать, упорная решимость быть мужественной поддерживали Денизу, и она по-прежнему улыбалась и стояла прямо даже тогда, когда готова была упасть, до конца исчерпав силы, изнемогая от работы, которую не вынес бы и мужчина.
Кроме того, Денизу мучило сознание, что весь отдел настроен против нее. К физическим страданиям присоединялась глухая вражда товарок. Два месяца терпения и кротости не обезоружили их. Колкости, жестокие выдумки, всеобщее пренебрежение ранили ее в самое сердце, а она так жаждала ласки! Над ее злополучным дебютом долго потешались; словечки вроде «калоша», «дуреха» так и сыпались со всех сторон; если кому-нибудь случалось прозевать покупательницу, неудачнице говорили, что ей придется отправиться в Валонь; словом, Дениза стала козлом отпущения для всех сослуживиц. А когда в ней постепенно открылась замечательная продавщица, прекрасно разбирающаяся в делах магазина, это всех удивило и привело в негодование, и с этих пор девицы сговорились не оставлять ей ни одной хорошей покупательницы. Маргарита и Клара преследовали ее с инстинктивной ненавистью и еще крепче сплотились, чтобы не быть уничтоженными этой новенькой, которой они опасались, несмотря на все свое напускное презрение. Что касается г-жи Орели, ее обижала гордая сдержанность девушки, не вертевшейся около нее с видом подобострастного любования; поэтому она не пресекала злобных выходок своих любимиц и приближенных, вечно поклонявшихся ей, воскурявших ей беспрестанную лесть, в которой нуждалась ее сильная, властная натура. Помощница заведующей, г-жа Фредерик, одно время, казалось, не участвовала в заговоре, но это объяснялось, должно быть, простой оплошностью, потому что вскоре, как только она поняла, какие неприятности может ей причинить ласковое обращение с Денизой, она стала относиться к девушке так же недоброжелательно, как и другие. С тех пор Дениза оказалась совсем одинокой; все яростно набросились на Растрепу, и девушка жила в атмосфере ежечасной борьбы, употребляя все свое мужество на то, чтобы как-нибудь удержаться в отделе.
Такова была теперь ее жизнь. Ей приходилось улыбаться, быть бодрой и любезной, наряжаться в шелковое платье, которое ей не принадлежало, тогда как на самом деле она еле держалась на ногах от усталости, недоедала, подвергалась скверному обращению и жила под постоянной угрозой безоговорочного увольнения. Ее каморка была единственным прибежищем, единственным местом, где можно было вволю поплакать, когда становилось уж слишком тяжело. Но от цинковой крыши, покрытой декабрьским снегом, веяло леденящим холодом; в постели Денизе приходилось свертываться в комочек, накрываться всем, что у нее было; даже плакать она могла только под одеялом, чтобы лицо не потрескалось от мороза. Муре больше не разговаривал с нею. Когда она в служебное время встречала суровый взгляд Бурдонкля, ее охватывал трепет - она чувствовала в нем истинного врага, который не простит ей ни малейшей ошибки. Среди этой общей враждебности ее удивляло странное благоволение инспектора Жува; встречаясь с нею где-нибудь в сторонке, он улыбался и непременно говорил ей ласковое словцо; дважды он помог ей избежать выговора, а она, скорее смущенная, чем растроганная его покровительством, даже не поблагодарила его.
Однажды вечером, после обеда, когда девицы приводили в порядок шкафы, Жозеф сказал Денизе, что ее спрашивает внизу какой-то молодой человек. Она спустилась, крайне обеспокоенная.
- Смотри-ка! - сказала Клара. - Растрепа-то обзавелась любовником!
- Уж верно, очень изголодался парень, что польстился на такую, - ответила Маргарита.
Внизу, у входа, Дениза увидела своего брата Жана. Она раз навсегда запретила ему появляться в магазине, ибо это производило очень дурное впечатление. Но она не решилась выбранить его: он казался положительно невменяемым. Фуражки на нем не было; он запыхался, пробежав весь путь от предместья Тампль до магазина.
- Нет ли у тебя десяти франков? - пролепетал он. - Дай десять франков, иначе мне конец!
Этот большой ребенок с развевающимися белокурыми волосами, с красивым девичьим лицом так забавно выпалил сию мелодраматическую фразу, что сестра, конечно, улыбнулась бы, если бы просьба о деньгах не ставила ее в крайнее затруднение.
- Как! Десять франков? - прошептала она. - Что случилось?
Он покраснел и объяснил, что встретил сестру одного товарища. Дениза велела ему замолчать; она сама смутилась и не желала больше ничего слушать. Уже дважды прибегал он к ней так за деньгами; но в первый раз ему нужно было всего-навсего двадцать пять су, а в следующий - уже тридцать. Он постоянно попадал в какие-то истории с женщинами.
- Я не могу дать тебе десять франков, - возразила она. - Еще не заплачено за содержание Пепе, а денег у меня в обрез. Едва останется на покупку ботинок, без которых мне никак не обойтись… В конце концов ты безрассуден, Жан. Это очень нехорошо.
- В таком случае я погиб, - повторил он с трагическим жестом. - Послушай, сестричка: она высокая брюнетка… мы пошли в кафе вместе с ее братом… я и не подозревал, что угощение…
Дениза снова прервала его, но так как на глаза милого озорника набежали слезы, она вынула из кошелька десятифранковую монету и сунула ему в руку. И он тотчас повеселел.
- Я так и знал… Но, честное слово, это последний раз! Не такой уж я отпетый негодяй.
И, расцеловав ее в обе щеки, точно полоумный, он побежал со всех ног. Служащие в магазине были ошеломлены.
Эту ночь Дениза спала плохо. Со времени ее поступления в «Дамское счастье» забота о деньгах не давала ей покоя. Она все еще работала за стол и помещение, то есть без определенного жалованья; а так как сослуживицы отбивали у нее выгодных покупательниц, ей удавалось платить за пансион Пепе лишь благодаря тем неважным покупательницам, которые оставались на ее долю. Она жила в отчаянной нужде - нужде в шелковом платье. Ей часто приходилось проводить ночь за штопкой белья, за починкой сорочек, превратившихся в кружево. Она сама положила на свои башмаки заплаты, - не хуже любого сапожника, - и даже пыталась стирать белье в умывальном тазу. Но особенно беспокоилась она за свое старое шерстяное платье; другого у нее не было, поэтому она вынуждена была надевать его каждый вечер, когда снимала шелковое форменное; и старое платьице изнашивалось с ужасающей быстротой; малейшее пятно вызывало у нее дрожь, малейшая дырочка становилась катастрофой. У Денизы не было ничего, ни гроша, чтобы приобрести хоть что-нибудь из тех мелочей, которые необходимы каждой женщине: ей пришлось ждать целые две недели, чтобы возобновить запас ниток и иголок. Поэтому, когда неожиданно появлялся Жан со своими любовными историями и расстраивал ее бюджет, это было для нее истинным бедствием. Каждая монета в двадцать су, которую он уносил, вырывала целую пропасть. Нечего было и думать найти где-нибудь завтра эти десять франков. До самого рассвета Денизу терзали кошмары, ей казалось, что Пепе выгнан на улицу, а сама она выворачивает омертвевшими пальцами плиты мостовой, чтобы посмотреть, нет ли под ними денег.
На следующий день Денизе пришлось особенно любезно улыбаться и играть роль благовоспитанной девушки. В их отдел пришли знакомые покупательницы, и г-жа Орели несколько раз подзывала ее и набрасывала ей на плечи манто, чтобы показать с лучшей стороны новый покрой. Изгибаясь с жеманностью, предписываемой модными картинками, Дениза думала о сорока франках, которые обещала заплатить вечером за пансион Пепе. Она еще потерпит месяц с покупкой ботинок; но даже если прибавить к оставшимся тридцати франкам те четыре, что она накопила по одному су, выйдет все-таки только тридцать четыре; где же достать еще шесть, чтобы получилась нужная сумма? Сердце ее изнемогало от этой смертной муки.
- Обратите внимание, как свободно в плечах, - говорила г-жа Орели. - Это очень изящно, очень удобно… Мадемуазель может даже скрестить руки.
- О, вполне, - подхватывала Дениза, стараясь хранить любезный вид. - Его совсем не чувствуешь… Вы останетесь довольны, сударыня.
Теперь она упрекала себя за то, что в прошлое воскресенье зашла за Пепе к г-же Гра, чтобы погулять с ним на Елисейских полях. Бедный мальчик так редко выходит с нею! Пришлось купить ему пряников и лопаточку, затем сводить в театр марионеток, и не успела она оглянуться, как истратила двадцать девять су. Право, Жан настолько поглощен всякими глупостями, что совсем не думает о малыше. А она - тащи все на своих плечах!
- Но если оно не нравится вам, сударыня… - продолжала заведующая. - Мадемуазель, накиньте ротонду, пусть сударыня посмотрит.
И Дениза, с ротондой на плечах, мелкими шажками прошлась по комнате, говоря:
- В ней очень тепло… Это последняя мода.
До самого вечера, скрывая под необходимой для продавщицы любезностью свои страдания, промучилась Дениза, придумывая, где бы достать денег. Девицы, заваленные работой, уступили ей одну хорошую продажу, но был еще только вторник, и до получки надо было ждать четыре дня. После обеда она решила отложить на завтра визит к г-же Гра. Она извинится, скажет, что ее задержали, а до тех пор, может быть, ей где-нибудь и удастся наскрести эти шесть франков.
Дениза избегала малейших расходов и поэтому поднималась к себе спозаранку. Что ей делать на улице, раз у нее нет ни гроша? Кроме того, она была дикаркой и по-прежнему боялась большого города: до сих пор она знала только улицы, прилегающие к магазину. Отважившись иной раз пройтись до Пале-Рояля, чтобы подышать свежим воздухом, она быстро возвращалась, запиралась в своей каморке и бралась за шитье или стирку. В коридоре, который тянулся во всю длину здания, царило казарменное панибратство: шныряли полуодетые девицы; в бабьих пересудах и перемывании грязного белья здесь изливалась вся мелочная злоба женщин, тративших силы на бесконечные ссоры и примирения. В течение дня подниматься наверх было запрещено, поэтому продавщицы там только ночевали: приходили вечером, в самую последнюю минуту, и убегали рано утром, еще заспанные, не вполне проснувшиеся после торопливого умывания; и эти внезапно появлявшиеся и столь же внезапно исчезавшие, - словно уносимые ветром, промчавшимся по коридору, - вереницы женщин, уставших от тринадцатичасовой работы, которая валила их на постель бездыханными трупами, окончательно превращали мансарды в постоялый двор, где то и дело сменяются угрюмые и утомленные путешественники. У Денизы не было подруги. Из всех девиц только одна - Полина Кюньо - по-дружески относилась к ней; но так как отделы готового платья и бельевой, помещавшиеся рядом, находились в открытой войне, дружба двух продавщиц поневоле ограничивалась лишь несколькими словами, которыми они изредка обменивались на ходу. Полина, правда, была соседкой Денизы и занимала комнату рядом, справа, но она исчезала сразу же после обеда и возвращалась не раньше одиннадцати, так что Дениза слышала только, как она укладывается спать, и никогда не встречалась с нею вне часов торговли.
В эту ночь Дениза снова покорилась необходимости преобразиться в сапожника. Она вертела в руках башмаки, разглядывала их и соображала, удастся ли проносить их до конца месяца. Наконец она взялась пришивать толстой иглой подметки, грозившие вот-вот оторваться. А тем временем ее воротничок и нарукавники мокли в тазу с мыльной водой.
Каждый вечер до нее доносились все те же звуки: одна за другой возвращались девицы, слышался их шепот, смех, иногда заглушенные упреки. Затем начинали скрипеть кровати, доносились зевки, и комнаты погружались в тяжелый сон. Часто соседка слева громко разговаривала во сне, и это сначала пугало Денизу. Быть может, и другие, по ее примеру, бодрствовали, занявшись починкой, хотя это и возбранялось; но делали они это, по-видимому, с такими же предосторожностями, как и Дениза: старались двигаться неслышно, медленно и не производить ни малейшего стука, чтобы ничто не нарушало трепетной тишины.
Прошло уже десять минут после того, как пробило одиннадцать, когда раздался шум чьих-то шагов; Дениза встрепенулась. Еще одна запоздавшая девица. Услыхав звук отпираемой рядом двери, Дениза поняла, что это Полина; минуту спустя она замерла от удивления: продавщица из отдела белья тихонько вернулась и постучала к ней.
- Скорей, это я.
Приказчицам было запрещено ходить друг к другу в комнаты. Поэтому Дениза поспешила отпереть дверь, чтобы подругу не застигла г-жа Кабен, следившая за точным соблюдением правил.
- Она там? - спросила Дениза, запирая дверь.
- Кто? Госпожа Кабен? - сказала Полина. - О, этой я не боюсь! Достаточно ста су - и дело в шляпе… - И она добавила: - Мне давно хочется поболтать с вами. Внизу никогда не удается… А сегодня вечером, за ужином, вы показались мне такой грустной…
Дениза поблагодарила и предложила ей присесть; внимание Полины растрогало ее. Но она была так смущена этим неожиданным посещением, что не успела поставить на пол башмак, который начала зашивать, и Полина увидела его. Она покачала головой, огляделась вокруг и заметила в умывальном тазу воротничок и нарукавники.
- Бедняжка, я так и думала, - сказала она. - Я тоже прошла через это. В первое время, когда я приехала из Шартра и отец не высылал мне ни гроша, сколько мне пришлось перестирать сорочек! Да, да, мне пришлось стирать и сорочки! У меня их было только две, и одна постоянно мокла.
Она села, с трудом переводя дух после быстрой ходьбы. Ее широкое лицо с маленькими живыми глазками и большим мягким ртом дышало добротой, несмотря на грубость черт. И без перехода, сразу же, она рассказала Денизе историю своей жизни: о детстве, проведенном на мельнице, об отце, который разорился на тяжбе и отправил ее в Париж искать счастья с двадцатью франками в кармане; затем о своей службе сначала в одном из магазинов Батиньоля, потом в «Дамском счастье», - об ужасном начале, исполненном оскорблений и нужды; наконец, о своей теперешней жизни: как она зарабатывает по двести франков в месяц, какие позволяет себе удовольствия. На ее темно-синем суконном платье, кокетливо стянутом в талии, блестели непритязательные украшения: брошь и цепочка от часов; она улыбалась из-под бархатного тока, украшенного большим серым пером.
Денизе стало стыдно за свой башмак. Она густо покраснела и пролепетала что-то в оправдание.
- Да это и со мной случалось! - повторила Полина. - Я ведь старше вас, мне двадцать шесть с половиной, хотя это и незаметно… Расскажите-ка о себе.
И Дениза не устояла перед этой дружбой, предложенной так чистосердечно. В нижней юбке, со старой шалью на плечах, она присела рядом с нарядной Полиной, и между ними завязалась дружеская беседа. В комнате можно было замерзнуть; холод, казалось, струился по стенам мансарды, голым, как в тюрьме; но, увлекшись признаниями, девушки не замечали, как коченели у них пальцы. Понемногу Дениза разоткровенничалась, стала говорить о Жане и Пепе, поведала, как мучит ее забота о деньгах, и это привело к разговору о продавщицах готового платья. Полина так и разразилась:
- Ах, паршивки! Если бы они вели себя по-товарищески, вы могли бы зарабатывать больше ста франков.
- Все меня ненавидят, и я даже не знаю, за что, - говорила Дениза, заливаясь слезами. - Вот и господин Бурдонкль беспрестанно следит за мной, чтобы поймать на ошибке, как будто я ему жить мешаю… И только дядюшка Жув…
Полина прервала ее:
- Эта старая обезьяна, инспектор! Ах, дорогая, не верьте ему!.. Знаете, мужчины с такими большими носами… Хоть он и чванится тем, что у него много орденов, однако про него рассказывают одну историю, которая случилась у нас, в бельевом… Но что вы за ребенок, можно ли так убиваться! Ведь это несчастье быть такой чувствительной! Право же, то, что происходит с вами, происходит со всеми; с вас просто берут вступительный взнос.
Она взяла Денизу за руку и в сердечном порыве обняла ее. Вопрос денежный, конечно, сложнее. Бедная девушка не в состоянии содержать двух братьев, платить за пансион маленького и угощать любовниц старшего, когда на ее долю остаются лишь крохи, которыми пренебрегли другие; жалованье же она, вероятно, начнет получать не раньше марта, после того как в магазине пройдет годовой отчет.
- Слушайте, так вы долго не выдержите, - сказала Полина. - На вашем месте я бы…
Из коридора донесся какой-то шум, и они умолкли. Это, вероятно, Маргарита, про которую говорили, будто она по ночам бродит в одной сорочке и подслушивает, что делается у других. Полина, не выпуская руки подруги, смотрела на нее с минуту молча, насторожив слух. Затем она продолжала очень тихо, стараясь говорить мягко и убедительно:

Предыдущая страница 7 Следующая страница


Дамское счастье 8

- На вашем месте я бы кого-нибудь взяла.
- Как это «взяла»? - прошептала Дениза, ничего не понимая.
Но, сообразив, в чем дело, она отдернула руку в полной растерянности. Этот совет напугал ее, как новая мысль, которая никогда раньше не приходила ей в голову и преимуществ которой она не понимала.
- О нет! - ответила она просто.
- Тогда вам не обернуться, уж я вам говорю!.. - продолжала Полина. - Считайте: сорок франков за маленького да по сто су время от времени старшему; кроме того, не можете же вы постоянно быть одетой как нищенка и носить башмаки, над которыми потешаются наши девицы; что ни говорите, эти башмаки, безусловно, вредят вам… Возьмите кого-нибудь, вам станет гораздо легче.
- Нет, - повторила Дениза.
- Ну, вы не рассудительны… Этого не миновать, дорогая, и это так естественно. Мы все прошли через это. Я, например, тоже служила без жалованья, как и вы. Сидела без гроша. Конечно, меня кормили, предоставляли мне ночлег; но ведь надо еще одеться, да и вообще нельзя же сидеть без гроша в четырех стенах и плевать в потолок. Вот и приходится идти на это…
И она заговорила о своем первом любовнике, клерке поверенного; она познакомилась с ним во время прогулки в Медонском лесу. После него она сошлась с почтовым чиновником. Наконец с осени она стала бывать у продавца из «Бон-Марше», высокого, очень милого молодого человека; они проводят теперь все свободное время вместе. Но правда - у нее никогда не бывало больше одного сразу. Она честная девушка, и ее возмущают рассказы о девках, которые отдаются первому встречному.
- Я советую вам это вовсе не затем, чтобы толкнуть вас на дурной путь, - живо продолжала она. - Мне самой не хотелось бы, чтобы меня повстречали где-нибудь в обществе вашей Клары и подумали бы, что я развратничаю, как она. Но когда спокойно живешь с кем-нибудь одним, тут уж упрекать себя, право, не в чем… Вам это кажется гадким?
- Нет, - ответила Дениза. - Мне это просто не по душе, вот и все.
Снова наступило молчание. Девушки улыбались друг другу, взволнованные тихой беседой.
- Ведь сначала надо почувствовать к человеку расположение, - продолжала Дениза, слегка зарумянившись.
Полину это замечание крайне удивило, но в конце концов она рассмеялась и, снова обняв подругу, сказала:
- Ах, дорогая моя, бывает ведь и так, что встретишь человека, а он тут же тебе и понравится. Какая вы смешная! Никто же вас не станет принуждать… Ну вот, хотите, Божэ свезет нас в воскресенье за город? Он прихватит с собой кого-нибудь из приятелей.
- Нет, - повторила Дениза с кротким упрямством.
Полина больше не настаивала. Каждый волен поступать, как ему заблагорассудится. Ее слова были подсказаны добротой, - она искренне огорчалась, видя, что ее товарка так несчастна. Пробило двенадцать, и она поднялась, собираясь к себе. Но перед уходом она заставила подругу взять у нее шесть франков, которых той недоставало, и умоляла не беспокоиться и не возвращать их до тех пор, пока Дениза не станет зарабатывать больше.
- А теперь, - прибавила Полина, - потушите свечу, чтобы не видно было, какая дверь отворилась… Потом зажжете снова.
Уже в темноте они еще раз пожали друг другу руки. Полина тихонько выскользнула и, лишь слегка прошуршав юбкой, бесшумно вошла к себе, не потревожив разбитых усталостью женщин, спавших в других каморках.
Прежде чем лечь, Дениза хотела покончить с починкой башмака и постирать. Наступила ночь, и холод стал резче, но она не чувствовала его: слишком взволновал ее разговор с Полиной. Не то чтоб она была возмущена: люди вольны устраивать свою жизнь так, как считают нужным, если они одиноки и свободны. Она никогда не следовала предвзятым идеям, и если вела жизнь честной девушки, так только подчиняясь голосу благоразумия, к тому же и натура у нее была здоровая. Около часа ночи она наконец легла. Нет, она ни в кого не влюблена. Тогда чего же ради портить себе жизнь и отрекаться от материнской самоотверженности, с какою она посвятила себя братьям? Однако ей не спалось; жаркий трепет поднимался к затылку, и в бессоннице перед ее закрытыми глазами проходили неясные образы, исчезавшие во мраке.
С этого дня Дениза начала интересоваться любовными делами товарок. Вне часов напряженной работы девицы жили в постоянной мечте о мужчинах. Сплетням не было конца; воскресные приключения занимали продавщиц в течение целой недели. Клара была предметом всеобщего негодования: по слухам, она находилась на содержании сразу у троих, не считая целой вереницы случайных любовников; она старалась работать как можно меньше, презирая деньги, которые получала в магазине, так как зарабатывала куда больше в другом месте и притом более приятным способом, а служить она продолжала только для того, чтобы скрыть свой образ жизни от семьи. Она жила в вечном страхе перед отцом, который грозил приехать в Париж и переломать ей руки и ноги своими деревянными башмаками. Маргарита, наоборот, вела себя прилично, любовника за ней не знали; это было удивительно, если принять во внимание разговоры, которые ходили о ее прошлом, - о родах, скрыть которые она приехала в Париж; как же она могла произвести на свет ребенка при таком добронравии? Некоторые говорили, что это была простая случайность, а теперь, мол, Маргарита бережет себя для какого-то двоюродного братца из Гренобля. Девицы прохаживались даже насчет г-жи Фредерик и приписывали ей интимные отношения с важными особами, - дело в том, что никто ничего не знал о ее сердечных делах; по вечерам угрюмая вдова куда-то исчезала с озабоченным видом, и никому не было известно, куда она так спешит. Что касается вожделений г-жи Орели, ее мнимой ненасытности по отношению к покорным юнцам, - все это были, конечно, пустые россказни, которые выдумывались смеха ради недовольными продавщицами. Быть может, заведующая и проявила когда-то более чем материнскую любовь к одному из товарищей своего сына, но теперь в магазине новинок она слыла женщиной серьезной, которую уже не занимают подобные глупости. Из каждых десяти девиц у девяти были любовники, поэтому вечером возле подъезда магазина собиралась целая толпа ожидающих: на площади Гайон и вдоль улиц Мишодьер и Нев-Сент-Огюстен выстраивалось, точно на карауле, множество мужчин, искоса поглядывавших на двери; и когда приказчицы начинали выходить, каждый подходил к своей возлюбленной, брал ее под руку, и парочки исчезали, спокойно, по-супружески болтая.
Но больше всего смущало Денизу то, что она невзначай разгадала тайну Коломбана. Во всякое время дня она видела его на противоположной стороне улицы, на пороге «Старого Эльбефа»; он стоял и не спускал глаз с девиц из отдела готового платья. Когда он замечал, что Дениза следит за ним, он краснел и отворачивался, словно опасался, как бы она не выдала его Женевьеве, хотя, с тех пор как Дениза поступила в «Дамское счастье», между Бодю и его племянницей прекратились всякие отношения. Сначала она думала, судя по безнадежно влюбленному виду Коломбана, что он увлечен Маргаритой, - ведь Маргарита вела себя примерно, ночевала в магазине и не отличалась сговорчивостью. Но каково же было изумление Денизы, когда она с несомненностью установила, что пылкие взгляды приказчика обращены к Кларе! Коломбан уже несколько месяцев пылал страстью и любовался этой девушкой, стоя на противоположном тротуаре и не решаясь на признание. Подумать только - какая-то девка с улицы Луи-ле-Гран, потаскушка, к которой он всегда мог бы подойти, прежде чем она уйдет под руку с новым мужчиной, как это бывало каждый вечер! Сама Клара, по-видимому, и не подозревала о своей победе. Открытие это встревожило и огорчило Денизу. Неужели любовь такая глупая штука? Этот юноша, которому счастье само шло в руки, коверкает свою жизнь и влюбляется в распутную девку, поклоняется ей как святой! И с этого дня сердце Денизы сжималось всякий раз, как за зеленоватыми стеклами «Старого Эльбефа» она различала бледное, страдальческое лицо Женевьевы.
Дениза думала об этом по вечерам, наблюдая, как девицы расходятся в сопровождении своих возлюбленных. Те, которые не ночевали в «Дамском счастье», исчезали до следующего утра и потом приносили с собой какой-то чужой запах, что-то волнующее и таинственное. Девушке не раз приходилось отвечать улыбкой на дружеский кивок Полины, которую Божэ ежедневно поджидал в половине девятого у фонтана на площади Гайон. Выйдя после всех и прогулявшись, как всегда, в одиночестве, Дениза возвращалась первой, работала или спала, но ее снедало любопытство, желание вкусить неведомой парижской жизни, и в голове ее роились мечты. Конечно, она не завидовала этим девицам, она была счастлива своим одиночеством, своей нелюдимостью, служившей ей убежищем; но воображение увлекало ее, стремилось многое разгадать, рисовало увеселения, о которых без конца говорили в ее присутствии, - кафе, рестораны, театры, воскресные прогулки по реке или поездки в загородные кабачки. Все это утомляло ее мозг, будило желания, которые, однако, заглушались усталостью; и ей казалось, что она уже пресыщена развлечениями, которых никогда еще не вкушала.
Впрочем, в ее существовании, заполненном трудом, оставалось мало места для опасных мечтаний. В магазине продавцы и продавщицы, изнуренные тринадцатичасовой работой, и не помышляли о нежностях по отношению друг к другу. Если вечная борьба из-за денег и не сглаживала разницы полов, то беспрестанной толкотни, от которой шумело в голове и ломило все тело, было достаточно, чтобы убить желание. Среди враждебных или дружелюбных отношений, складывавшихся между мужчинами и женщинами, среди бесконечных стычек одного отдела с другим едва можно было насчитать несколько любовных связей. Люди были здесь только колесами, частицами работающей полным ходом машины; они отрекались от своего «я», объединяя силы в этом огромном и банальном фаланстере. Только вне магазина возобновлялась личная жизнь, и тогда резко вспыхивали пробуждающиеся страсти.
Однако Дениза увидела однажды, как Альбер Ломм, сын заведующей, сунул записку в руку продавщицы из бельевого, предварительно прогулявшись несколько раз с равнодушным видом по отделу. Подходило время затишья в торговле, продолжающееся с декабря по февраль, и у Денизы бывали передышки, часы, когда она ждала покупателей, стоя без дела и устремив взгляд в глубь магазина. Продавщицы отдела готового платья дружили главным образом с продавцами из кружевного, но дружба эта не шла дальше шуточек, которыми они обменивались вполголоса. Помощник заведующего кружевным отделом был большой озорник и преследовал Клару нескромными признаниями просто смеха ради, так как в глубине души был настолько равнодушен к девушке, что даже не стремился с ней встретиться вне магазина; все эти молодые люди и девицы обменивались многозначительными взглядами, перебрасывались от прилавка к прилавку словечками, смысл которых был понятен им одним, а порою даже и болтали исподтишка, задумчиво повернувшись вполуоборот друг к другу, чтобы обмануть грозного Бурдонкля. Что касается Делоша, то он долгое время ограничивался тем, что с улыбкой поглядывал на Денизу; но потом осмелел и, толкнув ее разок локтем, шепнул нежное словечко. В тот самый день, когда она заметила, как сын г-жи Орели передал записку девице из бельевого, Делош, не придумав никакой иной любезности, спросил Денизу, хорошо ли она позавтракала. Юноша тоже видел, как мелькнула белая бумажка; он взглянул на Денизу, и оба покраснели при мысли об интриге, начавшейся у них на глазах.
Под этими теплыми дуновениями, мало-помалу пробуждавшими в ней женщину, Дениза была по-прежнему спокойна, как ребенок. Лишь от встреч с Гютеном слегка волновалось ее сердце. Впрочем, она думала, что в ней говорит только признательность; ей казалось, что она просто тронута вежливостью молодого человека. Но стоило ему привести в отдел покупательницу, как Дениза тотчас смущалась. Неоднократно, возвращаясь от кассы, она, к собственному удивлению, делала крюк и без всякой надобности проходила через отдел шелков, и тогда грудь ее вздымалась от волнения. Однажды после полудня она встретила там Муре, который, казалось, с улыбкой следил за нею. Он больше не интересовался Денизой и только время от времени говорил ей несколько слов: то давал совет по части туалета, то подшучивал над неловкостью девушки, над ее нелюдимостью, делавшей ее похожей на мальчишку-подростка; он приходил к убеждению, что ему, избалованному женским вниманием, никогда не удастся вызвать ее на кокетство, несмотря на всю его опрятность; он даже подтрунивал над этим и снисходил до того, что поддразнивал девушку, не желая, однако, признаться себе в том, что маленькая продавщица с такими забавными вихрами смущает его. Перед этой немой усмешкой патрона Дениза трепетала, словно провинившись в чем-то. Уж не знает ли он, зачем она попала в отдел шелков, тогда как она и сама не может себе объяснить, что заставляет ее делать такой крюк?
А Гютен, казалось, и не замечал благодарных взглядов девушки. Продавщицы были не в его вкусе; он делал вид, что презирает их, и больше чем когда-либо хвастался своими необычайными похождениями с покупательницами: одна баронесса по уши влюбилась в него у прилавка с первого же взгляда, а недавно жена какого-то архитектора упала в его объятия, когда он зашел к ней по поводу ошибки, допущенной при отмеривании материи. Но под этим нормандским бахвальством он скрывал свои связи с девками, которых подбирал в пивных или кафешантанах. Как и всех молодых приказчиков, его безудержно тянуло к бесшабашному мотовству; всю неделю он с упорством скупца бился в своем отделе ради удовольствия выбросить в воскресенье деньги на ветер в ресторанах, на скачках и на балах; он никогда не экономил, никогда не копил, а тратил деньги, как только получал их, и жил, нимало не заботясь о завтрашнем дне. Фавье в его похождениях не участвовал. Тесно связанные в магазине, они раскланивались на пороге и уже больше не виделись до утра; да и многие другие продавцы, работавшие в тесном общении, точно так же переставали интересоваться друг другом, как только переступали порог магазина. Впрочем, близким товарищем Гютена был Льенар. Они жили в одной и той же гостинице, именуемой «Смирнской», на улице Сент-Анн; это был мрачный дом, сплошь заселенный торговыми служащими. Утром они приходили вместе; вечером тот из них, кто, приведя в порядок свой прилавок, освобождался первым, поджидал другого на улице Сен-Рок в кафе «Сен-Рок» - маленьком заведении, где обычно собирались приказчики из «Дамского счастья». Тут они пили, пели и играли в карты в облаках табачного дыма. Они частенько засиживались там и не расходились до часу ночи, пока усталый владелец кафе не выставлял их за дверь. Впрочем, уже с месяц наши приятели трижды в неделю проводили вечера в кабачке на Монмартре; они завлекали туда товарищей и содействовали успеху последней жертвы Гютена, мадемуазель Лоры, толстой певицы, талант которой приятели подкрепляли таким стуком тростей и такими воплями, что уже два раза пришлось вмешаться полиции.
Так прошла зима; Денизе было наконец положено жалованье: триста франков. Да и пора было: ее грубые башмаки окончательно отказались служить. Последний месяц она даже избегала выходить на улицу, чтобы они внезапно не развалились.
- Боже, ну и грохот же вы поднимаете, мадемуазель, своими сапогами, - не раз с раздражением говорила г-жа Орели. - Это невыносимо… Что у вас такое на ногах?
В тот день, когда Дениза появилась в суконных ботинках, за которые заплатила пять франков, Маргарита и Клара принялись вполголоса выражать свое изумление, но так, чтобы все слышали.
- Гляди-ка, Растрепа-то рассталась со своими калошами, - сказала одна.
- Да, да, - отвечала другая, - и небось плачет по ним… Ведь это были еще калоши ее маменьки.
Надо сказать, что с некоторого времени Дениза стала предметом всеобщего негодования. В отделе в конце концов открыли ее дружбу с Полиной, и в этой привязанности к продавщице из враждебного отдела усмотрели вызов. Девицы толковали об измене и обвиняли Денизу в том, что она передает каждое самое пустячное слово. Война отделов готового платья и бельевого разгорелась с новой силой - никогда еще не доходила она до такой неистовой злобы; приказчицы обменивались словечками, ранившими как пуля, а однажды вечером позади картонок с рубашками даже раздалась пощечина. Быть может, эта давняя распря происходила из-за того, что продавщицы из бельевого отдела носили шерстяные платья, тогда как девицы из отдела готовых нарядов были одеты в шелк; во всяком случае, приказчицы из бельевого делали вид, что они девушки честные и возмущены своими соседками; а факты подтверждали их правоту, ибо было замечено, что шелк до некоторой степени развращающе влияет на продавщиц готового платья. Клару поносили за толпу любовников; даже Маргариту попрекнули ее ребенком, а г-жу Фредерик обвиняли в тайных любовных похождениях, - в все из-за этой дряни Денизы!
- Барышни, без грубостей, ведите себя прилично! - говорила г-жа Орели, сохраняя серьезный вид королевы, господствующей над своим разбушевавшимся маленьким царством. - Нельзя так себя ронять!
Она предпочитала держаться в стороне. Однажды, отвечая на вопрос Муре, она призналась, что девицы одна хуже другой. Но, узнав от Бурдонкля, что он застал ее сына в подвале, в то время когда тот обнимал продавщицу из бельевого отдела, ту самую, которой молодой человек сунул записку, г-жа Орели пришла в негодование. Это чудовищно! И она безапелляционно обвинила бельевой отдел в том, что он заманил Альбера в сети; да, этот удар направлен против нее лично; это ее хотят осрамить, совращая неопытного мальчика, после того как убедились, что ее отдел безупречен. Она кричала так громко только для того, чтобы замести следы: относительно сына у нее не было никаких иллюзий, - она знала, что он способен на любую глупость. Дело чуть было не приняло серьезного оборота, ибо в нем оказался замешанным и перчаточник Миньо: он был приятелем Альбера и одаривал его любовниц, которых Альбер направлял к нему, - простоволосых девиц, часами рывшихся в картонках. Вдобавок, всплыла какая-то история со шведскими перчатками, подаренными продавщице из бельевого, но в этом так разобраться и не удалось. Наконец скандал был замят из уважения к заведующей отделом готового платья, о которой сам Муре отзывался с почтением. Бурдонкль удовольствовался тем, что спустя неделю под каким-то предлогом уволил приказчицу, виновную в том, что она позволила себя обнимать. Эти господа смотрели сквозь пальцы на разврат вне «Счастья», но в магазине не терпели ни малейшей вольности.
В результате больше всех пострадала Дениза. Г-жа Орели, хотя и достаточно знала ее, затаила к ней глухую злобу. Она видела, как Дениза шутила с Полиной, и решила, что девушка насмехается над ней, сплетничая о любовных проделках ее сына. И с этих пор г-жа Орели окружила Денизу еще более глухой стеной вражды. Уже давно заведующая задумала устроить со своими подчиненными воскресную прогулку в Риголь, близ Рамбуйе, где она купила дом на первые же свои сбережения - сто тысяч франков, которые ей удалось отложить; теперь она вдруг решила наказать Денизу, открыто отстранив ее от участия в прогулке, - Дениза оказалась единственной, не удостоившейся приглашения. Уже за две недели до намеченного дня в отделе только и было разговоров, что об этой поездке: поглядывали на небо, радовались жаркому майскому солнцу, заранее распределяли каждый час предстоящего дня, предвкушали всевозможные удовольствия, катание на осликах, молоко, черный хлеб. И самое забавное, что будут одни только женщины! У г-жи Орели вошло в обыкновение отправляться по праздникам на прогулки в дамском обществе; она так не привыкла к семейной обстановке, чувствовала себя так неуютно, так неловко в те редкие вечера, когда ей случалось обедать вместе с мужем и сыном, что предпочитала в таких случаях не заниматься хозяйством, а обедать в ресторане. Ломм тоже улетучивался, радуясь возможности вкусить холостяцкой жизни; Альбер, не отставая от родителей, убегал к своим потаскушкам. Таким образом, отвыкнув от семейного очага, чуждаясь друг друга и изнывая от тоски по воскресеньям, когда приходилось проводить время вместе, все трое пользовались своей квартирой как обычной гостиницей, куда приходят только ночевать. Когда возникла мысль о поездке в Рамбуйе, г-жа Орели просто объявила, что приличия не позволяют Альберу принять в ней участие и что Ломм-отец поступил бы очень тактично, если бы тоже отказался; мужчины были в восторге от этого решения. Тем временем долгожданный день приближался, и девицы щебетали без умолку, рассказывая друг другу, какие они готовят туалеты, словно собирались путешествовать по меньшей мере полгода. Денизе, отверженной, бледной и подавленной, приходилось слушать все эти разговоры.
- Вы на них сердитесь? - сказала ей однажды утром Полина. - А я на вашем месте поддела бы их. Они развлекаются, и я стала бы развлекаться, черт возьми!.. Поедемте с нами в воскресенье, - Божэ повезет меня в Жуенвиль.
- Нет, благодарю, - ответила девушка со спокойным упорством.
- Но почему же?.. Вы все еще боитесь, что вас возьмут силой?
И Полина добродушно рассмеялась. Дениза тоже улыбнулась. Она отлично знает, как это происходит: именно на таких-то вот прогулках девушки и знакомятся со своим первым возлюбленным, с тем приятелем, которого приводят как бы невзначай; она не хочет этого.
- Ну хорошо, - сказала Полина, - клянусь вам, что Божэ никого не приведет. Мы будем только втроем… Раз вы не хотите, я сватать вас не стану, будьте спокойны.
Дениза колебалась; ей так хотелось поехать, что волна крови прилила к ее лицу. С тех пор как ее товарки принялись расхваливать деревенские развлечения, она задыхалась, охваченная потребностью видеть безбрежное небо, она мечтала о густой траве, доходящей до груди, о гигантах-деревьях, тень которых падала бы на нее подобно прохладной струе. Воспоминания о детских годах, проведенных на сочных пастбищах Котантена, пробуждались в ней вместе с тоской по солнцу.
- Ну что ж, поедемте, - сказала она наконец.
Уговорились обо всем. Божэ должен встретить девушек в восемь часов на площади Гайон; оттуда они на извозчике поедут на Венсенский вокзал. Поскольку двадцать пять франков жалованья, которые получала Дениза в месяц, поглощались детьми, она могла лишь слегка освежить свое старое черное шерстяное платье, отделав его оборкой из поплина в мелкую клетку; она сама смастерила себе шляпу, обтянув каркас шелком и украсив ее голубой лентой. В этом простом наряде она казалась совсем юной - точно чересчур быстро вытянувшаяся девочка; одета она была бедно, но чистенько; обильная роскошь волос, подчеркивавшая убогость шляпки, немного смущала ее. Полина, напротив, разоделась в весеннее шелковое платье в фиолетовую и белую полоску; на ней был соответствующих тонов ток, украшенный перьями, побрякушки на шее и руках, - она производила впечатление вырядившейся богатой лавочницы. Этим воскресным шелком она как бы вознаграждала себя за всю неделю, когда поневоле должна была ходить в шерстяном платье; Дениза же, таскавшая форменные шелка с понедельника до субботы, наоборот, возвращалась по воскресеньям к своему изношенному, нищенскому шерстяному платьицу.
- Вот и Божэ, - сказала Полина, указывая на рослого парня, поджидавшего у фонтана.
Она представила своего возлюбленного, и Дениза тотчас же почувствовала себя непринужденно, - таким славным он ей показался. У Божэ, громадного, медлительного и сильного как бык, было длинное лицо типичного фламандца с ребячливо смеющимися пустыми глазами. Он родился в Дюнкерке, в семье торговца; в Париж он приехал потому, что его чуть ли не выгнали из дома отец и старший брат, считавшие его круглым дураком. Однако в «Бон-Марше» он зарабатывал три с половиной тысячи франков. Человек он был недалекий, но для продажи полотна вполне пригодный. Женщины находили его очень милым.
- Где же извозчик? - спросила Полина.
Пришлось идти до самого бульвара. Солнце уже начинало припекать; мостовая сияла под улыбкой прекрасного майского утра; небо было безоблачно, в кристально прозрачном голубом воздухе разливалось веселье. Губы Денизы приоткрылись в невольной улыбке; она глубоко дышала, ей казалось, что грудь ее освобождается от удушья, длившегося целых полгода. Наконец-то она не чувствует вокруг себя спертого воздуха, ее не давят тяжелые камни «Дамского счастья»! Впереди - целый день на вольном воздухе. У нее словно прибавилось здоровья; все существо ее безудержно ликовало, и она отдавалась этой радости непосредственно, как девчонка. Однако уже в пролетке, когда Полина смачно поцеловала своего возлюбленного в губы, Дениза смутилась и отвела глаза в сторону.
- Посмотрите-ка, - сказала она, не отрываясь от окошка, - вон господин Ломм… Как он торопится!
- И валторну с собой тащит, - заметила Полина, нагнувшись. - Вот полоумный старик! Подумаешь, бежит на свидание!
Действительно, Ломм с инструментом под мышкой торопливо шел мимо театра Жимназ, вытянув шею и улыбаясь в чаянии предстоящего удовольствия. Кассир собирался провести день у своего приятеля, флейтиста из маленького театра; по воскресеньям у этого флейтиста собирались любители и с самого утра, едва позавтракав, занимались музыкой.
- Это в восемь-то часов! Ну и сумасшедший! - воскликнула Полина. - А знаете, госпоже Орели с ее кликой пришлось встать ни свет ни заря, потому что поезд в Рамбуйе отходит в шесть двадцать пять… Будьте уверены, супруги проведут этот день не вместе.
Подруги начали болтать о прогулке в Рамбуйе. Они не желали компании г-жи Орели попасть под ливень, потому что им самим пришлось бы тогда промокнуть; но если бы над врагами разразилась легонькая гроза, и притом так, чтобы брызги не долетали до Жуенвиля, - это было бы весьма забавно. Затем они заговорили о Кларе, этой мотовке, которая не знает, на что бы только истратить деньги своих содержателей: ведь она покупает по три пары ботинок зараз, а на другой же день выбрасывает их, предварительно изрезав ножницами, потому что ноги у нее сплошь в мозолях. Впрочем, в тратах продавщицы магазина новинок не отстают от мужчин: они проедают все, не откладывают ни гроша и тратят по двести - триста франков в месяц на тряпки и лакомства.
- Но ведь у него только одна рука, - вдруг сообразил Божэ. - Как же он ухитряется играть на валторне?
Он с любопытством смотрел на Ломма. Наивность юноши порой забавляла Полину; она принялась объяснять, что кассир упирает инструмент в стену; Божэ поверил ей и нашел это весьма остроумным. Но Полине стало совестно, и она рассказала, что Ломм приспособил к своей культяпке особые щипчики, которыми и пользуется как рукой; тут Божэ с недоверием покачал головой и сказал, что вот уж этому-то ни за что на поверит.
- Какой ты дурак! - заключила Полина со смехом. - Но ничего, я все равно тебя люблю.
Экипаж катил и катил. На Венсенский вокзал прибыли как раз к поезду. За все платил Божэ, но Дениза объявила, что хочет непременно принять на себя часть издержек; вечером они сосчитаются. Они сели во второй класс; из вагонов вырывался веселый гомон. В Ножане среди общего смеха высадился свадебный кортеж. Наконец они добрались до Жуенвиля и тотчас направились на остров, чтобы заказать завтрак; там они и остались, решив погулять по откосам, под высокими тополями, окаймляющими Марну. В тени было прохладно, дул свежий ветер, умерявший солнцепек и колыхавший на другом берегу зелень деревьев, расширяя прозрачную даль равнины и пробегая волною по всходам на полях. Дениза немного отстала от Полины и ее возлюбленного, которые шли, обнявшись за талию. Она нарвала букет и, невыразимо счастливая, смотрела на бегущие вдаль воды реки. Когда Божэ наклонялся, чтобы поцеловать свою подругу в затылок, Дениза опускала голову. Слезы выступили у нее на глазах. Но ей было хорошо; почему же она все вздыхает, почему эта широкая равнина, где она думала так беззаботно провести время, наполняет ее смутным сожалением - сожалением неизвестно о чем? За завтраком ее оглушило шумное веселье подруги. Полина обожала деревню со страстью актрисы, проводящей жизнь при свете газа, в тяжелом воздухе толпы; несмотря на прохладу, она пожелала завтракать в лиственной беседке. Ее смешили неожиданные порывы ветра, задиравшие скатерть, ей казалась потешною эта беседка, еще лишенная зелени, с заново выкрашенной решеткой, ромбы которой отбрасывали тень на накрытый стол. Она ела с алчностью девушки, которую плохо кормят на службе, и обычно доводила себя до расстройства желудка, объедаясь любимыми блюдами; в этом была ее слабость; все ее деньги уходили на пирожные, на неудобоваримые кушанья, на закуски, которые она смаковала в свободные от работы часы. Дениза решила, что с нее самой достаточно яиц, рыбы и жареного цыпленка; она не посмела заказать клубнику, которая в ту пору была еще дорога, боясь как бы чересчур не увеличить счет.
- Что же мы будем теперь делать? - спросил Божэ, когда подали кофе.
Обычно Полина и Божэ возвращались в Париж к обеду и заканчивали день в театре; но на этот раз, чтобы доставить удовольствие Денизе, они решили остаться в Жуенвиле; это будет забавно, они по горло насытятся деревней. Весь день они бродили по полям. У них возникла было мысль покататься на лодке; но они отказались от этой затеи, так как Божэ был никудышным гребцом. Однако все тропинки, которыми они шли, приводили к берегу Марны, и их заинтересовала жизнь реки, - флотилии яликов и норвежских лодок, группы гребцов. Солнце клонилось к западу, и они уже направились обратно к Жуенвилю, как вдруг с двух яликов, наперегонки спускавшихся вниз по течению, послышалась перебранка; то и дело раздавалось: «Пропойцы!», «Аршинники!»
- Смотри-ка, - воскликнула Полина, - да это господин Гютен!
- Да, - подтвердил Божэ, заслонившись рукою от солнца, - это его ялик из красного дерева… А на другом, должно быть, студенты.
И он рассказал о стародавней ненависти между учащейся молодежью и торговыми служащими, которая нередко приводила к потасовкам. При имени Гютена Дениза остановилась и, напрягая зрение, стала следить за утлой лодкой; она старалась отыскать молодого человека среди гребцов, но не различала ничего, кроме двух женщин, казавшихся издали просто белыми пятнами; одна из них, сидевшая у руля, была в красной шляпке. Вскоре голоса смешались, заглушенные плеском реки.
- В воду пропойц!
- В воду аршинников, в воду! В воду их!
Вечером друзья возвратились в ресторан на острове. Однако на открытом воздухе стало уже слишком прохладно, пришлось обедать в одном из двух закрытых помещений, где зимняя сырость настолько увлажняла скатерти, что они казались только что выстиранными. С шести часов столиков уже не хватало, гуляющие торопливо разыскивали, где бы пристроиться, официанты то и дело приносили добавочные стулья, скамьи, теснее сдвигали приборы, сбивали людей в кучу. Теперь стало так душно, что пришлось распахнуть окна. Дневной свет угасал, с тополей струились зеленоватые сумерки; стемнело так быстро, что хозяин ресторана, не приготовившийся к приему посетителей в закрытом помещении, должен был за отсутствием ламп поставить на каждый стол по свече. Стоял оглушительный шум: хохот, выкрики, дребезжание посуды; от ветра, дувшего из окон, свечи коптили и оплывали, а в воздухе, согретом паром от кушаний, порхали ночные бабочки и проносились ледяные дуновения.
- Ну и веселятся же люди! - сказала Полина, всецело занятая рыбой по-матросски, которую она находила изумительной. И, наклонившись, прибавила: - Видите господина Альбера, вон там?
Это был в самом деле молодой Ломм; он сидел в обществе трех женщин весьма сомнительного поведения: старой дамы в желтой шляпе, с отвратительной внешностью сводни, и двух девочек, лет тринадцати - четырнадцати, развинченных и бесстыжих. Он был уже сильно пьян, стучал стаканом по столу я грозился выпороть официанта, если тот не подаст ему сию же минуту ликеров.
- Ну и семейка! - сказала Полина. - Мать в Рамбуйе, отец в Париже, сын в Жуенвиле… По пятам друг за другом не ходят!
Дениза, хоть и ненавидела шум, все же улыбалась, наслаждаясь тем, что среди такого галдежа можно ни о чем не думать. Но вдруг в соседнем зале поднялись крики, заглушившие все остальное. То были какие-то завывания, за которыми, должно быть, последовали пощечины, потому что послышался шум свалки, стук опрокидываемых стульев, настоящая драка; раздавались те же крики, что и днем на реке:
- В воду аршинников!
- В воду пропойц, в воду!
Когда наконец зычный голос содержателя ресторана утихомирил драчунов, неожиданно появился Гютен. На нем была красная фуфайка и берет, сбитый на затылок. Он вел под руку высокую девушку в белом, ту самую, что сидела у руля; она заткнула себе за ухо пучок красных маков - под цвет ялику. Появившуюся парочку приветствовали криками и аплодисментами. Гютен сиял; он выпятил грудь и шел вперевалку, по-матросски, выставляя напоказ щеку, посиневшую от пощечины; он весь надулся от радости, гордясь тем, что им интересуются. За ним следовала вся компания. Штурмом был взят один из столиков; гвалт становился невыносимым.
- Оказывается, - пояснил Божэ, прислушиваясь к разговору за спиной, - оказывается, студенты узнали в подруге Гютена старую свою знакомую, которая теперь поет в каком-то кабачке на Монмартре. Из-за нее и вышла перепалка… А ведь студенты никогда не платят женщинам.
- Во всяком случае, - презрительно сказала Полина, - она ужасно безобразна… волосы морковного цвета… Право, не знаю, где их подбирает господин Гютен, но только все они одна другой противней.
Дениза побледнела. Она почувствовала леденящий холод, словно вся кровь, капля по капле, уходила из ее сердца. Еще на берегу при виде быстрого ялика по ней пробежала нервная дрожь; теперь же у нее не оставалось сомнений: эта девушка, конечно, в близких отношениях с Гютеном. Горло ее сжалось, руки задрожали, она перестала есть.
- Что с вами? - спросила ее подруга.
- Ничего, - пролепетала она, - что-то становится душно.
Гютен сидел за соседним столиком; заметив Божэ, с которым он был знаком, Гютен принялся громко с ним переговариваться, чтобы снова привлечь к себе внимание зала.
- Скажите-ка, - крикнул он, - вы все так же добродетельны в «Бон-Марше»?
- Не сказал бы, - ответил Божэ, сильно покраснев.
- Оставьте! У вас принимают только девственниц, а для продавцов, которые на них засматриваются, имеется исповедальня… Магазин, где служащих женят, - благодарю покорно!
Раздался смех. Льенар, принадлежавший к компании Гютена, прибавил:
- Это не то что в «Лувре»; там при отделе готового платья есть своя акушерка. Честное слово!
Веселье усилилось. Не выдержала даже Полина, до того смешной показалась ей эта акушерка. Но Божэ взбесили шутки насчет непорочности его магазина. Внезапно он ринулся в бои:
- А вы-то, подумаешь, блаженствуете в «Дамском счастье»! Да вас за одно слово вышвыривают на улицу! А у патрона вашего такой вид, что он, того и гляди, начнет приставать к покупательницам.
Но Гютен уже не слушал его: он принялся расхваливать магазин «Плас-Клиши». Он знает там девушку, у которой до того благовоспитанный вид, что покупательницы не осмеливаются к ней обратиться, - боятся, как бы она не обиделась. Затем, пододвинув к себе прибор, он рассказал, что заработал за неделю сто пятнадцать франков. Изумительная неделя! Фавье остался на пятидесяти двух франках, список очередей пошел кувырком… Оно и видно, не правда ли? Карманы у него набиты деньгами, он не ляжет спать, пока не спустит все сто пятнадцать франков. Начиная пьянеть, он обрушился на Робино, на этого плюгавого помощника заведующего, который хочет во что бы то ни стало держаться особняком и так о себе воображает, что даже гнушается идти по улице с кем-либо из продавцов.
- Помолчите, - сказал ему Льенар. - Вы говорите лишнее, дорогой мой.
Становилось все жарче, оплывшие свечи стекали на скатерти, залитые вином; в те минуты, когда шум в зале неожиданно стихал, в распахнутые окна доносился отдаленный гул, протяжный гул реки и шелест громадных тополей, задремавших в ночной тишине. Божэ потребовал счет; он заметил, что Денизе нехорошо: она побледнела, и подбородок у нее вздрагивал от сдерживаемых слез; но официант куда-то пропал, и ей волей-неволей пришлось еще некоторое время выслушивать Гютена. Теперь он хвастался тем, что он куда шикарнее Льенара, потому что Льенар транжирит деньги своего отца, тогда как он проедает свой собственный заработок, плоды своего ума. Наконец Божэ расплатился, и женщины вышли.
- Это продавщица из «Лувра», - прошептала Полина при виде высокой худой девушки, надевавшей манто, когда они проходили через первый зал.
- Но ты не знакома с нею. Откуда же ты знаешь, кто она? - возразил Божэ.
- Ну вот! По платью вижу!.. Она из отдела с акушеркой!.. Если она слышала меня, так мои слова, должно быть, ей очень польстили.
Они вышли. Дениза вздохнула с облегчением. Ей казалось, что она задохнется от жары среди всех этих криков; она объясняла свое недомогание духотой. Теперь она могла свободно вздохнуть. От звездного неба веяло прохладой. Когда девушки проходили через садик перед рестораном, чей-то робкий голос тихо окликнул их из мрака:
- Добрый вечер, барышни!
Это был Делош. Они не заметили его в уголке первого зала, где он одиноко обедал; он пришел сюда из Парижа пешком, удовольствия ради. Дениза, с трудом превозмогавшая головокружение, узнала этот дружеский голос и в глубине души обрадовалась - так нужна была ей сейчас поддержка.
- Господин Делош, поедемте обратно вместе! - сказала она. - Дайте мне руку.
Полина и Божэ уже прошли вперед. Они удивились, никак не предполагая, что это произойдет так неожиданно и именно с этим юношей. Но до отхода поезда оставался еще целый час, и влюбленные решили прогуляться по откосу, под высокими деревьями, до конца острова; время от времени они оборачивались и шепотом спрашивали друг у друга.
- Где же они? Ах, вон там… Как это все-таки странно!
Дениза и Делош сначала молчали. Оглушительный шум ресторана постепенно затихал, приобретая в ночной тишине напевную мягкость; они уходили все дальше и дальше, в прохладу деревьев, еще не успев остыть от пекла, в котором обедали, и огоньки ресторана один за другим гасли за листвой. Перед ними была стена мрака, настолько плотная, что нельзя было различить даже следа тропинки. Однако они шли с удовольствием, без всяких опасений. Постепенно глаза их привыкли к темноте, и они увидели справа стволы тополей, подобные мрачным колоннам, возносящим вверх пронизанные звездами купола ветвей; налево же в ночной тьме поблескивала вода, временами похожая на оловянное зеркало. Ветер стихал; слышно было лишь журчание реки.
- Я очень рад, что встретил вас, - прошептал наконец Делош, решившись заговорить. - Вы не можете себе представить, какое вы доставили мне наслаждение, что согласились погулять со мной.
И, расхрабрившись от сумерек, он, после первых же сбивчивых слов, осмелился признаться ей в любви. Он уже давно хотел написать ей, но она, вероятно, никогда бы не узнала о его любви, не будь этой сообщницы-ночи, певучей воды и деревьев, которые осеняли их своим тенистым покровом. Дениза не отвечала; она шла все так же под руку с ним, все той же неуверенной поступью. Он попытался заглянуть ей в лицо, как вдруг услышал легкое всхлипывание.
- Боже мой! - воскликнул он. - Вы плачете, мадемуазель, вы плачете… Я огорчил вас?
- Нет, нет, - прошептала она.
Она старалась сдержать слезы, но не могла. Еще за столом ей казалось, что сердце ее готово разорваться. А теперь, в сумраке, она не в силах была совладать с собой; рыдания начинали душить ее, стоило ей только подумать, что если бы на месте Делоша был Гютен и если бы эти слова любви произносил он, у нее не стало бы сил противиться. Это признание, которое она наконец решилась сделать самой себе, привело ее в смущение. Лицо ее запылало от стыда, словно она уже побывала под этими деревьями в объятиях молодого человека, хваставшего своими приключениями с распутными девками.
- Я не хотел вас обидеть, - повторил Делош, тоже чуть не плача.
- Нет, послушайте, - сказала она еще дрожащим голосом, - я нисколько не сержусь на вас. Только, пожалуйста, не говорите со мной больше, как сейчас… То, о чем вы просите, невозможно. Я знаю, вы славный человек, и я охотно буду вашим другом, но не больше… слышите - другом!
Он вздрогнул. Пройдя несколько шагов молча, он прошептал:
- Значит, вы меня не любите?
Она не отвечала, не желая огорчить его грубым «нет»; тогда он прибавил кротко, но с глубоким сокрушением:
- Впрочем, я так и знал… Мне никогда не везло; я понимаю - счастье не для меня. Дома меня колотили. В Париже я всегда был козлом отпущения. Знаете, когда не умеешь отбивать чужих любовниц и у тебя не хватает ловкости, чтобы зарабатывать, как другие, что ж, тогда надо поскорее околеть где-нибудь в углу… О, не беспокойтесь, я не стану вас больше мучить! Но вы ведь не можете запретить мне любить вас, не правда ли? Я буду вас любить, ничего не требуя, как собака… Таков уж, видно, мой удел, такой уж я неудачник.
И он тоже заплакал. Она стала утешать его; во время этих дружеских излияний выяснилось, что они земляки - она из Валони, а он из Брикбека, что в тринадцати километрах от ее родных мест. Это по-новому связывало их. Отец Делоша, бедный судебный пристав, до болезненности ревнивый, постоянно бил мальчика, воображая, будто это не его сын; отцу противны были длинное бледное лицо и белокурые волосы ребенка, - таких, по его словам, ни у кого в их роду не бывало. Разговорившись, молодые люди принялись вспоминать широкие пастбища, обсаженные живой изгородью, тенистые тропинки, терявшиеся под вязами, дороги, окаймленные дерном, словно аллеи парка. Вокруг них ночь еще не совсем сгустилась; они различали прибрежный камыш, кружево древесной листвы, выделявшееся черными пятнами на фоне мерцающих звезд; и такое умиротворение сошло на них, что они позабыли свои горести, - обездоленность сблизила их, словно двух закадычных друзей.
Когда они подошли к станции, Полина отвела подругу в сторону и с живостью спросила:
- Ну как?
Девушка поняла ее улыбку и благожелательное любопытство. Густо покраснев, она ответила:
- Что вы, дорогая, об этом и речи быть не может! Ведь я же вам сказала, что не хочу!.. Он мой земляк. Мы просто вспоминали Валонь.
Полина и Божэ недоумевали; им это казалось таким странным, - они положительно не знали что и думать. Делош распростился с ними на площади Бастилии: как все продавцы, служившие за стол и квартиру, он ночевал в магазине и должен был являться туда к одиннадцати часам. Не желая возвращаться вместе с ним, Дениза, которой разрешено было пойти в театр, вызвалась проводить Полину и Божэ. Последний, чтобы быть поближе к своей любовнице, поселился на улице Сен-Рок. Взяли извозчика. По дороге Дениза узнала, что ее подруга намеревается провести ночь у молодого человека, и была этим совершенно ошеломлена. Оказывается, делалось это очень просто - надо было только сунуть пять франков г-же Кабен; все девицы так поступали. Божэ радушно принял гостей в своей комнате, обставленной старинной мебелью в стиле ампир, которую прислал ему отец. Когда Дениза высказала желание заплатить за себя, он сначала обиделся, но в конце концов принял пятнадцать франков шестьдесят, которые она положила на комод. Зато он решил во что бы то ни стало угостить ее чашкой чаю, разжег заупрямившуюся спиртовку и сбегал в лавочку за сахаром. Било полночь, когда он наконец налил чашки.
- Мне надо идти, - твердила Дениза.
- Сейчас, сейчас… - успокаивала ее Полина. - Представления в театрах кончаются позднее.
В этой холостяцкой комнате Дениза чувствовала себя неловко. Подруга при ней сняла платье и осталась в нижней юбке и корсете, с обнаженными руками; она готовила постель - сняла одеяло, потом принялась взбивать подушки. Эти приготовления к ночи любви, производившиеся в присутствии Денизы, волновали и смущали девушку, вновь пробуждая в ее израненном сердце воспоминания о Гютене. Впечатления этого дня отнюдь не были для нее благотворны. Наконец в четверть первого она рассталась со своими друзьями. Вышла она от них совсем сконфуженная, - в ответ на ее невинное пожелание доброй ночи, Полина задорно крикнула:
- Спасибо, ночка будет добрая!
Дверь, которая вела в квартиру Муре и в комнаты служащих, выходила на улицу Нев-Сент-Огюстен. Г-жа Кабен обычно отодвигала засов и, взглянув на пришедшего, отмечала время его возвращения. Вестибюль был слабо освещен ночником, и Дениза, оказавшись в полумраке, почувствовала какую-то неуверенность и даже смутную тревогу: выйдя из-за угла улицы, она видела, как в дверь скользнула тень мужчины. Это, по-видимому, был Муре, возвращавшийся с какого-нибудь вечера; мысль, что он здесь, в темноте, и, быть может, поджидает ее, пробудила в ней один из тех странных приступов беспричинного страха, который Муре все еще вызывал в ней. И в самом деле, кто-то ходил во втором этаже, слышно было, как скрипели башмаки. Тогда Дениза, совсем потеряв голову, толкнула дверь, которая вела в магазин; эту дверь оставляли открытой для сторожей, время от времени совершавших обход. Дениза очутилась в отделе ситцев.
- Боже мой, что делать? - шептала она, сама не своя от страха.
Она вспомнила, что наверху есть еще одна дверь, ведущая в комнаты продавщиц. Но чтобы попасть туда, надо пройти через весь магазин. Она предпочла этот дальний путь, несмотря на то что в галереях было совершенно темно. Газовые рожки не были зажжены; горели одни масляные лампы, подвешенные к люстрам на большом расстоянии друг от друга; эти разрозненные огоньки, тонувшие в ночном мраке и похожие на желтые пятна, напоминали фонари в рудниках. Длинные тени пробегали по магазину, в полумраке едва можно было различить груды наваленных товаров, которые принимали жуткие очертания и казались то рухнувшими колоннами, то притаившимися животными, то подстерегающими грабителями. Тяжелая тишина, прерываемая доносившимся издали дыханием, еще шире раздвигала границы потемок. Наконец Дениза поняла, где она: слева был бельевой отдел - от белья исходил бледный отсвет, вроде того, какой исходит от домов в летние вечера; она хотела было проскользнуть через зал, однако споткнулась о груды ситца и решила, что лучше пройти через трикотажный и шерстяной отделы. Но доносившийся оттуда трубный звук испугал ее - это храпел Жозеф, рассыльный, спавший среди траурных одеяний. Она бросилась в зал; стеклянная крыша его пропускала сумеречный свет, и зал казался огромным, полным видений, населяющих ночью церковь; шкафы замерли в неподвижности, контуры громадных метров вырисовывались в виде опрокинутых крестов. Теперь Дениза уже бежала: В отделах приклада и перчаточном она снова чуть не споткнулась о спавших вповалку сторожей и почла себя в безопасности, только когда нашла наконец лестницу. Но наверху, перед отделом готового платья, ее снова обуял страх: она заметила фонарь; его мигающий глазок двигался; то был обход: двое пожарных отмечали свое посещение на контрольных часах. Минуту она стояла, ничего не понимая, глядя, как они проходят через отдел декоративных тканей и шалей, затем полотняный; ее пугали их странные движения, скрежет ключей и убийственный грохот опускающихся железных дверей. Когда они подошли совсем близко к тому месту, где притаилась Дениза, она метнулась в глубь кружевного отдела, но, заслышав чей-то резкий окрик, тотчас же со всех ног бросилась к двери, ведущей наверх. Она узнала голос Делоша: он ночевал в своем отделе на узкой железной кровати, которую раскладывал каждый вечер; он еще не спал, вновь переживая с открытыми глазами сладкие часы, проведенные за городом.
- Как, это вы, мадемуазель? - воскликнул Муре, внезапно появившись перед Денизой на лестнице, со свечкой в руке.
Она залепетала что-то невнятное, пытаясь объяснить свое присутствие здесь тем, что забыла кое-что у себя в отделе и вот теперь ей пришлось спуститься вниз. Но он не рассердился, он смотрел на нее со своим обычным видом, отеческим и внимательным.
- Вам разрешили пойти в театр?
- Да, сударь.
- И вы хорошо провели время? В каком же театре вы были?
- Я была за городом, сударь.
Это рассмешило его. Затем он многозначительно спросил:
- Одна?
- Нет, сударь, с подругой, - отвечала она, и щеки ее побагровели, ибо она поняла, в чем он ее подозревает.

Предыдущая страница 8 Следующая страница


9 Эмиль Золя

Тогда он умолк. Но он продолжал разглядывать ее, ее черное платьице, ее шляпку, украшенную простой голубой лентой. Неужели эта дикарка станет со временем хорошенькой девушкой? От нее веяло свежим благоуханием деревни, она была так прелестна со своими пышными, растрепавшимися волосами. А он, целых полгода считавший ее ребенком и дававший ей иногда советы, подсказанные опытом и коварным желанием видеть, как развивается и гибнет в Париже женщина, - он теперь уже не смеялся; он испытывал невыразимое чувство удивления и робости, смешанное с нежностью. Она так похорошела, конечно, оттого, что у нее есть любовник. При этой мысли ему показалось, что любимая птичка, которой он забавлялся, до крови, больно клюнула его.
- Спокойной ночи, сударь, - прошептала Дениза и направилась дальше, не дожидаясь, когда он ее отпустит.
Муре ничего не ответил, но долго смотрел ей вслед. Потом пошел к себе.

6

Когда наступил мертвый сезон, в «Дамском счастье» началась паника: служащих охватила тревога и страх. Предстояли массовые увольнения, посредством которых дирекция «чистила» магазин, куда в пору июльской и августовской жары покупательницы почти не заходили.
Совершая с Бурдонклем ежедневный утренний обход. Муре отводил заведующих отделами в сторону. Зимою он в интересах торговли советовал им нанимать лишних продавцов, имея в виду впоследствии оставить из них только лучших. Теперь же требовалось максимально сократить расходы, поэтому на мостовую выбрасывали добрую треть приказчиков, выбрасывали слабых, тех, которые позволили сильным пожрать их.
- У вас, конечно, есть такие, которые вовсе не нужны для дела, - говорил Муре заведующим отделами. - Нельзя же их оставлять, чтобы они сидели сложа руки.
И если заведующий колебался, не зная, кого принести в жертву, Муре прибавлял:
- Вы отлично обойдетесь и с шестью продавцами, этого вполне достаточно, а в октябре наймете новых; народа на улицах сколько хочешь.
Бурдонкль уже принялся за избиение. С его тонких губ то и дело слетало страшное: «Пройдите в кассу». Эти слова обрушивались, как удар топора. Бурдонкль находил всевозможные предлоги для чистки. Он изобретал провинности, придирался к малейшей небрежности. «Вы изволили сидеть, сударь? Пройдите в кассу!», «Вы, кажется, вздумали возражать? Пройдите а кассу!», «У вас ботинки не вычищены? Пройдите в кассу!» Даже самые храбрые трепетали при мысли о страшном следе, который он оставлял за собой. Но поскольку этой механики оказывалось недостаточно, Бурдонкль изобрел ловушку, при помощи которой в течение нескольких дней без труда расправлялся с намеченным количеством продавцов. В восемь часов он становился у подъезда с часами в руках, и, в случае если опоздание превышало три минуты, неумолимое «Пройдите в кассу!» сносило головы бегущим сломя голову молодым людям. Все шло как по маслу - быстро и чисто.
- Что за противная у вас физиономия! - объявил он однажды бедняге приказчику, раздражавшему его своим кривым носом. - Пройдите в кассу!
Те, у кого имелась протекция, получали двухнедельный отпуск без сохранения содержания: это было более гуманным способом сократить расходы. Впрочем, в силу необходимости или привычки продавцы мирились со своим ненадежным положением. С самого приезда в Париж они толклись в торговом мире, начинали ученичество в одном месте, заканчивали его в другом, подвергались увольнению или уходили сами, внезапно, ради случайной выгоды. Фабрика останавливается, - у рабочих отнимают кусок хлеба, и все это происходит под равнодушный грохот машины: бесполезное колесо спокойно отбрасывают в сторону, как железный обруч, к которому никто не чувствует благодарности за его былые услуги. Тем хуже для тех, кто не умеет брать с бою свою долю!
Теперь среди служащих только и было разговору, что об увольнении. Каждый день рассказывали все новые и новые истории. Перечисляли уволенных продавцов, как во время эпидемии перечисляют умерших. Отделы шалей и шерстяной подверглись особенно тяжелому испытанию: за неделю оттуда исчезло семь приказчиков. Затем разыгралась драма в бельевом отделе, где какая-то покупательница, почувствовав себя дурно, обвинила продавщицу в том, что та наелась чесноку; продавщицу немедленно уволили, хотя вся вина этой недоедавшей и вечно голодной девушки состояла в том, что она съела за прилавком несколько хлебных корок. Достаточно было малейшей жалобы покупательницы, чтобы правление становилось неумолимым: никакие оправдания не принимались, служащий был всегда виноват и подлежал изъятию, как негодный инструмент, вредящий механизму торговли; товарищи опускали головы, даже не пытаясь защищать его. В атмосфере паники каждый трепетал за себя. Миньо, вышедший однажды из магазина с каким-то свертком под сюртуком, что было против правил, чуть было не попался и уже считал себя выброшенным на мостовую. Льенар, славившийся своей ленью, не вылетал за дверь только благодаря положению, которое занимал в торговле его отец, хотя однажды после полудня Бурдонкль и застал его спящим за кипами английского бархата. Но в особенности беспокоились Ломмы; они каждое утро ожидали увольнения Альбера: в дирекции были очень недовольны тем, как он ведет кассу; кроме того, к нему приходили женщины и отвлекали его от работы; г-же Орели уже дважды приходилось упрашивать за него дирекцию.
Среди этого разгрома Дениза чувствовала себя крайне тревожно и жила в вечном ожидании катастрофы. Как ни старалась она быть мужественной, как ни вооружалась своей веселостью и умом, пытаясь не поддаваться свойственной ей чувствительности, все же глаза ее туманились от слез, едва только она затворяла за собой дверь своей каморки; ею овладевало отчаяние при мысли, что она останется на улице без всяких сбережения, с двумя детьми на руках. С дядей она поссорилась, и ей больше некуда обратиться. Теперь она снова пережевала мучительные волнения, испытанные в первую неделю службы. Денизе казалось, что она - крохотное зернышко, попавшее под громадный жернов, и девушка совсем пала духом, чувствуя себя ничтожной частицей этой гигантской машины, которая с невозмутимым безразличием может раздавить ее. Нечего было строить иллюзии: если решат уволить приказчицу из отдела готового платья, это будет она. Во время прогулки в Рамбуйе девицам, очевидно, удалось восстановить против нее г-жу Орели, потому что с этих пор заведующая стала проявлять к Денизе особую строгость, в которой чувствовалось глухое недоброжелательство. Кроме того, ей не прощали поездки в Жуенвиль, так как усматривали в этом бунт и желание поддразнить товарок, тем более что она ездила в обществе продавщицы из враждебного отдела. Никогда еще Денизе не приходилось так страдать от товарок, и теперь она уже отчаялась завоевать их симпатии.
- Не обращайте на них внимания, - твердила Полина, - все они такие кривляки, да и глупы, как гусыни.
Но именно барские замашки товарок больше всего смущали девушку. Ежедневное общение с богатой клиентурой привело к тому, что почти все продавщицы держались крайне жеманно, постепенно превращаясь в представительниц какого-то неопределенного класса, в нечто среднее между работницами и буржуазными дамами; но за их искусством одеваться, за их заученными словами и манерами частенько скрывалось полное невежество, еле прикрытое кое-какими сведениями, почерпнутыми в бульварных газетах, театральными тирадами и пошлостями парижской улицы.
- А знаете, у Растрепы-то есть ребенок, - объявила однажды утром Клара, входя в отдел.
Так как это вызвало всеобщее удивление, она прибавила:
- Вчера вечером я видела, как она прогуливалась с мальчуганом… Она, должно быть, где-то прячет его.
Два дня спустя Маргарита, вернувшись после обеда, сообщила другую новость:
- Ну и дела! Я видела любовника Растрепы… Представьте, простой рабочий. Да, паршивый рабочий, плюгавый, белобрысый. Он поджидал ее у подъезда.
С тех пор никто уже не сомневался, что у Денизы есть любовник-рабочий и что она скрывает где-то поблизости своего ребенка. Ее язвили колкими намеками. В первый раз, когда Дениза поняла, о чем идет речь, она вся побелела - так ошеломила ее чудовищность подобных предположений. Какая мерзость! Она залепетала, оправдываясь:
- Да ведь это мои братья!
- Ха-ха, братья! - засмеялась Клара.
Пришлось вмешаться г-же Орели.
- Замолчите, барышни, перемените-ка лучше эти ярлычки… Вне магазина мадемуазель Бодю вольна вести себя, как ей вздумается. Лишь бы здесь-то работала.
Эти несколько слов, так сухо сказанные в ее защиту, прозвучали осуждением. У Денизы захватило дух, словно ее обвинили в тяжком преступлении; тщетно пыталась она объяснить, как обстоит дело. В ответ ей только фыркали и пожимали плечами. И в ее сердце осталась глубокая рана. Когда этот слух пополз по магазину, Делош был до того возмущен, что готов был поколотить девиц из отдела готового платья; его удерживала только боязнь скомпрометировать Денизу. После вечера в Жуенвиле любовь его стала покорной, превратилась чуть ли не в благоговейную преданность, - он глядел на девушку глазами ласкового пса. Никто не должен был знать об их дружбе, иначе их подняли бы на смех; однако это не мешало ему мечтать о том, как он даст волю своему негодованию и расправится с обидчиком, в случае если Денизу заденут при нем.
Дениза в конце концов перестала возражать. Какая низость, никто не желает ей верить! Когда кто-нибудь из товарок отпускал новый намек, она лишь обращала на обидчицу пристальный, грустный и спокойный взгляд. К тому же ее гораздо больше донимали другие огорчения, а именно: материальные заботы. Жан продолжал вести себя неразумно и изводил ее просьбами о деньгах. Не проходило недели, чтобы она не получала от него письма на четырех страницах с целой историей. Когда швейцар вручал ей эти письма, написанные крупным, порывистым почерком, она торопилась спрятать их в карман, потому что приказчицы делали вид, что помирают со смеху, и напевали непристойные песенки. Она придумывала какой-нибудь предлог и уходила в другой конец магазина, чтобы там прочесть письмо, и ей начинали мерещиться всякие ужасы: ей казалось, что бедный Жан на краю гибели. Она верила всякой его лжи, верила небылицам о его необыкновенных любовных приключениях, а собственная неосведомленность в подобных делах способствовала тому, что она преувеличивала опасности, подстерегающие его на этом пути. То ему нужны были сорок су, чтобы ускользнуть от ревности какой-то женщины, то пять-шесть франков должны были спасти честь бедной девушки, которую иначе убьет отец. Жалованья и процентов ей уже не хватало на это, и она решила подыскать себе какую-нибудь небольшую работу помимо службы. Дениза сказала об этом Робино, который с симпатией относился к ней со времени их первой встречи у Венсара, и он достал ей работу - шить галстуки бабочкой, по пять су за дюжину. Ночью, с десяти до часу, она успевала сшить шесть дюжин и таким образом зарабатывала тридцать су, из которых четыре су уходило на свечку. Эти двадцать шесть су шли на Жана; Дениза работала так ежедневно, не высыпалась и все же не роптала; она даже считала себя вполне счастливой; однако в один прекрасный день ее бюджет подкосила новая катастрофа. Когда она в конце месяца явилась к владелице галстучной мастерской, дверь оказалась запертой: разорение, банкротство этой женщины унесло восемнадцать франков тридцать сантимов Денизы - значительную сумму, на которую девушка твердо рассчитывала уже целую неделю. Все неприятности, которые доставались на ее долю в отделе, померкли перед лицом столь грандиозного бедствия.
- Вы что-то очень печальны, - сказала ей Полина, встретив девушку в галерее мебельного отдела, - скажите, может быть, вы в чем-нибудь нуждаетесь?
Но Дениза уже была должна подруге двенадцать франков. Она ответила, силясь улыбнуться:
- Нет, благодарю… просто я не выспалась, вот и все…
Это было двадцатого июля, в самый разгар паники, вызванной увольнениями. Из четырехсот служащих Бурдонкль рассчитал уже пятьдесят; говорили, будто предстоят новые увольнения. Между тем Дениза мало думала об этой угрозе; она была всецело поглощена очередным приключением Жана, которое было ужаснее всех предыдущих. На сей раз ему требовалось пятнадцать франков; только имея их, он мог спастись от мести обманутого мужа. Вчера она получила первое письмо, излагавшее всю драму; затем одно за другим пришли еще два, а когда ее встретила Полина, она как раз дочитывала последнее, в котором Жан объявлял, что ему не миновать смерти, если у него не будет к вечеру пятнадцати франков. Она мучилась, стараясь что-нибудь придумать. Взять из денег Пеле было невозможно: она внесла их еще два дня тому назад. Все напасти обрушились сразу: она надеялась было вернуть свои восемнадцать франков тридцать су при посредстве Робино - быть может, ему удалось бы разыскать торговку галстуками; но Робино, находившийся в двухнедельном отпуске, еще не вернулся, хотя его и ожидали накануне.
А Полина продолжала по-дружески расспрашивать ее. Когда им удавалось повстречаться в каком-нибудь пустынном отделе, они болтали несколько минут, зорко оглядываясь по сторонам. Вдруг Полина подала знак к бегству: она заметила белый галстук инспектора, выходившего из отдела шалей.
- Нет, ничего, это дядюшка Жув, - прошептала она, успокоившись. - Не знаю, что этот старик находит смешного, когда видит нас вдвоем… На вашем месте я бы его побаивалась; он что-то чересчур любезен с вами. Это настоящий пес, притом злющий. Он все еще воображает, что командует солдатами.
Все приказчики ненавидели дядюшку Жува за строгость. Большая часть увольнений совершалась на основании его доносов. Этот старый пропойца-капитан с большим красным носом смягчался лишь в отделах, где работали женщины.
- Что мне его бояться? - спросила Дениза.
- Он, пожалуй, потребует от вас благодарности… - отвечала, рассмеявшись, Полина. - На него зарятся многие из наших девиц.
Жув удалился, притворяясь, будто не заметил их, и они услышали, как он обрушился на продавца из кружевного отдела, вся вина которого заключалась в том, что он смотрел на улицу: там упала лошадь.
- Кстати, - сказала Полина, - вы, кажется, вчера искали господина Робино? Он возвратился.
Дениза почувствовала себя спасенной.
- Спасибо, в таком случае я обойду магазин и проскользну через шелковый… Меня ведь послали наверх, в мастерскую, за клином.
Они расстались. Дениза с озабоченным лицом, делая вид, что выясняет какую-то ошибку, перебегала от одной кассы к другой, потом добралась до лестницы и спустилась в зал. Было без четверти десять, только что прозвонили первой смене к завтраку. Палящее солнце нагревало стеклянную крышу, и, несмотря на серые холщовые шторы, неподвижный воздух был донельзя накален. От пола, который служители поливали тонкими струйками воды, временами поднималось свежее дуновение. Здесь, среди простора опустевших прилавков, похожих на часовни, где по окончании последней мессы дремлют сумерки, царил покой, все было погружено в летнюю дрему. Продавцы небрежно стояли по местам, редкие покупательницы проходили по галереям и пересекали зал вялой походкой, изнемогая от жары.
Когда Дениза спускалась, Фавье отмеривал легкую шелковую материю в розовый горошек на платье для г-жи Бутарель, накануне приехавшей с юга. С начала этого месяца покупательниц поставляла провинция: это были безвкусно одетые женщины в желтых шалях и зеленых юбках - настоящая провинциальная выставка. Равнодушные продавцы даже смеяться перестали. Фавье проводил г-жу Бутарель в отдел прикладов и, вернувшись, сказал Гютену:
- Вчера были все больше из Оверни, а сегодня один Прованс… У меня от них голова трещит.
Но тут Гютен бросился к прилавку: подошла его очередь. Он узнал «красавицу» - очаровательную блондинку, которую так прозвали в отделе, потому что ничего не знали о ней, даже имени. Все улыбались ей; не проходило и недели, чтобы она не зашла в «Дамское счастье», притом всегда одна. На этот же раз с нею был мальчик лет четырех-пяти.
- Так она замужем? - удивился Фавье, когда Гютен вернулся из кассы, после того как отнес туда чек на отпущенные тридцать метров атласа «дюшес».
- Возможно, - отвечал тот, - хотя малыш еще ничего не доказывает. Быть может, это сын ее подруги… Одно могу сказать, - сегодня она чем-то расстроена. Она так печальна, и глаза у нее заплаканные.
Наступило молчание. Приказчики рассеянно смотрели в глубь магазина. Немного погодя Фавье медленно произнес:
- Если она замужем, видно, муж дал ей взбучку.
- Может быть, - согласился Гютен, - не то, так любовник бросил. - И, помолчав, добавил: - А мне, впрочем, плевать.
В это время Дениза проходила через отдел шелков; она замедлила шаг и глядела по сторонам, ища Робино. Не видя его, она прошла в галерею бельевых товаров, вернулась назад и снова прошла через отдел шелков. Продавцы поняли ее хитрость.
- Опять эта разиня! - прошептал Гютен.
- Она ищет Робино, - сказал Фавье. - Они что-то вдвоем обделывают. О, ничего забавного тут быть не может: Робино для таких вещей слишком глуп… Говорят, он подыскал ей небольшую работу - шить галстуки. Нашли занятие, нечего сказать!
Гютен решил зло подшутить над девушкой. Когда Дениза проходила мимо, он остановил ее, спросив:
- Вы не меня ли ищете?
Она густо покраснела. После вечера в Жуенвиле она не решалась заглянуть в собственное сердце, где боролись неясные чувства. Она то и дело представляла его себе с той рыжеволосой девушкой, и если по-прежнему еще трепетала перед ним, то, вероятно, только под влиянием какой-то неприязни. Любила ли она его? Любит ли еще? Ей не хотелось касаться этих вопросов, они были ей тягостны.
- Нет, сударь, - ответила в замешательстве.
Тут Гютен решил смутить ее еще больше.
- Может быть, вам его подать на подносе? - сказал он. - Отлично! Фавье, подайте мадемуазель господина Робино.
Она пристально посмотрела на шутника, посмотрела тем печальным и спокойным взглядом, каким встречала язвительные намеки товарок. Ах, он такой же злой, он мучит ее, как и другие! И внутри у нее словно оборвалось что-то, порвалась какая-то последняя нить. На лице девушки выразилось такое страдание, что Фавье, малочувствительный по натуре, все-таки поспешил к ней на помощь.
- Господин Робино в сортировочной, - сказал он. - Вероятно, вернется к завтраку: Если вам нужно с ним поговорить, вы застанете его здесь после двенадцати.
Дениза поблагодарила и возвратилась в свой отдел; там ее ожидала разгневанная г-жа Орели: она отсутствовала целых полчаса! Где она пропадала? Уж конечно, не в мастерской! Девушка опустила голову, думая о том, с каким ожесточением преследуют ее несчастья. Если Робино не вернется, все пропало. И она решила, несмотря ни на что, спуститься еще раз.
Возвращение Робино произвело в отделе шелков настоящую революцию. Продавцы надеялись, что он больше не вернется, что ему наконец осточертели вечные неприятности; действительно, одно время он уже почти совсем собрался купить предприятие Венсара, тем более что последний упорно навязывал ему эту сделку. Глухая работа Гютена, мина, которую он несколько месяцев подводил под своего соперника, должна была в конце концов взорваться. Во время отпуска Робино, когда Гютену в качестве старшего продавца пришлось замещать его, он постарался навредить Робино в глазах начальства и проявлял особое усердие, чтобы захватить его место, - обнаруживал и всячески раздувал разные мелкие недочеты, представлял проекты улучшений, изобретал новые рисунки. Впрочем, у каждого служащего отдела, начиная с новичка, мечтавшего стать продавцом, и кончая старшим, стремившимся к положению пайщика, было лишь одно настойчивое желание: подняться на ступеньку выше, свалив товарища, который стоит на этой ступеньке, а если он окажет сопротивление, - проглотить его; эта борьба аппетитов, это уничтожение одних другими было условием хорошей работы машины, оно подстегивало торговлю и создавало тот успех, которому дивился весь Париж. За Гютеном стоял Фавье, за Фавье - другие, целый строй. Слышалось громкое чавканье челюстей. Робино был уже приговорен, и каждый мысленно уносил одну из его косточек. Поэтому, когда он возвратился, поднялся всеобщий ропот. Дальше так продолжаться не могло: настроение приказчиков показалось заведующему настолько угрожающим, что он послал Робино в сортировочную, чтобы дать дирекции время обдумать вопрос.
- Мы все уйдем, если его оставят, - объявил Гютен.
Распря надоела Бутмону; его веселому нраву был противен этот раздор в отделе. Он огорчался, видя вокруг нахмуренные лица. Но ему хотелось быть справедливым.
- Оставьте его в покое, он ничего плохого вам не сделал.
Посыпались возражения:
- Как? Ничего плохого нам не сделал?.. Это невыносимый субъект… вечно всем недоволен… до того задирает нос, что готов затоптать вас ногами.
Отдел был крайне озлоблен. Робино, нервный, как женщина, отличался нестерпимо крутым нравом и обидчивостью. На эту тему рассказывали десятки анекдотов: какого-то юношу он довел до болезни, покупательницы обижались на его язвительные замечания.
- В конце концов, господа, я не могу сам решать такие вопросы, - сказал Бутмон. - Я доложил дирекции и буду сейчас опять об этом говорить.
Прозвонили к завтраку второй смене; звон колокола поднимался из подвала, отдаленно и глухо отдаваясь в неподвижном воздухе магазина. Гютен и Фавье спустились вниз. Из всех, отделов поодиночке, врассыпную, сходились продавцы, напирая друг на друга внизу, у входа в тесный и сырой кухонный коридор, где всегда горели газовые рожки. Люди теснились здесь, не разговаривая, не смеясь, среди возрастающего грохота посуды и резкого запаха пищи. В конце коридора перед окошечком они останавливались. Здесь находился повар. По бокам его стояли стопки тарелок; он погружал вилки и ложки - свое оружие - в медные кастрюли и раздавал порции. Когда он передвигался, за его животом, обтянутым белым фартуком, виднелась пылающая плита.
- Вот ведь никогда в этом паршивом доме не дадут жаркого! - проворчал Гютен, посмотрев на меню, написанное на черной доске над окошечком. - Глаза бы не глядели на их говядину и рыбу!
Рыбу действительно все презирали, и сковорода с нею не пустела. Однако Фавье взял ската. Гютен наклонился за его спиной.
- Рагу!
Повар привычным движением подцепил кусок мяса и полил его соусом. Гютен, задыхаясь от горячего дуновения, повеявшего из окошка, взял свою порцию, и тотчас же, словно причитание, зазвучало: «Рагу, рагу, рагу». Повар безостановочно подхватывал куски мяса и поливал их соусом; он работал быстро и ритмично, как хорошо выверенные часы.
- Скат совершенно холодный, - объявил Фавье: рука его не ощущала никакого тепла от тарелки.
Теперь все двигались в одном направлении, держа в вытянутой руке тарелку и следя за тем, как бы не столкнуться с кем-нибудь. В десяти шагах оттуда находился буфет: опять окошечко, с прилавком из блестящей жести, на котором были расставлены порции вина - бутылочки без пробок, еще мокрые от полоскания. Каждый протягивал свободную руку, брал на ходу бутылочку и, еще более стесненный в движениях, сосредоточенно направлялся к столу, стараясь не расплескать вино.
Гютен глухо ворчал:
- Вот еще, гуляй тут с посудой в руках!
Стол, где были места Гютена и Фавье, находился в конце коридора, в самой последней столовой. Эти столовые, все одинаковые, размером в четыре метра на пять, были переделаны из погребов, заново оштукатурены и выкрашены; однако сквозь краску проступала сырость, и желтые стены были испещрены зеленоватыми пятнами; из узких окошечек, выходивших на улицу вровень с тротуаром, проникал белесый свет, беспрестанно заслонявшийся расплывчатыми тенями прохожих. В июле, как и в декабре, здесь было одинаково душно от горячих испарений, пропитанных тошнотворными запахами, которые доносились из кухни.
Гютен пришел первым. На столе, вделанном в стену и покрытом клеенкой, были расставлены стаканы, разложены ножи и вилки по количеству мест; на обоих концах стола возвышались стопки запасных тарелок, посредине же лежал большой хлеб с воткнутым в него ножом. Гютен поставил тарелку и бутылочку; взяв свою салфетку из шкафа, который являлся единственным украшением стен, он со вздохом сел на место.
- А я здорово проголодался! - сказал он.
- Всегда так бывает, - ответил Фавье, усаживаясь слева от него. - Вечно ничего нет, когда подыхаешь с голоду.
Стол, накрытый на двадцать два прибора, быстро заполнялся. Сначала слышался неистовый стук вилок и чавканье здоровенных молодцов, желудки которых отощали от ежедневной тринадцатичасовой изнурительной работы. Еще недавно продавцам полагался на еду целый час, и они имели возможность выпить кофе вне магазина; поэтому они торопились покончить с завтраком в двадцать минут, чтобы поскорее вырваться на улицу. Но это слишком развлекало их, они возвращались рассеянные и уже не думали о торговле. Тогда дирекция решила их больше не выпускать: пусть платят лишних три су за чашку кофе, если он так уж им необходим. Зато теперь приказчики затягивали еду и не стремились вернуться к себе в отдел до окончания обеденного перерыва. Многие из них, глотая большие куски, читали газету, сложив ее и прислонив к бутылке. Другие, удовлетворив первый голод, шумно разговаривали, все снова и снова возвращаясь к извечным темам о скверной пище, о том, кто сколько заработал, как они провели прошлое воскресенье и как намереваются провести будущее.
- Ну, а как у вас обстоит дело с Робино? - спросил кто-то Гютена.
Борьба приказчиков из шелкового отдела с помощником заведующего занимала все остальные отделы. В кафе «Сен-Рок» на эту тему спорили ежедневно до полуночи. Гютен, набросившийся на кусок говядины, лишь пробурчал в ответ:
- Что ж, Робино вернулся. - Затем, внезапно разозлившись, закричал: - Черт побери! Мне подсунули ослятину, что ли?.. В конце концов это же омерзительно, честное слово!
- Не жалуйтесь, - заметил Фавье. - Я имел глупость взять ската, а он тухлый.
Все заговорили сразу, негодовали, острили. В конце стола, у стены, молчаливо обедал Делош. На свое горе он был наделен редкостным аппетитом и никогда не мог досыта наесться; он зарабатывал слишком мало, чтобы платить за добавочные блюда, поэтому всегда отрезал себе огромные ломти хлеба и с наслаждение поглощал даже самые невкусные кушанья. Все стали потешаться над ним, кричать:
- Фавье, уступите вашего ската Делошу… это в его вкусе.
- А вы свою говядину, Гютен. Делош очень просит, чтобы вы ее уступили ему на десерт.
Бедный малый не отвечал ни слова, а только пожимал плечами. Не его вина, что он подыхает с голоду. А кроме того, остальные хоть и плюют на кушанья, однако наедаются до отняла.
Но тут раздался легкий свист, и все приумолкли. Это был сигнал, что в коридоре появились Муре и Бурдонкль. С некоторого времени жалобы служащих настолько участились, что дирекция решила спуститься вниз и лично удостовериться в качестве пищи. Из тридцати су в день на человека, которые выдавались дирекцией содержателю столовой, последний должен был платить и за провизию, и за уголь, и за газ, и за прислугу; когда же оказывалось, что не все ладно, дирекция наивно удивлялась. Еще утром каждый отдел выбрал по делегату; Миньо и Льенар взялись говорить от имени товарищей. И теперь среди внезапно наступившего молчания все насторожились, прислушиваясь к голосам, доносившимся из соседней комнаты, в которую вошли Муре и Бурдонкль. Последний объявил, что мясо превосходно; Миньо в ответ на это спокойное утверждение повторял, задыхаясь от гнева: «Попробуйте прожевать его», а Льенар, нападая на ската, кротко настаивал: «Он же воняет, сударь». Тогда Муре стал в самых сердечных выражениях изъявлять полную готовность сделать все от него зависящее для своих служащих, - ведь он же их отец, он лучше сам будет сидеть на черством хлебе, лишь бы не слышать, что их плохо кормят.
- Обещаю вам выяснить, что тут можно предпринять, - заявил он в заключение, повысив голос, чтобы его было слышно с одного конца коридора до другого.
Расследование было закончено, вилки снова застучали. Гютен ворчал:
- Вот, вот. Надейся, верь, кому охота!.. На слова-то они не скупятся. Вам нужны обещания - извольте! А кормят старыми подметками и вышвыривают вас за дверь, как собак!
Продавец, который уже раз обращался к нему с этом вопросом, повторил:
- Так вы говорите, что ваш Робино…
Но грохот посуды заглушил его голос. Приказчики сами меняли тарелки; стопки справа и слева уменьшались. И когда поваренок принес громадное жестяное блюдо, Гютен воскликнул:
- Рис с тертыми сухарями! Только этого недоставало!
- Пригодится! Можно будет не тратить двух су на клейстер, - сказал Фавье, накладывая себе рису.
Одним рис нравился, другие считали, что он напоминает замазку, а любители газет были до того увлечены очередным фельетоном, что даже не замечали, что едят. Все вытирали вспотевшие лбы: тесный погреб наполнялся рыжеватым туманом, и тени прохожих по-прежнему пробегали черными пятнами по заставленному посудой столу.
- Передайте Делошу хлеб! - крикнул какой-то остряк.
Каждый отрезал себе кусок, потом всаживал нож в корку по самую рукоятку, и хлеб переходил от одного к другому.
- Кому рис в обмен на десерт? - спросил Гютен.
Заключив торг с щупленьким юношей, он попытался променять и вино. Но на вино охотника не оказалось, все находили его отвратительным.
- Я же сказал вам: Робино вернулся, - продолжал он среди смеха и перекрестных разговоров. - Но вопрос о нем окончательно еще не решен. Вообразите, он развращает продавщиц! Да, достает им работу - шить галстуки!
- Тише, - прошептал Фавье, - вон решается его судьба.
Он подмигнул, указывая на Бутмона, который в это время проходил по коридору между Муре и Бурдонклем; все трое были чем-то очень заняты и оживленно разговаривали вполголоса. Столовая, где обедали заведующие отделами и их помощники, приходилась как раз напротив. Увидев проходившего Муре, Бутмон оставил еду, встал из-за стола и заговорил с ним о неприятностях, возникших в отделе, о своем затруднительном положении. Муре и Бурдонкль слушали его, все еще не решаясь пожертвовать Робино, первоклассным продавцом, который служил еще при г-же Эдуэн. Но когда Бутмон рассказал историю с галстуками, Бурдонкль вышел из себя. Да что, малый с ума, что ли, сошел? Как он смеет посредничать, доставать дополнительную работу продавщицам? Торговый дом достаточно щедро оплачивает труд этих девиц, а если они станут работать для себя по ночам, они, конечно, будут хуже работать днем в магазине. Да они просто обкрадывают «Дамское счастье», они рискуют своим здоровьем, которое не принадлежит им! Ночь существует для того, чтобы спать! Все должны спать, иначе их выкинут вон!
- Дело-то принимает серьезный оборот! - заметил Гютен.
Каждый раз, когда трое мужчин медленно проходили мимо столовой, продавцы впивались в них взглядом, стараясь истолковать малейшие их жесты. Они даже забыли о рисе, хотя один из кассиров обнаружил в нем пуговицу от штанов.
- Я расслышал слово «галстук», - сказал Фавье. - А вы заметили, как у Бурдонкля сразу побелел нос?
Муре разделял негодование компаньона. Продавщица, работающая по ночам, наносит, по его мнению, оскорбление самим устоям «Дамского счастья». Кто же эта дура, не умеющая обеспечить себя прибылью от продажи? Но когда Бутмон назвал Денизу, Муре смягчился, нашел ей оправдание. Ах вот как, эта малютка? Ну, она еще недостаточно наловчилась, да к тому же, как уверяют, на ее шее родные, которым ей приходится помогать. Бурдонкль перебил его, заявив, что ее нужно немедленно уволить. Он всегда утверждал, что из такой уродины ничего путного не выйдет. Бурдонкль, казалось, вымещал на ней какую-то обиду. Муре в замешательстве сделал вид, что все это очень смешно. Боже мой, какой строгий! Неужели нельзя разочек простить? Провинившуюся надо вызвать, сделать ей внушение. В сущности, виноват во всем один только Робино; как старый приказчик, знающий обычаи фирмы, он должен был бы ей это отсоветовать.
- Ну вот, теперь хозяин смеется, - удивился Фавье, когда группа снова прошла мимо двери.
- А, черт возьми, если они заупрямятся и опять посадят нам на шею Робино, уж и устроим же мы им потеху! - воскликнул Гютен.
Бурдонкль взглянул на Муре, и у него вырвался презрительный жест, словно он хотел сказать, что понял наконец его и находит это нелепым. Бутмон продолжал жаловаться: продавцы грозятся уйти, а среди них есть превосходные работники. Но больше всего задел этих господ слух о том, что Робино в самых наилучших отношениях с Гожаном: последний, говорят, подбивает его основать собственное предприятие в этом же квартале, предлагает самый широкий кредит, лишь бы только причинить убытки «Дамскому счастью». Наступило молчание. Ага, Робино замышляет борьбу! Муре насторожился, однако сделал вид, что ему все это безразлично, и отмахнулся от решения. Там видно будет, еще потолкуем. И он принялся шутить с Бутмоном, отец которого приехал накануне из Монпелье, где у него была лавочка, и чуть не задохся от изумления и негодования, попав в громадный зал, где царствует его сын. Они еще раз посмеялись над тем, как старик, в конце концов вновь обретя обычную самоуверенность, свойственную южанам, принялся все бранить и утверждать, что магазины новинок кончат полным разорением.
- А вот и Робино, - шепнул заведующий отделом. - Я нарочно отослал его в сортировочную, чтобы избежать нежелательных стычек… Извините, что я так настаиваю, но положение настолько обострилось, что надо принять какое-то решение.
Робино поклонился им и направился к своему столу.
Муре ограничился кратким:
- Хорошо, посмотрим.
Они ушли. Гютен и Фавье все еще поджидали их появления, но, видя, что они не возвращаются, облегченно вздохнули. Уж не собирается ли теперь дирекция ежедневно спускаться к обеду и пересчитывать куски на тарелках? Весело станет, нечего сказать, когда даже за едой не будешь чувствовать себя свободно. Но истинной причиной их неудовольствия было то, что они видели, как вошел Робино и как добродушно был настроен хозяин: это внушало им беспокойство за исход начатой борьбы. Они понизили голоса и принялись выискивать новые поводы для возмущения.
- Я просто подыхаю, - продолжал Гютен уже громко. - Из-за стола выходишь еще более голодным, чем когда пришел.
А между тем он съел две порции варенья, свою да еще ту, что получил в обмен на рис. Вдруг он воскликнул:
- Ну-ка, разорюсь на добавочное… Виктор, еще порцию варенья!
Официант подавал последние десерты. Потом он принес кофе, и желающие тотчас же заплатили ему по три су. Некоторые приказчики поднялись и стали прохаживаться по коридору, чтобы выкурить папиросу в темном уголке. Другие продолжали вяло сидеть за столами, загроможденными грязной посудой. Они скатывали шарики из хлебного мякиша и снова пережевывали все те же истории, уже не замечая ни запаха подгоревшего сала, ни нестерпимой жары, от которой краснели уши. Стены запотели, с заплесневелого свода сползал одуряющий чад. Делош, до отвала наевшийся хлеба, прислонился спиной к стене и молча переваривал пищу, подняв взгляд к узкому окну. Каждый день после завтрака он развлекался таким образом, рассматривая быстро мелькающие на тротуаре ноги прохожих, - ноги, отрезанные по лодыжку, грубые башмаки, щегольские ботинки, легкие женские туфельки, - беспрерывный бег живых ног, без туловища и головы. В дождливые дни они бывали очень грязные.
- Как, уже? - воскликнул Гютен.
В конце коридора зазвонил колокол: нужно было освободить место для третьей смены. Явились уборщики с ведрами теплой воды и большими губками, чтобы вымыть клеенки. Столовые медленно пустели, приказчики расходились по отделам, лениво волоча ноги по ступеням лестницы. А в кухне повар снова стал у окошечка, между кастрюлями с говядиной, скатами и соусом, и опять вооружился вилками и ложками, приготовившись снова наполнять тарелки с размеренностью хорошо выверенных часов.
Гютен и Фавье несколько задержались и увидели спускавшуюся Денизу.
- Господин Робино вернулся, мадемуазель, - с насмешливой вежливостью сказал первый.
- Он завтракает, - прибавил другой. - Но если вам очень к спеху, можете войти.

Предыдущая страница 9 Следующая страница


Дамское счастье 10

Дениза продолжала спускаться, не отвечая и не поворачивая головы. Но, проходя мимо столовой, где обедали заведующие и их помощники, она не могла не взглянуть туда. Робино действительно был там. Однако она решила переговорить с ним после полудня и направилась прямо к своему столу на другой конец коридора.
Женщины обедали отдельно, в двух отведенных для них залах. Дениза вошла в первый. Это был такой же погреб, превращенный в столовую, однако обставленный с большим комфортом. Овальный стол, стоявший посредине, был накрыт на пятнадцать человек, но приборы были расставлены просторнее, а вино было налито в графины; на столе стояло блюдо скатов и блюдо рагу. Продавщицам прислуживали официанты в белых передниках; таким образом женщины избавлялись от неприятной необходимости лично получать порции из окошечка. Дирекция считала, что так приличнее.
- Что же вы задержались? - спросила Полина; она уже сидела и резала себе хлеб.
- Да я провожала покупательницу, - ответила Дениза, краснея.
Она лгала. Клара толкнула локтем товарку, сидевшую рядом. Что это сегодня с Растрепой? Она сама не своя. Получила одно за другим несколько писем от любовника; потом понеслась как угорелая по магазину в стала придумывать себе всякие поручения в мастерскую, а сама туда и не заглядывала. Будьте уверены, тут что-то неладно. И Клара, поедая ската без малейших признаков отвращения, с беззаботностью девушки, некогда питавшейся прогорклым салом, принялась болтать о жуткой драме, описаниями которое были полны все газеты.
- Читали? Человек зарезал бритвой свою любовницу.
- Что ж, - заметила молоденькая бельевщица с кротким и нежным личиком, - ведь он ее застал с другим. Так поделом ей!
Не Полина возмутилась. Как! Неужели перерезать женщине глотку только за то, что она перестала тебя любить? Ну нет! Вот еще! И, не договорив, она обратилась к официанту:
- Пьер, я, знаете, не могу есть это мясо… Скажите, чтобы мне дали какое-нибудь добавочное блюдо, яичницу, что ли… я порыхлее, если можно.
В ожидании она вынула несколько шоколадных конфет - ее карманы всегда были полны лакомств - и принялась грызть их с хлебом.
- Конечно, иметь дело с таким человеком не шутка, - продолжала Клара. - А сколько эдаких ревнивых! На днях какой-то рабочий бросил жену в колодец.
Она не спускала глаз с Денизы и была уверена, что угадала, отчего та побледнела. Видно, эта недотрога боится, как бы любовник не надавал ей оплеух, потому что она, верно, изменяет ему. Вот будет потеха, если он заявится к ней прямо в магазин; вероятно, этого-то она и опасается. Но разговор переменился: одна из продавщиц принялась рассказывать, как удалять пятна с бархата. Затем поговорили о пьесе, идущей в театре Гэте: там участвуют такие очаровательные девчурки и танцуют вдобавок куда лучше взрослых. Полина нахмурилась было при виде подгоревшей яичницы, но потом развеселилась: на вкус яичница оказалась не такой уж плохой.
- Передайте мне вино, - попросила она Денизу. - Вы бы тоже заказали себе яичницу.
- С меня достаточно и говядины, - ответила девушка. Она избегала лишних расходов и ограничивалась пищей, которую давали в магазине, как бы противна она ни была.
Когда официант принес рис с тертыми сухарями, приказчицы возмутились. На прошлой неделе они оставили его нетронутым и надеялись, что больше уж он не появится. Истории, которые рассказывала Клара, внушили Денизе беспокойство за Жана; она одна рассеянно поела риса, остальные смотрели на нее с брезгливостью. Началась настоящая вакханалия добавочных блюд. Девицы объедались вареньем. К тому же питаться за свой счет считалось шиком.
- Вы знаете, мужчины подали жалобу, и дирекция обещала… - начала было хрупкая бельевщица.
Ее прервали смехом. Разговор сосредоточился на дирекции. Все пили кофе, исключая Денизу: она уверяла, что не выносит его. Пили не торопясь; бельевщицы в шерстяных платьях напоминали простоватых мещаночек, зато продавщицы готового платья, разряженные в шелк, с салфеткой у подбородка во избежание пятен, казались настоящими дамами, которые зашли в людскую закусить вместе с горничными. Чтобы хоть чуточку избавиться от спертого, зловонного воздуха, продавщицы попробовали было открыть окна, но их пришлось тотчас же захлопнуть, как как колеса извозчиков, казалось, проезжали по самому столу.
- Тише! - шепнула Полина. - Старый дуралей идет!
Это был инспектор Жув. Он охотно появлялся возле девиц к концу обеда. Правда, ему было поручено наблюдение за женскими столовыми. Он появлялся со смеющимися глазками, обходил стол, иногда даже вступал в разговор, осведомляясь, хорошо ли барышни позавтракали. Он приставал ко всем и так надоедал, что приказчицы старались поскорее уйти. Колокол еще не звонил, а Клара уже исчезла, другие последовали за ней. Вскоре в столовой остались только Дениза и Полина. Последняя допила кофе и теперь приканчивала конфеты.
- Знаете что, пошлю-ка я мальчика за апельсинами… - сказала она, вставая. - Вы идете?
- Сейчас, - ответила Дениза, грызя корку; она решила уйти последней, чтобы поговорить с Робино по дороге наверх.
Однако, когда она осталась наедине с Жувом, ей стало не по себе, и, досадуя на свою несообразительность, она поспешила выйти из-за стола. Но Жув, увидев, что она направляется к двери, преградил ей путь.
- Мадемуазель Бодю…
Он улыбнулся ей отеческой улыбкой. Густые седые усы придавали ему вид почтенного воина. Он выпячивал грудь, на которой красовалась красная ленточка.
- Что такое, господин Жув? - спросила она, успокоившись.
- Я еще утром заметил, как вы разговаривали наверху, за коврами. Вы знаете, что это против правил и что если я подам рапорт… Ваша подруга Полина, видно, вас очень любит?
Усы его зашевелились, огромный крючковатый нос, говоривший о низменных инстинктах, побагровел.
- Ну? Почему же вы так любите друг друга?
Дениза, ничего не понимая, снова смутилась. Он подошел совсем близко и шептал ей прямо в лицо.
- Правда, мы разговаривали, господин Жув, - залепетала она, - но ведь невелик грех и поболтать немного… Вы очень добры ко мне, я очень вам благодарна.
- Мне не следовало бы так вам потворствовать, - сказал он. - Ведь мое дело - блюсти справедливость… Но такая миленькая барышня…
И он подошел еще ближе. Теперь она и вовсе испугалась. На память ей пришли слова Полины: она вспомнила ходившие по магазину толки о продавщицах, запуганных дядюшкой Жувом и покупавших его благосклонность. В магазине, впрочем, он довольствовался маленькими вольностями: легонько похлопывал распухшими пальцами по щечкам приглянувшихся ему девиц, брал их руки и долго, как бы по забывчивости, держал в своих. Все выходило вполне по-отечески; сидевшему в нем зверю он давал волю только вне магазина, когда девицы приходили к нему на улицу Муано отведать тартинок с маслом.
- Оставьте меня, - прошептала Дениза, отступая.
- Ну, ну, не годится быть такой дикаркой с другом, который всегда вас выгораживает… Сделайте мне удовольствие, приходите ко мне сегодня вечерком попить чайку с тартинками. Приглашаю от чистого сердца.
Теперь она уже отбивалась:
- Нет, нет!
Столовая была пуста, официант не показывался. Жув, настороженно прислушиваясь, не послышатся ли шаги, бросил быстрый взгляд вокруг и в крайнем возбуждении, забыв обычную выдержку и переходя границы отеческой фамильярности, хотел было поцеловать ее в шею.
- Ах, злючка, ах, глупышка… можно ли быть такой глупенькой, с этакими волосами! Приходите же вечерком, подурачимся…
Пылающее лицо старика оказалось совсем рядом, и девушка ощутила его горячее дыхание, она обезумела от ужаса и возмущения и порывисто оттолкнула Жува, да так сильно, что он пошатнулся и чуть не свалился на стол. К счастью, ему подвернулся стул; зато от толчка покатился один из графинов и забрызгал вином белый галстук и орденскую ленточку старика. Он замер на стуле, даже не думая вытирать пятна, задыхаясь от ярости: подобного отпора он не ожидал. Как? Ведь он же ничего не добивался, не принуждал ее силой, а только поддался порыву своего доброго сердца!
- Ну, мадемуазель, вы в этом раскаетесь, даю вам слово!
Дениза убежала. Как раз прозвонил колокол. Взволнованная, вся дрожа, она забыла о Робино и направилась прямо к себе в отдел. Спуститься еще раз она не осмеливалась. Послеполуденное солнце до того накалило фасад, выходивший на площадь Гайон, что в залах второго этажа, несмотря на спущенные шторы, можно было задохнуться. Пришло несколько покупательниц, но они ничего не купили, хотя и измучили приказчиц. Весь отдел зевал под сонным взглядом г-жи Орели. Наконец около трех часов, увидев, что заведующая задремала, Дениза потихоньку выскользнула и снова пошла по магазину все с тем же деловым видом. Чтобы обмануть любопытных, которые могли следить за нею взглядом, она не сразу спустилась в отдел шелков. Сначала та сделала вид, будто у нее дело в кружевном отделе, и обратилась там к Делошу за каков-то справкой; наконец в нижнем этаже она прошла отдел руанских ситцев и уже входила в галстучный, как вдруг в недоумении остановилась точно вкопанная. Перед нею был Жан.
- Как? Ты здесь? - прошептала она, страшно побледнев.
Он был в рабочей блузе, без фуражки: белокурые волосы, крупными завитками ниспадавшие на его девичью шею, были в беспорядке. Он стоял перед ящиком с дешевыми черными галстуками и, казалось, находился в глубокой задумчивости.
- Что ты тут делаешь? - продолжала она.
- Да вот, тебя дожидался, - отвечал он. - Ты же мне запрещаешь приходить. Я хоть и вошел, но никому ни слова не сказал. Можешь быть спокойна. Если хочешь, делай вид, что не знаешь меня.
Приказчики уже смотрели на них и удивлялись. Жан понизил голос:
- Знаешь, она захотела непременно пойти со мной. Ну да, она на площади, у фонтана… Давай скорее пятнадцать франков, не то мы оба пропали, уж это как дважды два - четыре.
Денизу охватило страшное волнение. Кругом прислушивались к их разговору и хихикали. За отделом галстуков находилась лестница, ведущая в подвал, - Дениза подтолкнула к ней брата и потащила его вниз. Там он продолжал свой рассказ, сбиваясь, наскоро придумывая факты, боясь, что ему не поверят:
- Деньги не для нее. Она слишком порядочная… А ее муж… Черт возьми! Мужу тоже наплевать на какие-то там пятнадцать франков! Он и за миллион не позволил бы жене… у него фабрика клея, я тебе ведь говорил. Очень порядочные люди… Нет, это деньги для одного прохвоста, ее знакомого, который нас видел. А, сама понимаешь, если я не швырну ему нынче вечером эти пятнадцать франков…
- Замолчи, - прошептала Дениза. - Сейчас… Иди же!
Они очутились в отделе доставки. Просторный подвал, слабо освещенный белесым светом, проникавшим через узкие окошки, в мертвый сезон казался уснувшим. Здесь было холодно и совсем тихо. Однако в одном из закутков служащий складывал свертки, предназначенные для квартала Мадлен, а на большом сортировочном столе сидел, болтая ногами и вытаращив глаза, заведующий отделом Кампьон.
Жан продолжал:
- У мужа такой огромный нож…
- Да ступай ты скорее, - повторяла Дениза, подталкивая брата.
Они прошли по узкому коридору, где круглые сутки горел газ. Справа и слева, в глубине мрачных кладовых, за деревянными решетками громоздились темными массами кипы товаров. Наконец Дениза остановилась у одной из решеток. Сюда, конечно, никто не придет; но находиться тут запрещалось, и ее пробирала дрожь.
- Если этот мерзавец проговорится, - снова начал Жан, - то муж, а у него такой огромный нож…
- Где же я достану тебе пятнадцать франков? - воскликнула Дениза в отчаянии. - Значит, ты так и не образумился? С тобой без конца случаются какие-то дикие истории.
Он стал бить себя в грудь. Он и сам уже не мог разобраться в своих романтических выдумках. Он просто облекал в драматическую форму свою вечную нужду в деньгах, и у него всегда имелась в запасе какая-нибудь неотложная надобность.
- Клянусь тебе всем святым, на этот раз действительно кое-что было… Я ее держал вот так, а она меня обнимала…
Дениза снова велела ему замолчать; измученная, доведенная до крайности, она воскликнула, вспылив:
- Я не желаю этого знать. Храни про себя свои мерзости. Это уж слишком отвратительно, слышишь? Ты меня мучишь каждую неделю, а я извожусь, чтобы добывать тебе эти сто су. Да, я работаю по ночам… Не говоря уже о том, что ты вырываешь кусок изо рта своего брата.
Жан побледнел и разинул рот. Как? Он поступает дурно? Он не понимал этого, он с детства привык обходиться с сестрой по-товарищески, и ему казалось вполне естественным излить перед ней душу. Но он был ошеломлен, когда узнал, что она проводит ночи за работой. Мысль, что он мучает ее и проедает долю Пепе, настолько расстроила Жана, что он зарыдал.
- Ты права, я шалопай!.. - воскликнул он. - Но это совсем не отвратительно, не думай, - наоборот; потому-то все и повторяется… Этой, видишь ли, уже двадцать лет. И она все думала, что это игрушки, потому что мне-то ведь только семнадцать… Боже мой, как я на себя зол! Так бы и избил себя!
Он взял ее руки и принялся целовать их, обливая слезами.
- Дай мне пятнадцать франков, это будет в последний раз, клянусь тебе… Или нет. Не давай мне ничего, лучше я умру. Если муж меня прикончит, тебе только легче станет.
Она тоже заплакала, и в нем заговорила совесть.
- Я ведь только так сказал, я ничего еще не знаю. Быть может, он и не собирается никого убивать… Как-нибудь мы это уладим, обещаю тебе, сестричка… Ну, прощай, я пошел.
Но в эту минуту в конце коридора послышался шум шагов, и они притаились. Дениза снова увлекла брата в темный угол, к складу товаров. Некоторое время они не различали ничего, кроме шипения газового рожка. Но шаги все приближались, и Дениза, выглянув из темноты, узнала инспектора Жува: он шествовал по коридору со своим обычным непреклонным видом. Случайно ли он здесь или его известил кто-нибудь из сторожей? Ее охватил такой страх, что она совсем потеряла голову; она вытолкнула Жана из темной ниши, где они притаились, и погнала перед собой, твердя:
- Уходи! Уходи!
Они бежали изо всех сил, чувствуя позади дыхание дядюшки Жува, который гнался за ними. Они снова пересекли отдел доставки и добежали до лестницы, ведущей к выходу на улицу Мишодьер.
- Уходи, - повторяла Дениза, - уходи! Если мне удастся, так и быть, пришлю тебе эти пятнадцать франков.
Ошеломленный Жан исчез. Инспектор, подбежавший впопыхах, успел заметить только краешек белой блузы и прядь белокурых волос, взметнувшуюся под уличным ветром. Мгновение он отдувался, стараясь вернуть себе обычную внушительность. На нем был новенький белый галстук с широким белоснежным бантом: он взял его в бельевом отделе.
- Вот оно что! Какая мерзость, мадемуазель! - выговорил он дрожащими губами. - Да, мерзость, страшная мерзость! Уж не думаете ли вы, что я допущу в подвале подобные мерзости?
Он преследовал ее этим словом, пока она поднималась в магазин; от волнения у нее сдавило горло, и она не могла произнести ни звука в оправдание. Теперь она горько раскаивалась: зачем понадобилось бежать? Почему было не объяснить все, не показать брата? Теперь снова станут выдумывать всякие глупости, и, как бы она ни клялась, ей не поверят. И, опять забыв про Робино, она вернулась прямо в отдел.
Жув, не теряя времени, отправился в дирекцию, чтобы доложить о случившемся. Однако дежурный рассыльный сказал ему, что Муре занят с Бурдонклем и Робино: они беседуют уже с четверть часа… Дверь была приотворена, и слышно было, как Муре весело спрашивает Робино, хорошо ли он провел отпуск: ни о каком увольнении не было и речи; напротив, разговор касался некоторых новых мероприятий, которые следовало провести в отделе.
- Вам что-нибудь нужно, господин Жув? - крикнул Муре. - Входите!
Но инстинкт удержал инспектора. Тем временем Бурдонкль вышел из кабинета, и Жув предпочел рассказать всю историю ему. Они медленно шли по галерее шалей: один, склонившись, говорил очень тихо, другой слушал, ничем не выдавая своих чувств.
- Хорошо, - сказал Бурдонкль в заключение.
Они подошли как раз к отделу готового платья, и Бурдонкль вошел туда. Г-жа Орели в это время отчитывала Денизу. Где она опять пропадала? Уж на этот-то раз она, вероятно, не посмеет уверять, будто была в мастерской. Право, эти постоянные исчезновения совершенно нетерпимы.
- Госпожа Орели! - позвал Бурдонкль.
Он решился на быструю расправу без ведома Муре из опасения, как бы последний опять не проявил излишней мягкости. Заведующая подошла, и ей шепотом было пересказано случившееся. Весь отдел почуял катастрофу и насторожился. Наконец г-жа Орели величественно повернулась:
- Мадемуазель Бодю… - Ее пухлый императорский лик выражал неумолимое величие и всемогущество. - Пройдите в кассу!
Грозная фраза прозвучала на весь отдел, где в то время не было ни одной покупательницы. Дениза, еле дыша, выпрямилась и побледнела. Наконец она заговорила прерывающимся голосом:
- Меня? Меня? За что же? Что я сделала?
Бурдонкль сухо ответил, что ей это известно лучше, чем кому-либо, и что с ее стороны было бы благоразумнее не требовать объяснений. Тут он не преминул упомянуть о галстуках и добавил, что недурно будет, если все приказчицы начнут устраивать в подвале свидания с мужчинами.
- Но ведь это мой брат! - воскликнула она с горечью и возмущением.
Маргарита и Клара фыркнули, а г-жа Фредерик, обычно такая сдержанная, недоверчиво покачала головой. Вечно ссылается на брата: это в конце концов просто глупо! Дениза обвела всех взглядом: Бурдонкля, который терпеть ее не мог с первого же дня, Жува, задержавшегося в отделе в качестве свидетеля, от которого она не могла ждать справедливости, наконец, девиц, которых ей так и не удалось смягчить за эти девять месяцев, несмотря на всю ее кротость и мужество, - теперь вот они радуются, что ее выгоняют. К чему бороться? Зачем навязываться, раз никто ее не любит? И она вышла, не прибавив ни слова и даже не бросив прощального взгляда на комнату, где так долго страдала.
Однако, когда она очутилась одна у перил зала, сердце ее сжалось от острой боли. Никто ее не любит; но она внезапно вспомнила о Муре и тут же решила не подчиняться судьбе так покорно. Нет, она не может примириться с таким увольнением! Но, быть может, и он поверит мерзкой выдумке о ее свидании с мужчиной в подвале? При этой мысли ее охватил такой стыд и такая щемящая тоска, каких она еще никогда не знала. Ей захотелось пойти к нему, она ему все объяснит единственно правды ради: ей будет легче уйти, если он будет знать истину. Прежний трепет, ужас, леденивший ее в присутствии Муре, внезапно вылился в пылкое желание увидеть его, не покидать магазина, не поклявшись ему, что она никогда никому не принадлежала.
Было около пяти часов, вечерний воздух посвежел, магазин постепенно начал оживать. Дениза быстро направилась в дирекцию. Но у самой двери кабинета ею снова овладела безнадежная тоска. Язык ее немел, жизнь тяжелым грузом снова легла ей на плечи. Муре не поверит, он посмеется над нею, как я другие; эта боязнь лишила ее последних сил. Нет, все кончено: лучше остаться одной, исчезнуть, умереть. И, даже не предупредив ей Делоша, ни Полину, она тотчас же вошла в кассу.
- Вам причитается за двадцать два дня, мадемуазель, - сказал счетовод, - это составляет восемнадцать франков семьдесят да еще семь франков процентов и наградных… Правильно?
- Да, сударь… спасибо.
Дениза отходила от кассы с деньгами в руках, когда ей наконец повстречался Робино. Он уже знал о ее увольнении и пообещал разыскать заказчицу галстуков. Он шепотом утешал ее и возмущался: что за жизнь! Вечно быть во власти капризов, поминутно ждать, что тебя вышвырнут вон, даже не заплатив жалованья за весь месяц! Дениза поднялась сказать г-же Кабен, что постарается взять свой сундучок вечером. Пробило пять часов, когда она очутилась на тротуаре площади Гайон, ошеломленная, среди пешеходов и извозчиков.
В тот же вечер Робино, возвратившись домой, получил письмо, извещавшее его в четырех строках, что по причинам внутреннего характера дирекция вынуждена отказаться от его услуг. Он прослужил в «Дамском счастье» целых семь лет и всего несколько часов назад разговаривал с патроном; это был точно удар обухом по голове. В шелковом отделе Гютен и Фавье так же бурно ликовали, как Маргарита и Клара в отделе готового платья. С плеч долой! Славно метет метла! И только Делош да Полина, встречаясь среди сутолоки, обменивались двумя-тремя горестными словами и жалели Денизу, такую кроткую, такую честную.
- Если ей повезет где-нибудь на другой службе, - говорил молодой человек, - я бы очень хотел, чтобы она потом вернулась сюда и как следует насолила всем этим негодяйкам!
Бурдонклю же порядком досталось от Муре. Когда последний узнал об увольнении Денизы, он страшно возмутился. Обычно он мало интересовался служащими, но в данном случае он усмотрел нарушение своих прав, попытку обойти его авторитет. Значит, он больше не хозяин, раз другие позволяют себе распоряжаться? Все должно делаться только с его ведома, решительно все: он сломит как былинку того, кто посмеет перечить ему. Явно огорченный, он лично произвел дознание и пришел в еще большую ярость. Бедняжка не лгала: то был действительно ее брат, Кампьон узнал его. Тогда за что же было ее увольнять? Он заговорил даже о том, чтобы принять ее обратно.
Бурдонкль, неизменно торжествовавший благодаря своей способности не оказывать активного сопротивления, и на этот раз склонился под шквалом. Он приглядывался к Муре. Наконец однажды, убедившись, что Муре несколько успокоился, он рискнул сказать многозначительно:
- Для всех лучше, что она ушла.
Муре смутился и покраснел.
- Пожалуй, вы и правы, - ответил он, смеясь. - Сойдем посмотреть, как идет торговля. Дело ширится, вчера выручили около ста тысяч франков.

7

Дениза постояла с минуту на мостовой, под палящими лучами солнца, в полной растерянности. Июльский зной высушил сточные канавы. Париж был залит летним беловатым светом и полон ослепительных отражений. Катастрофа произошла так внезапно, Денизу выгнали так грубо, что она машинально перебирала в кармане полученные двадцать пять франков семьдесят су и думала: куда же теперь идти и что делать?
Вереница экипажей не давала ей возможности сойти с тротуара у «Дамского счастья». Отважившись, наконец пробраться между колесами, она пересекла площадь Гайон, словно намереваясь пройти по улице Луи-ле-Гран, однако передумала и спустилась по улице Сен-Рок. Впрочем, у нее еще не было никакого плана, и она остановилась на углу улицы Нев-де-Пти-Шан, по которой в конце концов и пошла, нерешительно осмотревшись вокруг. Когда перед ней оказался проезд Шуазель, она свернула в него, затем очутилась, сама не зная как, на улице Монсиньи и снова попала на улицу Нев-Сент-Огюстен. В голове у нее шумело; при виде рассыльного она вспомнила о своем сундучке; но куда же отнести его? И за что все эти муки? Ведь всего час назад у нее еще была постель, было где приклонить голову!
Она шла, присматриваясь к окнам. Перед нею поплыли наклейки с объявлениями о сдающихся комнатах. Она смутно различала их; по телу ее то и дело пробегала дрожь. Возможно ли? Она затеряна в огромном городе, она так одинока, без поддержки, без средств! А нужно ведь есть и спать. Улицы следовали одна за другой - улица Мулен, улица Сент-Анн. Она бродила по кварталу, описывая круги и все вновь и вновь возвращаясь к единственному перекрестку, который был ей хорошо знаком. Вдруг она остолбенела: перед нею снова было «Дамское счастье». Чтобы избавиться от этого наваждения, она бросилась на улицу Мишодьер.
К счастью, Бодю не было на пороге лавки, и «Старый Эльбеф» за темными витринами казался мертвым. Ни за что не осмелилась бы она появиться перед дядей: ведь он делает вид, что не узнает ее; ей не хотелось стать для него обузой, после того как с ней случилось то, что он предсказывал. Но на другой стороне улицы ее внимание привлекла желтая наклейка: «Сдается меблированная комната». Впервые такой ярлычок не вызвал в ней страха - до того убогим казался дом. Она узнала три его низких этажа, фасад ржавого цвета, сдавленный между «Дамским счастьем» и старинным особняком Дювиллара. На пороге лавки, в окне которой стояли зонты, старик Бурра, весь заросший волосами, с длинной, точно у пророка, бородой и очками на носу, разглядывал трость с набалдашником из слоновой кости. Арендуя весь этот дом, он сдавал от себя меблированные комнаты в двух верхних этажах.
- У вас сдается комната, сударь? - спросила Дениза, повинуясь какому-то внутреннему голосу.
Он поднял свои большие глаза и с удивлением взглянул на нее из-под густых бровей. Он хорошо знал эдаких девиц. Осмотрев ее чистенькое платье, ее скромную внешность, старик ответил:
- Вам не подойдет.
- А сколько? - спросила Дениза.
- Пятнадцать франков в месяц.
Она выразила желание посмотреть. В тесной лавке, где он все еще с удивлением рассматривал ее, она рассказала ему о своем увольнении и о том, что не хочет беспокоить дядю. В конце концов старик пошел за ключом, висевшим на стене в темной комнатке позади лавки - комнатка освещалась зеленоватым светом, проникавшим сквозь запыленные стекла из внутреннего дворика шириною не более двух метров; в этой каморке Бурра стряпал и спал.
- Я пойду вперед, чтобы вы не оступились, - сказал Бурра в сырых сенях, которые тянулись вдоль лавки.
Он споткнулся о ступеньку и стал подниматься, на каждом шагу предостерегая Денизу:
- Осторожно! Здесь перила примыкают к стене… тут на повороте дыра, а тут жильцы иной раз ставят ведра с помоями…
В полной темноте Дениза ничего не различала и только чувствовала запах старой отсыревшей штукатурки. Однако на втором этаже, благодаря окошечку, выходившему во двор, она смутно разглядела, словно на дне сонного водоема, покривившуюся лестницу, почерневшую от грязи стену, скрипучие и облезлые двери.
- Вот если бы пустовала одна из этих комнат, вам было бы в ней хорошо… Но они постоянно заняты дамами, - сказал Бурра.
На третьем этаже было не так темно, и в бледном свете еще резче выступало убожество дома. Первую комнатку занимал пекарь-подмастерье; свободна была другая, подальше. Когда Бурра открыл ее, ему пришлось остаться на пороге, чтобы Дениза могла войти и осмотреться: постель в углу у двери оставляла проход только для одного человека. В конце комнаты стоял ореховый комод, почерневший еловый стол и два стула. Если жильцам нужно было стряпать, они становились на колени перед камином, где имелся глиняный очаг.
- Конечно, тут небогато, - сказал старик, - но у окна весело: виден народ на улице.
Заметив, что Дениза с удивлением рассматривает потолок в углу комнаты, над кроватью, где одна из случайно попавших сюда женщин начертила копотью от свечи свое имя - «Эрнестина», он добродушно прибавил:
- Если тут отделывать заново, концы с концами не сведешь… Словом, это все, что я могу предложить.
- Я отлично заживу здесь, - ответила девушка.
Она заплатила за месяц вперед, попросила белья, две простыни и две наволочки, и сейчас же сделала себе постель, довольная и ободренная сознанием, что у нее есть где переночевать… Час спустя она отправила рассыльного за сундучком и водворилась окончательно.
Первые два месяца прошли в страшной нужде. Не имея больше возможности платить за пансион Пепе, она взяла его к себе, и он спал на старой кушетке, которую одолжил им Бурра. Ей нужно было по крайней мере тридцать су в день, включая сюда квартирную плату; сама она довольствовалась одним хлебом, чтобы давать хоть немного мяса ребенку. Первые две недели еще можно было кое-как прожить, - она начала хозяйничать с десятью франками в кармане; кроме того, ей посчастливилось разыскать заказчицу галстуков, и та уплатила ей восемнадцать франков. Но затем наступила полная нищета. Дениза ходила и в магазин «Бон-Марше», и в «Лувр», и в «Плас-Клиши», но мертвый сезон сказывался всюду, и ей предлагали наведаться осенью; свыше пяти тысяч торговых служащих, рассчитанных подобно ей, околачивались на мостовой. Тогда она принялась искать поденную работу, но в чужом для нее Париже не знала, куда обратиться, бралась за самый неблагодарный труд и иной раз даже не получала заработанных денег. Бывали вечера, когда только у Пепе был обед, да и то один суп. Дениза говорила мальчику, что уже поела, и спешила лечь в постель, а в голове у нее шумело и руки горели от лихорадки. Когда Жан попадал в эту нищенскую обстановку, он с таким неистовством и отчаянием называл себя преступником, что Денизе приходилось лгать, и она еще ухитрялась иной раз сунуть ему монету в сорок су, чтобы доказать, что у нее есть кое-какие сбережения. Она никогда не плакала при детях. По воскресеньям, когда ей удавалось сварить кусок телятины, стон на коленях перед камином, узкая комната оглашалась веселым гомоном беззаботных мальчуганов. Поев, Жан возвращался к хозяину, Пепе засыпал, а Дениза проводила ужасную ночь, с тоской ожидая завтрашнего дня.
Были и другие огорчения, не дававшие ей уснуть. Две дамы, жившие во втором этаже, принимали посетителей очень поздно; а иногда какой-нибудь мужчина ошибался дверью и начинал ломиться в комнату Денизы. Бурра спокойно посоветовал ей в таких случаях не отвечать, и девушке приходилось накрывать голову подушкой, чтобы не слышать ужасной брани. Сосед, булочник, тоже не прочь был поразвлечься: он возвращался из пекарни только под утро и обычно выжидал, когда она пойдет за водой; он даже проковырял в перегородке дырочки, чтобы подсматривать, как она моется, так что девушке пришлось завесить стену одеждой. Но еще больше страдала она от постоянных приставаний на улице, от назойливости прохожих. Стоило ей только выйти за какой-нибудь покупкой, например, за свечой, и оказаться на грязных улицах, где бродит разврат старинного квартала, как она слышала за спиной обжигающее дыхание и откровенно похотливые речи. Мужчины, ободренные угрюмым видом дома, преследовали ее в темноте до самых сеней. Почему же все-таки у нее нет любовника? Это всех удивляло, казалось нелепым. Должна же она когда-нибудь пасть! Дениза и сама не могла бы объяснить, как удается ей противиться всем этим желаниям, которыми насыщен вокруг нее воздух, - ей, еле держащейся на ногах от голода.
Однажды вечером, когда у нее не было даже хлеба для Пеле, какой-то господин с орденской ленточкой принялся ее преследовать. У входа в сени он повел себя настолько грубо, что возмущенная Дениза перед самым его носом с отвращением захлопнула дверь. Очутившись наверху, она присела; руки у нее дрожали. Мальчуган спал. Что ответит она ему, когда он проснется и попросит есть? А ведь стоило ей только согласиться! Нужде пришел бы конец, у нее появились бы деньги, платья, хорошая комната. Это так просто, к этому, говорят, приходят все, потому что женщина в Париже не может прожить честным трудом. Но при мысли об этом все существо ее возмущалось; она не осуждала других, но сама сторонилась всякой грязи и распущенности. В ее представлении жизнь связывалась с благоразумием, последовательностью и мужеством.
Не раз Дениза задумывалась над этим. В ее памяти звучал старинный романс о невесте моряка, которую любовь ограждала от опасностей, связанных с разлукой. В Валони она напевала чувствительную мелодию этого романса, глядя на пустынную улицу. Не таится ли и в ее сердце привязанность, дающая ей силу быть мужественной? Она все еще думала о Гютене, в мысли эти смущали ее. Каждый день она видела, как он проходит мимо ее окна. Теперь, став помощником заведующего, он ходил один; простые продавцы относились к нему с почтением. Он никогда не поднимал на нее глаз, и она страдала от тщеславия этого малого; она могла провожать его взглядом, не опасаясь, что он ее заметит. Но когда ей приходилось видеть Муре, который каждый вечер тоже проходил мимо ее дома, девушку охватывал трепет; она проворно пряталась, затаив дыхание. Ему не к чему знать, где она живет; помимо стыда за свое жилище, она страдала от того, что Муре мог подумать о ней, хоть им никогда больше и не суждено встретиться.
Впрочем, Дениза все еще ощущала сотрясение машины «Дамского счастья». Только стена отделяла комнатку, где она жила, от ее прежнего отдела; и по утрам она словно переживала вновь свои трудовые дни, слышала, как поднимается наверх толпа, как ширится рокот торговли. Старая лагуча, прилепившаяся к колоссу, сотрясалась от малейшего шума. Дениза жила биением этого мощного пульса. Кроме того, она не могла избежать некоторых встреч. Два раза она столкнулась лицом к лицу с Полиной, и та, сокрушаясь о ее бедственном положении, предложила ей помочь; Денизе даже пришлось солгать, чтобы избежать посещения подруги или совместного визита к Божэ. Гораздо труднее было защищаться от безнадежной любви Делоша; он подстерегал ее, знал о всех ее невзгодах, поджидал у двери. Однажды вечером он стал настаивать, чтобы она взяла у него взаймы тридцать франков, - как от брата, говорил он, краснея. Эти встречи оживляли в ней постоянное сожаление о магазине и знакомили с его текущей жизнью, словно она и не покидала его.
Никто не бывал у Денизы. Однажды днем она с удивлением услышала стук в дверь. То был Коломбан. Она приняла его стоя. Он очень смущался, сначала что-то бессвязно лепетал, спрашивал, как она поживает, говорил о «Старом Эльбефе». Быть может, его послал дядя Бодю, раскаявшись в своей суровости? Старик ведь даже не кланялся племяннице, хотя не мог не знать о ее нужде. Но когда она прямо спросила об этом приказчика, малый еще более смутился: нет, нет, хозяин и не думал его посылать; в конце концов Коломбан произнес имя Клары - ему просто хотелось поговорить о ней. Понемногу он осмелел и стал просить советов, полагая, что Дениза может помочь ему и познакомить со своей старой сослуживицей. Напрасно она отговаривала его, упрекала в том, что из-за бессердечной девки он причиняет страдания Женевьеве. Коломбан пришел и на другой день, и наконец у него вошло в привычку заходить к ней. Это удовлетворяло его робкую любовь: он без конца, против собственной воли, начинал все тот же разговор и трепетал от радости, что разговаривает с девушкой, которая знакома с Кларой. А Дениза благодаря этому еще в большей степени жила жизнью «Дамского счастья».
В последних числах сентября девушка узнала подлинную нищету. Пепе захворал: он сильно простудился, и болезнь его внушала тревогу. Его следовало бы кормить бульоном, а у нее не было даже на хлеб. Однажды вечером, когда она, окончательно обессилев и впав в полное отчаяние, которое толкает девушек в омут разврата или в Сену, горько рыдала у себя в комнатке, к ней тихонько постучался старик Бурра. Он принес хлеба и кувшин с бульоном.
- Возьмите это для малыша, - сказал он с обычной своей резкостью. - Не плачьте на весь дом: это беспокоит жильцов.
Когда она принялась благодарить его, что вызвало новый поток слез, он прибавил:

Предыдущая страница 10 Следующая страница


11 Эмиль Золя

- Перестаньте!.. Заходите завтра ко мне. У меня есть для вас работа.
Со времени страшного удара, который нанесло ему «Дамское счастье», открыв у себя отдел зонтов, Бурра не держал больше работниц. Чтобы уменьшить расходы, он все выполнял сам: чистку, починку, шитье. Впрочем, число заказчиков уменьшилось до того, что иной раз работы не хватало даже на него одного. Поэтому на следующий день, когда Дениза водворилась в углу его лавки, ему пришлось придумывать для нее занятие. Но не мог же он допустить, чтобы в его доме люди умирали с голоду.
- Вы будете получать по сорок су в день, - сказал он. - А когда подыщете что-нибудь получше, - уйдете.
Она боялась его и постаралась выполнить работу возможно быстрее, - так что он был в затруднении, не зная, что дать ей еще. Надо было сшивать шелковые полотнища и чинить кружева. В первые дни она не осмеливалась поднять голову: ее смущало присутствие этого старика со львиной гривой, крючковатым носом и пронзительными глазами под жесткими пучками бровей. У него был грубый голос и жесты сумасшедшего; матери пугали им детей, как пугают полицейским, грозя, что пошлют за ним. А мальчишки, проходя мимо его лавки, вечно выкрикивали какие-нибудь гадости, которых он, казалось, не слышал. Вся ярость этого маньяка обрушивалась на негодяев, которые бесчестят его ремесло, торгуя всякой дешевкой, всякой дрянью, вещами, от которых, как он говорил, отказалась бы и собака.
Дениза трепетала, когда он бешено кричал ей:
- Мастерство заплевано, слышите? Теперь не найдешь ни одной сносной ручки. Трости делают, но с набалдашниками кончено!.. Найдите мне хорошую ручку, и я заплачу вам двадцать франков!
В нем говорила гордость художника. Ни один мастер в Париже не мог сделать ручки, подобной тем, какие делал он, такой легкой и прочной. Особенно любил он вырезывать набалдашники и делал это с очаровательной изобретательностью, разнообразя сюжеты, изображая цветы, фрукты, животных, головы; его работа всегда отличалась изяществом и живостью. Ему достаточно было всего-навсего перочинного ножа; оседлав нос очками, он с утра до ночи резал самшит или черное дерево.
- Стадо невежд! - возмущался старик. - Они довольствуются тем, что натягивают шелк на спицы. А ручки покупают оптом, в готовом виде… И продают почем вздумается! Слышите вы: мастерство заплевано!
Постепенно Дениза успокоилась. Он обожал детей и пожелал, чтобы Пепе приходил играть в лавку. Когда малыш возился на полу, в лавке уже невозможно было повернуться - ни ей, занимавшейся в углу починкой, ни старику, резавшему у окна кусок дерева перочинным ножом. Отныне каждый день приносил с собой одну и ту же работу, один и тот же разговор. За работой Бурра постоянно обрушивался на «Дамское счастье» и без конца рассказывал Денизе о своей борьбе с ним не на жизнь, а на смерть. Он занимал дом с 1845 года, имел контракт на тридцать лет и платил за аренду тысячу восемьсот в год, а так как за четыре меблированные комнаты он получал тысячу франков, то лавка обходилась ему в восемьсот. Это немного; расходов у него нет никаких, поэтому он продержится еще долго. Послушать его, так не оставалось никаких сомнений в его победе: он поглотит чудовище!
Вдруг он прерывал себя:
- Разве у них найдутся такие собачьи головы?
Он прищуривал глаза, рассматривая сквозь очки только что вырезанную голову дога; собака была запечатлена в тот полный жизни момент, когда она, рыча, приоткрыла пасть и выставила клыки. При виде собаки Пепе в восторге приподнялся, опираясь ручонками на колени старика.
- Лишь бы сводить концы с концами, на остальное мне плевать, - продолжал Бурра, осторожно отделывая язык дога кончиком ножа. - Эти негодяи подрезали мои доходы, но если я больше не получаю дохода, то я еще и ничего не теряю или, во всяком случае, теряю очень мало. И, знайте, я решил скорее оставить здесь свою шкуру, чем уступить.
Он размахивал ножом в порыве охватившего его гнева, и седые волосы его развевались.
- Однако, - отважилась осторожно заметить Дениза, не поднимая глаз от иглы, - если бы вам предложили хорошую сумму, было бы благоразумней ее принять.
Тут прорвалось его дикое упрямство.
- Ни за что!.. Хоть приставьте мне нож к горлу, и я тогда скажу «нет», разрази меня гром небесный! У меня аренда еще на десять лет, и они получат дом не раньше, чем через десять лет, даже если я буду подыхать с голоду в четырех пустых стенах… Они уже дважды приходили, хотели меня окрутить. Они мне предлагали двенадцать тысяч франков за мое дело и восемнадцать отступного за отказ от аренды, всего тридцать тысяч… А я им и за пятьдесят не отдам! Я держу их в руках, я еще посмотрю, как они будут передо мной на коленях ползать.
- Тридцать тысяч - деньги немалые, - возражала Дениза. - Вы могли бы устроиться где-нибудь подальше… А что, если они купят дом?
Бурра, занятый отделкой языка дога, на минуту весь ушел в работу, и на его мертвенно-бледном лице предвечного бога-отца разлилась детски наивная улыбка. Затем он продолжал:
- Относительно дома я не боюсь… Они еще в прошлом году поговаривали о том, чтобы купить его, и давали восемьдесят тысяч, вдвое против того, что он стоит. Но старик-домовладелец, торговец фруктами, такой же пройдоха, как они сами, хотел вытянуть из них побольше. А главное, они побаиваются меня, они хорошо знают, что я ни за что не уступлю… Нет! Нет! Я - здесь, и здесь останусь! Сам император со всеми своими пушками не выселит меня отсюда.
Дениза не осмеливалась возражать. Она продолжала шить, а старик, между двух зарубок, все выкрикивал, что это, мол, только еще начало, а потом все станут свидетелями необыкновенных событий: у него такие замыслы, что он поставит вверх дном всю торговлю зонтами. В его упрямстве клокотало возмущение мелкого частного производителя против вторжения пошлых рыночных изделий.
Тем временем Пепе вскарабкался к старику на колени. Его ручонки нетерпеливо тянулись к голове дога.
- Дядя, дай!
- Сейчас, голубчик! - отвечал старик, и голос его сразу стал нежным. - У него еще нет глаз, надо глаза ему сделать.
И, отделывая с величайшей тщательностью глаза, он снова обратился к Денизе:
- Слышите?.. Слышите, как они тут, за стеной, грохочут? Вот это больше всего раздражает меня, честное слово! Постоянно слышать за спиной эту проклятую музыку - точно локомотив пыхтит!
Бурра говорил, что его столик дрожит от этого столпотворения. Да и вся лавка тряслась; Бурра за все послеполуденное время не видел ни одного покупателя, зато ощущал сотрясение от толпы, ломившейся в «Дамское счастье». Это давало ему повод без конца возмущаться в ворчать. Вот еще один прибыльный денек: за стеной шумят, отдел шелков, должно быть, заработал тысяч десять. Иногда старик злорадствовал: за стеной было тихо; это означало, что дождь сорвал торговлю. Малейший стук, слабейший шорох доставлял ему пищу для бесконечных рассуждений.
- Слышите? Кто-то там поскользнулся. Ах, кабы все они переломали себе ребра!.. А это, дорогая моя, повздорили дамы. Тем лучше, тем лучше!.. А слышите, как свертки спускаются в подвал? Отвратительно!
Не дай бог было Денизе оспаривать эти замечания, ибо тогда он горько напоминал ей, как возмутительно выгнали ее оттуда. Зато ей приходилось в сотый раз рассказывать ему о том, как она поступила в отдел готового платья, как страдала в первые дни службы, о губительных для здоровья каморках, о плохой пище и вечной войне между продавщицами. И так с утра до вечера они только и говорили что о магазине и вместе с воздухом, которым дышали, впитывали в себя все, что там происходило.
- Дядя, дай! - упрямо приставал Пепе, все еще протягивая ручонки.
Голова дога была готова, и Бурра с громким смехом то прятал, то высовывал ее.
- Берегись, укусит!.. На, играй, только не сломай смотри!
И тут же, снова попав во власть навязчивой мысли, он принимался потрясать кулаком, обращаясь к стене:
- Как бы вы ни подкапывались под наш дом, он не свалится… Вам не получить его, даже если купите всю улицу!
Теперь у Денизы был кусок хлеба. Она была глубоко признательна за это старому торговцу: несмотря на все его странности и неистовства, сердце у него все-таки доброе. Однако самым ее горячим желанием было найти работу в другом месте - она видела, как он всякий раз ломает себе голову, стараясь придумать для нее занятие, и понимала, что у него нет никакой необходимости держать работницу, раз предприятие прогорает, и что он принял ее на службу только из сострадания. Прошло полгода, и снова наступил мертвый сезон - на тот раз зимний. Дениза уже отчаялась было найти место раньше марта, но в январе Делош, поджидавший ее вечером на пороге, дал ей совет. Почему бы ей не сходить к Робино: ему, быть может, нужны люди?
В сентябре Робино, несмотря на все опасения за судьбу шестидесяти тысяч своей жены, решился наконец купить предприятие Венсара. Ему пришлось заплатить сорок тысяч за право торговли шелками, и он приступил к делу с оставшимися двадцатью тысячами. Сумма была небольшая, но за ним стоял Гожан, который обещал поддерживать его долгосрочным кредитом. После ссоры с «Дамским счастьем» Гожан мечтал создать этой фирме конкуренцию: он твердо верил в победу, если по соседству с колоссом открыть несколько специализированных магазинов, где к услугам покупательниц будет большой выбор товаров. Только такие богатые лионские фабриканты, как Дюмонтейль, могут соглашаться на условия, предлагаемые большими магазинами, и довольствоваться тем, что благодаря заказам этих фирм у них не простаивают станки. Однако прибыль они получают с менее значительных предприятий. Гожан же далеко не располагал такими солидными средствами, как Дюмонтейль. Долгое время он был просто комиссионером и приобрел ткацкие станки всего лишь пять-шесть лет тому назад; на него и поясню пору работало еще много ткачей-одиночек, которым он доставлял сырье и платил сдельно. Именно эта система, повышавшая себестоимость, и не позволяла ему бороться с Дюмонтейлем за поставку «Счастья Парижа». Потому-то он затаил злобу и видел в Робино орудие для решительной борьбы с магазинами новинок, которые он обвинял в разорении французской промышленности.
Явившись в магазин, Дениза застала там одну только г-жу Робино. Дочь смотрителя в ведомстве путей сообщения, абсолютно не сведущая в торговле, г-жа Робино еще сохраняла очаровательную застенчивость пансионерки, воспитанной в монастыре около Блуа. Это была жгучая брюнетка, очень хорошенькая, с кротким и веселым нравом, который придавал ей особенную прелесть. Она обожала мужа и жила только этой любовью. Робино вошел, когда Дениза собралась уже уходить, сказав г-же Робино свое имя; он тотчас же нанял девушку, так как одна из двух его продавщиц накануне перешла в «Дамское счастье».
- Они не оставляют нам ни одного дельного человека, - сказал он. - Но с вами я буду спокоен, потому что вы, как и я, должно быть, не очень-то их жалуете… Приходите завтра.
Вечером, с трудом преодолевая смущение, Дениза известила Бурра, что покидает его. Он действительно назвал ее неблагодарной, вышел из себя. Но когда она, оправдываясь, со слезами на глазах сказала, что прекрасно понимает, почему он нанял ее - ведь им руководило только сострадание, - он тоже смягчился и, запинаясь, пробормотал, что у него очень много работы, а она оставляет его в такую минуту, когда он как раз собирается пустить в ход зонтик своего изобретения.
- Да и как же быть с Пепе? - спросил он.
Ребенок чрезвычайно беспокоил Денизу. Она не смела снова поместить его к г-же Гра и вместе с тем не могла на целый день запирать его в комнате.
- Ладно, я за ним присмотрю, - решил старик. - Малышу у меня в лавке хорошо… Мы будем вместе стряпать.
Дениза не соглашалась, боясь стеснить его. Тогда старик воскликнул:
- Гром небесный! Да что вы, не доверяете мне, что ли?.. Не съем же я вашего карапуза!
У Робино Денизе было гораздо лучше. Он платил ей немного, всего шестьдесят франков в месяц, и кормил; она не получала процентов с продажи - это не было принято ни в одной старой фирме. Зато обращались с нею здесь ласково, в особенности г-жа Робино, постоянно улыбавшаяся за прилавком. Сам Робино, нервный и беспокойный, иногда бывал резковат. К концу первого месяца Дениза стала, можно сказать, настоящим членом семьи, точно так же, как и другая приказчица, маленькая, чахоточная, молчаливая женщина. Хозяева при них уже не стеснялись и свободно говорили о делах за столом, в задней комнате, выходившей на большой двор. Именно здесь однажды вечером и было решено начать кампанию против «Дамского счастья».
К обеду пришел Гожан. Как только подали скромное жаркое - баранью ногу, - он приступил к делу, заговорив характерным для лионцев тусклым голосом, хриплым от ронских туманов.
- Это становится невыносимым, - твердил он. - Они, понимаете ли, приходят к Дюмонтейлю, оставляют за собой право собственности на известный рисунок и забирают сразу штук триста, требуя скидки по пятидесяти сантимов с метра. Притом они платят наличными, значит, и тут получают восемнадцать процентов скидки… Дюмонтейлю зачастую не остается и двадцати сантимов. Он работает, только чтобы занять станки, потому что если станок простаивает - это уже мертвый станок… При таких условиях как же вы хотите, чтобы мы с менее мощным оборудованием, и в особенности с нашими ткачами-одиночками, могли выдержать борьбу?
Робино задумался, позабыв про еду.
- Триста штук! - прошептал он. - А я дрожу, когда беру каких-нибудь двенадцать, да еще на три месяца… Они могут назначить на франк и на два дешевле, чем мы. Я высчитал, что цены, указанные, в их прейскуранте, по меньшей мере на пятнадцать процентов ниже наших… Это-то и убивает мелкую торговлю.
Давно уже его охватило уныние. Жена смотрела на него с нежностью и тревогой. Она ничего не смыслила в делах, от всех этих цифр у нее болела голова, она не понимала, зачем отягощать себя подобными заботами, когда так легко смеяться и любить друг друга. Тем не менее ей достаточно было знать, что муж хочет победить, она воодушевлялась вместе с ним и готова была умереть за прилавком.
- Но почему бы фабрикантам не сговориться? - горячо продолжал Робино. - Ведь они могли бы предписывать законы, вместо того чтобы им подчиняться.
Гожан попросил еще кусок баранины и теперь медленно жевал.
- Ах, почему, почему!.. Я вам уже говорил - станки должны работать. Раз у тебя ткацкие заведения, разбросанные всюду понемногу - в окрестностях Лиона, в Гаре, в Изере, - то простой хотя бы в течение одного дня уже причиняет огромные убытки… Кроме того, мы пользуемся иногда услугами ткачей-одиночек, у которых десять - пятнадцать станков, и, следовательно, чувствуем себя хозяевами производства и можем не опасаться затоваривания. А крупные фабриканты вынуждены иметь постоянный сбыт, как можно более широкий и быстрый… Вот почему им приходится кланяться в ножки большим магазинам. Я знаю трех-четырех фабрикантов, которые оспаривают их друг у друга и готовы терпеть убытки, лишь бы только получить от них заказы. Зато крупные фабриканты наверстывают свое на маленьких магазинах вроде вашего. Да, они существуют благодаря им, а зарабатывают на вас… Один бог знает, чем это кончится!
- Какая гнусность! - заключил Робино, дав выход своему гневу.
Дениза молча слушала. В глубине души она была за большие магазины, к этому ее побуждала инстинктивная любовь ко всему логичному и жизненному. Все умолкли, занявшись поглощением консервированных зеленых бобов. Дениза позволила себе весело заметить:
- Зато публика не жалуется!
Госпожа Робино не могла сдержать легкого смешка, чем вызвала неудовольствие мужа и Гожана. Покупатель, конечно, доволен, потому что в конце концов покупатель-то и выигрывает от понижения цен. Но ведь жить надо каждому: до чего же дойдет дело, если под предлогом общего благополучия потребитель начнет тучнеть в ущерб производителю? Поднялся спор. Дениза под видом шутки приводила весьма серьезные аргументы: исчезнут всякие посредники - фабричные агенты, представители, комиссионеры, это будет только содействовать снижению цен; да и фабрикант уже не может жить без больших магазинов, потому что, если он потеряет клиентуру, то неизбежно разорится; словом, налицо нормальная эволюция торговли: нельзя помешать естественному ходу вещей, поскольку все волей-неволей принимают в этом участие.
- Так, значит, вы за тех, кто выкинул вас на улицу? - спросил Гожан.
Дениза густо покраснела. Она сама удивлялась горячности, с какой выступила на защиту больших магазинов. Что же таится у нее на сердце, если такое воодушевление может разгореться в ее груди?
- Конечно, нет, - отвечала она. - Быть может, я ошибаюсь, вам лучше знать… Я только высказала то, что думаю. Теперь цены, которые некогда устанавливались пятьюдесятью магазинами, определяются четырьмя или пятью, а последние их понижают благодаря мощи своих капиталов и обширности клиентуры… Тем лучше для публики, вот и все!
Робино не рассердился; он задумался и сосредоточенно глядел на скатерть. Ему часто приходилось ощущать это дыхание новой торговли, то развитие, о котором говорила девушка; в часы, когда он трезво думал о создавшемся положении, он спрашивал себя: зачем противиться столь мощному течению, которое все равно все унесет? Даже г-жа Робино, заметив, как задумался муж, одобрила взглядом Денизу, которая теперь скромно молчала.
- Хорошо, - сказал Гожан, желая переменить разговор, - это все теории… поговорим о деле.
После сыра служанка подала варенье и груши. Положив себе варенья, Гожан начал есть его целыми ложками, с бессознательной жадностью лакомки-толстяка.
- Дело вот в чем. Вы должны нанести удар их «Счастью Парижа», которое создало им успех в этом году… Я сговорился с некоторыми лионскими собратьями и привез вам исключительное предложение - черный шелк, фай, который вы можете пустить по пять франков пятьдесят… Они продают его по пять шестьдесят, не так ли? Ну вот, мой будет на два су дешевле, и этого вполне достаточно, чтобы их потопить.
Глаза Робино загорелись. Как человек крайне нервный, он легко переходил от страха к надежде.
- У вас есть образец? - спросил он.
И когда Гожан извлек из бумажника лоскуток шелка, он восторженно воскликнул:
- Но ведь это лучше, чем «Счастье Парижа»! Во всяком случае, гораздо эффектнее: рубчик крупнее… Вы правы, надо попробовать. Ну, на этот раз либо они будут у моих ног, либо мне конец!
Госпожа Робино, разделяя его восторг, согласилась, что шелк превосходен. Даже Дениза начала верить в успех. Конец обеда прошел очень весело. Все говорили громко; «Дамское счастье» казалось, находится уже при смерти. Гожан, приканчивавший вазочку с вареньем, рассказывал, каких огромных жертв стоит ему и его коллегам выпустить такой безукоризненный шелк по столь дешевой цене, но они готовы разориться на этом шелке, лишь бы уничтожить большие магазины. Когда был подан кофе, появился Венсар, и стало еще веселее. Он забрел по пути навестить своего преемника.
- Великолепный! - воскликнул он, щупая шелк. - Вы их одолеете, ручаюсь!.. Ах, как вы будете благодарить меня! Говорил же я вам, что здесь золотое дно!
Венсар только что снял ресторан в Венсенском лесу. Это было его давнишней мечтой: он втайне лелеял ее, пока бился с шелками, трепеща, что окончательно разорится, прежде чем найдет покупателя на свое предприятие; и он дал себе клятву вложить оставшиеся денежки в такое дело, где можно свободно грабить. Мысль о ресторане пришла ему в голову после свадьбы его двоюродного брата: на еду всегда будет спрос; с них содрали по десять франков за воду, в которой плавало немного лапши. И теперь при виде супругов Робино, которым он взвалил на плечи прогоравшее предприятие в такой момент, когда совсем было уж потерял надежду от него избавиться, он возблагодарил судьбу, и его пышущее здоровьем лицо с круглыми глазами и крупным прямодушным ртом еще больше расплылось от радости.
- А как ваше недомогание? - любезно спросила г-жа Робино.
- Какое недомогание? - удивился он.
- Да ревматизм, который вас здесь мучил?
Венсар вспомнил и слегка покраснел.
- О, все еще побаливает… Однако, знаете, деревенский воздух… Но это неважно, вы-то вот сделали отличное дельце. Если бы не, ревматизм, у меня уже лет через десять было бы десять тысяч франков ренты, даю вам слово!
Через две недели между Робино и «Дамским счастьем» началась война. Все только и говорили о ней, весь парижский рынок был занят только ею. Робино прибег к оружию своего соперника: поместил рекламу в газетах. Кроме того, он позаботился о выставке, загромоздил витрины огромными кипами прославленного шелка, снабдив их большими белыми ярлыками, на которых выделялась напечатанная гигантскими цифрами цена: пять франков пятьдесят. Эти цифры взбудоражили женщин: еще бы, на два су дешевле, чем в «Дамском счастье», а на вид шелк даже прочнее! С первых же дней повалили покупательницы: г-жа Марти, под предлогом экономии, купила совершенно ненужную материю на платье, г-жа Бурделе нашла шелк прекрасным, но предпочла подождать, чуя, что за этим что-то кроется. И действительно, на следующей неделе Муре снизил цену на «Счастье Парижа» на двадцать сантимов, пустив его по пять франков сорок: ему пришлось выдержать бурный спор с Бурдонклем и другими компаньонами, но он все же убедил их, что вызов следует принять, хотя бы ценою убытка, - эти двадцать сантимов составляли чистый убыток, потому что и без того шелк продавался по себестоимости. Но для Робино это был тяжелый удар; он не допускал мысли, что противник понизит цену, ибо подобные самоубийства конкуренции ради, подобные разорительные продажи до тех пор еще не имели места. Поток покупательниц, привлеченный дешевизной, тотчас отхлынул назад к улице Нев-Сент-Огюстен, а магазин на улице Нев-де-Пти-Шан опустел. Гожан примчался из Лиона, все растерялись, последовало несколько совещаний, и в конце концов было принято героическое решение: понизить цену шелка до пяти франков тридцати, - спускать дену ниже никто, оставаясь в здравом уме, уже не мог. Но на следующий день Муре пустил свой шелк по пять франков двадцать. И тут началось безумие: Робино объявил пять франков пятнадцать. Муре - пять франков десять. Потом они стали бить друг друга уже одним су, однако всякий раз, делая публике этот подарок, теряли значительные суммы. Покупательницы радовались, их восхищала эта дуэль и изумляли ужасные удары, которые обе фирмы в угоду им наносили друг другу. Наконец Муре отважился объявить цифру в пять франков; его служащие бледнели и холодели от такого вызова судьбе. Робино, сраженный, загнанный, также остановился на пяти франках, не находя мужества снизить цену еще больше. И так они стояли на своих позициях, лицом к лицу, а тем временем дешевевшие товары раскупались нарасхват.
Но если и та и другая сторона спасли свою честь, то для Робино положение становилось убийственным. «Дамское счастье» располагало большим кредитом и клиентурой: это позволяло ему уравновешивать доходы, в то время как Робино, поддерживаемый только Гожаном, лишен был возможности возместить убытки на продаже других товаров и, оставшись без средств, скользил по наклонной плоскости разорения. Он умирал жертвою своей безрассудной смелости, несмотря на многочисленную клиентуру, которую привлекли к нему перипетии борьбы. К остальным его треволнениям примешивалось и тайное сознание, что эта клиентура, невзирая на то, что он потратил сколько денег и столько усилий, чтобы ее завоевать, постепенно покидает его, возвращаясь в «Счастье».
Однажды терпение изменило Робино. Одна покупательница, г-жа де Бов, зашла к нему взглянуть на манто, так как, не ограничиваясь шелковыми материями, он открыл и отдел готового платья. Она не решалась купить, придиралась к качеству материи. Наконец она сказала:
- Все-таки «Счастье Парижа» гораздо плотнее.
Робино стал сдержанно уверять ее, что она ошибается; он говорил с обычной вежливостью, свойственной торговцам, и даже преувеличенно любезно, ибо опасался, как бы не прорвалось его возмущение.
- Да взгляните же на шелк этой ротонды! - возражала она. - Ведь это просто паутина… Что ни говорите, сударь, а их пятифранковый шелк по сравнению с этим - прямо кожа.
Робино покраснел и, стиснув зубы, перестал отвечать. Дело в том, что он придумал остроумный ход: он купил шелк для готового платья у своего же соперника! Благодаря этому не он, а Муре терял на шелке. Он же только срезал каемку.
- Вы в самом деле находите, что «Счастье Парижа» плотнее? - спросил он.
- О, во сто раз! - отвечала г-жа де Бов. - Даже сравнивать нельзя.
Эта несправедливость покупательницы, желавшей во что бы то ни стало опорочить его товар, привела Робино в бешенство. Пока она с надутым видом вертела ротонду, из-под подкладки показался краешек серебристо-голубой каймы, случайно ускользнувшей от ножниц. Тут Робино не мог сдержаться; очертя голову он признался:
- Так вот, сударыня, это и есть не что иное, как «Счастье Парижа»; я сам его купил, смею вас уверить!.. Вот и кайма.
Госпожа де Бов удалилась, крайне раздосадованная. Многие покупательницы также покинули его; история с шелком получила огласку. Среди надвигавшегося разорения мысли о завтрашнем дне приводили Робино в ужас, он трепетал за жену, воспитанную в счастливой, мирной обстановке и не привыкшую жить в бедности. Что-то будет с нею, если банкротство вышвырнет их, обремененных долгами, на улицу? Виноват он один; ему не следовало ни в коем случае прикасаться к шестидесяти тысячам жены. Ей приходилось утешать мужа. Разве эти деньги не принадлежат ему в такой же мере, как и ей? Он любит ее, и она не требует большего; она отдала ему все - свое сердце, свою жизнь. Слышно было, как они целуются в комнате за магазином. Мало-помалу жизнь торгового дома вошла в колею; с каждым месяцем убытки возрастали, но медленно, и это отдаляло роковой исход. Супруги упорно надеялись на лучшее и по-прежнему предрекали близкое поражение «Дамского счастья».
- Ничего! - говорил Робино. - Мы еще молоды… Будущее за нами.
- А потом, что же из того, раз ты поступил, как хотел? - подхватывала она. - Лишь бы ты был доволен, дорогой мой, тогда и я довольна.
Видя их привязанность друг к другу, Дениза сама полюбила их. Она трепетала, чувствуя неизбежность разорения, но уже не осмеливалась вмешиваться. Именно здесь она окончательно поняла могущество новой торговли и увлеклась этой силой, преобразующей Париж. Ее мысли приобретали зрелость, из дикой девочки-провинциалки она превращалась в обаятельную женщину. Впрочем, жизнь ее протекала довольно спокойно, несмотря на усталость и небольшой заработок. Проведя весь день на ногах, Дениза спешила домой чтобы заняться Пеле, которого старый Бурра, к счастью, продолжал кормить; но ведь были и другие заботы - выстирать сорочку, починить курточку; а в это время малыш поднимал такой шум, что у нее трещала голова. Раньше двенадцати она никогда не ложилась. На воскресенье оставалась самая тяжелая работа: она убирала комнату, занималась починкой и была так занята, что частенько ей часов до пяти некогда было и причесаться. Между тем девушке приходилось иногда выйти с ребенком; лишь под вечер она водила его на далекую прогулку пешком в Нейи; там они позволяли себе угощение - выпивали чашку молока у крестьянина, пристроившись где-нибудь у него на дворе. Жан презирал эти прогулки; он показывался время от времени по вечерам в будни, затем исчезал под предлогом, что ему надо еще кого-то проведать; денег он больше не просил, зато бывал всякий раз такой грустный, что сестра начинала беспокоиться и всегда для него находила припрятанную монету в сто су. Это была единственная роскошь, какую она себе позволяла.
- Сто су! - неизменно восклицал Жан. - Черт возьми, до чего ты добра!.. Как раз у меня там жена бумажного фабриканта…
- Замолчи, - прерывала Дениза. - Меня это ничуть не интересует.
Он думал, что она укоряет его в хвастовстве.
- Говорю же тебе, что она жена бумажного фабриканта!.. И какая красавица!
Прошло три месяца. Наступила весна. Дениза отказалась снова поехать в Жуенвиль с Полиной и Божэ. Она иногда встречалась с ними на улице Сен-Рок, выходя от Робино. В одну из этих встреч Полина поведала ей, что, быть может, выйдет замуж за своего любовника; теперь дело только за нею, но она еще колеблется - ведь замужних продавщиц в «Дамском счастье» недолюбливают. Мысль о браке удивила Денизу, она не осмелилась что-либо советовать подруге.
Однажды, когда Коломбан остановил ее у фонтана, чтобы поговорить о Кларе, та как раз переходила площадь; и Дениза поспешила ускользнуть, потому что он стал умолять, чтобы она спросила свою прежнюю сослуживицу, не согласится ли та выйти за него замуж. Что это с ними со всеми происходит? Зачем так мучиться? Она почитала себя счастливой, что ни в кого не влюблена.
- Слыхали новость? - спросил ее однажды торговец зонтами, когда она входила к нему в лавку.
- Нет, господин Бурра.
- Так вот. Негодяи купили особняк Дювиллара. Я окружен со всех сторон.
В припадке ярости он размахивал своими огромными руками, и белая грива его вставала дыбом.
- Темное дело, ничего не поймешь! - продолжал он. - Оказывается, особняк принадлежал «Ипотечному кредиту», а председатель этого банка, барон Гартман, перепродал его нашему проходимцу Муре… Теперь они подступили ко мне и справа, и слева, и сзади и держат меня в руках, точь-в-точь как я держу этот набалдашник!
Он говорил правду: накануне было подписано соглашение о передаче особняка. Домик Бурра, зажатый между «Дамским счастьем» и особняком Дювиллара, походил на ласточкино гнездо, прилепившееся в трещине стены; казалось, домик непременно рухнет в тот самый день, когда магазин вторгнется в особняк. И этот день наступил. Колосс сдавил слабое препятствие, опоясывая его грудами своих товаров, угрожая поглотить его, уничтожить одною силою своего гигантского дыхания. Бурра отлично чувствовал тиски, в которых трещала его лавка. Ему казалось, что она уменьшилась, он боялся, как бы не проглотили его самого, как бы не пришлось ему внезапно, со всеми своими зонтиками и тростями, оказаться на улице; - до того мощно грохотал могучий механизм.
- Слышите? - кричал он. - Ведь кажется, будто они грызут стены! И в погребе у меня, и на чердаке - всюду тот же звук пилы, врезающейся в известку… Но что из того, - им не удастся расплющить меня, как лист бумаги! Я не тронусь с места, даже если они взломают крышу и ливень затопит мою постель!
Как раз в эти дни Муре приказал сделать Бурра новое предложение: цифру увеличили, за его предприятие и за отказ от договора готовы были дать пятьдесят тысяч франков. Предложение это еще больше обозлило старика, и он с бранью отказался. До чего же, значит, эти мошенники разбогатели от грабежей, если готовы заплатить пятьдесят тысяч за имущество, которое не стоит и десяти! Он защищал свою лавку, как целомудренная девушка защищает свою добродетель, - во имя чести, из уважения к самому себе.
Дениза замечала, что последние две недели Бурра чрезвычайно озабочен. Он лихорадочно метался по дому, обмеривал стены, отходил на средину улицы и смотрел на домик, словно архитектор. Наконец как-то утром явились рабочие. Начиналась решительная схватка; у Бурра возникла безрассудная мысль сразиться с «Дамским счастьем» на его же собственной почве: сделать уступку современной роскоши. Покупательницы, упрекавшие его за то, что его лавка слишком мрачна, несомненно, появятся опять, когда увидят ее сияющей, отделанной заново. Прежде всего заштукатурили все щели и поправили фасад; затем окрасили в зеленый цвет витрину; роскошь была доведена до того, что даже позолотили вывеску. Три тысячи франков, которые Бурра отложил на крайний случай, были истрачены. И правда, весь квартал всполошился; на лавку Бурра приходили глядеть, а он среди такого великолепия окончательно терял голову и никак не мог войти в обычную колею. В этой сияющей раме, на этом нежном фоне причудливый старик с большущей бородой и длинными волосами был словно уже не у себя дома. Прохожие, шедшие по противоположному тротуару, удивлялись, видя, как он размахивает руками, как вырезает набалдашники. Сам он суетился, словно в лихорадке, боялся что-нибудь запачкать и все глубже зарывался в эту нарядную коммерцию, в которой ровно ничего не понимал.
Теперь и Бурра, подобно Робино, открыл кампанию против «Дамского счастья». Он выпустил свое изобретение - плиссированный зонтик, которому впоследствии суждено было получить широкое распространение. Впрочем, «Счастье» немедленно усовершенствовало это изобретение. Тогда началась борьба на почве цен. Бурра производил зонты стоимостью в один франк девяносто пять сантимов, со стальными спицами; зонты, которым износа нет, как гласила этикетка. Но он рассчитывал бить конкурента главным образом ручками - ручками из бамбука, кизила, оливкового дерева, испанского тростника, миртового дерева, самыми разнообразными ручками, какие только можно вообразить. «Счастье», менее заботившееся о художественной стороне, уделяло зато больше внимания материи и восхваляло свои альпага и могэры, саржу и тафту. И победа осталась за «Счастьем», а старик в отчаянии твердил, что на искусство теперь всем наплевать, что остается вырезывать ручки только для собственного удовольствия, не рассчитывая продать их.
- Я сам виноват! - кричал он Денизе. - Зачем было мне торговать этой дрянью по франку девяносто пять?.. Вот куда могут завести новые идеи. Вздумал следовать примеру этих разбойников, ну и поделом мне, если я на этом прогорю!
Июль выдался очень знойный. Дениза задыхалась в своей узкой каморке под шиферной крышей. Поэтому, вернувшись из магазина, она брала Пепе у Бурра и, вместо того чтобы подняться с ним наверх, отправлялась подышать воздухом в Тюильрийский сад до тех пор, пока его не запирали. Однажды вечером, направляясь к каштановой аллее, она вдруг остановилась как вкопанная: в нескольких шагах от себя она увидела человека, который шел ей навстречу, и ей показалось, что это Гютен. Потом ее сердце забилось еще сильней: это был сам Муре. Он обедал на левом берегу, а теперь пешком направлялся к г-же Дефорж. Девушка так порывисто метнулась в сторону, чтобы уклониться от встречи, что он взглянул на нее. Уже смеркалось, но он ее узнал.
- Это вы, мадемуазель?
Она не ответила, смущенная тем, что он соблаговолил остановиться. А он глядел на нее с улыбкой, скрывая свое волнение под маской любезного покровительства.
- Вы по-прежнему в Париже?
- Да, сударь, - промолвила она наконец.
Она поклонилась и медленно отступила, намереваясь продолжать прогулку. Но он повернул вслед за нею под темную тень больших каштанов. Начинало свежеть, вдали смеялись дети, катавшие обручи.
- Это ваш брат, не так ли? - спросил он, взглянув на Пепе.
Мальчик оробел от присутствия чужого человека и чинно шел рядом с сестрой, держа ее за руку.
- Да, сударь, - ответила она снова.
Дениза покраснела, вспомнив об отвратительных выдумках Клары и Маргариты. Муре, по-видимому, понял причину ее смущения и с живостью прибавил:
- Послушайте, мадемуазель, я должен перед вами извиниться… Да, я давно уже хотел сказать вам, что очень сожалею о происшедшей ошибке. Вас слишком опрометчиво обвинили… Но зло сделано, и я только хочу вас уверить, что все у нас знают теперь, как-нежно вы относитесь к своим братьям…
Он продолжал говорить, с почтительной вежливостью, к какой продавщицы «Дамского счастья» совсем не были им приучены. Смущение Денизы возрастало, но сердце ее полнилось радостью. Значит, ему известно, что она никому не принадлежала? Они замолчали; он шел рядом с нею, соразмеряя свои шаги с крошечными детскими шажками Пепе. Отдаленный гул Парижа замирал под темной сенью раскидистых деревьев.
- Я могу только предложить вам, мадемуазель, вернуться в нашу фирму, - сказал он. - Разумеется, если вы сами пожелаете…
- Я не могу, сударь… - с лихорадочной поспешностью перебила она его. - Я вам очень благодарна, но я уже поступила на другое место.
Он знал это, ему недавно сказали, что она служит у Робино. Спокойно беседуя с нею, как с равной, он заговорил о Робино; он воздавал ему должное: это человек очень способный, только слишком нервный. Он кончит катастрофой. Гожан взвалил на него крайне тяжелое дело, и оба они разорятся. Подкупленная этой непринужденностью, Дениза осмелела и дала понять, что сама она на стороне больших магазинов в той борьбе, которая завязалась между ними и мелкой торговлей; воодушевившись, она привела несколько примеров и выказала себя при этом знатоком дела и сторонницей новых широких идей. Муре слушал ее с удивлением и восторгом. Он обернулся к ней, стараясь в сгущающихся сумерках различить ее черты. С виду она была все та же, в простом платье, с кротким лицом; но от этой скромности исходило пленительное благоухание, могущество которого он остро ощущал. По-видимому, парижский воздух благотворно повлиял на малютку: она превращалась в женщину, и в женщину волнующую. Как рассудительна! Что за волосы, что за избыток нежности!
- Но если вы наша сторонница, - сказал он, смеясь, - зачем же вы служите у моих противников?.. Кстати, мне говорили, что вы снимаете комнату у Бурра?
- Бурра - человек вполне достойный, - прошептала Дениза.
- Ну, оставьте! Это старый дурак, сумасшедший; он вынудит меня пустить его по миру, в то время как я хотел бы избавиться от него, дав ему целое состояние!.. Кроме того, вам у Бурра совсем не место, его дом пользуется дурной славой, он сдает комнаты таким особам… - Но, почувствовав ее смущение, он поспешил прибавить: - Впрочем, можно остаться честной везде; в этом даже еще больше заслуги, если человек не богат.
Они снова прошли несколько шагов молча. Пепе слушал их внимательно, как преждевременно развившийся ребенок. Иногда он поднимал глаза на сестру, удивляясь, что ее пылающая рука слегка дрожит.
- Послушайте, - весело сказал Муре, - не хотите ли быть моим посланником? Я готов еще увеличить сумму и намереваюсь завтра предложить Бурра восемьдесят тысяч франков… Заговорите с ним об этом первая, объясните ему, что он совершает самоубийство… Быть может, он вас послушается, раз он расположен к вам; вы же окажете ему этим настоящую услугу.
- Хорошо! - ответила Дениза, тоже улыбаясь. - Я выполню поручение, только сомневаюсь в успехе.
Снова наступило молчание. Ни тот, ни другая не знали, что бы еще сказать. Он попытался было спросить ее о дяде Бодю, но замолчал, заметив, что это ей неприятно. Продолжая идти друг подле друга, они вышли наконец к улице Риволи, в аллею, где было еще светло. Выйдя из мрака, царившего под деревьями, они словно внезапно проснулись. Он понял, что не следует ее больше задерживать.

Предыдущая страница 11 Следующая страница


Дамское счастье 12

- Прощайте, мадемуазель.
- Прощайте, сударь.
Но он не уходил. Подняв глаза. Муре увидел перед собой угол улицы Альже и освещенные окна ожидавшей его г-жи Дефорж. И он перевел взгляд на Денизу; теперь в бледных сумерках он отлично видел ее: она казалась положительно жалкой по сравнению с Анриеттой; почему же так воспламенились его сердце? Это просто глупый каприз.
- Мальчик устал, - заметил он, чтобы сказать еще что-нибудь. - Так запомните хорошенько: двери нашей фирмы для Вас всегда открыты. Вам достаточно только обратиться к нам, и все ваши пожелания будут удовлетворены… Прощайте, мадемуазель.
- Прощайте, сударь.
Когда Муре отошел, Дениза вернулась под каштаны, в густой мрак. Она долго шла без цели среди громадных стволов; щеки ее пылали, в голове стоял беспорядочный шум. Пепе, все еще держась за ее руку, семенил крохотными ножками, изо всех сил стараясь поспеть за нею. Она забыла о малыше. Наконец он сказал:
- Ты идешь слишком шибко, мамочка.
Тогда она села на скамью, и уставший мальчуган заснул у нее на коленях. Она держала ребенка, прижимая его к девственной груди, а глаза ее блуждали в бездонном мраке. Когда час спустя она тихонько возвратилась с ним на улицу Мишодьер, она казалась спокойной и рассудительной, как всегда.
- Гром небесные - закричал ей еще издали Бурра. - Удар нанесен… Мерзавец Муре купил мой дом.
Он был, вне себя, он бесновался в своей лавке, жестикулировал как сумасшедший, и думалось, вот-вот разобьет витрину.
- Ах, негодяй!.. Мне об этом написал фруктовщик. И знаете, за сколько этот подлец продал мой дом? За полтораста тысяч, вчетверо дороже того, что он стоит!.. Вот тоже жулик!.. Представьте, он козырнул моей отделкой; да, он упирал на то, что дом заново отремонтирован… Долго ли они будут надо мной издеваться?
Мысль, что деньги, израсходованные им на ремонт и окраску, принесли доход фруктовщику, приводила его в отчаяние. А теперь его хозяином стал Муре; ему он должен будет платить деньги, у него, у этого, ненавистного конкурента, должен отныне жить! От этой мысли старик окончательно приходил в бешенство.
- Я слышу, как они буравят стену… Теперь они уже здесь и едят чуть ли не из моей тарелки!
Он так колотил кулаком по прилавку, что пол сотрясался, а зонты и трости ходили ходуном.
Испуганная Дениза не смела вымолвить ни слова. Она стояла, не шевелясь, ожидая конца припадка, а Пепе от усталости задремал на стуле. Наконец, когда Бурра чуточку успокоился, она решилась выполнить поручение Муре; конечно, старик сейчас взбешен, но самое неистовство его и безвыходное положение, в котором он оказался, могут привести его к внезапной сговорчивости.
- Я как раз встретила одного человека… - начала она. - Да, одного человека из «Счастья», человека, очень хорошо осведомленного… Кажется, они собираются предложить вам завтра восемьдесят тысяч…
- Восемьдесят тысяч! - прервал ее громовым возгласом Бурра. - Восемьдесят тысяч! Да я теперь и за миллион не сдамся!
Она хотела было урезонить его. Но дверь лавки отворилась, и Дениза отступила, побледнев и лишившись речи. То был дядюшка Бодю, сильно постаревший, с желтым лицом. Бурра схватил соседа за пуговицу пальто и закричал ему в лицо, не давая вымолвить ни слова и только еще больше горячась от его присутствия:
- Вы знаете, что им взбрело на ум предложить мне? Восемьдесят тысяч! Вот до чего дошли, разбойники! Они воображают, что меня можно купить, как уличную девку. Они купили дом! Думают, что я в их руках! Нет, дудки, ничего не получат! Конечно, я, может быть, и уступил бы, но раз дом уже принадлежит им, пусть-ка попробуют его взять!
- Так, значит, это правда? - спросил Бодю как всегда тягучим голосом. - Меня уверяли в этом, но я пришел сам удостовериться.
- Восемьдесят тысяч франков! - повторял Бурра. - Почему не все сто? Эта сумма меня прямо-таки выводит из себя! Уж не думают ли они, что я пойду на мошенничество ради их денег?.. Нет, гром небесный, они его не получат! Никогда, слышите, никогда!
Дениза решила вмешаться и спокойно промолвила:
- Они получат его через девять лет, когда истечет срок вашей аренды.
И, несмотря на присутствие дяди, она принялась убеждать старика принять предложение. Дальше продолжать борьбу немыслимо, он бьется против неодолимой силы и не должен, если он не безумец, пренебрегать состоянием, которое ему предлагают. Но старик по-прежнему отвечал отказом. Он рассчитывает, что за девять лет успеет умереть и не увидит торжества своих врагов.
- Слышите, господин Бодю? - продолжал он. - Ваша племянница заодно с ними, они поручили ей сломить меня… Клянусь, она заодно с этими разбойниками!
До ста пор дядя, казалось, не замечал Денизы. Он поднял голову так же угрюмо, как и всегда, когда Дениза заставала его на пороге лавки. Только теперь он медленно повернулся и взглянул на нее. Толстые губы его дрогнули.
- Я это знаю, - сказал он чуть слышно.
Он продолжал смотреть на нее. Дениза была взволнована до слез: она заметила, что горе сильно его изменило. А старик, глухо раскаиваясь в том, что не пришел ей на помощь, думал, быть может, о нищенской жизни, которою она живет. При виде Пепе, уснувшего на стуле под крик спорящих, он, видимо, совсем смягчился.
- Дениза, - сказал он просто, - приходи завтра с малышом обедать… Жана и Женевьева просили меня пригласить тебя, когда мы встретимся.
Она сильно покраснела и обняла его. А когда он вышел, Бурра, радуясь их примирению, крикнул ему вслед:
- Вразумите ее, она не плохая… Что же касается меня, то пусть мой дом хоть рухнет - меня найдут под развалинами!..
- Наши дока уже рушатся, сосед, - мрачно ответил Бодю. - Все мы окажемся под развалинами.

8

Весь квартал гудел от толков: между новой Оперой и Биржей собираются проложить большую улицу и дать ей название улицы Десятого декабря. Отчуждение собственности было уже произведено, и два отряда рабочих взялись за дело с двух концов: один приступил к сносу старых особняков на улице Луи-ле-Гран, другой разрушал тонкие стены бывшего «Водевиля»; удары кирок обеих партий сближались все больше и больше; улицы Шуазель и Мишодьер горько оплакивали обреченные дома. Не пройдет и двух недель, как пробоина распорет их тела, образуя широкую рану, полную солнца и оглушительного шума.
Но еще больше волновали обывателей работы, предпринятые «Дамским счастьем». Шли толки о значительных расширениях, о гигантском магазине, который будет выходить сразу на три улицы - на улицу Мишодьер, Нев-Сент-Огюстен и Монсиньи. Передавали, будто Муре заключил договор с бароном Гартманом, председателем «Ипотечного кредита», и собирается занять всю группу домов, за исключением здания, которое выйдет на будущую улицу Десятого декабря, где барон намерен построить гостиницу - конкурента Гранд-отелю. «Счастье» скупало все договоры на аренду; лавки закрывались; жильцы съезжали и квартир; в опустевших зданиях целая армия рабочих, в облаках строительной пыли, приступала к переделкам. Среди всех этих потрясений одна только тесная лачуга старого Бурра оставалась нетронутой, упрямо лепясь к высоким стенам, усеянным каменщиками.
Когда на следующий день Дениза с Пепе отправились к дядюшке Бодю, улица была забита целой вереницей тачек, подвозивших кирпич к старинному особняку Дювиллара. Дядюшка Бодю стоял на пороге своей лавки и угрюмо взирал на все это. По мере того как «Дамское счастье» расширялось, «Старый Эльбеф» становился словно все меньше и меньше. Девушке показалось, что витрины его еще более помрачнели, что теперь они еще сильнее придавлены низкими антресолями, узкие окна которых сообщали дому сходство с тюрьмой. Сырость еще больше обесцветила старую зеленую вывеску, и от посеревшего и словно съежившегося фасада веяло отчаянием.
- Вот и вы, - сказал Бодю. - Осторожно, как бы они вас не раздавили.
Когда Дениза вошла в лавку, у нее вновь сжалось сердце. Она нашла ее потемневшей, разрушенной и еще глубже погруженной в дрему; пустые углы зияли темными ямами, прилавки и ящики покрылись пылью, от залежавшихся тюков сукна пахло сыростью и известкой. Г-жа Бодю с Женевьевой неподвижно и молча сидели у кассы, в уединенном уголке, где их никто не тревожил. Мать подрубала тряпки. Дочь, опустив руки на колени, устремила взор в пространство.
- Здравствуйте, тетушка, - сказала Дениза. - Я очень рада снова вас видеть. Если я причинила вам неприятность, простите меня, пожалуйста.
Растроганная г-жа Бодю обняла ее.
- Дорогая моя девочка, - ответила она, - не будь у меня других забот, я была бы куда веселее.
- Добрый вечер, кузина, - продолжала Дениза здороваясь с Женевьевой и первая целуя ее в щеку.
Женевьева очнулась. Она тоже поцеловала Денизу, но не могла произнести ни слова. Затем обе женщины обняли Пепе, который протягивал им ручонки. Примирение было полное.
- Ну что же, Шесть часов, пора за стол, - сказал Бодю. - А почему ты не привела Жана?
- Он собирался прийти, - ответила Дениза в замешательстве. - Я видела его утром, и он сказал, что придет… Но ждать его не стоит; может быть, его задержал хозяин.
Дениза боялась, не приключилось ли с Жаном опять какой-нибудь из ряда вон выходящей истории, и заблаговременно пыталась найти ему оправдание.
- Тогда сядемте за стол, - повторил дядя.
Он повернулся к тонувшей в темноте лавке.
- Коломбан, можете обедать вместе с нами. Все равно никто не придет.
Дениза еще не заметила приказчика. Тетка объяснила ей, что им пришлось рассчитать младшего приказчика и продавщицу. Дела идут так плохо, что достаточно одного Коломбана, да и он-то проводит целые часы в праздности и от безделья иной раз даже засыпает с открытыми глазами.
В столовой горел газ, хотя стояли светлые летние дни. Войдя в столовую, Дениза вздрогнула: плечи ее пронизал холод, которым веяло от стен. Опять увидела она круглый стол, приборы, расставленные на клеенке, окно, пропускавшее немного воздуха и света из глубокой вонючей щели, именуемой внутренним двориком. Ей показалось, что, как и лавка, столовая тоже помрачнела и словно плачет.
- Отец, - сказала Женевьева, застеснявшись перед Денизой, - позвольте, я затворю окно, нехорошо пахнет.
Бодю этого не чувствовал.
- Затвори, если хочешь, - удивленно ответил он. - Только будет душно.
И действительно, стало очень душно. Обед был самый простой. Когда после супа служанка подала вареную говядину, дядя вернулся к неизбежному разговору о «Дамском счастье». Сначала он выказал большую терпимость; он Допускал, что у племянницы может быть свой собственный взгляд на вещи.
- Боже мой, никто не препятствует тебе защищать эти огромные торговые махины… Каждый думает по-своему, дитя мое… Раз ты не возмутилась, когда тебя так гнусно вышвырнули за дверь, значит, у тебя имеются серьезные основания любить их. И знаешь, даже если бы ты опять вернулась туда, я вовсе не рассердился бы… Никто из нас не будет на нее сердиться за это, не правда ли?
- Конечно, - прошептала г-жа Бодю.
Дениза, не торопясь, изложила свои доводы, как ей уже не раз приходилось излагать их Робино: естественное развитие торговли, современные потребности, величие новых фирм и, наконец, растущее благосостояние публики. Бодю слушал ее, вытаращив глаза, выпятив губы, и видно было, что он напряженно размышляет. Когда она закончила, он покачал головой:
- Все это одни бредни. Торговля остается торговлей, ничего тут больше не придумаешь… Да, я согласен, успеха они добились, но - только и всего. Долгое время я надеялся, что они сломят себе шею, - да, я ждал этого, я терпел, ты ведь помнишь. Так нет же! Теперь, как видно, только воры богатеют, а честным людям суждено подыхать на соломе… Вот что получилось, и мне остается только склониться перед фактами. Я и склонюсь, ей-богу, склонюсь…
В нем понемногу накипал глухой гнев. Вдруг он потряс в воздухе вилкой.
- Но «Старый Эльбеф» никогда не пойдет на уступки… Знаешь, я сказал Бурра: «Сосед, вы вошли в соглашение с шарлатанами, ваша безвкусная мазня - срам!»
- Кушай же, - прервала его г-жа Бодю; она с беспокойством замечала, что он начинает волноваться.
- Подожди, я хочу, чтобы племянница как следует поняла мою точку зрения… Слушай, дитя мое! Я, как этот графин, с места не двигаюсь. Они преуспевают, ну и черт с ними! Я протестую, вот и все.
Служанка подала жареную телятину. Бодю дрожащими руками разрезал мясо; у него уже не было ни верного глаза, ни ловкости при отмеривании порций. Сознание собственного поражения лишало его, всеми уважаемого хозяина, прежней уверенности в себе. Пепе вообразил, что дядя рассердился, и, чтобы успокоить мальчугана, пришлось дать ему десерт - лежавшее перед ним печенье. Тогда Бодю понизил голос и попробовал было переменить тему разговора. Он стал толковать о домах, обреченных на слом, одобрительно отзывался о проекте проложить улицу Десятого декабря, которая, несомненно, оживит торговлю в их квартале. Но тут он снова вернулся к «Дамскому счастью»: все его помыслы сходились здесь - это было какое-то болезненное наваждение. С тех пор как подводы с материалами запрудили всю улицу, торговля прекратилась, и все гниет от известки. К тому же здание будет до нелепости огромным: покупательницы в нем заблудятся. Уж соорудили бы просто еще один крытый рынок! И, не обращая внимания на умоляющие взгляды жены, он не удержался и перешел от строительных работ к оборотам магазина. Менее чем за четыре года они успели увеличить оборот в пять раз, - мыслимо ли это? Их годовая выручка, недавно составлявшая восемь миллионов, доходит, судя по последним данным, до сорока! Словом, это нечто невиданное, это какое-то сумасшествие и бороться с ним уже нельзя. Они все жиреют и жиреют, в их магазине насчитывается целая тысяча служащих, и уже объявлено, что теперь у них будет двадцать восемь отделов. Эти двадцать восемь отделов особенно выводили Бодю из себя. По-видимому, некоторые из них не что иное, как прежние отделы, разделенные надвое, но были и совершенно новые: например, мебельный и отдел дешевых парижских новинок. Виданное ли это дело? Дешевые парижские новинки! Да, уж что говорить, люди негордые; еще немного, и начнут торговать рыбой. Как ни старался Бодю относиться с уважением к взглядам Денизы, он все же постепенно перешел к назиданиям.
- Положа руку на сердце, ты никак не можешь их защищать. Представь себе, что при своем суконном деле я вдруг открыл бы отдел кастрюль… Ведь ты бы сказала, что я с ума спятил… Ну, признайся же по крайней мере, что ты их не уважаешь.
Девушка ограничилась улыбкой, не зная, что сказать; она сознавала, что все здравые доводы бесполезны. Старик же продолжал:
- Короче говоря, ты - за них. Не будем больше говорить об этом: не стоит из-за них ссориться. Недостает еще, чтобы они стали между мною и моей семьей… Возвращайся к ним, если тебе угодно, но я запрещаю тебе впредь терзать мне уши рассказами об их вертепе.
Воцарилось молчание. Прежнее неистовство Бодю перешло теперь в лихорадочную сдержанность. В тесной комнате, согретой газовым рожком, стало так душно, что служанка снова отворила окно; со двора снова потянуло сыростью и зловонием. Появилась жареная картошка. Все медленно клали ее себе на тарелки, не произнося ни слова.
- А взгляни-ка на них, - снова начал Бодю, указывая ножом на Женевьеву и Коломбана. - Спроси-ка их, любят ли они твое «Дамское счастье».
Сидя друг подле друга, на обычном месте, где они встречались дважды в день в продолжение целых двенадцати лет, Коломбан и Женевьева степенно ели. Они не проронили ни слова. Молодой человек старался придать своему лицу выражение величайшего добродушия, но за опущенными веками скрывался сжигавший его внутренний огонь; она же, еще ниже склонив голову под тяжестью роскошных волос, словно забылась, отдавшись во власть губительных тайных страданий.
- Минувший год был неудачный, - объяснил дядя. - Свадьбу пришлось отложить… Нет, доставь мне удовольствие, спроси их, что они думают о твоих приятелях.
В угоду ему Денизе пришлось задать молодым людям этот вопрос.
- Мне не за что любить их, кузина, - ответила Женевьева. - Но будьте спокойны, их ненавидят далеко не все.
И она взглянула на Коломбана, который с сосредоточенным видом скатывал шарик из хлебного мякиша. Почувствовав на себе взгляд девушки, он неистово выпалил:
- Гнусная лавчонка!.. Мошенник на мошеннике!.. Настоящая зараза в нашем квартале!..
- Слышите, слышите? - восклицал восхищенный Бодю. - Вот уже его-то им никогда не залучить!.. Да, Коломбан, ты один такой остался, такие, как ты, перевелись!
Но Женевьева, суровая и печальная, не спускала с Коломбана глаз. Под этим взглядом, проникавшим ему в самое сердце, он смутился и стал еще пуще поносить «Счастье». Г-жа Бодю, молча сидевшая против них, с беспокойством переводила взгляд с одного на другого, словно угадывая какую-то новую беду. С некоторого времени печаль Женевьевы страшила ее, она чувствовала, что дочь умирает.
- В лавке никого нет, - произнесла она и встала из-за стола, чтобы положить конец этой сцене. - Посмотрите, Коломбан: мне послышалось, что кто-то вошел.
Обед кончился, все поднялись с мест. Бодю и Коломбан отправились поговорить с маклером, который явился за приказаниями. Г-жа Бодю увела Пепе, чтобы показать ему картинки. Служанка быстро убрала со стола, а Дениза задумчиво стояла у окошка и рассматривала двор. Вдруг, обернувшись, она увидела, что Женевьева по-прежнему сидит за столом, уставившись на клеенку, еще влажную после мытья губкой.
- Вам нездоровится, кузина? - спросила она.
Женевьева не отвечала; она пристально рассматривала какую-то складку клеенки и, казалось, была всецело погружена в свои думы. Наконец она с трудом подняла голову и взглянула в склонившееся к ней полное сочувствия лицо Денизы. Так, значит, все уже ушли? Что же она сидит тут? И вдруг ее стали душить рыдания, подступившие к горлу; голова ее упала на стол. Она заплакала, слезы так и капали ей на рукав.
- Боже мой, что с вами? - воскликнула потрясенная Дениза. - Не позвать ли кого-нибудь?
Женевьева судорожно вцепилась в руку двоюродной сестры и, не отпуская ее, залепетала:
- Нет, нет, останьтесь со мной… Мама не должна знать об этом! При вас это ничего, но не при других, только не при других! Клянусь вам, это вышло невольно!.. Мне показалось, что я одна. Не уходите… Мне лучше, я уже не плачу…
Но припадок возобновился, длительные содрогания сотрясали хрупкое тело Женевьевы. Казалось, тяжелая масса волос вот-вот раздавит ей затылок. Девушка колотилась наболевшей головой о сложенные руки; из прически выскочила шпилька, и волосы рассыпались по шее, окутав ее темной пеленой. Дениза пыталась потихоньку утешить Женевьеву - так, чтобы не привлекать внимания. Сердце Денизы буквально облилось кровью, когда, расстегнув платье двоюродной сестры, она увидела ее болезненную худобу: у бедняжки была впалая детская грудь и недоразвитое тело, изнуренное малокровием. Обеими руками собрала Дениза ее волосы, роскошные волосы, которые, казалось, высасывали всю жизнь из хилого тела девушки, и туго заплела их в косы, чтобы ей было легче дышать.
- Благодарю вас, вы так добры, - сказала Женевьева. - Да, я не отличаюсь полнотой, не правда ли? Я была куда толще, но все ушло… Застегните мне платье, а то мама увидит мои плечи. Я прячу их по возможности… Боже мой, я совсем, совсем расхворалась…
Тем временем припадок утих. В полном изнеможении девушка продолжала сидеть, пристально глядя на Денизу. Наконец она прервала молчание и опросила:
- Скажите мне правду: он влюблен в нее?
Дениза почувствовала, как краска заливает ей щеки. Она отлично поняла, что речь идет о Коломбане и Кларе, но притворилась удивленной:
- Вы о ком, дорогая?
Женевьева недоверчиво покачала головой.
- Не обманывайте меня, прошу вас. Окажите мне эту услугу, чтобы я наконец уже не сомневалась… Вам все известно, я чувствую это. Да, эта женщина была вашей подругой, и я видела, как Коломбан бежал за вами, как он шепотом говорил вам что-то. Он давал вам поручения к ней, не правда ли?.. О, сжальтесь, скажите мне правду! Клянусь вам, мне станет легче.
Никогда еще Дениза не была в таком затруднительном положении. Она потупила глаза перед этой девушкой, которая постоянно молчала и все угадывала. У Денизы, однако, хватило силы еще раз обмануть кузину.
- Но ведь он любит вас!
Женевьева сделала безнадежный жест.
- Значит, вы не хотите сказать… Впрочем, все равно, я сама их видела. Он то и дело выходит на улицу, чтобы посмотреть на нее. А та наверху у себя смеется, как дурочка… Они, конечно, где-нибудь встречаются.
- Насчет этого, клянусь вам, вы ошибаетесь! - воскликнула Дениза, забываясь и искренне желая утешить страдалицу хоть этим.
Девушка глубоко вздохнула. Она вяло улыбнулась и проговорила слабым голосом, как человек, выздоравливающий после тяжелой болезни:
- Мне хотелось бы воды… Извините, что я вас беспокою. Вон там, в буфете.
И, взяв графин, она выпила залпом целый стакан, отстраняя рукой Денизу, которая боялась, как бы ей не сделалось дурно.
- Нет, нет, оставьте, меня вечно мучит жажда. Я и по ночам встаю, чтобы пить. - Помолчав немного, она тихо продолжала: - Поймите, что за десять лет я привыкла к мысли об этом браке. Я еще ходила в коротких платьицах, а Коломбан был уже предназначен мне… Я даже не помню, как все это случилось. Мы всегда жили вместе, взаперти, никогда не разлучались, между нами никогда не бывало размолвок, и я в конце концов раньше времени привыкла считать его своим мужем. Я и не знала, люблю ли его; я была его женой, вот и все… А теперь он хочет уйти к другой! У меня сердце разрывается! Таких мук я еще не знала. От них ноет грудь и голова, и боль распространяется повсюду: она убивает меня.
На глазах у нее снова выступили слезы. Дениза тоже чуть не плакала от жалости; она спросила:
- А тетя не догадывается?
- Думаю, что догадывается… Что касается папы, то он слишком издерган и не подозревает, какое причиняет мне мучение, откладывая свадьбу… Мама сколько раз расспрашивала меня. Она так беспокоится, она видит, что я чахну. Она ведь и сама никогда не была крепкой. Часто посмотрит на меня и скажет: «Девочка ты моя бедная, не очень-то здоровой я тебя родила». Да в этих лавках здоровой и не вырастешь. Но мама, конечно, заметила, что я уж слишком худею… Посмотрите на мои руки, мыслимо ли это?
Дрожащей рукой она снова взялась за графин. Дениза хотела было помешать ей.
- Нет, уж очень хочется пить! Дайте я попью!
Послышался голос суконщика. В сердечном порыве Дениза опустилась на колени и ласково, как сестра, обняла Женевьеву. Она целовала ее, уверяла, что все устроится, что та выйдет замуж за Коломбана, выздоровеет и будет счастлива. Затем Дениза живо поднялась. Дядя звал ее.
- Жан пришел, иди сюда!
Это действительно был Жан, он прибежал впопыхах к обеду. Когда ему сказали, что уже восемь часов, он в изумлении разинул рот. Не может быть! Он только что от хозяина. Над ним стали подтрунивать: он, видно, шел сюда через Венсенский лес! Но как только ему удалось подойти к сестре, он тихонько шепнул ей:
- Я задержался из-за одной девушки, прачки, она относила белье… У меня там извозчик; я нанял его на два часа. Дай мне сто су.
Он на минуту выскочил и вернулся обедать, потому что г-жа Бодю во что бы то ни стало требовала, чтобы он хоть супа поел. Снова появилась Женевьева; она была, как обычно, молчалива и сумрачна. Коломбан дремал за прилавком. Вечер тянулся томительно, нудно; дядюшка Бодю прохаживался взад и вперед по пустой лавке. Горел одинокий газовый рожок, и с низкого потолка широкими пластами спускалась тень, - так осыпается в могилу черная земля.
Прошло несколько месяцев. Почти каждый день Дениза на минуту заходила к дядюшке развлечь Женевьеву. Но в семье Бодю становилось все мрачнее. Производившиеся напротив работы являлись для Бодю вечной мукой и напоминанием об их собственных неудачах. Даже в часы надежды или неожиданной радости все мог испортить грохот тачки с кирпичами, лязг пилы или просто возглас какого-нибудь каменщика. Да и весь квартал был взбудоражен. Из-за дощатого забора, тянувшегося вдоль трех улиц, слышался гул лихорадочной работы. Хотя архитектор и пользовался существующими зданиями, он со всех сторон вскрыл их для перестроек; в середине же, в проходе, образованном дворами, строили центральную галерею, просторную как церковь. Она должна была заканчиваться главным подъездом с улицы Нев-Сент-Огюстен, в центре фасада. Когда Приступили к сооружению подвальных этажей, встретились большие трудности, потому что пришлось бороться с просачиванием воды из сточных канав, а, кроме того, в почве оказалось множество человеческих костей. Новым событием, привлекшим внимание обитателей соседних домов, явилось бурение скважины для колодца в сто метров глубиной, который должен был давать по пятьсот литров воды в минуту. Теперь стены уже поднялись до высоты второго этажа; леса и подмостки опоясали весь квартал; слышен был безостановочный скрежет кранов, поднимающих обтесанные камни, внезапный грохот выгружаемых железных балок, крик множества рабочих, сопровождаемые стуком кирок и молотов. Но самым оглушительным был гул и грохот машин; все здесь делалось с помощью пара; резкие свистки раздирали, воздух; при малейшем порыве ветра поднимались целые тучи известки, которая оседала на окружающих крышах, словно снег. Семейство Бодю в отчаянии смотрело, как эта неумолимая пыль проникает повсюду, забирается даже в запертые шкафы, пачкает материи в лавке, попадает в постели. Мысль о том, что они принуждены ею дышать, что она в конце концов сведет их в могилу, отравляла им существование.
Но их положению суждено было еще ухудшиться. В сентябре у архитектора возникло опасение, что он не успеет вовремя закончить постройку; поэтому решили работать и по ночам. Кругом были установлены мощные электрические лампы, и шум не прекращался круглые сутки: наряды рабочих следовали один за другим, молотки стучали беспрерывно, машины свистели не переставая, непрекращавшийся гам, казалось, вздымал и развеивал известку. Теперь Бодю были в полном отчаянии: их лишили даже возможности сомкнуть глаза; по ночам они вздрагивали в своем алькове, а когда усталость брала верх и они начинали засыпать, доносившийся с улицы грохот превращался в кошмар. И они босиком вставали с кровати, не находя себе покоя; но если им случалось поднять занавеску, они замирали, охваченные ужасом при виде «Дамского счастья», которое пылало во мраке, как гигантская кузница, где выковывалось их разорение. Среди наполовину возведенных стен, которые зияли пустыми отверстиями окон и дверей, электрические лампы бросали голубые лучи ослепительно яркого света. Било два часа утра, потом три, четыре. И когда квартал забывался наконец тяжелым сном, эта громадная верфь, работавшая при свете, напоминавшем лунный, преображалась во что-то колоссальное, причудливое, кишащее черными тенями горластых рабочих, силуэты которых копошились на ярко-белом фоне только что возведенных стен.
Как и предсказывал дядюшка Бодю, мелкой торговле соседних улиц вновь был нанесен ужасный удар. Всякий раз, когда в «Дамском счастье» открывался новый отдел, это отзывалось катастрофой в окрестных лавочках. Разорение их приобретало все больший размах; трещали даже самые старинные фирмы. Мадемуазель Татен, торговавшая бельем в проезде Шуазель, была на днях объявлена несостоятельной; перчаточник Кинет мог продержаться еще только каких-нибудь полгода; меховщики Ванпуй вынуждены были сдать внаем часть своих лавок; если Бедоре с сестрой, чулочники с улицы Гайон, еще держались, то, очевидно, только за счет ранее полученных доходов. А теперь к этим давно уже предвиденным разорениям прибавлялись новые банкротства: отдел дешевых парижских новинок угрожал существованию торговца безделушками с улицы Сен-Рок, толстого сангвиника Делиньера; а мебельный отдел наносил удар Пио и Ривуару, лавки которых дремали во мраке улицы Сент-Анн. Опасались даже, что Делиньера хватит апоплексический удар - он никак не мог прийти в себя с тех пор, как увидел объявление «Дамского счастья» о том, что кошельки будут продаваться со скидкою в тридцать процентов. Торговцы мебелью, люди более спокойные, делали вид, будто потешаются над аршинниками, которые суются в торговлю столами и шкафами; но покупательницы постепенно уходили от них, и деятельность мебельного отдела «Дамского счастья» начиналась с чудовищного успеха. Конечно, надо покориться! После них будут сметены другие, и уже нет никаких оснований сомневаться в том, что и все остальные торговцы будут постепенно согнаны с насиженных мест. Настанет день, когда кровля «Счастья» нависнет над всем кварталом.
Теперь по утрам и по вечерам - полюбуйтесь! - тысяча входящих или выходящих продавцов образует на площади Гайон такую длинную вереницу, что люди останавливаются и глазеют на них, словно на проходящий полк. В течение минут десяти эта армия заполняет все тротуары, а торговцы, стоя у своих дверей, размышляют о том, как прокормить одного-единственного приказчика.
По последним подсчетам, годовой оборот «Дамского счастья» составил сорок миллионов - цифра эта всполошила всех соседей. Слух понесся от дома к дому, всюду вызывая крики изумления и гнева. Сорок миллионов! Видано ли это? Чистая прибыль, правда, не превышает четырех процентов, принимая во внимание значительные расходы «Счастья» и стремлений придавать подешевле. Но миллион шестьсот тысяч чистой прибыли - все же недурная сумма; когда ворочаешь такими капиталами, можно удовольствоваться и четырьмя процентами. Рассказывали, что исходный капитал Муре - пятьсот тысяч франков, - ежегодно увеличивавшийся благодаря приращению чистой прибыли, теперь достигает четырех миллионов, таким образом, он уже десять раз обернулся в проданных товарах. Когда Робино после обеда занялся в присутствии Денизы этими вычислениями, он потом некоторое время сидел молча, словно в оцепенении, уставившись глазами в пустую тарелку; Дениза права - непобедимая сила новой торговли как раз и заключается в этом непрестанном обращении капитала. Один только Бурра по гордости и тупости отрицал факты и не желал ничего понимать. Шайка жуликов, вот и все! Люди, которые только и умеют что обманывать! Шарлатаны! В один прекрасный день их подберут где-нибудь в сточной канаве!
Между тем Бодю, несмотря на все свое желание ничего не менять в установившихся традициях «Старого Эльбефа», все-таки пытались противостоять конкуренту. Поскольку покупатель больше к ним не шел, они пробовали сами идти к покупателю при посредничестве маклеров. В те времена в парижских торговых кругах работал маклер, который имел дела почти со всеми крупными портными и выручал маленькие магазины, торговавшие сукнами и фланелью, если только соглашался стать их представителем. Конечно, его друг у друга оспаривали, и он заважничал; Бодю опрометчиво начал было с ним торговаться и вскоре, к огорчению своему, узнал, что тот уже сговорился с Матиньоном, с улицы Круа-де-Пти-Шан. После этого два других маклера последовательно обставили Бодю, а третий оказался хоть и честным, зато лодырем. Дела Бодю медленно, но неуклонно замирали, он терял покупательниц одну за другой, - это была постепенная, тихая смерть. Настал день, когда ему стоило большого труда внести срочные платежи. До сих пор он еще жил на старые сбережения, теперь начались долги. В декабре Бодю, приведенный в ужас количеством выданных векселей, решился на великую жертву: он продал свой деревенский дом в Рамбуйе, дом, который обошелся ему так дорого из-за бесконечных ремонтов и приносил убыток даже и после того, как старик решил наконец сдать его внаем. Эта продажа убивала единственную мечту, которою жил Бодю, его сердце исходило кровью, словно он терял дорогое существо. К тому же этот дом, стоивший ему свыше двухсот тысяч франков, он вынужден был уступить за семьдесят тысяч. Да и то он радовался, что нашел Покупателей; дом купили его соседи Ломмы; они отважились на такой шаг, желая расширить свое владение. Эти семьдесят тысяч франков должны были еще некоторое время поддерживать существование торгового дома. Несмотря на все неудачи, снова возродилась мысль о борьбе: теперь, когда векселя оплачены, победа, быть может, еще возможна.
В то воскресенье, когда Ломмы должны были уплатить деньги, они приняли приглашение пообедать в «Старом Эльбефе». Г-жа Орели прибыла первой; кассира пришлось дожидаться, он явился с опозданием, несколько одурелый после музыкального собрания, продолжавшегося целый день; что касается Альбера, то он обещался быть, но не пришел вовсе. Вообще вечер был тягостный. Бодю, привыкшим к духоте, к своей тесной столовой, было не по себе от ощущения приволья, которое принесли с собой Ломмы, жившие вразброд благодаря пристрастию к независимому существованию. Женевьева, задетая царственными манерами г-жи Орели, не открывала рта; зато Коломбан преклонялся перед ней в заискивал, трепеща при мысли, что она повелевает Кларой.
Вечером, когда г-жа Бодю уже лежала в постели, суконщик долго еще прохаживался по комнате. Было тепло, на улице таяло. Снаружи, несмотря на закрытые окна и спущенные занавески, доносился грохот машин, работавших на постройке.
- Знаешь, Элизабет, о чем я думаю, - сказал он наконец. - Хоть Ломмы и много зарабатывают, а все же я не хотел бы оказаться в их шкуре… Они преуспевают, это верно. Жена Ломма сказала - ты слышала? - что она в этом году заработала больше двадцати тысяч франков, потому и может купить мой бедный домик. Что ж, теперь у меня нет больше дома, но я по Крайней мере не бегаю на сторону дудеть на какой-то свистульке и ты тоже не шляешься по чужим людям… Нет, мне кажется, что они не могут быть счастливы.
Дядюшка Бодю все еще тяжело переживал принесенную им жертву и глухо негодовал на людей, купивших его мечту. То он подходил к кровати и, склонившись к жене, начинал ожесточенно жестикулировать, то возвращался обратно к окну и на мгновение умолкал, прислушиваясь к гулу голосов на постройке, а потом снова принимался перебирать давние обиды и безутешно сетовать на новые времена: где это видано, чтобы простой приказчик зарабатывал больше владельца предприятия и чтобы кассиры перекупали у хозяев их усадьбы! И все, решительно все трещит по швам: семьи больше нет, люди живут в гостиницах, вместо того чтобы проводить время дома, как подобает порядочному человеку. В заключение старик предсказал, что молодой Ломм, с помощью своих певичек, со временем промотает и поместье в Рамбуйе.
Госпожа Бодю слушала его, и голова ее неподвижно лежала на подушке. Лицо ее было бледно как полотно.
- Но ведь они тебе заплатили, - ласково промолвила она наконец.
Бодю сразу умолк. Некоторое время он ходил, не поднимая глаз от пола. Затем продолжал:
- Они мне заплатили, это правда, и в конце концов их деньги не хуже других. Забавно было бы, если бы благодаря этим деньгам удалось поднять «Старый Эльбеф». Ах, будь я помоложе, пошустрее!
Наступило долгое молчание. Суконщик погрузился в смутные планы. Вдруг жена его заговорила, устремив взор в потолок и не меняя положения головы:
- А ты заметил, что происходит в последнее время с Женевьевой?
- Что такое? - отвечал Бодю.
- Так вот, она меня немного беспокоит… Она все бледнеет и становится какой-то ко всему безучастной.
Он остановился перед кроватью в полном изумлении.

Предыдущая страница 12 Следующая страница


13 Эмиль Золя

- Да что ты?.. С чего бы это… Если ей нездоровится, она должна сказать об этом. Надо завтра же позвать доктора.
Госпожа Бодю лежала по-прежнему неподвижно. После продолжительной паузы она рассудительно произнесла:
- Я думаю, лучше всего поскорее выдать ее за Коломбана.
Бодю взглянул на жену, потом снова принялся ходить. Ему припоминались разные мелочи. Возможно ли, чтобы его дочь заболела из-за приказчика? Значит, она настолько его любит, что больше не может ждать? И тут неладно! Это взволновало его тем более, что он давно уже твердо решил выдать дочь за Коломбана. Но он ни за что не согласится на этот брак при теперешних условиях. Однако под влиянием беспокойства Бодю смягчился.
- Хорошо, - сказал он наконец, - я поговорю с Коломбаном.
И, не прибавив ни слова, он вновь стал ходить из угла в угол. Вскоре жена его закрыла глаза; лицо спящей было бледно, как у покойницы. А Бодю все расхаживал. Прежде чем лечь, он раздвинул занавески и взглянул в окно: на другой стороне улицы, через зияющие окна бывшего особняка Дювиллара, виднелась постройка, где под ослепительным светом электрических ламп сновали рабочие.
На следующее утро Бодю отвел Коломбана в глубь тесного склада на антресолях. Накануне он обдумал, что ему сказать.
- Друг мой, - начал он, - ты знаешь, что я продал дом в Рамбуйе… Это позволит нам несколько сдвинуться с мертвой точки… Но прежде всего я хотел бы поговорить с тобой.
Молодой человек, по-видимому, опасался этого разговора и теперь ждал его в смущении. Его маленькие глазки на широком лице моргали; он даже приоткрыл рот, что было у него признаком глубокого волнения.
- Выслушай меня хорошенько, - продолжал суконщик. - Когда папаша Ошкорн передал мне «Старый Эльбеф», фирма процветала; в свое время Ошкорн получил магазин от старика Фине в столь же хорошем состоянии… Ты знаешь мои взгляды: если бы я передал своим детям это фамильное имущество в худшем состоянии, я считал бы, что поступил дурно. Вот почему я все и откладывал твою свадьбу с Женевьевой, Да, я упорствовал, я все надеялся вернуть прежнее благосостояние; я хотел сунуть тебе под нос книги и сказать; «Гляди, в год моего поступления сюда материи было продано столько-то, а в этот год, когда я выхожу из дела, продано на десять или двадцать тысяч франков больше…» Словом, ты понимаешь, я дал себе клятву, в этом сказывалось естественное желание доказать самому себе, что предприятие в моих руках не захирело… Иначе мне казалось бы, что я вас обокрал…
Волнение душило его. Чтобы собраться с духом, он высморкался, потом спросил:
- Что же ты не отвечаешь?
Но Коломбану нечего было ответить. Он отрицательно покачал головой и, все более и более смущаясь, ждал, что будет дальше. Он угадывал, куда клонит хозяин: речь идет, конечно, о свадьбе в скором времени. Как отказаться? У него не хватит на, это сил. А та, другая, о которой он мечтает по ночам, когда тело его пылает таким пламенем, что он бросается нагой на каменный пол в страхе. Как бы этот огонь не испепелил его?..
- Сейчас у нас появились деньги, - продолжал Бодю, - и они могут нас спасти. Положение с каждым днем ухудшается, но, может быть, если сделать крайнее усилие… Словом, я считаю своим долгом предупредить тебя. Нам предстоит поставить на карту все. Если мы проиграем, что ж, это будет нашей могилой… Но только, дорогой мой, свадьбу вашу тогда придется снова отложить - не могу же я бросить вас одних в такой беде. Согласись сам, это было бы подло.
Коломбан с облегчением вздохнул и присел на кипу мольтона. Ноги у него еще тряслись. Он боялся выдать свою радость и, опустив голову, поглаживал колени.
- Что же ты не отвечаешь? - повторил Бодю.
Но тот все молчал, не находя, что ответить. И суконщик неторопливо продолжал:
- Я не сомневался, что это тебя огорчит… Нужно мужаться. Встряхнись немного, не отчаивайся… главное, пойми мое положение. Как я могу навязать вам на шею эдакую обузу? Вместо того чтобы оставить верное дело, я оставлю вам, быть может, одно разорение. Нет, это под стать только мошеннику… Конечно, ничего другого, кроме вашего счастья, я не желаю, но никогда меня не заставят идти наперекор совести.
Он долго еще говорил в том же духе, барахтаясь в потоке противоречивых рассуждений, как человек, который хотел бы, чтобы его поняли с полуслова и поощрили действовать в определенном направлении. Раз он обещал свою дочь и лавку, честность повелевала ему передать и то и другое в хорошем состоянии, без долгов и изъянов. Но он устал, ноша была слишком тяжела, и в его запинающемся голосе слышалась мольба. Слова, слетавшие с его губ, становились все более и более путаными; он ждал от Коломбана порыва, крика сердца. Но ждал напрасно.
- Я знаю, у стариков нет того огня… - бормотал он. - А молодые люди загораются точно спичка… И это естественно, ведь у молодежи в жилах огонь… Но, нет, нет, я не в силах согласиться, даю честное слово! Если я вам уступлю, вы сами же станете меня потом упрекать.
Он замолчал, от волнения его охватила дрожь. А молодой человек сидел, по-прежнему потупив голову. После тягостного молчания старик сказал в третий раз:
- Что же ты не отвечаешь?
Коломбан, не глядя на него, наконец произнес:
- Нечего тут отвечать… Вы хозяин, не нам спорить с вами. Если вы этого требуете, мы подождем, постараемся быть благоразумными.
Все было кончено. Бодю еще надеялся, что Коломбан бросится в его объятия и воскликнет: «Отец, отдохните, теперь пришла наша очередь сражаться, передайте нам лавку такою, какая она есть, и мы совершим чудо - спасем ее». Но, взглянув на приказчика, старик устыдился своих мыслей; в глубине души он упрекнул себя в том, что хотел надуть собственных детей. В нем пробудилась старая маниакальная честность; благоразумный юноша прав, в торговле нет места чувствам; тут все решают цифры.
- Обними меня, дорогой мой, - сказал он в заключение. - Хорошо, мы снова поговорим о свадьбе через год. Прежде всего надо думать о главном.
Вечером, в спальне, г-жа Бодю спросила мужа, чем кончилась их беседа, - старик, вновь укрепившись в своем упрямстве, решил про себя бороться до конца. Он очень хвалил Коломбана: такой основательный малый, с твердыми воззрениями, а кроме того, воспитанный в добрых правилах; он не будет, например, пересмеиваться с покупательницами, как лоботрясы из «Счастья». Нет, это человек честный, семейственный, и он-то уж не станет играть торговлей, как играют на бирже.
- Так когда же свадьба? - спросила г-жа Бодю.
- Повременим, - отвечал он. - До тех пор, пока я не буду в состоянии исполнить то, что обещал.
Она не шевельнулась, а только сказала:
- Дочка не переживет этого.
Бодю еле сдержал приступ гнева. Он сам не переживет, если его будут беспрестанно огорчать! Разве это его вина? Он любит свою дочь, готов отдать за нее жизнь, но не от него же зависит, чтобы дела шли хорошо, если они не желают идти хорошо. Женевьева должна проявить благоразумие и потерпеть, пока не улучшится оборот. Что за черт! Ведь Коломбан здесь, никто его у нее не украдет.
- Это непостижимо! - повторял он. - Казалось бы, такая благовоспитанная девушка!
Госпожа Бодю не прибавила ни слова. Она, конечно, догадалась о муках ревности, которые терзали Женевьеву, но не осмеливалась посвятить в них Бодю. Особая женская стыдливость мешала ей касаться в разговоре с мужем некоторых деликатных тем. Видя, что она молчит, он обрушил свой гнев на людей, работавших напротив; он потрясал кулаками в сторону постройки, а там в ту ночь особенно грохотали молоты: шла клепка железных балок.
Дениза собиралась вернуться в «Дамское счастье». Она давно уже поняла, что Робино, принужденные сократить число служащих, не знают, под каким предлогом ее уволить. Они еще смогут немного продержаться, но только если все будут делать сами; Гожан, упорствуя в ненависти к «Дамскому счастью», отсрочивал им платежи и даже обещал найти ссуду; но они тем не менее очень волновались и искали выхода в экономии и строжайшем порядке. Уже недели две Дениза замечала, что они не решаются заговорить с нею, и ей пришлось начать первой: она сказала, что у нее нашлось другое место. Всем стало легче. Растроганная г-жа Робино обняла Денизу и стала уверять, что всегда будет сожалеть о разлуке с нею. Но когда в ответ на их вопрос девушка сказала, что возвращается к Муре, Робино побледнел.
- Что ж, вы правы! - резко воскликнул он.
Гораздо труднее было объявить эту новость старику Бурра. Но как-никак Денизе предстояло от него уехать, и она трепетала, потому что была ему глубоко признательна. А Бурра все продолжал неистовствовать - сознание, что он находится в самом центре оглушающего шума соседней стройки, подстегивало его. Подводы с материалами преграждали доступ к его лавке; кирки колотили в его стены; весь его дом, вместе с тростями и зонтиками, плясал под грохот молотов. Лачуга упорно продолжала сопротивляться среди всего этого разрушения, но того и гляди могла рассыпаться. А хуже всего было то, что архитектор, намереваясь соединить уже существующие отделы с теми, которые предполагалось разместить в особняке Дювиллара, задумал прорыть тоннель под разделявшим их домиком. Этот дом принадлежал теперь обществу «Муре и Кo », и так как съемщик, согласно арендному договору, не имел права препятствовать ремонту, то однажды утром к Бурра явились рабочие. На этот раз со стариком чуть не случился удар. Разве мало того, что его душат со всех сторон - слева, справа, сзади? Теперь они вздумали схватить его за ноги, копать под ним землю. Он выгнал рабочих вон и передал дело в суд. Работы по ремонту он признает, но ведь речь идет о таких работах, которые не имеют ничего общего с ремонтом. В квартале думали, что он выиграет дело; впрочем, ручаться нельзя. Во всяком случае, процесс затянулся, и все с волнением ожидали исхода этого бесконечного поединка.
В тот день, когда Дениза решила наконец расстаться с Бурра, он только что вернулся от адвоката.
- Подумайте! - воскликнул он. - Теперь они говорят, будто дом не прочен; они стремятся повернуть дело так, что надо, мол, исправлять фундамент… Черт возьми! Уже сколько времени они трясут его своими проклятыми машинами. Что ж удивительного, если он и развалится.
Когда же девушка сказала, что съезжает от него и возвращается в «Дамское счастье» на оклад в тысячу франков, Бурра был так поражен, что только воздел к небу свои старые, дрожащие руки. От волнения он опустился на стул.
- Вы… Вы… - лепетал он. - Значит, я остаюсь один, все меня покидают!
Помолчав, он спросил:
- А малыш?
- Пепе опять поступит к госпоже Гра, - ответила Дениза. - Она его очень любит.
Снова последовало молчание. Дениза предпочла бы, чтобы Бурра разбушевался, сыпал проклятиями, стучал кулаком; вид этого задыхающегося, пришибленного старика глубоко огорчал ее. Но мало-помалу он оправился и снова принялся кричать:
- Тысяча франков! Как от этого откажешься?.. Все вы туда перейдете! Уходите же, оставьте меня одного! Да, одного! Слышите - одного! Лишь я один никогда не склоню головы… Да скажите им, что дело я выиграю, хотя бы мне пришлось продать для этого последнюю рубашку!
Дениза должна была уйти от Робино только в конце месяца. Она повидалась с Муре, и они обо всем условились. Как-то вечером, когда она поднималась к себе, ее остановил Делош, стороживший под воротами. Он очень обрадовался, узнав новость; по его словам, об этом толкует весь магазин. И он весело принялся передавать ей болтовню сослуживцев.
- Если бы вы знали, какие рожи корчат кривляки из отдела готового платья! Кстати, - тут же перебил он сам себя, - вы помните Клару Прюнер? Говорят, что патрон с нею… Понимаете?
Лицо его залилось румянцем. Она же, побледнев, воскликнула:
- Господин Муре?
- Странный вкус, не правда ли? - подхватил он. - Женщина, похожая на кобылу… Белошвейка, с которой он в прошлом году раза два встречался, была по крайней мере хорошенькая. Впрочем, это его дело.
Войдя к себе, Дениза почувствовала дурноту. Конечно, это оттого, что она поднялась чересчур быстро. Она облокотилась на подоконник, и перед нею, словно видение, предстала Валонь, пустынная улица с поросшею мхом мостовой, которая видна была из окна ее детской комнаты; и ей захотелось перенестись туда, скрыться в глуши, в безмятежной тишине провинции. Париж раздражал ее, она ненавидела «Дамское счастье» и не понимала, как могла согласиться вернуться туда. Конечно, там ей снова предстоит страдать; Денизе почему-то стало особенно не по себе от рассказа Делоша. Из глаз ее хлынули беспричинные слезы, она отошла от окна и долго плакала. Наконец к ней вернулось мужество, без которого нельзя жить.
На другой день, за завтраком, Робино послал Денизу с поручением, и ей пришлось проходить мимо «Старого Эльбефа». Увидев, что в лавке один только Коломбан, она толкнула дверь. Бодю завтракали, из столовой доносился стук вилок.
- Входите, - сказал приказчик, - они за столом.
Но Дениза, знаком велев ему молчать, отвела его в угол и, понизив голос, сказала:
- Мне надо поговорить с вами… Неужели вы совсем уж бессердечный? Неужели вы не видите, что Женевьева любит вас и умирает от этого?
Она дрожала с ног до головы, вчерашняя лихорадка снова трясла ее. А он, остолбенев от столь неожиданной атаки, не находил, что сказать.
- Слушайте, - продолжала она, - Женевьева знает, что вы влюблены в другую. Она сама сказала мне это, она рыдала как безумная… Ах, бедная девушка, как она исхудала! Если бы вы видели ее худенькие плечи! Ее жалко до слез… Неужели вы допустите, чтобы она умерла?
Потрясенный, он не знал, что сказать, и только бормотал:
- Она не больна, вы преувеличиваете… Я ничего не замечаю. Да ведь это ее отец откладывает свадьбу…
Дениза резко возразила, что он лжет. Она понимала, что стоило молодому человеку проявить малейшую настойчивость, и дядя бы согласился. Однако удивление Коломбана не было притворным: он действительно не замечал медленной агонии Женевьевы. Это было для него тягостным открытием. Пока он этого не сознавал, ему не в чем было серьезно упрекать себя.
- И ради кого? - продолжала Дениза. - Ради ничтожества!.. Неужели вы не понимаете, в кого влюбились? До сих пор мне не хотелось огорчать вас, и я избегала отвечать на ваши постоянные расспросы… Ну так вот: она путается со всеми и насмехается над вами; никогда она не будет вашей, а если это и случится, вы ее получите, как и все прочие, только на раз, мимоходом.
Он слушал, страшно побледнев, и губы его вздрагивали при каждой фразе, которую Дениза сквозь зубы бросала ему в лицо. Охваченная порывом жестокости, она поддалась вспышке, природы которой сама не сознавала.
- В довершение всего, - выкрикнула Дениза, - она живет с господином Муре, если хотите знать!
Голос ее осекся. Она побледнела еще сильнее, чем Коломбан. Они смотрели друг на друга.
- Я люблю ее, - прошептал он.
И Денизе стало стыдно. К чему говорить так с этим юношей, к чему ей так волноваться? Она умолкла; простое слово, произнесенное им в ответ, отозвалось в ее сердце как внезапно раздавшийся отдаленный звон колокола. «Я люблю ее, я люблю ее», - раздавалось все громче, все шире. Он прав, он не может жениться на другой.
Дениза обернулась и увидела Женевьеву, стоявшую на пороге столовой.
- Молчите! - быстро шепнула она.
Но было уже поздно; Женевьева, по-видимому, все слышала. В лице ее не было ни кровинки. Как раз в эту минуту в лавку вошла г-жа Бурделе, одна из последних покупательниц, оставшихся верными «Старому Эльбефу» из-за добротности продававшегося здесь товара; г-жа де Бов, следуя моде, уже давно перешла в «Счастье»; г-жа Марти тоже не заглядывала сюда, совсем зачарованная витринами большого магазина. Женевьеве пришлось подойти к покупательнице, и она произнесла своим обычным бесцветным голосом:
- Что вам угодно, сударыня?
Госпожа Бурделе хотела посмотреть фланель. Коломбан снял с полки один из кусков, Женевьева стала показывать материю; они стояли рядом за прилавком; руки у обоих были как лед. Тем временем из столовой вышла г-жа Бодю и села за кассу. Тут же появился и сам Бодю. Сначала старик не вмешивался в продажу; улыбнувшись Денизе, он молча поглядывал на г-жу Бурделе.
- Фланель не так уж хороша, - сказала покупательница. - Покажите что-нибудь получше.
Коломбан снял другую штуку. Наступило молчание. Г-жа Бурделе рассматривала материю.
- Почем?
- Шесть франков, сударыня, - ответила Женевьева.
У покупательницы вырвалось резкое движение.
- Шесть франков! Но ведь точно такая же напротив стоит пять франков!
По лицу Бодю прошла легкая судорога. Не сдержавшись, он вежливо вмешался:
- Вы, несомненно, ошибаетесь, сударыня: этот товар следовало бы продавать по шести пятьдесят, не может быть, чтобы его отдавали по пяти франков. Речь идет, конечно, о какой-то другой фланели.
- Нет, нет, - твердила та с упрямством мещанки, которая убеждена в своей опытности. - Материя та же самая. Пожалуй, даже плотнее.
Спор начал обостряться. По лицу Бодю разлилась желчь. Он изо всех сил старался улыбаться, но ненависть к «Счастью» душила его.
- Право, вам не мешало бы получше со мной обходиться, - сказала наконец г-жа Бурделе, - иначе я отправлюсь напротив, как и другие.
Тут Бодю совсем потерял голову и закричал, дрожа от накипевшего гнева:
- Ну и идите напротив!
Обиженная покупательница тотчас же поднялась и вышла, не оборачиваясь, бросив только:
- Я так и поступлю, сударь.
Все онемели. Резкость хозяина поразила присутствующих. Он и сам растерялся и был в ужасе от того, что сказал. Слова вырвались как-то сами собой, помимо его воли, словно взрыв накопившейся злобы. И теперь все Бодю, застыв на месте и опустив руки, следили взглядом за г-жой Бурделе, переходившей улицу. Им казалось, что с нею уходит все их благополучие. Когда она, не торопясь, вошла в высокий подъезд «Счастья» и Бодю увидели, как ее силуэт потонул в толпе, в них словно что-то оборвалось.
- Еще одну отнимают у нас, - прошептал суконщик.
Он обернулся к Денизе, о поступлении которой на новое место ему было уже известно, и прибавил:
- И тебя они тоже отняли… Что ж, будь по-твоему, я не сержусь. Раз у них деньги, стало быть, они сильнее.
Дениза, надеясь еще, что Женевьева не расслышала слов Коломбана, сказала ей на ухо:
- Он любит вас, будьте повеселее.
Но девушка тихонько ответила надрывающим душу голосом:
- Зачем вы обманываете!.. Взгляните, он не может удержаться и все смотрит туда, наверх… Я отлично знаю, что они украли его у меня, как крадут у нас все остальное.
И она села на табурет за кассой, возле матери. Г-жа Бодю, видимо, догадывалась, что дочери нанесен новый удар, и с глубоким огорчением взглянула на Коломбана, а потом на «Счастье». Да, это верно. «Дамское счастье» крадет у них все: у отца - состояние, у матери - умирающую дочь, у дочери - мужа, которого она ждет уже целых десять лет. И, глядя на эту обреченную семью, Дениза, сердце которой переполнилось состраданием, на минуту испугалась: она подумала, что поступает дурно. Ведь и ей, пожалуй, придется приложить руку к работе той машины, которая губит этих бедняг! Но какая-то неведомая сила увлекала ее, - она чувствовала, что не делает ничего дурного.
- Пустяки, как-нибудь переживем! - воскликнул Бодю, стараясь придать себе мужества. - Потеряли одну, придут две другие! Знаешь, Дениза, у меня теперь есть семьдесят тысяч франков, и твой Муре проведет из-за них не одну бессонную ночь… Ну, а вы что же? Что это у всех за похоронные лица?
Но ему не удалось никого развеселить, он снова смутился и побледнел; все по-прежнему стояли, устремив глаза на чудовище, словно собственное несчастье притягивало, побеждало и опьяняло их. Работы заканчивались, снимали леса - в просвете виднелась часть колоссального здания, блиставшего белыми стенами с широкими сверкающими окнами. Как раз в это время вдоль тротуара, где возобновилось наконец движение пешеходов, у отдела доставки, вытянулись в ряд восемь фургонов, и служащие грузили в них пакеты. Под солнцем, лучи которого из конца в конец пронизывали улицу, зеленые бока фургонов с желтыми и красными разводами отсвечивали как зеркала и бросали ослепительные отражения в самую глубь «Старого Эльбефа». Представительные кучера, одетые в черное, натягивали вожжи; лошади, в великолепной упряжи, встряхивали серебряными удилами. Как только фургон был нагружен, улица оглашалась звонким стуком колес, отдававшимся во всех соседних лавочках.
Несчастным Бодю приходилось терпеть это триумфальное шествие дважды в день, и оно разрывало им сердце. Отец изнемогал, спрашивая себя, куда уходит этот бесконечный поток товаров, а мать, болезненно переживавшая мучения дочери, смотрела на улицу невидящим взором, и глаза ее наполнялись жгучими слезами.

9

В понедельник четырнадцатого марта состоялось открытие новых отделов «Дамского счастья», сопровождавшееся большой выставкой летних новинок, которая должна была продлиться три дня. Дул резкий, холодный ветер, прохожие, застигнутые врасплох нежданным возвратом зимы, быстро пробегали, застегнув пальто на все пуговицы. А в соседних лавках нарастало волнение: в окнах виднелись бледные лица хозяев, которые пересчитывали первые экипажи, остановившиеся у нового парадного подъезда на улице Нев-Сент-Огюстен. Этот подъезд, высокий и глубокий как церковный портал, был увенчан скульптурной группой, изображавшей Промышленность и Торговлю, которые подавали друг другу руки в окружении соответствующих эмблем. Над подъездом был устроен широкий навес, и его свежая позолота, словно солнечный луч, ярко освещала тротуары. Справа и слева, сверкая стеклами и белизной еще свежей окраски, тянулись фасады зданий, занимавших весь квартал между улицами Монсиньи и Мишодьер; только со стороны улицы Десятого декабря зданий еще не было - там «Ипотечный кредит» намеревался строить гостиницу. На всем протяжении этого вытянувшегося, словно казарма, здания, сквозь зеркальные окна всех трех этажей, дававших полный доступ дневному свету, хозяева соседних лавчонок - стоило им только поднять голову - видели целые горы нагроможденных товаров. Этот огромный куб, этот колоссальный базар заслонял от них небо и, казалось, тоже имел какое-то отношение к холоду, бросавшему их в дрожь за ледяными прилавками.
С шести часов утра Муре уже был на месте и отдавал последние распоряжения. По центру, прямо от парадного подъезда, через весь магазин шла галерея, окаймленная справа и слева двумя более узкими: галереей Монсиньи и галереей Мишодьер. Дворы, превращенные в залы, были щедро застеклены. С нижнего этажа поднимались железные лестницы, а в верхнем, с одной стороны на другую, были перекинуты железные мостики. Архитектор, молодой человек, влюбленный во всякую новизну и, к счастью, не лишенный здравого смысла, использовал камень только в подвалах и для столбов, весь же остов сконструировал из железа, подперев колоннами сеть балок и перекрытий. Своды пола и внутренние перегородки были сложены из кирпича. Всюду было очень просторно; воздух и свет имели сюда свободный доступ, публика беспрепятственно двигалась под смелыми взлетами далеко раскинутых ферм. Это был храм современной торговли, легкий и основательный, созданный для целых толп покупательниц. Внизу, у центральной галереи, сейчас же за дешевыми товарами, шли отделы галстуков, перчаток и шелка; галерея Монсиньи была занята ситцами и полотнами, галерея Мишодьер - галантереей, трикотажем, сукнами и шерстяным товаром. Во втором этаже размещались готовое платье, белье, шали, кружево и ряд новых отделов, а на третий этаж были переведены постельные принадлежности, ковры, декоративные ткани и прочие громоздкие товары. Теперь число отделов достигало тридцати девяти, а служащих насчитывалось тысяча восемьсот человек, в том числе двести женщин. Здесь под высокими гулкими металлическими сводами расположилось целое маленькое государство.
Муре страстно желал одного - одержать победу над женщиной. Он хотел, чтобы она царила здесь, как у себя дома, он построил для нее этот храм, намереваясь подчинить ее своей власти. Вся тактика его сводилась к тому, чтобы обольстить женщину знаками внимания и, используя сжигающую ее лихорадку, сделать ее желания предметом купли-продажи. День и ночь ломал он себе голову в поисках новых изобретений; чтобы избавить изнеженных дам от утомительного хождения по лестницам, он устроил два лифта, обитых бархатом. Затем он открыл буфет, где бесплатно подавались сиропы и печенье, открыл читальный зал - обставленную с чрезмерно пышной роскошью величественную галерею, где даже отважился устроить выставку картин. Но главной его задачей теперь было завоевать женщину, которая, став матерью, утратила склонность к кокетству; он стремился завоевать ее при помощи ребенка и тут уж не упускал из виду ничего: он играл на всех чувствах, создавал отделы для мальчиков и девочек, останавливал на ходу матерей, даря детям картинки и воздушные шары. Поистине гениальной была эта выдумка раздавать всем покупательницам - в виде премии - воздушные шары, красные шары из тонкой резины с оттиснутым крупными буквами названием магазина; странствуя в воздухе на конце тонкой веревочки, они плыли по улицам в качестве живых реклам.
Но главная сила Муре заключалась в печатной рекламе. Он дошел до того, что тратил триста тысяч франков в год на прейскуранты, объявления и афиши. К базару летних новинок он выпустил двести тысяч экземпляров прейскуранта, причем прейскурант был переведен на иностранные языки и в количестве пятидесяти тысяч разослан за границу. Теперь Муре снабжал его иллюстрациями и даже образчиками материй, приклеенными к страницам. Это был целый поток самовосхваления: «Дамское счастье» било в глаза всему миру, широко используя стены, газеты и даже театральные занавесы. Муре утверждал, что женщина бессильна против рекламы и что ее фатально влечет ко всякому шуму. Впрочем, он расставлял ей и более хитрые ловушки, анализируя ее душу как тонкий психолог. Так, он установил, что женщина не в силах противиться дешевизне и покупает даже то, что ей не нужно, если только убеждена, что это выгодно; исходя из этого. Муре создал целую систему постепенного понижения цен на товары, которые продавались туго; он предпочитал продать их с убытком, лишь бы они быстрее оборачивались. Он проник еще глубже в женское сердце, придумав систему «возврата» - этот шедевр иезуитского обольщения. «Берите, сударыня, вы возвратите нам эту вещь, если она перестанет вам нравиться». И женщина, которая до сих пор сопротивлялась, теперь покупала со спокойной совестью, находя себе оправдание в том, что может отказаться от своего безрассудства. Возврат вещей и понижение цен вошли в обиход новой торговли, как основные ее методы.
Но особым, непревзойденным мастером Муре проявил себя в области внутреннего устройства магазина. Он поставил за правило, чтобы ни один уголок «Дамского счастья» не пустовал: он требовал, чтобы всюду были шум, толпа, жизнь, потому что, говорил он, жизнь притягивает другую жизнь, рождает и множится. Для этого он придумывал всевозможные уловки. Во-первых, требовалось, чтобы в дверях всегда была давка - пусть прохожие думают, что здесь вспыхнул бунт; он добивался этой давки, размещая при входе удешевленные товары - ящики и корзины с продававшимися по дешевке предметами; поэтому тут вечно толпился бедный люд, преграждая дорогу остальным покупателям, и можно было подумать, что магазин ломится от наплыва публики, тогда как он часто бывал заполнен только наполовину. Кроме того. Муре умело скрывал в галереях плохо торговавшие отделы, например, летом отдел теплых шалей или отдел ситца - зимой. Он окружал их бойко торговавшими отделами и скрывал в шуме и сутолоке. Он один додумался поместить ковры и мебель на третьем этаже, ибо покупательниц тут бывало значительно меньше, а потому размещение этих отделов в нижнем этаже привело бы к образованию пустот. Если бы Муре придумал, как пропустить через свой магазин всю улицу, он, не колеблясь, осуществил бы эту идею.
В это время Муре был, как никогда, в ударе. Вечером в субботу, осматривая в последний раз все приготовления к большому понедельничному базару, к которому готовились уже целый месяц; он вдруг спохватился, что принятое им расположение отделов - нелепо. Между тем все было вполне логично: ткани - с одной стороны, готовое платье - с другой; это был разумный порядок, который позволил бы покупательницам самостоятельно ориентироваться. Наблюдая толчею в тесной лавке г-жи Эдуэн, Муре когда-то мечтал именно о таком расположении; но теперь, когда этот порядок был накануне осуществления, он вдруг подумал: да правильно ли это? И тотчас воскликнул про себя: «Все это никуда не годится!» Оставалось только сорок восемь часов до начала базара, когда он решил, что часть отделов надо переместить. Ошалевшему, озадаченному персоналу пришлось провести две ночи и все воскресенье в ужасающей суматохе. Даже в понедельник утром, за час до открытия магазина, некоторые товары еще не были водворены на свои места. Патрон положительно сошел с ума; никто ничего не понимал; все были в недоумении.
- Ну, ну, скорее! - спокойно покрикивал уверенный в своей правоте Муре. - Вот еще эти костюмы… отнесите-ка их наверх… А японские безделушки перетащим на центральную площадку. Еще немножко, друзья, - и смотрите, как мы сейчас заторгуем!
Бурдонкль тоже находился тут с самого раннего утра. Он понимал в этой перестановке не больше других и с беспокойством следил за патроном. Он не смел донимать его расспросами, хорошо зная, как это будет принято в столь напряженный момент. Наконец он все же решился и тихонько спросил:
- Неужели было так необходимо перевертывать все вверх дном накануне базара?
Сначала Муре вместо ответа только пожал плечами. Но так как Бурдонкль продолжал настаивать, он разразился:
- Да, чтобы все покупательницы сбились кучей в одном углу. Понятно? А то я распланировал все, точно какой-то геометр! Вот уж никогда не простил бы себе этой ошибки!.. Поймите же: ведь я чуть было не рассеял толпу по разным отделам. Женщина вошла бы, направилась прямо куда ей надо, прошла бы от юбки к платью, от платья к манто, а затем ушла бы, ни чуточки не поблуждав… Ни одна покупательница даже не увидела бы всех наших отделов!
- А теперь, - заметил Бурдонкль, - когда вы все перепутали и расшвыряли на все четыре стороны, приказчики останутся без ног, провожая покупательниц из отдела в отдел.
- Ну и пусть! - с горделивым жестом ответил Муре. - Они молоды: у них от этого только ноги подрастут… Тем лучше - пускай себе странствуют. Будет казаться, что народу еще больше, они увеличат толпу. Пусть люди давят друг друга, это хорошо!
Он рассмеялся и, понизив голос, удостоил объяснить свою мысль:
- Вот слушайте, Бурдонкль, каковы будут результаты. Во-первых, передвижение покупательниц во всех направлениях разбросает их всюду понемножку, умножит их число и окончательно вскружит им голову. Во-вторых, так как надо их провожать с одного конца магазина в другой, если они, например, захотят купить подкладку, после того как купили платье, то эти путешествия по всем направлениям утроят в их глазах размеры помещения. В-третьих, они будут вынуждены проходить по таким отделам, куда никогда бы не ступили йогой, а там их привлекут всевозможные искушения, и вот они в наших руках. В-четвертых…
Бурдонкль смеялся вместе с ним. И восхищенный Муре, остановившись, крикнул продавцам:
- Отлично, молодцы! Теперь - взмахнуть только веником, и лучшего не надо!
Муре с Бурдонклем находились в отделе готового платья, который они только что разделили надвое, отправив платья и костюмы на третий этаж, в другой конец магазина. Обернувшись, Муре увидел Денизу. Она спустилась вниз раньше других и вытаращила глаза, сбитая с толку этим переустройством.
- В чем дело? - бормотала она. - Опять переезд?
Ее изумление явно забавляло Муре: он любил такие театральные эффекты. С первых дней февраля Дениза вернулась в «Дамское счастье» и, к своему радостному удивлению, встретила вежливое и чуть ли не почтительное отношение со стороны сослуживцев. Особенную благосклонность выказывала ей г-жа Орели; Маргарита и Клара, казалось, смирились с ее присутствием; даже дядюшка Жув смущенно сутулился, словно желая стереть неприятное воспоминание о прошлом. Достаточно было Муре сказать ей слово, чтобы все начали шептаться, следя за нею глазами. Среди этой всеобщей любезности ее немного огорчали только какая-то странная печаль Делоша и загадочные улыбки Полины.
А Муре продолжал с восхищением глядеть на нее.
- Что вы ищете, мадемуазель? - спросил он наконец.
Дениза не заметила его. Она слегка покраснела. Со времени ее возвращения он не переставал оказывать ей знаки внимания, которые глубоко трогали девушку. Полина, неизвестно зачем, рассказала ей со всеми подробностями о романе между хозяином и Кларой: где он с ней видится, сколько ей платит. Полина часто возвращалась к этой теме и прибавляла даже, что у него есть и другая любовница, та самая г-жа Дефорж, которую так хорошо знает весь магазин. Все эти сплетни волновали Денизу, и в присутствии Муре она по-прежнему робела, чувствуя какую-то необъяснимую неловкость, а в душе ее благодарность все время боролась с гневом.
- Тут все вверх дном, - проговорила она.
Муре подошел к ней и тихо сказал:
- Зайдите, пожалуйста, сегодня вечером, после закрытия, ко мне в кабинет. Мне надо с вами поговорить.
Она смущенно опустила голову и не ответила ни слова. Впрочем, ей уже надо было торопиться в отдел, куда сходились и другие продавщицы. Но Бурдонкль расслышал слова Муре и с улыбкой взглянул на него. Когда они остались одни, он даже осмелился сказать:
- И эта! Берегитесь, как бы дело не приняло серьезный оборот!
Муре стал оправдываться, стараясь скрыть свое волнение под маской беспечности.
- Бросьте! Все это ерунда! Женщина, которая мной завладеет, милый мой, еще не родилась!

Предыдущая страница 13 Следующая страница


Дамское счастье 14

Но в эту минуту магазин наконец открылся, и Муре бросился в последний раз окинуть взглядом многочисленные прилавки. Бурдонкль покачал головой. Эта простая и кроткая девушка начинала вызывать в нем тревогу. На первых порах он одержал победу, прибегнув к грубому увольнению. Но она снова появилась, и он считал ее опасным врагом, помалкивал в ее присутствии и выжидал.
Патрона он нагнал уже внизу, в зале, тянувшемся вдоль улицы Сент-Огюстен, у самого входа.
- Вы шутите со мной, что ли? - кричал Муре. - Я приказал расставить голубые зонтики в виде бордюра. Исправьте все это, да поживей!
Он не желал слушать никаких возражений, и целому отряду служителей пришлось переделать выставку зонтов. Начинали появляться покупательницы, а Муре даже приказал закрыть на несколько минут двери, грозясь, что вовсе их, не откроет, если голубые зонтики останутся в центре. Это сводило на нет всю его композицию. Известные мастера выставок - Гютен, Миньон другие - приходили, смотрели во все глаза и делали вид, что ничего не понимают, - они ведь принадлежали совсем к другой школе.
Наконец двери снова распахнулись, и поток хлынул. Уже с первой минуты, когда магазин еще был совсем пуст, в вестибюле произошла такая давка, что пришлось прибегнуть к содействию полиции, чтобы восстановить движение на тротуарах. Муре рассчитал правильно: все хозяйки, вся эта толпа мещанок и женщин в чепцах, бросились на приступ удешевленных товаров, остатков и брака, которые были выставлены чуть ли не на улице. В воздухе мелькали руки, беспрерывно ощупывавшие материи, развешанные при входе, - коленкор по семь су, полушерстяную серенькую материю по девять су и в особенности полушелковый орлеан по тридцать восемь сантимов, опустошавший тощие кошельки. Женщины толкались, лихорадочно протискивались к ящикам и корзинам с дешевыми товарами - с кружевом по десять сантимов, с лентами по пять су, подвязками по три су, перчатками, юбками, галстуками, бумажными чулками и носками, которые нагромождались и исчезали, словно съедаемые прожорливой толпой. Продавцы, торговавшие на открытом воздухе, прямо на мостовой, не могли справиться с работой - так много было покупателей, несмотря на холодную погоду. Какая-то беременная подняла крик. Двух девочек чуть не задавили.
В течение целого утра эта давка все возрастала. К часу дня образовались очереди; толпа запрудила улицу, точно во время восстания. В ту минуту, когда г-жа де Бов и ее дочь Бланш остановились в нерешительности на противоположном тротуаре, к ним подошла г-жа Марти в сопровождении Валентины.
- Ну и народу! - сказала первая. - Там прямо душат друг друга… Не надо мне было идти, - ведь я лежала в постели и встала, только чтобы подышать воздухом.
- И мне тоже, - ответила другая. - Я обещала мужу навестить его сестру, на Монмартре… Но по дороге вспомнила, что мне нужен кусок тесьмы. Не все ли равно, здесь купить или еще где-нибудь, не правда ли? О, я не истрачу ни одного су; да мне ничего и не нужно.
Однако они не сводили глаз с дверей, завороженные и увлеченные буйным вихрем толпы…
- Нет, нет, я не пойду, мне страшно, - лепетала г-жа де Бов. - Бланш, уйдем отсюда, тут, пожалуй, раздавят.
Но голос ее слабел, она мало-помалу поддавалась желанию войти туда, куда входили все; страх ее растворялся в непреодолимой заманчивости давки. Г-жа Марти тоже сдалась.
- Держись за мое платье, Валентина… - сказала она. - Никогда не видела ничего подобного! Толпа просто уносит. Что-то будет внутри!
Захваченные течением, дамы уже не могли отступить. Подобно тому как река вбирает в себя ручьи, так переполненный вестибюль вбирал поток покупательниц, втягивал в себя прохожих, всасывал жителей со всех четырех концов Парижа. Женщины еле двигались, сдавленные до потери дыхания, держась на ногах только потому, что их поддерживали чужие плечи и бока, мягкую теплоту которых они ощущали; они были просто счастливы, что попали в магазин, они наслаждались этим трудным и медленным продвижением, еще более подстрекавшим их любопытство. Все перепуталось: дамы, одетые в шелка, мещанки в бедных платьях, простоволосые девушки - все возбужденные, все горящие одной страстью. Несколько мужчин, утонувших в море корсажей, беспокойно озирались кругом. Кормилица, затертая в самую гущу, высоко поднимала смеющегося от удовольствия малютку. И только какая-то худая женщина негодовала и бранилась, обвиняя соседку, что та переломала ей все ребра.
- Как бы не остаться без юбки, - повторяла г-жа де Бов.
Госпожа Марти, с лицом еще свежим от уличного воздуха, молча приподнималась на цыпочки, чтобы поверх голов раньше других увидеть уходящие вглубь отделы. Зрачки ее серых глаз сузились, словно у кошки, пришедшей с яркого света. У нее был бодрый вид и ясный взгляд, как у только что пробудившейся, хорошо отдохнувшей женщины.
- Ах, наконец-то! - произнесла она со вздохом.
Дамы выбрались на простор. Они очутились в зале Сент-Огюстен и были чрезвычайно удивлены, найдя его почти пустым. Но они блаженствовали; им казалось, что, придя с улицы, где стояла зима, они сразу попали в весеннее тепло. В то время как там, на дворе, дул ледяной ветер, с дождем и крупой, здесь, в галереях «Счастья», торжествовала весна, разукрашенная легкими тканями, в цветущей роскоши нежных оттенков царили наряды, предназначенные для веселых летних прогулок.
- Взгляните! - воскликнула г-жа де Бов, застыв на месте и подняв кверху голову.
Она увидела выставку зонтов. Раскрытые, выпуклые, как щиты, они покрывали все стены зала, начиная со стеклянного потолка и до верхнего края лакированной дубовой панели. Они ложились узорами по сводам верхних этажей, ниспадали гирляндами вдоль колонн, тянулись плотными рядами по балюстрадам галерей и даже по перилам лестниц; симметрично расположенные, испещряя стены красными, зелеными и желтыми пятнами, они походили на большие венецианские фонари, зажженные по случаю какого-то небывалого празднества. В углах зонты собирались в замысловатые созвездия - это были зонты по тридцать девять су, и их светлые оттенки - бледно-голубые, кремовые и нежно-розовые - сияли кротким мерцанием ночника; а над ними необъятные японские зонтики, с золотыми журавлями, летящими в пурпурном небе, пылали отблесками пожаров.
Госпожа Марти тщетно подыскивала слова для выражения своего восторга.
- Настоящая феерия! - только и могла она воскликнуть. Затем, попытавшись сориентироваться, прибавила: - Итак, тесьма в отделе прикладов. Покупаю тесьму и улетучиваюсь.
- Я вас провожу, - сказала г-жа де Бов. - Мы только пройдемся по магазину, и больше ничего. Не правда ли, Бланш?
Однако, едва отойдя от входа, дамы тотчас же заблудились. Они повернули налево, но поскольку отдел приклада был переведен в другое место, они попали в отдел, где продавались рюши, а потом в ювелирный. В крытых галереях было очень жарко, стояла влажная и спертая тепличная духота, усиленная приторным запахом тканей и заглушавшая шум шагов. Тогда они снова вернулись к дверям, где уже образовалось обратное течение к выходу, бесконечная вереница женщин и детей, над которой плыло целое облако красных шаров. Таких шаров заготовили сорок тысяч, и раздача их была возложена на специальных служащих. Глядя на уходивших покупательниц, можно было подумать, что над ними, на концах невидимых нитей, отражая пожар зонтичной выставки, несется по воздуху огромная стая мыльных пузырей. Весь магазин был озарен их отсветами.
- Это какой-то сказочный мир, - воскликнула г-жа де Бов. - Не знаешь, где находишься.
Однако дамы не могли долго стоять среди водоворота, который образовался у входа, в толчее входивших и выходивших людей. По счастью, к ним на помощь подоспел инспектор Жув. Он стоял в вестибюле, серьезно и внимательно вглядываясь в лица проходивших женщин. На нем лежали специальные обязанности внутренней полиции. Он выслеживал воровок и особенно присматривался к беременным женщинам, когда лихорадочный блеск в их глазах привлекал его внимание.
- Отдел приклада, сударыня? - любезно спросил он. - Пожалуйте налево, внизу, за трикотажем.
Госпожа де Бов поблагодарила. Тут г-жа Марти, обернувшись, не нашла возле себя дочери. Она испугалась было, но, осмотревшись, обнаружила Валентину вдалеке, в конце зала Сент-Огюстен; девушка была всецело поглощена созерцанием прилавка, на котором кучей лежали дамские галстуки по девятнадцать су. Муре ввел в практику зазывание, громогласное предложение товаров, при помощи которого еще успешнее приманивались и обирались покупательницы; он пользовался любой рекламой и издевался над скромностью некоторых собратьев, считавших, что товар должен говорить сам за себя. В «Дамском счастье» продавцы-специалисты из числа парижских лоботрясов и балагуров сбывали таким путем немало всякой дряни.
- Ах, мама, - прошептала Валентина, - посмотри на эти галстуки… У них на концах вышиты птицы.
Продавец навязывал свой товар, клялся, что он из чистого шелка, что фабрикант в убыток себе продал им эти галстуки и что такой случай больше не повторится.
- Девятнадцать су, - да не может быть! - твердила г-жа Марта, обольщенная, как и дочь. - Ну что ж, возьмем парочку, авось не разоримся.
Лицо г-жи де Бов выражало презрение. Она ненавидела зазывания; оклик продавца обращал ее в бегство. Г-жа Марти не понимала этого отвращения к расхваливанию товаров; у нее была другая натура - она была из тех женщин, которые с радостью поддаются насилию и любят нежиться в ласке публичных предложений, наслаждаясь возможностью за все хвататься руками и тратить время на ненужные разговоры.
- Теперь, - продолжала она, - скорее за тесьмой… Я больше и видеть ничего не хочу.
Тем не менее, попав в отдел шарфов и перчаток, она снова утратила свою решимость. Там в рассеянном дневном свете были выставлены товары ярких и веселых тонов, производившие чарующее впечатление. Симметрично расположенные прилавки казались цветочными клумбами, а зал в целом - французским цветником, где светилась улыбкой нежная гамма оттенков. Прямо на прилавках в раскрытых коробках, уже не помещавшихся на переполненных полках, высились горы шарфов и платочков, блистая желтым золотом хризантем, ярко-красным цветом герани, молочной белизной петуний и небесной синевой вербены. А повыше с медных прутьев ниспадали цветущие гирлянды развешанных платков, размотанных лент - бесконечная сверкающая цепь, которая тянулась в воздухе, обвиваясь вокруг колонн, множась в зеркалах. Но больше всего привлекал толпу перчаточный отдел, где из одних перчаток было устроено швейцарское шале - шедевр работы Миньо, на сооружение которого он потратил два дня. Нижний этаж был сделан из черных перчаток, затем шли перчатки цвета соломки, цвета резеды; кроваво-красные были употреблены для отделки - они обрамляли окна, намечали балконы, заменяли черепицу.
- Что угодно, сударыня? - спросил Миньо, увидев, что г-жа Марти остановилась перед шале как зачарованная. - Вот шведские перчатки по франку семьдесят пять, лучшего качества…
Он зазывал с каким-то ожесточением, окликая проходивших покупательниц из-за прилавка и надоедая им своей предупредительностью. Г-жа Марти отрицательно покачала головой, а он все-таки продолжал:
- Тирольские перчатки по франку двадцать пять… Туринские перчатки для детей, вышитые перчатки всех цветов…
- Нет, благодарю вас, мне ничего не нужно, - ответила г-жа Марти.
Но, почувствовав, что голос ее слабеет, Миньо удвоил настойчивость и стал раскладывать перед ней чудесные вышитые перчатки. Не в силах противиться, она купила одну Пару и, увидев, что г-жа де Бов смотрит на нее с улыбкой, покраснела:
- Ах, какой я ребенок… Если я сейчас же не куплю тесьмы и не спасусь бегством, я погибла.
К несчастью, в отделе приклада была такая давка, что г-жа Марта не могла добиться продавца. Наши дамы ждали уже минут десять и начали раздражаться, но тут они увидели г-жу Бурделе с тремя детьми, и это немного отвлекло их. Г-жа Бурделе. Хорошенькая и практичная женщина, принялась объяснять им со своим обычным спокойствием, что хотела показать магазин детям. Мадлене было десять лет, Эдмону восемь, Люсьену четыре; они улыбались от удовольствия, получив наконец это давно обещанное даровое развлечение.
- Какие хорошенькие зонтики, я куплю себе красный, - вдруг произнесла г-жа Марти, нетерпеливо прохаживаясь, раздраженная этим вынужденным пребыванием без дела.
Она выбрала зонтик за четырнадцать франков пятьдесят. Г-жа Бурделе, неодобрительно следившая за этой покупкой, дружески сказала:
- Напрасно вы торопитесь. Через месяц вы получили бы его за десять франков… Но меня-то они не поймают!
И она стала развивать целую теорию правильного ведения хозяйства. Раз уж магазины начали понижать цены, нужно только выждать. Зачем поддаваться на их уловки, - надо стараться самой воспользоваться подвернувшейся оказией. Она даже вносила в эту борьбу немало хитрости и хвалилась, что ни разу в жизни не дала им получить с нее хоть одно су прибыли.
- Ну, я обещала своим малышам показать картинки там, наверху, в салоне… - сказала она в заключение. - Пойдемте со мной, у вас хватит времени.
Тесьма была забыта, и г-жа Марти тотчас же согласилась, в то время как графиня де Бов отказалась, предпочитая сначала обойти нижний этаж. Дамы решили встретиться наверху. Отыскивая лестницу, г-жа Бурделе заметила лифт и, для полноты удовольствия, втолкнула туда детей. Г-жа Марти с дочерью тоже вошли в узкую клетку, где стало очень тесно, но зеркала, бархатные скамеечки и дверь с медной отделкой настолько их заинтересовали, что они достигли второго этажа, даже не почувствовав плавного хода машины. В галерее кружев их ожидало еще одно удовольствие. Проходя мимо буфета, г-жа Бурделе не Преминула напоить свою детвору сиропом. Буфет помещался в четырехугольном зале с широкой мраморной стойкой. Два серебристых фонтана на обоих его концах били тонкими струйками; позади стойки, на полках, выстроились ряды бутылок. Три служителя беспрерывно вытирали и наливали стаканы. Чтобы сдержать мучимых жаждой клиентов, пришлось, с помощью обитого бархатом барьера, установить очередь, как у входа в театр. Женщины давили друг на друга. Потеряв всякий стыд при виде даровых лакомств, некоторые покупательницы наедались до Тошноты.
- Ну вот, где же они? - воскликнула г-жа Бурделе, выбравшись из давки и утерев детям рты носовым платком.
Она увидела г-жу Марта и Валентину уже в другой галерее, далеко от буфета. Они опять что-то покупали, утопая в целой куче юбок. Это был конец: мать я дочь погибали, охваченные лихорадкой трат.
Добравшись наконец до салона, где можно было написать письмо или почитать, г-жа Бурделе водворила Мадлену, Эдмона и Люсьена за большой стол, затем взяла из библиотечного шкафа альбом фотографий и принесла его детям. Сводчатый потолок этого длинного зала был щедро отделан позолотой; в зале было два монументальных камина, расположенных друг против друга; на стенах висели весьма посредственные картину в богатейших рамах, а между колонн, против сводчатых окон, выходивших в торговые помещения, были расставлены высокие декоративные растения в майоликовых вазах. Многочисленная публика молчаливо сидела вокруг столов, заваленных журналами и газетами; здесь к услугам покупателей была почтовая бумага и чернильницы. Дамы снимали перчатки и писали письма на листках, украшенных вензелем магазина, предварительно перечеркнув это украшение одним взмахом пера. Несколько мужчин, уютно усевшись в кресла, читали газеты. Но многие сидели, ничего не делая: это были мужья, ожидавшие своих жен, которые бродили по отделам, или молодые скромные дамы, сторожившие приход возлюбленного, или, наконец, пожилые родители, сданные сюда, как в гардероб, на время пребывания в магазине. Вся эта публика, удобно рассевшись, предавалась отдыху и поглядывала через открытые окна в галереи и зал, откуда доносился отдаленный гул, примешивавшийся к легкому скрипу перьев и шелесту газет.
- Как, вы здесь! - воскликнула г-жа Бурделе. - Я вас не узнала.
Возле детей за страницами журнала скрывалась какая-то дама. То была г-жа Гибаль. Она, видимо, была раздосадована встречей, но, быстро овладев собой, поспешила сказать, что поднялась сюда немного отдохнуть от толчеи. Г-жа Бурделе поинтересовалась, что же она собирается покупать, и г-жа Гибаль, приглушая эгоистическую жесткость взгляда, томно ответила:
- Да ничего… Наоборот, я пришла вернуть покупку. Да, я недовольна портьерами, которые недавно приобрела. Но сегодня такая сутолока, что я жду, когда можно будет подойти к прилавку.
И она принялась болтать: система возврата покупок чрезвычайно удобна! До сих пор она не покупала ничего, а теперь иногда поддается соблазну. По правде сказать, из пяти вещей она уже вернула четыре и своим странным поведением приобрела известность во всех отделах: покупая товар, она выбирала его с недовольным видом и, продержав вещь несколько дней, возвращала, обратно. Во время разговора она не спускала глаз с двери зала и, казалось, с облегчением вздохнула, когда г-жа Бурделе вернулась к детям, чтобы объяснить им содержание фотографий. Почти в ту же минуту в зал вошли г-н де Бов и Поль де Валаньоск. Граф, делавший вид, что показывает молодому человеку новые отделы, обменялся с г-жой Гибаль быстрым взглядом; затем она снова углубилась в чтение, точно и не видела его.
- Поль! И ты здесь! - произнес кто-то за спиной вошедших мужчин.
Это был Муре, совершавший обход магазина. Он пожал им руки и тотчас спросил:
- А ваша супруга удостоила нас своим посещением?
- Увы, нет, - ответил граф, - и чрезвычайно об этом сожалеет. Она прихворнула. О, ничего опасного.
Притворившись, будто он только что увидел г-жу Гибаль, граф покинул мужчин и подошел к ней, сняв шляпу; двое других ограничились поклоном издали. Она тоже разыграла удивление. Поль улыбнулся: ему теперь все стало ясно. Он тихонько рассказал Муре, как граф, с которым он встретился на улице Ришелье, пытался от него отделаться, а потом затащил его в «Счастье» под предлогом, что надо же посмотреть на открытие базара. А дама эта уже целый год вытягивает из графа деньги и старается воспользоваться всеми удовольствиями, какие он может ей доставить; однако она никогда ему не пишет, а сговаривается о встречах, назначая свидания в общественных местах: церквах, музеях и магазинах.
- Я уверен, что для каждого нового свидания они выбирают новую гостиницу, - шептал молодой человек. - В прошлом месяце он производил инспекторский объезд и каждые два дня писал своей жене из Блуа, Либурна, Тарба; однако я собственными глазами видел, как он входил в меблированные комнаты в Ватиньоле… Но взгляни на него. До чего он хорош, какая великолепная выправка! Это старая Франция, мой друг, старая Франция!
- А как твоя женитьба? - спросил Муре.
Поль, не спуская глаз с графа, ответил, что все еще ждут смерти тетки. Затем торжествующе прибавил:
- Ну, что? Видел? Он наклонился и сунул ей адрес, а она приняла записку с самым добродетельным видом. Эта рыжая кукла, на вид столь безразличная ко всему, - ужасная женщина… Ну и дела же у тебя здесь творятся!
- Эти дамы тут вовсе не у меня, они - у себя, - поправил Муре с улыбкой.
И он принялся шутить. Любовь, как и ласточка, приносит дому счастье. Конечно, он знает их всех, этих девиц, которые околачиваются у прилавков, этих дам, как бы нечаянно встречающихся здесь со своими друзьями; но если они и ничего не покупают, так по крайней мере хоть увеличивают толпу и обогревают магазин.
Продолжая болтать, он увел своего бывшего однокашника к дверям зала, откуда была видна центральная галерея; здесь у их ног один за другим развертывались залы. Позади них, в читальном салоне, было по-прежнему тихо; слышалось только легкое поскрипывание перьев и шелест газет. Какой-то пожилой господин заснул над «Монитером». Граф де Бов рассматривал картины с явным намерением потерять в толпе своего будущего зятя. И среди этой тишины одна лишь г-жа Бурделе громко забавляла детей, словно находилась в завоеванной стране.
- Видишь, они здесь - у себя, - повторил Муре, указывая широким жестом на скопище женщин, от которых ломился магазин.
Тем временем г-жа Дефорж, чуть было не лишившаяся в толпе своего манто, вошла наконец в «Счастье» и проходила через первый зал. Дойдя до большой галереи, она взглянула наверх. Галерея напоминала вокзал, обрамленный перилами этажей, перерезанный висячими лестницами и пересеченный воздушными мостами. Железные лестницы в два оборота, смело извиваясь, пестрели площадками; железные мостики, переброшенные в пространстве, вытягивались в вышине прямыми линиями; при матовом свете, лившемся через стеклянную крышу, все это железо превращалось в легкую архитектурную затею, в сложное кружево, пронизанное светом, в современное воплощение сказочного дворца, в вавилонскую башню с наслоениями этажей, с широким простором залов, с видом на необъятные просторы других этажей и других залов. Действительно, железо царило всюду, смелый молодой архитектор даже не прикрыл его слоем краски, не пожелав придать ему видимость дерева или камня. Внизу, чтобы не затенять товары, убранство залов отличалось изысканной скромностью и было выдержано в нейтральных тонах, но по мере того как металлический каркас поднимался все выше, капители колонн становились все пышней и богаче, заклепки приобретали форму розеток, кронштейны и консоли украшались скульптурой. Наконец, самый верх сверкал совсем уж яркими красками - зеленой и красной, сочетавшимися с обильной позолотой, с целыми потоками золота, с золотыми нивами, тянувшимися до самых окон, расписанных золотой эмалью. Своды в галереях также были расписаны глазурью. Мозаика и фаянс входили в убранство, оживляя фризы и смягчая свежими тонами суровость ансамбля; лестницы с перилами, обитыми красным бархатом, были отделаны резным полированным железом, блестевшим, как стальные латы.
Хотя г-жа Дефорж уже была знакома с новым устройством магазина, она остановилась, пораженная буйной сумятицей, оживлявшей в этот день необъятный зал. Внизу, вокруг нее, продолжала волноваться толпа, - она текла в двух встречных направлениях, и водоворот этот чувствовался вплоть до самого отдела шелков; толпа все еще была очень разношерстной; было много мещанок, домашних хозяек, много женщин в трауре, с длинными вуалями, были неизбежные кормилицы, случайно завернувшие сюда и ограждавшие своих младенцев растопыренными локтями; однако во второй половине дня стало появляться больше светских дам. И все это море, пестревшее шляпками вперемежку с ничем не покрытыми белокурыми и черными головами, текло с одного конца галереи к другому и среди сверкающих красок материй казалось бесцветным и тусклым. Всюду г-жа Дефорж видела большие ярлыки с громадными цифрами, выделявшиеся резкими пятнами на ярких ситцах, блестящих шелках и темных шерстяных материях. Потоки протянутых лент отделяли головы от туловищ, целая стена фланели выпячивалась вперед наподобие мыса, зеркала уводили залы в бесконечную глубь, отражая выставленные товары и группы покупателей с запрокинутыми лицами, половинами плеч и обрывками рук; а справа и слева из боковых галерей открывался вид на другие отделы, на белоснежные недра белья, на пестрые глубины трикотажа, на смутные дали, пронизанные полосой света, ворвавшейся из какого-нибудь окна, и там толпа уже казалась не толпой, а какой-то человеческой пылью. Г-жа Дефорж взглянула наверх и увидела на лестницах, на висячих мостах, вдоль перил верхних этажей непрерывный жужжащий поток, устремленный куда-то ввысь, - население целой страны, подвешенное в воздухе и путешествующее в просветах огромного металлического каркаса; эти бесчисленные люди вырисовывались черными силуэтами в рассеянном свете, проникавшем сквозь расписанные эмалью стекла. С потолка спускались большие золоченые люстры. Полотнища ковров, вышитого шелка, затканных золотом материй, ниспадая, свешивались с балюстрад сверкающими знаменами. Тут же, из конца в конец, совершали свой полет кружева, трепетно реяли муслины, торжествовали шелка, завершаясь апофеозом полуодетых манекенов. А над всем этим хаосом, на самом верху, в отделе постельных принадлежностей, виднелись словно повисшие в воздухе маленькие железные кроватки с матрацами и белыми занавесками - целый дортуар пансионерок, которые спали под непрерывный топот покупателей, - впрочем, все редевших по мере восхождения кверху.
- Не угодно ли, сударыня? Дешевые подвязки! - окликнул г-жу Дефорж один из продавцов, заметив, что она остановилась. - Чистый шелк, двадцать девять су.
Она не удостоила его ответом. Зазывания вокруг нее звучали все ожесточеннее. Она попыталась сориентироваться. Касса Альбера Ломма находилась слева от нее; он знал г-жу Дефорж в лицо и позволил себе приятно ей улыбнуться; он работал не торопясь, несмотря на поток осаждавших его счетов, тогда как за его спиной Жозеф воевал с мотком веревок, еле успевая завязывать покупки. Тут г-жа Дефорж поняла, где она: перед ней отдел шелков. Но ей потребовалось минут десять, чтобы сюда добраться, - до того быстро разрасталась толпа. Красные шары становились все многочисленней. Поднимаясь в воздух на незримых ниточках, они сливались в сплошное пурпурное облако, тихо плывшее к дверям и дальше - в Париж; ей беспрестанно приходилось нагибать голову под этими летящими шарами, когда она встречалась с детьми, которые держали их, намотав нитку на крошечный пальчик.
- Как, сударыня, вы все-таки рискнули? - весело воскликнул Бутмон, увидев г-жу Дефорж.
Заведующий отделом, которого сам Муре ввел в дом г-жи Дефорж, иногда заходил к ней на чашку чая. Она находила его вульгарным, но очень любезным; этот сангвиник, отличавшийся неизменно хорошим расположением духа, удивлял и забавлял ее. К тому же позавчера он рассказал ей без обиняков об отношениях Муре и Клары, причем сделал это без всякого расчета, просто по глупости толстяка, любителя посмеяться; снедаемая ревностью, она скрывала свою рану под внешним презрением; однако она пришла сюда, чтобы попытаться узнать, кто эта девушка, и поглядеть на нее; Бутмон сказал только, что она продавщица из отдела готового платья, а назвать ее имя отказался.
- Вам что-нибудь угодно? - продолжал он.
- Конечно, иначе я бы не пришла… Найдется у вас фуляр для домашней кофточки?
Она надеялась выпытать у него имя соперницы, чтобы посмотреть на нее. Бутмон тотчас позвал Фавье и продолжал болтать с нею в ожидании продавца, который был занят с покупательницей, той самой «красавицей», очаровательной блондинкой, о которой нередко толковал весь отдел, хотя никто ничего не знал о ней, даже ее имени. На этот раз красавица была в глубоком трауре. Кого же она потеряла - мужа? отца? Наверное, не отца, потому что тогда она была бы куда печальней. Но в таком случае что же о ней болтали? Значит, это вовсе не кокотка, раз у нее был настоящий муж! А может быть, она носит траур по матери? Несколько минут, несмотря на горячку работы, все приказчики были заняты этим вопросом и обменивались всевозможными догадками.
- Да скорей же, это просто невыносимо, - накинулся Гютен на Фавье, когда тот возвратился наконец, проводив покупательницу в кассу. - Когда эта дама здесь, вы никак не можете с ней расстаться… Ведь она смеется над вами!
- Не больше, чем я над нею! - с обидой отвечал продавец.
Но Гютен пригрозил, что пожалуется дирекции, если Фавье не будет относиться к покупателям с большим уважением. С тех пор как отдел, объединившись, добыл ему место Робино, Гютен сделался строг, сварлив и придирчив. Вопреки всем своим обещаниям остаться хорошим товарищем, - обещаниям, которыми он некогда подогревал пыл сослуживцев, - он стал до того несносен, что его недавние сторонники теперь глухо поддерживали против него Фавье.
- Ну, без возражений, - сурово продолжал Гютен. - Господин Бутмон просит вас достать фуляр самых светлых оттенков.
Выставка летних шелков, расположенная в центре отдела, освещала, словно восходящее солнце, весь зал сиянием зари и переливалась самыми нежными цветами радуги - бледно-розовым, светло-желтым, ясно-голубым. Тут были фуляры прозрачнее облака; сюра - легче пуха, летящего с деревьев; атласистые китайские шелка, напоминающие нежную кожу китайских девушек. Были тут и японские понже, индийские тюсоры и кора, не говоря уже о легких французских шелках, полосатых, в мелкую клетку и в цветочках всевозможных рисунков, - шелках, вызывавших мысль о дамах в платьях с оборками, вышедших майским утром погулять под раскидистыми деревьями парка.
- Я возьму вот этот, во вкусе Людовика Четырнадцатого, с букетиками роз, - сказала наконец г-жа Дефорж.
И пока Фавье отмеривал материю, она в последний раз попробовала выпытать у Бутмона, стоявшего возле нее, хоть что-нибудь о сопернице.
- Я поднимусь в отдел готовых вещей взглянуть на дорожные манто… Героиня вашей истории блондинка?
Заведующий отделом, которого начала тревожить ее настойчивость, ограничился улыбкой. Но как раз в эту минуту мимо Проходила Дениза. Она только что передала в руки Льенара, в отделе мериносовых тканей, г-жу Бутарель, - провинциалку, дважды в год приезжавшую в Париж, чтобы разбросать по отделам «Дамского счастья» все деньги, которые ей удалось сберечь в хозяйстве. Фавье уже взял было фуляр г-жи Дефорж, но Гютен, желая сделать ему приятное, остановил его:
- Не ходите, мадемуазель окажет нам услугу и проводит вашу покупательницу.
Дениза охотно взяла сверток и счета. Она от смущения не решалась взглянуть в лицо молодому человеку, словно он напоминал ей о старом грехе, хотя этот грех и был только в ее помыслах.
- Скажите, - тихонько спросила Бутмона г-жа Дефорж, - уж не эта ли недотепа? Разве он взял ее обратно?.. Ну, значит - она и есть героиня приключения!
- Может быть, - ответил заведующий с улыбкой, твердо решив не говорить правды.
Госпожа Дефорж, предшествуемая Денизой, стала медленно подниматься по лестнице. Ей приходилось останавливаться через каждые три секунды, чтобы не быть унесенной потоком, стремившимся вниз. Все здание дрожало, и железные ступени лестницы вздрагивали под ногами, словно трепеща от дыхания толпы. На каждой ступеньке стояли прочно укрепленные манекены, на которых висели костюмы, пальто, халаты, - можно было подумать, что здесь выстроилась для какого-то триумфального шествия двойная шеренга солдат; у каждого манекена вместо головы торчала маленькая деревянная ручка, похожая на рукоятку кинжала, вонзенного в красный мольтон, который выделялся на шее манекена кровавым пятном, словно свеженанесенная рана.
Госпожа Дефорж подходила уже ко второму этажу, когда новый напор толпы - более сильный, чем все предыдущие, - на минуту остановил ее. Теперь она видела под собой отделы нижнего этажа, наводненные толпой покупательниц, через которую она только что пробралась. Новое зрелище предстало перед ней; внизу с живостью муравейника копошился целый океан голов, которые она видела под определенным углом, так что они заслоняли от нее корсажи. Белые ярлыки казались отсюда тонкими черточками, полосы лент сплющивались, фланелевый мыс пересекал галерею узкой стеной, а ковры и вышитые шелковые материи, свисавшие с балюстрад наподобие стягов, теперь ниспадали к ее ногам, словно хоругви, расставленные вдоль церковных хоров. Она различала вдали перекрестки боковых галерей, как различают с вершины колокольни перекрестки соседних улиц, где черными точками движутся прохожие. Но одно особенно поражало ее: закрыв глаза, утомленные и ослепленные сверкающим хаосом красок, она еще острее ощущала присутствие толпы, дававшей о себе знать глухим шумом вздымающегося прилива и человеческой теплотой. От пола поднималась мелкая пыль, пропитанная запахом женщины, запахом ее белья и тела, ее юбок, ее волос, - острым, захватывающим запахом - особым фимиамом этого храма, воздвигнутого в честь женского тела.
Муре все еще стоял с Валаньоском перед читальным залом; он вдыхал этот запах, опьянялся им и твердил:
- Они тут как у себя дома; я знаю таких, которые проводят здесь целые дни, лакомятся пирожками, строчат письма. Остается только устроить им здесь спальню.
Эта шутка рассмешила Валаньоска, которому при его пессимизме казалась абсурдной неутолимая жажда тряпок, владеющая этими представительницами человечества; забегая иногда проведать своего школьного товарища, он уходил от него почти оскорбленным, до того жизнерадостен казался Муре в этом мире кокеток. Неужели ни одна из этих пустоголовых и бессердечных женщин не докажет ему всей глупости и бесполезности существования? Но в этот день Октав, видимо, утратил свою величественную уравновешенность. Обычно он разжигал горячку в покупательницах со спокойной уверенностью дельца, а теперь, казалось, и сам был захвачен порывом страсти, которою мало-помалу начинал пылать магазин. Когда он заметил, что Дениза и г-жа Дефорж поднимаются по большой лестнице, он заговорил громче, невольно стал жестикулировать и старался не оборачиваться в их сторону; чувствуя их приближение, он волновался все больше и больше, лицо его залилось румянцем, а глаза засветились тем восторгом, которым рано или поздно начинали искриться глаза покупательниц.
- Должно быть, здорово вас обкрадывают, - сказал Валаньоск, которому чудилось в толпе немало преступных лиц.
Муре широко развел руками.
- Милый мой! Ты представить себе не можешь!
Он ухватился за эту тему и стал приводить факты, вдаваясь в неисчерпаемые подробности и описывая различные категории воровок.
Во-первых, есть профессиональные воровки: эти причиняют всего меньше вреда, потому что почти все известны полиции. Затем идут воровки-маньячки, страдающие извращенностью желаний - новым видом невроза, который порождают, по словам одного психиатра, искушения, таящиеся в больших магазинах. Наконец, многие беременные женщины подвержены клептомании, но они крадут только определенные предметы; так, у одной из них полицейский комиссар обнаружил двести сорок восемь пар розовых перчаток, которые она наворовала в различных магазинах Парижа.
- Так вот почему у женщин здесь такие странные глаза, - заметил Валаньоск. - Я все гляжу на жадные и в то же время пристыженные лица этих помешанных созданий… Недурная школа честности!
- Еще бы! - отвечал Муре. - Хоть мы и стараемся, чтобы они чувствовали себя здесь как дома, однако нельзя же допускать, чтобы они уносили под манто товары… И попадаются ведь очень порядочные особы. На прошлой неделе мы поймали сестру некоего аптекаря и жену советника. Такие истории мы, конечно, стараемся замять.
Он замолчал, указывая на инспектора Жува: тот как раз следовал внизу, в отделе лент, за беременной женщиной. Эта женщина, огромному животу которой тяжко приходилось от толкотни, шла с подругой, очевидно сопровождавшей ее специально для того, чтобы защищать от толчков; всякий раз как беременная останавливалась около прилавка, Жув не спускал с нее глаз, в то время как ее подруга без стеснения рылась в ящиках.
- О, он ее зацапает, - продолжал Муре, - он отлично знает все их уловки.
Но голос Муре задрожал, а смех стал принужденным. Дениза и Анриетта, которых он не терял из виду, с немалым трудом выбрались из толпы и появились наконец позади него. Он обернулся и поклонился покупательнице скромным поклоном друга, который не хочет компрометировать женщину, когда она не одна. Но Анриетта, насторожившаяся после рассказа Бутмона, отлично заметила, каким взглядом Муре сначала окинул Денизу. Решительно эта девушка и есть та соперница, которую Анриетта искала в «Счастье».
В отделе готового платья продавщицы теряли голову. Две девушки были больны, а г-жа Фредерик, помощница заведующей, накануне преспокойно уволилась: пришла в кассу и взяла расчет, так же молниеносно бросив «Счастье», как это последнее выбрасывало своих служащих. С самого утра, невзирая на лихорадочный разгар торговли, все только и судачили об этом. Клара, державшаяся в отделе единственно благодаря капризу Муре, нашла этот поступок «шикарным»; Маргарита сообщила, что Бурдонкль вне себя; г-жа Орели с обидой заявила, что г-жа Фредерик должна была бы по крайней мере ее предупредить, - подобную скрытность и представить себе трудно; и, несмотря на то, что г-жа Фредерик ни с кем не откровенничала, все решили, что она покинула магазин, потому что выходит замуж за содержателя бань, находящихся около рынка.
- Вам угодно дорожное манто, сударыня? - спросила Дениза г-жу Дефорж, предварительно предложив ей стул.
- Да, - сухо ответила та, решив держаться с девушкой как можно грубее.
Отдел был заново обставлен - богато и вместе с тем строго: высокие шкафы из резного дуба, зеркала во весь простенок, красный плюшевый ковер, заглушавший шаги бесконечной вереницы покупательниц. Пока Дениза отыскивала дорожное манто, г-жа Дефорж осмотрелась вокруг, увидела свое отражение в одном из зеркал и стала себя разглядывать. Уж не постарела ли она, раз ей изменяют с первой попавшейся девчонкой? В зеркале отражался весь отдел с его лихорадочной суетней, но она видела только свое бледное лицо и даже не слышала, как за ее спиной Клара рассказывала Маргарите о каком-то тайном грешке г-жи Фредерик, о том, как последняя утром и вечером нарочно делала крюк и шла через проезд Шуазель, чтобы думали, будто она живет на левом берегу.
- Вот наши последние модели, - сказала Дениза. - Они имеются у нас в разных цветах.
Она разложила четыре-пять манто. Г-жа Дефорж презрительно рассматривала их, с каждым новым манто становясь все резче. К чему эти складки? Они только обуживают манто. А это, с квадратными плечами, точно вырублено топором. Не путешествовать же одетой под сторожевую будку!
- Покажите мне что-нибудь другое, мадемуазель!
Дениза развертывала вещи и снова складывала их, не позволяя себе ни малейшего жеста неудовольствия. Но невозмутимое терпение девушки только пуще раздражало г-жу Дефорж. Ее глаза все снова и снова возвращались к зеркалу напротив. Теперь она рассматривала себя рядом с Денизой и сравнивала ее с собою. Возможно ли, чтобы ей предпочли это невзрачное создание? Ей вспомнилось, что она видела эту девушку, когда та только что поступила на службу, она казалась тогда такой глупенькой, была так неуклюжа, словно только что приехала из деревни, где пасла гусей. Слов нет, теперь она держится лучше, шелковое платье придает ей строгий, корректный вид. Но все же какое ничтожество, какая заурядная физиономия!
- Я принесу вам, сударыня, другие модели, - спокойно сказала Дениза.
Когда она вернулась, все повторилось сызнова. Оказалось, что сукно слишком тяжелое и никуда не годится. Г-жа Дефорж вертелась, повышая голос и стараясь привлечь внимание г-жи Орели, чтобы последняя разбранила девушку. Но Дениза после своего возвращения в «Счастье» мало-помалу покорила весь отдел: теперь она чувствовала себя здесь как дома; заведующая даже обнаружила в ней редкие для продавщицы качества: кроткую настойчивость, умение с приветливой улыбкой убедить покупательницу. Поэтому г-жа Орели только слегка пожала плечами, но от вмешательства воздержалась.
- Может быть, сударыня, вы могли бы сказать мне хотя бы приблизительно, что вам надо? - снова спросила Дениза, все с той же невозмутимой вежливостью.
- Но у вас же ничего нет! - воскликнула г-жа Дефорж.
Она остановилась, с удивлением почувствовав прикосновение чьей-то руки. Это была г-жа Марти. Поддавшись болезненной страсти к тратам, она носилась теперь по всем отделам. После галстуков, вышитых перчаток и красного зонтика покупки ее до того разрослись, что последний продавец вынужден был Положить на стул сверток, который оттягивал ему руку; и он шел впереди, таща этот стул с нагроможденными на нем юбками, салфетками, занавесками, лампой и тремя соломенными половичками.
- Вот как, вы покупаете дорожное манто? - сказала она.
- Ох, нет, нет, - отвечала г-жа Дефорж, - они все так ужасны.
Но тут г-жа Марти увидела полосатое манто, которое ей показалось совсем недурным. Ее дочь уже рассматривала его. Тогда Дениза позвала Маргариту, решив помочь отделу сбыть прошлогоднюю модель, и Маргарита, по одному взгляду, брошенному сослуживицей, выдала залежавшееся манто за совершенно исключительную вещь. Когда Маргарита поклялась, что цена на него уже была два раза снижена, что со ста пятидесяти франков ее спустили до ста тридцати, и сказала, что теперь вещь стоит всего лишь сто десять, - г-жа Марти уже не смогла воспротивиться искушению купить по дешевке. Она взяла манто, и продавец, до сих пор сопровождавший ее, поспешил оставить стул, на котором громоздилась целая куча товаров с прикрепленными к ним чеками.
Тем временем за спиной покупательниц, в суматохе продажи, шли своим чередом пересуды насчет г-жи Фредерик.
- Так у нее, правда, кто-то был? - спрашивала молоденькая приказчица, недавно поступившая в отдел.
- Да банщик, черт возьми! - отвечала Клара. - Разве можно доверять этим вдовам-тихоням!
Пока Маргарита оформляла продажу манто, г-жа Марти повернула голову и прошептала г-же Дефорж, указывая на Клару легким движением ресниц:
- Это последнее увлечение господина Муре.
Та удивилась, посмотрела на Клару и, переведя взгляд на Денизу, ответила:
- Да нет же, не высокая, а маленькая.
Госпожа Марта не решилась спорить, и г-жа Дефорж, немного повысив голос, прибавила с тем презрением, с каким дамы относятся к горничным:
- А может быть, и маленькая, и высокая, и все прочие… если они не возражают…
Дениза услышала это. Она подняла свои большие ясные глаза на незнакомую даму, так оскорбившую ее. Вероятно, это и есть любовница патрона - та особа, с которой, как ей передавали, он встречается на стороне. Они обменялись взглядами, и в глазах Денизы отразилось столько грусти и достоинства, такая искренняя чистота, что Анриетта почувствовала себя неловко.
- Если вы не можете предложить ничего подходящего, - сказала она резко, - так проводите меня в отдел платьев.

Предыдущая страница 14 Следующая страница


15 Эмиль Золя

- И я с вами! - воскликнула г-жа Марти. - Я хочу посмотреть костюм для Валентины.
Маргарита взяла стул за спинку и потащила его за собой, опрокинув на задние ножки, уже сильно расшатанные от таких скитаний. Дениза несла только несколько метров фуляра, купленных г-жой Дефорж. Чтобы добраться до платьев и костюмов, которые теперь помещались на третьем этаже, в другом конце здания, им предстояло пройти немалый путь.
И вот началось великое странствие по загроможденным галереям. Впереди шла Маргарита, таща за собою стул, точно тележку, и медленно пробиваясь вперед. Начиная с отдела полотен г-жа Дефорж принялась возмущаться; как нелепы эти базары, где приходится делать по два лье, чтобы добраться до какой-нибудь мелочи. Г-жа Марти тоже пожаловалась, что изнемогает от усталости, хотя на самом деле наслаждалась этой усталостью, этим изнеможением среди неистощимого изобилия товаров. Гений Муре всецело покорил ее. Все привлекало ее внимание, она останавливалась у каждого прилавка. Первую остановку она сделала перед выставкой приданого, соблазнившись сорочками: их продала ей Полина, и таким образом Маргарита освободилась от стула, который перешел к Полине. Г-жа Дефорж могла бы не задерживаться в пути, чтобы скорее отпустить Денизу, но ей, очевидно, приятно было ощущать за спиной присутствие терпеливой, безропотной девушки, ожидавшей, пока она с г-жою Марти осмотрит приглянувшуюся вещицу. В отделе для новорожденных дамы пришли в экстаз, однако ничего не купили. Затем г-жа Марти вновь поддалась своей слабости: сначала она не устояла перед корсетом из черного атласа, а затем перед меховыми обшлагами, продававшимися по пониженной цене как несезонный товар, и русскими кружевами, которыми в то время отделывали столовое белье. Все это складывалось на стул, куча свертков все росла, поклажа тяжелела, стул начинал трещать, и продавщицы, сменявшие друг друга, тащили его все с большим усилием.
- Сюда, пожалуйста, - говорила Дениза после каждой остановки, не позволяя себе ни малейшей жалобы.
- Но ведь это бессмыслица! - воскликнула г-жа Дефорж. - Мы никогда не доберемся. Почему было не поместить платья и костюмы рядом с пальто? Что за месиво!
А г-жа Марти, с расширившимися зрачками, опьяненная бесконечной вереницей плясавших перед нею богатств, вполголоса твердила:
- Боже, что скажет мой муж!.. Вы правы, в этом магазине нет никакого порядка. Тут теряешь голову и творишь глупости.
На большой центральной площадке стул еле-еле проложил себе путь. Муре только что загромоздил всю площадку дешевыми парижскими вещицами - кубками, отделанными позолоченным цинком, плохенькими несессерами и поставцами для ликеров: по его мнению, проход здесь был слишком свободен и толпе недостаточно тесно. Кроме того, он приказал поставить тут столик с японскими и китайскими грошовыми безделушками, которые покупательницы вырывали друг у друга из рук. Успех превзошел всякие ожидания, и Муре уже подумывал о том, чтобы расширить продажу этих вещиц. Пока двое служителей вносили стул г-жи Марти на третий этаж, она купила шесть пуговиц из слоновой кости, шелковых мышек и спичечницу, отделанную эмалью.
На третьем этаже путешествие возобновилось. Дениза, которая с самого утра беспрерывно сопровождала покупательниц, положительно падала от усталости, хотя внешне держалась все так же бодро, все с той же вежливой кротостью. В отделе декоративных тканей ей снова пришлось ожидать своих дам; здесь г-жу Марти обворожил восхитительный кретон. Затем в мебельном отделе г-жа Марти воспылала нежностью к рабочему столику. Руки у нее дрожали, и она, смеясь, умоляла г-жу Дефорж не позволять ей больше тратиться, как вдруг встреча с г-жою Гибаль доставила ей нужное оправдание. Это было в отделе ковров, куда г-жа Гибаль наконец поднялась, чтобы возвратить купленные ею пять дней назад восточные портьеры; она стояла у прилавка, разговаривая с одним из приказчиков, высоким молодцом с руками атлета, который с утра до вечера ворочал тяжести, способные уморить быка. Продавец, естественно, был раздосадован возвратом товара, ибо это лишало его положенного процента, и старался привести покупательницу в замешательство. Он подозревал тут какую-то не совсем чистую историю: быть может, портьеры понадобились для устройства вечеринки, - и вот, вместо того чтобы платить за прокат обойщику, их решили «позаимствовать» в «Счастье» - он знал, что так иногда делается в экономных буржуазных семьях. У покупательницы должно быть какое-то основание для их возврата; если ей не нравится рисунок или расцветка, он покажет что-нибудь другое, - ассортимент у них обширный. На все эти намеки г-жа Гибаль, не входя в дальнейшие объяснения, спокойно отвечала уверенным тоном царственной женщины, что портьеры ей просто разонравились. Она отказалась взглянуть на другие, и приказчик был вынужден уступить, так как продавцам было строго приказано принимать обратно товары, даже если заметно, что последние уже побывали в употреблении.
Когда все три дамы направились дальше и г-жа Марта снова стала мучиться желанием купить рабочий столик, в котором у нее не было решительно никакой надобности, г-жа Гибаль, со свойственным ей спокойствием, сказала:
- Ну что ж, вы его возвратите… Вы видели, это совсем не так трудно… Прикажите отвезти его к себе. Поставите его в гостиной, насмотритесь на него, а когда надоест, - возвратите.
- Прекрасная мысль! - воскликнула г-жа Марти. - Если муж будет очень сердиться, я все им верну.
Оправдание было найдено; теперь она принялась покупать, уже не считая, все, что ее привлекало, и втайне намеревалась сохранить все купленное, так как была не из тех женщин, которые легко расстаются с вещами.
Наконец они добрались до отдела платьев и костюмов. Но когда Дениза стала передавать одной из продавщиц фуляр, купленный г-жой Дефорж, последняя, словно одумавшись, объявила, что решила взять дорожное манто - то самое, светло-серое, и Денизе снова пришлось любезно подождать ее, чтобы проводить обратно в отдел готового платья. Девушка прекрасно чувствовала в этих капризах надменной покупательницы сознательное намерение третировать ее как служанку, но она поклялась себе не отступать от своих обязанностей и держалась совершенно спокойно, невзирая на то, что гордость ее была уязвлена и сердце болезненно билось. В отделе платьев и костюмов г-жа Дефорж ничего не купила.
- Мама, - воскликнула Валентина, - взгляни на этот костюмчик… А что, если он мне впору?
Госпожа Гибаль шепотом объяснила г-же Марти свою тактику. Когда ей нравится в магазине какое-нибудь платье, она приказывает доставить его себе на дом, снимает выкройку, а затем отсылает платье обратно. И г-жа Марти купила костюм для дочери, сказав:
- Прекрасная мысль! Как вы практичны, дорогая!
Со стулом пришлось расстаться. Он был оставлен в весьма плачевном виде в отделе мебели, рядом с рабочим столиком, Груз стал чересчур тяжелым, и задние ножки стула совсем подогнулись; было решено сосредоточить все покупки в одной из касс, чтобы передать их потом в отдел доставки.
Тогда наши дамы, все так же сопровождаемые Денизой, снова пустились в скитания. Они опять побывали во всех отделах, обошли все лестницы, все галереи. Новые встречи поминутно задерживали их. Так, возле читального зала они встретили г-жу Бурделе с тремя детьми. Ребятишки были нагружены свертками: Мадлена держала под мышкой купленное для нее платьице, Эдмон нес целую коллекцию башмачков, а у самого маленького, Люсьена, на голове был новый картузик.
- И ты тоже! - со смехом обратилась г-жа Дефорж к подруге по пансиону.
- Уж и не говори! - воскликнула г-жа Бурделе. - Я до того зла… Они ловят нас теперь, пользуясь нашими малышами! Ты же знаешь, сама я всегда сумею воздержаться от глупостей. Но как отказать детям, ведь им всего хочется! Я пошла с ними просто погулять, а вместо этого обобрала весь магазин!
Муре, стоявший все на том же месте с Валаньоском и г-ном де Бовом, слушал ее и улыбался. Она заметила его и стала кокетливо жаловаться, затаив в глубине души раздражение против ловушек, рассчитанных на материнскую нежность: мысль, что она поддалась лихорадке рекламы, возмущала ее; он же по-прежнему улыбался и раскланивался, наслаждаясь своим триумфом. Граф де Бов, всячески старавшийся подойти к г-же Гибаль, наконец быстро нырнул следом за нею в толпу, вторично пытаясь улизнуть от Валаньоска, но тот, утомленный толчеей, поспешил нагнать его. Денизе снова пришлось дожидаться дам. Она стояла, повернувшись к патрону спиной, а Муре делал вид, что не замечает ее. С этой минуты г-жа Дефорж, обладавшая тонким чутьем ревнивой женщины, перестала сомневаться. И пока Муре, беседуя, провожал ее, как того требовал долг любезного хозяина фирмы, она раздумывала о том, как уличить его в измене.
Тем временем граф де Бов и Валаньоск, шедшие впереди с г-жою Гибаль, дошли до отдела кружев. Отдел этот помещался рядом с готовым платьем и представлял собой роскошный зал, обставленный шкафами из резного дуба с откидными ящиками. Вокруг колонн, прикрытых красным бархатом, спиралью вилось белое кружево, с одного конца зала до другого тянулись легкие полосы гипюра; на прилавках громоздились груды картона, обмотанного валансьенскими, малинскими и английскими кружевами. В глубине зала, перед розовато-лиловым шелковым транспарантом, на который Делош набрасывал куски шантильи, сидели две дамы; они молча разглядывали кружева, не решаясь на чем-нибудь остановиться.
- Как! - воскликнул удивленный Валаньоск. - Вы говорили, что ваша супруга нездорова… А вон она стоит там с мадемуазель Бланш!
Граф невольно вздрогнул и искоса взглянул на г-жу Гибаль.
- В самом деле! - сказал он.
В зале стояла страшная жара. У задыхавшихся женщин были бледные лица, глаза их горели. Казалось, все обольщения завершались этим последним искусом - здесь был тот уединенный альков, где совершались падения, тот гибельный уголок, где сдавались самые сильные. Здесь руки трепетно погружались в бездонное море кружев.
- Графиня с дочкой вас, кажется, разоряют, - продолжал Валаньоск, которого забавляла эта встреча.
У графа де Бова вырвался жест, как бы говоривший, что он вполне уверен в благоразумии жены, - тем более что она не получает от него ни гроша. Обойдя с дочерью все отделы и ничего не купив, г-жа де Бов только что вернулась в кружевной, охваченная яростью неутоленного желания. Она изнемогала от усталости, но все же стояла у одного из прилавков. Ее пальцы, копошившиеся в куче кружев, стали влажными, лихорадочный жар поднимался к плечам. Когда дочь отвернулась, а продавец отошел в сторону, она попробовала было сунуть под манто кусок алансонских кружев. Но в эту минуту раздался голос Валаньоска, который весело воскликнул:
- Попались, сударыня!
Вся побелев и на мгновение лишившись дара речи, она задрожала и выпустила кружева из рук; однако минуту спустя она уже лепетала, что была больна, но, почувствовав себя несколько лучше, решила выйти из дому подышать свежим воздухом. Заметив, наконец, что муж ее находится в обществе г-жи Гибаль, она совершенно овладела собой и бросила на них взгляд, полный такого достоинства, что г-жа Гибаль сочла нужным пояснить:
- Мы шли с госпожою Дефорж и, представьте, неожиданно встретились с графом.
В это время подошли остальные дамы в сопровождении Муре. Он задержал их на минуту, чтобы показать инспектора Жува, который все еще выслеживал беременную женщину и ее подругу. Это было весьма любопытно; трудно себе представить, сколько воровок задерживают в кружевном отделе! Слушая его, г-жа де Бов мысленно видела себя между двумя жандармами - себя, сорокапятилетнюю даму, окруженную роскошью, жену человека, занимающего видное положение; но она не чувствовала угрызений совести - даже досадовала, что не засунула кружева в рукав. Тем временем Жув решил задержать беременную: он потерял надежду поймать ее на месте преступления, но был уверен, что она набила себе карманы, действуя руками так искусно, что заметить это было невозможно. Однако когда он отвел ее в сторону и обыскал, он очень смутился: найти у нее ничего не удалось - ни одного галстука, ни одной пуговицы. Подруга же ее исчезла. Тут он сразу все понял: беременная была только для отвода глаз, а воровала ее спутница.
Это происшествие рассмешило дам. Муре, несколько раздосадованный таким оборотом дела, заметил только:
- На этот раз дядюшку Жува перехитрили… Ничего, он свое наверстает.
- Вряд ли это ему удастся, - заключил Валаньоск. - А кроме того, зачем вы выставляете столько товаров? Если вас обворовывают, так вам и надо. К чему искушать бедных, беззащитных женщин?
Эти слова прозвучали диссонансом среди все нараставшей горячки торговли. Дамы разделились и в последний раз прошлись по битком набитым отделам. Было четыре часа; косые лучи заходящего солнца проникали в широкие окна фасада, ложились отраженным светом на стеклянных перегородках зал, - в этом багровом зареве висела, подобно золотому облаку, густая пыль, поднятая с утра непрерывным движением толпы. Прозрачная пелена окутывала большую центральную галерею; на ее огненном фоне выделялись перекрытия лестниц, висящие мосты, все сложное кружево убегающего в пространство железа. Ярко блестели фаянс и мозаика фризов; красные и зеленые цвета живописи горели еще ярче в окружении щедро раскинутой позолоты. Казалось, это рдеющие уголья освещают своим отсветом выставки товаров, дворцы из перчаток и галстуков, каскады кружев и лент, стены шерстяных материй и коленкора и пестрые клумбы, расцвеченные воздушными шелками и фулярами. Сверкали в своем великолепии зеркала. Зонтики, выпуклые как щиты, играли отблесками металла. Вдали, за полосами тени, мелькали ярко освещенные прилавки, возле которых копошились залитые солнечным светом покупательницы.
В этот последний час в перегретой атмосфере магазина безраздельно царили женщины. Они взяли его приступом, они расположились в нем лагерем, как в покоренной стране, водворились среди разгрома товаров, точно орда захватчиков. Оглушенные, разбитые усталостью приказчики были как бы их собственностью, которой они распоряжались с самоуправством владычиц. Толстые дамы толкали всех и каждого. Худощавые отстаивали себя, становясь вызывающе дерзкими. Все они, высоко подняв голову и возбужденно жестикулируя, чувствовали себя здесь как дома; они уже забыли о вежливости и лишь старались вырвать у магазина все, что только можно, готовы были унести самую пыль со стен. Чтобы возместить произведенные расходы, г-жа Бурделе снова повела детей в буфет; теперь покупательницы с бешеным аппетитом кинулись на напитки; матери, пришедшие сюда с детьми, сами жадно пили малагу. С момента открытия магазина было выпито восемьдесят литров сиропа и семьдесят бутылок вина. Г-жа Дефорж купила дорожное манто и в качестве премии получила в кассе картинки; уходя из магазина, она стала придумывать, как бы залучить Денизу к себе на дом, чтобы унизить ее в присутствии Муре и по выражению их лиц окончательно увериться в правильности своих подозрений. Тем временем графу де Бову удалось затеряться в толпе и исчезнуть вместе с г-жой Гибаль, а графиня, сопровождаемая Бланш и Валаньоском, вздумала попросить красный шар, хотя ровно ничего не купила. Таким образом, она все-таки не уйдет с пустыми руками и вдобавок приобретет дружбу внучки швейцара. В отделе раздачи шаров приступили к сороковой тысяче: сорок тысяч красных шаров, роившихся в теплом воздухе магазина, - целая туча шаров летала в этот час во всех концах Парижа, унося в небеса название: «Дамское счастье».
Пробило пять часов. Из наших дам только одна, г-жа Марти с дочерью, еще оставалась при последней вспышке торговли. Смертельно усталая, она не могла оторваться от прилавков, которые притягивали ее к себе так властно, что она то и дело безо всякой надобности возвращалась обратно, снова и снова обегая в ненасытном любопытстве все отделы. Это был час, когда толкотня, подстегнутая рекламой, уже начинала затихать; шестьдесят тысяч франков, уплаченных газетам за объявления, десять тысяч афиш, расклеенных по стенам, двести тысяч прейскурантов, пущенных в обращение, опустошили кошельки и привели нервы женщин в длительное и блаженное возбуждение; покупательницы были потрясены выдумками Муре, низкими ценами, системой возврата товаров, все новыми проявлениями любезности со стороны дирекции. Г-жа Марта без конца останавливалась у столов с рекламным товаром, под хриплые зазывания продавцов, под звон золота в кассах и глухой стук упакованных товаров, спускаемых в подвал; она еще и еще раз пробегала по нижнему этажу, через отделы белья, шелка, перчаток и шерсти, затем снова поднималась наверх, наслаждаясь металлической дрожью висячих лестниц и воздушных мостов; потом возвращалась к готовому платью, полотну и кружеву, доходила до верхнего этажа, забиралась в отделы мебели и постельных принадлежностей, и всюду продавцы - Гютен и Фавье, Миньо и Льенар, Делош, Полина, Дениза, не чувствуя под собой ног, напрягали все силы, чтобы вырвать победу у покупательниц, охваченных последними вспышками горячки. За день эта горячка мало-помалу разрослась, как и то опьянение, которое исходило от разворачиваемых товаров. Толпа пламенела в пожаре закатного солнца. Г-жа Марти находилась в состоянии нервного возбуждения, словно девочка, хлебнувшая неразбавленного вина. Она вошла сюда с ясными глазами и свежим от уличного холода лицом, но понемногу обожгла и зрение и кожу зрелищем этой роскоши, этих ярких красок, непрерывная пляска которых распаляла ее страсть. Когда она наконец решилась уйти, сказав, что расплатится дома, так как цифра счета ужаснула ее, лицо у нее было вытянувшееся, а глаза расширенные, как у больной. Ей еле удалось пробиться сквозь давку в дверях; тут люди положительно избивали друг друга, громя товары, продававшиеся со скидкой. На улице, когда она снова нашла потерянную было дочь, ее стало знобить от свежего воздуха, она почувствовала себя совсем растерянной и разбитой от всей этой сутолоки.
Вечером, когда Дениза возвращалась домой после обеда, один из служителей остановил ее:
- Мадемуазель, вас просят в правление.
Она совсем выпустила из виду, что утром Муре приказал ей явиться к нему в кабинет по окончании торговли. Он ждал ее стоя. Войдя, она забыла затворить за собою дверь.
- Мы вами довольны, мадемуазель, - сказал он, - и решили доказать вам это… Вы знаете, каким недостойным образом покинула нас госпожа Фредерик. С завтрашнего дня вы назначаетесь вместо нее на должность помощницы заведующей.
Дениза слушала, опешив от неожиданности.
- Но ведь есть продавщицы, которые гораздо дольше меня служат в отделе, - пролепетала она наконец дрожащим голосом.
- Так что же из этого? - возразил он. - Вы способнее, серьезнее их. Я выбираю вас, это вполне естественно… Вы недовольны?
Дениза покраснела. Она была счастлива; ее охватило восхитительное чувство смущения, в котором растворился весь ее страх. Но почему же она прежде всего подумала о тех толках, которые вызовет эта нежданная милость? И она пребывала в замешательстве, несмотря на всю свою благодарность. А он с улыбкой смотрел на девушку - на ее простенькое шелковое платье без всяких украшений, если не считать царственной роскоши белокурых волос. Теперь она стала гораздо изящнее: белая кожа, элегантная, строгая внешность. Еще недавно такая тщедушная и невзрачная, она превратилась в миловидную женщину, волнующую своей скромностью.
- Вы очень добры, - продолжала она. - Я не знаю, как выразить вам…
И она запнулась. В дверях стоял Ломм. Здоровой рукой он держал большую кожаную сумку, а искалеченной прижимал к груди огромный портфель; за его спиной виднелся Альбер с целой связкой мешков, оттягивавших ему руки.
- Пятьсот восемьдесят семь тысяч двести десять франков тридцать сантимов! - провозгласил кассир, и его вялое, изможденное лицо словно осветилось солнечным лучом, исходившим от всего этого золота.
То была самая крупная дневная выручка за все время существования «Счастья». Вдали, в глубине отделов, по которым только что медленно, тяжелой поступью перегруженного вола прошествовал Ломм, слышался гул изумления и радости, вызванный проследовавшей мимо гигантской выручкой.
- Великолепно! - сказал восхищенный Муре. - Кладите все сюда, дорогой Ломм; отдохните, вы совсем обессилели. Я прикажу отнести эти деньги в центральную кассу… Да, да, кладите все на мой стол. Я хочу видеть всю кучу.
Он радовался, как ребенок. Кассир с сыном сбросили на стол свой груз. Кожаный мешок звякнул тем особенным, чистым звоном, какой издает золото; из двух других чуть не лопавшихся мешков потекли серебро и медь, из портфеля торчали ассигнации. Часть большого стола совершенно исчезла под этой лавиной богатства, собранного в течение десяти часов.
Когда Ломм и Альбер вышли, вытирая потные лица, Муре некоторое время стоял неподвижно, рассеянно глядя на деньги. Подняв голову, он заметил Денизу, отошедшую в сторону. Тогда на лице его снова засияла улыбка; он попросил девушку подойти и сказал, что готов дать ей столько денег, сколько она захватит в пригоршни; под этой шуткой скрывалось предложение заключить любовный союз.
- Ну, берите же из мешка, держу пари, что больше тысячи франков не захватите. У вас такая маленькая ручка!
Но она отступила еще на шаг. Так он ее любит? Внезапно она все поняла, она ясно ощутила постепенно разгоравшийся пламень желания, вспыхнувший в Муре с тех пор, как она вернулась в магазин. Еще больше изумляло ее биение собственного сердца: оно готово было разорваться. Зачем он оскорбляет ее этими деньгами, когда ее благодарность так безгранична, что она сдалась бы от одного его ласкового слова? Он все придвигался к ней, продолжая шутить, как вдруг, к его великой досаде, появился Бурдонкль: ему не терпелось сообщить цифру посетителей, побывавших в этот день в «Счастье», огромную цифру в семьдесят тысяч. И Дениза поспешила уйти, еще раз поблагодарив Муре.

10

В первое августовское воскресенье в «Дамском счастье» производился учет товаров, который надо было закончить в тот же: вечер. Как и в обычные дни, все служащие были с утра на месте, и в пустом, запертом магазине закипела работа.
Дениза не сошла вниз в восемь часов, как все другие продавщицы; она с четверга не выходила из своей комнаты. Потому что, поднимаясь в мастерскую, вывихнула себе ногу; теперь она уже чувствовала себя гораздо лучше, но так как г-жа Орели баловала ее, она не торопилась; однако, с трудом обувшись, Дениза решила все-таки показаться в отделе. Теперь комнаты продавщиц занимали шестой этаж нового здания по улице Монсиньи; комнат было шестьдесят, они тянулись по обеим сторонам коридора и были значительно комфортабельнее прежних, хотя обстановка их все так же состояла из железной кровати, большого шкафа орехового дерева и туалетного столика. Интимная жизнь продавщиц тоже стала как-то чище и элегантней; они увлекались дорогим мылом и тонким бельем, - в этом сказывалась их естественная тяга к буржуазии, а также то, что они теперь стали жить лучше. Правда, еще слышались и грубые слова, и хлопанье дверей от сквозняка, который свистел в меблированных комнатах утром и вечером, унося и принося с собою продавщиц. Денизе, как помощнице заведующей, была отведена одна из самых больших комнат с двумя мансардными окнами, выходившими на улицу. Не стесняясь теперь в деньгах, она позволила себе некоторую роскошь: красное пуховое одеяло с кружевным покрывалом, коврик перед шкафом, а на туалетном столике - две голубые стеклянные вазы, в которые ставила розы.
Она обулась и сделала несколько шагов по комнате. Ей приходилось опираться на мебель, потому что боль те прошла. Но это пройдет. Все же она благоразумно отказалась от приглашения на обед к дядюшке Бодю и попросила тетку взять Пепе из пансиона г-жи Гра, куда он был снова отдан. Жан, навестивший ее накануне, тоже обедал у дяди. Она продолжала тихонько ходить, но намеревалась пораньше лечь спать, чтобы дать ноге отдых, как вдруг к ней постучалась надзирательница, г-жа Кабен, и с таинственным видом передала ей письмо.
Когда дверь затворилась, Дениза, удивленная таинственной улыбкой этой женщины, распечатала конверт и упала на стул. Это было письмо от Муре. Он выражал свою радость по поводу ее выздоровления и просил вечером спуститься к нему пообедать, раз она еще не может выходить из дому. В непринужденном и отеческом тоне письма не было ничего оскорбительного, но ошибиться было невозможно: в «Дамском счастье» слишком хорошо знали истинный смысл таких приглашений, и на этот счет ходили целые легенды; у хозяина обедала Клара, обедали и другие - все, кого он удостаивал своим вниманием. А после обеда, как говорили шутники-приказчики, полагался десерт. И бледные щеки Денизы залились румянцем.
Письмо соскользнуло на колени, а девушка продолжала сидеть, устремив глаза на ослепительный свет, лившийся через окно, и сердце ее тревожно билось. В этой самой комнате, в часы бессонницы, она призналась себе: если еще и теперь ей случается вздрагивать, когда он проходит мимо, она знает, что причиной этому не страх и что ее прежние боязнь и тревога были не чем иным, как пугливым неведением любви и зарождающейся нежностью в душе девочки-дикарки. Она не рассуждала, она только чувствовала, что любила его всегда, с того самого часа, когда впервые задрожала и залепетала в его присутствии; она любила его и в то время, когда он пугал ее, представляясь безжалостным хозяином; любила и тогда, когда ее пылкое сердце, бессознательно уступая потребности любви, жило мечтою о Гютене. Быть может, она отдалась бы другому, но никогда еще не любила она никого, кроме этого человека, от одного взгляда которого ее охватывал трепет. И все прошлое вновь оживало перед ней, развертываясь в ярком свете дня: строгости первых месяцев службы, сладость прогулки под темной листвой Тюильрийского парка, наконец, вожделение, которое горело в нем с того дня, когда она возвратилась в «Счастье». Письмо скользнуло на пол, а Дениза все продолжала смотреть на окно, ослепленная лившимся в него солнечным светом.
В дверь внезапно постучали. Она поспешно подняла письмо и спрятала его в карман. Это была Полина, под каким-то предлогом ускользнувшая из своего отдела, чтобы немножечко поболтать.
- Поправились, дорогая? Я вас так давно не видела!
Но подниматься в комнаты, а в особенности запираться в них вдвоем было запрещено, поэтому Дениза увела подругу в конец коридора, где находилась приемная, устроенная по милости директора для приказчиц, чтобы они могли здесь до одиннадцати часов вечера болтать или рукодельничать. В этой белой с золотом комнате, так походившей своей банальной пустотой на зал заурядной гостиницы, стояло пианино, в центре круглый стол, вдоль стен несколько кресел и диванов в белых чехлах. Впрочем, после немногих вечеров, проведенных вместе под впечатлением новизны, продавщицы уже не могли здесь встречаться без того, чтобы тотчас же не наговорить друг другу гадостей. В маленьком фаланстере еще не хватало согласия - в этом сказывался недостаток воспитания. Так что теперь в приемной можно было застать вечером только помощницу заведующей из корсетного отдела, мисс Поуэлл, которая сухо барабанила на пианино Шопена, обращая в бегство всех остальных этим завидным талантом.
- Видите, нога поправляется, - сказала Дениза. - Я даже собираюсь спуститься.
- Вот еще! - воскликнула Полина. - Что за усердие! Уж я бы понежилась, найдись только предлог!
Они сели на диван. Обращение Полины несколько изменилось с тех пор, как приятельница стала помощницей заведующей. К ее обычной сердечности прибавился оттенок почтительности и удивления при виде головокружительной карьеры, которую сделала эта маленькая, тщедушная продавщица. Но Дениза ее очень любила, и из двухсот женщин, занятых теперь в магазине, поверяла свои тайны только ей одной.
- Что с вами? - быстро спросила Полина, заметив смущение подруги.
- Ничего, - прошептала та, растерянно улыбаясь.
- Нет, нет, у вас что-то есть на душе. Вы, значит, мне больше не доверяете, если не хотите рассказать про свои невзгоды?
Дениза была не в силах побороть волнение, от которого вздымалась ее грудь. Она протянула подруге письмо, прошептав:
- Вот! Я сейчас получила от него.
В их беседах имя Муре еще никогда не произносилось. Но само это умолчание являлось как бы признанием их тайных тревог. Полина знала все. Прочитав письмо, она прижалась к Денизе, обняла ее за талию и тихонько сказала:
- Дорогая моя, откровенно говоря… я думала, что это уже произошло. Не возмущайтесь; уверяю вас, что весь магазин, конечно, думает, как я. Еще бы! Он так быстро назначил вас помощницей, а кроме того, он вечно увивается возле вас; это же бросается в глаза! - Она крепко поцеловала Денизу и спросила: - Вы, конечно, пойдете?
Дениза глядела на нее, не отвечая. И вдруг она прижалась головой к плечу подруги и разразилась рыданиями. Полина была изумлена.
- Ну, успокойтесь же. В этом нет ничего такого, чтобы стоило уж очень расстраиваться.
- Нет, нет, оставьте меня, - лепетала Дениза, - если б вы знали, как мне тяжело! Я чуть жива с тех пор, как получила это письмо. Дайте мне поплакать - мне станет легче.
Полина была растрогана и, ничего, правда, не понимая, старалась сказать что-нибудь в утешение. Прежде всего он уже больше не видится с Кларой. Говорят, будто он ходит к одной даме на стороне, но это еще не доказано. Потом она стала объяснять, что нельзя ревновать человека, занимающего такое высокое положение. У него столько денег, вдобавок он же хозяин.
Дениза слушала, и если бы она еще не сознавала своей любви, то теперь у нее исчезли бы последние сомнения, - такой болью отозвались в ее душе имя Клары и намек на г-жу Дефорж. Ей слышался противный голос Клары, она снова видела г-жу Дефорж, таскавшую ее за собой по всему магазину с презрением богатой женщины.
- Так вы, значит, пошли бы? - спросила она.
Полина, не задумываясь, воскликнула:
- Конечно! Как же иначе? - Потом, поразмыслив, прибавила: - Разумеется, не теперь, а прежде; я ведь выхожу замуж за Божэ, и теперь это было бы нехорошо.
Действительно, Божэ, недавно перешедший из «Бон-Марше» в «Дамское счастье», собирался на днях жениться на ней. Бурдонкль не любил женатых, но они все-таки получили разрешение и даже надеялись исхлопотать двухнедельный отпуск.
- Вот видите, - возразила Дениза. - Когда мужчина любит, он женится. Ведь Божэ женится на вас.
Полина добродушно рассмеялась.
- Но, дорогая моя, это - совсем другое дело. Божэ на мне женится потому, что он Божэ. Он мне ровня, так что это вполне естественно. Ну, а господин Муре! Разве он может жениться на своей приказчице?
- Нет, нет! - закричала Дениза, возмущенная нелепостью такого предположения. - Поэтому-то ему и не следовало мне писать.
Этот довод окончательно привел Полину в изумление. Ее полное лицо с маленькими добрыми глазками осветилось материнским сочувствием. Она встала, открыла пианино и тихонько, одним пальцем, стала наигрывать «Короля Дагобера», - очевидно, для того, чтобы несколько разрядить атмосферу. В приемную с ее голыми стенами и пустотой, которую еще подчеркивали белые чехлы, доносился уличный шум и далекий протяжный голос торговки, предлагавшей зеленый горошек. Дениза откинулась на спинку дивана, содрогаясь от нового приступа рыданий и стараясь заглушить их носовым платком.
- Опять! - воскликнула, обернувшись, Полина. - Вы, право, неразумны. Зачем вы привели меня сюда? Лучше бы нам остаться в вашей комнате.
Она опустилась перед Денизой на колени и снова начала увещевать ее. Сколько других были бы рады очутиться на ее месте! Впрочем, если это ей не по душе, то чего же проще: достаточно сказать «нет», и вовсе незачем так огорчаться. Но надо хорошенько подумать, прежде чем поставить на карту свое положение, - к тому же отказ ее не может ничем быть оправдан, да и места другого у нее на примете нет. И разве это так уж страшно? Увещание закончилось нескромными шуточками, которые Полина принялась нашептывать на ушко подруге. В эту минуту из коридора донеслись шаги.
Полина бросилась к дверям.
- Это госпожа Орели! - прошептала она, выглянув в коридор. - Удираю… А вы утрите глаза. Незачем им это знать.
Дениза осталась одна; она встала и, еле сдерживая слезы, в страхе, что ее могут застать в таком состоянии, дрожащими руками закрыла пианино, которое подруга оставила открытым. Но, услышав, что г-жа Орели стучится к ней в дверь, она вышла из приемной.
- Как, вы уже встали? - воскликнула заведующая. - Милая деточка, это неосторожно! Я поднялась вас проведать и сказать, что мы обойдемся без вашей помощи.
Дениза уверила ее, что чувствует себя гораздо лучше, что ей будет на пользу заняться работой и рассеяться.
- Я не буду утомляться, сударыня. Вы посадите меня на стул, и я займусь описью.
Они отправились вниз. Г-жа Орели настояла, чтобы Дениза опиралась на ее руку. Она, должно быть, заметила, что у девушки заплаканные глаза, ибо стала украдкой разглядывать ее. Конечно, она многое знала.
Победа над отделом была для Денизы полной неожиданностью, - наконец-то ей удалось его покорить. После почти десятимесячной борьбы, в обстановке постоянной тревоги и непосильного труда, среди упорного недоброжелательства товарок, она в несколько недель победила их и добилась сговорчивости и уважения. Внезапная нежность г-жи Орели очень помогла ей в этом, и она в конце концов завоевала сердца сослуживиц; тихонько поговаривали, что заведующая помогает Муре в делах деликатного свойства, - а она так горячо взяла девушку под свое покровительство, что это, очевидно, вызвано совершенно особыми причинами. Но и сама Дениза пустила в ход все свое обаяние, чтобы обезоружить врагов. Задача была тем более трудной, что ей нужно было добиться прощения за то, что она стала помощницей. Девицы кричали о несправедливости, обвиняли ее в том, что она заработала свое назначение за десертом с хозяином, и даже добавляли отвратительные подробности. Однако, несмотря на их возмущение, титул «помощницы» действовал на них, и Дениза приобретала авторитет, который удивлял и в то же время подчинял даже самых строптивых. Вскоре нашлись и льстецы из числа новеньких. Мягкость и скромность девушки довершили победу. Маргарита перешла на ее сторону. Одна только Клара продолжала выказывать неприязнь и еще отважилась пускать в ход прежнюю оскорбительную кличку Растрепа, но это уже никого не смешило. Кратковременную прихоть хозяина Клара широко использовала, чтобы поменьше работать, вволю предаваться лени, болтать и хвастаться. Когда же она ему надоела, это даже не вызвало в ней возмущения, - в силу своей распущенности она была не способна к ревности и радовалась уже тому, что получила возможность бездельничать. Она только сетовала, что Дениза похитила у нее право наследовать должность г-жи Фредерик. Клара никогда бы и не взяла этого места из-за связанных с ним хлопот, но ее задел недостаток внимания; она считала, что имеет на эту должность такие же права, как и Дениза, только - более давние.
- Ну! Привели роженицу! - прошипела она, заметив, что г-жа Орели ведет Денизу под руку.
- Воображаете, что это очень смешно? - фыркнула Маргарита, пожав плечами.
Пробило девять. Солнце, пылавшее на ярко-голубом небе, нагревало улицы; извозчики катили к вокзалам; празднично разодетые парижане длинными вереницами тянулись в пригородные леса. В магазине, залитом сквозь большие окна солнцем, служащие приступили к учету товаров. Дверные ручки были сняты и, прохожие останавливались, заглядывая сквозь стекла и удивлялись, что двери заперты, в то время как внутри происходит невиданная кутерьма. С одного конца галерей до другого, с верхнего и до нижнего этажа, непрерывно сновали служащие, над головами летали тюки и свертки товаров; все это сопровождалось целой бурей возгласов и цифр, которые выкликались во всех концах магазина, сливаясь в оглушительный шум. Каждый из тридцати девяти отделов выполнял свое дело, не обращая внимания на соседей. Впрочем, до полок еще почти не дотрагивались, и на полу лежало только несколько кип материй. Нужно было как следует разогреть машину, чтобы кончить учет в тот же день.
- Зачем вы сошли? - ласково спросила Маргарита у Денизы. - Вы можете себе повредить, а у нас народу достаточно.
- Вот и я говорю, - подхватила г-жа Орели. - Но мадемуазель во что бы то ни стало хочет нам помочь.
Девицы услужливо окружили Денизу. Работа приостановилась. Денизу хвалили и слушали, прерывая восклицаниями рассказ о том, как она вывихнула ногу. Наконец г-жа Орели усадила ее за один из столов, и было решено, что она займется только описью товаров. В те воскресенья, когда происходил учет, к работе привлекались все способные держать перо: инспектора, кассиры, конторщики, вплоть до служителей; отделы старались заручиться однодневными помощниками, чтобы поскорее покончить с учетом. Таким образом, Дениза очутилась рядом с кассиром Ломмом и рассыльным Жозефом, которые сидели, склонившись над большими листами бумаги.
- Пять суконных манто с меховой отделкой, третий размер, по двести сорок франков! - выкрикивала Маргарита. - Четыре таких же, первый размер, по двести двадцать франков.
Работа вновь закипела. За спиной Маргариты три продавщицы вынимали вещи из шкафов, сортировали их и передавали Маргарите охапками; выкрикнув наименование вещи, Маргарита бросала ее на стол, где мало-помалу скоплялись целые груды. Ломм записывал, а Жозеф заполнял еще один лист, для контроля. Тем временем сама г-жа Орели с помощью трех других продавщиц пересчитывала шелковые платья, а Дениза записывала их. Кларе было поручено следить за грудами товаров, приводить их в порядок и размещать таким образом, чтобы они занимали на столах как можно меньше места. Но она плохо справлялась с этой задачей, и многие кучи уже разваливались.
- Скажите, - спросила она молоденькую приказчицу, поступившую зимой, - правда ли, что вам прибавляют жалованья? Слышали, помощнице-то положили две тысячи франков, а с процентами так это выйдет тысяч семь.
Молоденькая приказчица, продолжая передавать ротонды, ответила, что, если ей не дадут восемьсот франков, она бросит этот сумасшедший дом. Прибавки обыкновенно назначались на другой день после учета; в это время выяснялась цифра годового оборота, и заведующие отделами получали проценты с разницы между этой цифрой и прошлогодней. Поэтому, несмотря на шум и сумятицу, оживленная болтовня шла своим чередом. В промежутках между делом говорили только о прибавках. Прошел слух, что г-жа Орели получит больше двадцати пяти тысяч, и эта сумма взбудоражила девиц. Маргарита, лучшая после Денизы продавщица, должна была получить четыре с половиной тысячи франков: полторы тысячи жалованья и около трех тысяч процентов; Кларе же в общем итоге предстояло получить меньше двух с половиной тысяч.
- Наплевать мне на их прибавку, - продолжала она, обращаясь к молоденькой приказчице. - Умри только папаша, немедленно уйду… Но меня возмущает, что какая-то дрянь получает семь тысяч франков. А вас?
Госпожа Орели величественно обернулась в их сторону и резко прикрикнула:
- Да замолчите же, барышня! Честное слово, ничего не слышно!
И она вновь начала выкликать:
- Семь накидок сицильен, первый размер, по сто тридцать!.. Три шубы сюра, второй размер, по сто пятьдесят!.. Записали, мадемуазель Бодю?
- Записала!
Кларе все-таки пришлось заняться грудами одежды, громоздившимися на столах. Она кое-как распихала их, чтобы выиграть место, но скоро опять бросила работу, заболтавшись с приказчиком, тайком убежавшим из своего отдела. Это был перчаточник Миньо. Он шепотом попросил у нее двадцать франков, хотя уже был ей должен тридцать, которые занял на другой день после скачек: он проиграл там весь свой недельный заработок; а теперь уже проел наградные, полученные накануне, и на воскресный вечер у него не осталось ни гроша. У Клары было при себе только десять франков, и она довольно охотно дала их ему в долг. Они разговорились, вспоминая поездку вшестером в ресторан в Буживале. В тот раз женщины уплатили свою долю расходов - так было гораздо лучше, по крайней мере никто не стеснялся. Затем Миньо, которому все же недоставало до нужной суммы, наклонился к Ломму. Кассир на минуту отвлекся от работы; он был явно раздосадован просьбой Миньо, однако не посмел отказать и стал рыться в кошельке, отыскивая десятифранковую монету; но в это время г-жа Орели, удивленная, что не слышит голоса Маргариты, которой пришлось дожидаться Ломма, заметила Миньо и все поняла. Она резко предложила перчаточнику отправиться в его отдел: очень ей нужно, чтобы сюда приходили отвлекать ее барышень! Но, по правде сказать, она побаивалась этого молодого человека, закадычного друга ее сына Альбера и соучастника его подозрительных проказ. Она дрожала при мысли, что все это может скверно кончиться. Когда Миньо получил десять франков и удалился, она не преминула сказать мужу:
- Ну мыслимо ли позволять так себя дурачить!
- Однако не мог же я ему отказать, дорогая!
От пожала полными плечами, и этого было достаточно, чтобы сразу заткнуть ему рот. Но, заметив, что продавщицы исподтишка забавляются этой семейной сценой, она сурово сказала:
- Ну, мадемуазель Вадон, нечего спать.
- Двадцать пальто, двойной кашемир, четвертый размер, по восемнадцать франков пятьдесят! - продолжала Маргарита нараспев.
Ломм опустил голову и снова начал писать. Его жалованье постепенно увеличили до девяти тысяч франков, но он все же чувствовал себя приниженным перед женою, которая всегда вносила в хозяйство втрое больше.
Некоторое время работа шла полным ходом. Цифры носились в воздухе, охапки одежды грудами падали на столы. Но Клара изобрела себе новое развлечение: она принялась поддразнивать рассыльного Жозефа, намекая на его увлечение барышней из отдела образчиков. Этой особе, бледной и худой, уже исполнилось двадцать восемь лет; она пользовалась протекцией г-жи Дефорж, по просьбе которой ее и приняли в «Счастье». Г-жа Дефорж рассказала Муре трогательную историю: это сирота, последняя из рода де Фонтенай, - старинного дворянского рода провинции Пуату; в один прекрасный день девушка вместе с отцом-пропойцей очутилась на парижской мостовой, но сумела остаться честной, невзирая на все лишения; к несчастью, она была недостаточно образованна, чтобы стать учительницей или давать уроки музыки. Муре обыкновенно выходил из себя, когда ему навязывали обедневших светских барышень; он говорил, что более бездарных, несносных и фальшивых существ не найти, да и. Кроме того, нельзя сразу сделаться продавщицей: нужно долго учиться; это сложное и тонкое ремесло. Однако он принял подопечную г-жи Дефорж, но поместил ее в отдел образчиков, так ее как устроил, в угоду друзьям, двух графинь и баронессу в отдел рекламы, где они клеили бандероли и конверты. Мадемуазель де Фонтенай зарабатывала три франка в день, что только-только обеспечивало ей существование в крошечной комнатке на улице Аржантей. Ее бедность и печальный облик растрогали Жозефа: под молчаливой суровостью старого солдата в нем таилось на редкость нежное сердце. Он не признавался в своем чувстве, но краснел, как только барышни из отдела готового платья принимались над ним подтрунивать, - отдел образчиков находился в соседней комнате, и приказчицы заметили, что он постоянно вертится возле дверей.
- Что-то отвлекает Жозефа, - прошептала Клара. - Его так и тянет к белью.
Мадемуазель де Фонтенай временно работала в отделе приданого, помогая учитывать товары, и так как Жозеф в самом деле не переставая глядел в ту сторону, продавщицы стали посмеиваться. Смущенный Жозеф углубился в свои ведомости, а Маргарита, чтобы подавить душивший ее смех, принялась выкрикивать еще громче:
- Четырнадцать жакетов, английское сукно, второй размер, по пятнадцать франков!
Этот крик совсем заглушил голос г-жи Орели, перечислявшей ротонды, и она с величавой медлительностью оскорбленно произнесла:
- Потише, мадемуазель. Мы не на рынке… Да и не очень-то умно с вашей стороны заниматься, шалостями, когда каждая минута дорога.
Тем временем Клара перестала следить за кипами, и произошла катастрофа: манто рухнули со стола и потащили за собой кучу других вещей, которые, падая друг на друга, образовали на ковре целую гору.
- Ну вот! Что я говорила! - вне себя закричала заведующая. - Будьте же немного повнимательней, мадемуазель Прюнер. Это наконец невыносимо!

Предыдущая страница 15 Следующая страница


Дамское счастье 16

По отделу пробежал трепет: показались Муре и Бурдонкль, Голоса зазвучали громче, перья заскрипели пронзительней, а Клара стала поспешно поднимать свалившуюся одежду. Хозяин не нарушил занятий. Он постоял несколько минут, молча улыбаясь; как всегда в дни учета, выражение лица у него было веселое и победоносное, - только губы слегка подергивались. Заметив Денизу, он едва удержался, чтобы не обнаружить удивления. Значит, она сошла вниз? Он переглянулся с г-жой Орели и, после небольшого колебания, вошел в отдел приданого.
Дениза уловила какое-то движение в зале и приподняла голову, но, увидев Муре, снова склонилась над ведомостями. Пока она записывала товары под мерные выкрики приказчиц, волнение ее понемногу улеглось. Она всегда поддавалась порывам чувствительности; слезы душили ее, любовь к Муре удваивала мучения, но затем она снова становилась благоразумной, снова обретала спокойное мужество, непоколебимую и кроткую силу воли. Глаза ее вновь стали ясными, хотя она и побледнела, и она уже безо всякого трепета отдалась работе, решив подавить голос, сердца и поступить так, как найдет нужным.
Пробило десять часов. Шум подсчета товаров разрастался, в отделах царила суматоха. И под беспрестанные выкрики, несшиеся со всех сторон, сногсшибательная новость с поразительной быстротой облетела магазин: все продавцы уже знали о письме с приглашением на обед, которое утром получила Дениза. Проболталась Полина. Она шла вниз, еще не успокоившись после разговора с Денизой, и в отделе кружев встретила Делоша; не обращая внимания на то, что молодой человек разговаривает с Льенаром, она поделилась с ним своим волнением:
- Свершилось, милый мой… Она только что получила письмо. Он приглашает ее вечером.
Делош побледнел. Он сразу все понял, так как часто расспрашивал об этом Полину; они постоянно говорили о своей приятельнице, о страсти, охватившей Муре, и о пресловутом приглашении, которое должно было неминуемо привести к развязке. Впрочем, Полина бранила Делоша за тайную любовь к Денизе, от которой он все равно ничего не добьется, и только пожимала плечами, когда он одобрял ее сопротивление хозяину.
- Ее ноге лучше, она сойдет вниз, - продолжала Полина. - Не принимайте такого похоронного вида. То, что случилось, - счастье для нее.
И она поспешила к себе в отдел.
- Вот как! Прекрасно! - пробормотал Льенар, слышавший все. - Так, значит, речь идет о девице с вывихнутой ногой… Видно, не зря вы так защищали ее вчера в кафе.
Он тоже ушел, но, придя к себе в шерстяной отдел, рассказал историю с письмом четырем-пяти продавцам. И не прошло и десяти минут, как новость облетела весь магазин.
Последняя фраза Льенара относилась к сцене, происшедшей накануне в кафе «Сен-Рок». Делош и Льенар теперь стали неразлучны. Делош занял комнату Гютена в Смирнской гостинице, так как последний, получив место помощника заведующего, снял себе квартиру в три комнаты; оба приказчика вместе приходили по утрам в «Дамское счастье», а вечером поджидали друг друга, чтобы вместе же вернуться домой. Их комнаты были расположены рядом и выходили окнами на задний двор - узкий колодец, отравлявший своим зловонием весь дом. Друзья жили в полном согласии, несмотря на различие характеров: один беззаботно проедал деньги, которые вытягивал у отца, другой, не имея за душой ни гроша, вечно мучился мыслью о необходимости экономить. Однако у них было и кое-что общее: оба как приказчики были совсем бесталанны и поэтому прозябали в магазине без всяких прибавок. Вне службы они проводили время преимущественно в кафе «Сен-Рок». Это кафе, пустовавшее в течение дня, к половине десятого наполнялось нескончаемым потоком приказчиков из «Счастья», - потоком, который выливался через высокий подъезд, выходивший на улицу Гайон. С этой минуты среди густого табачного дыма, клубившегося из трубок, в кафе звучал оглушительный стук домино, слышались смех и пронзительные голоса. Пиво и кофе текли рекой. Льенар в левом углу заказывал дорогие блюда, тогда как Делош ограничивался кружкой пива, которую тянул в продолжение четырех часов. Здесь-то он и услышал, как Фавье за соседним столиком рассказывал гнусности про Денизу, - о том, как она «подцепила» хозяина, задирая повыше юбки, когда шла перед ним по лестнице. Делош едва сдерживался, чтобы не дать ему пощечину. А тот все не унимался и даже утверждал, будто малютка каждую ночь спускается к своему любовнику. В конце концов Делош вне себя от гнева обозвал Фавье лжецом.
- Что за негодяй! Он врет! Он врет, слышите? - И, весь дрожа от волнения, Делош прерывающимся голосом пустился в признания: - Я с ней хорошо знаком, я все знаю. Она любила одного-единственного человека… ну да… господина Гютена… Да и то так, что он этого не заметил, он даже не может похвастаться, что хотя бы пальцем дотронулся до нее.
Рассказ об этой ссоре, искаженный и преувеличенный, уже потешал весь магазин, а тут-то и разнеслась весть о письме Муре. Льенар сначала поведал новость одному из продавцов шелка. У шелковиков учет проходил очень гладко. Фавье и два других приказчика, стоя на табуретках, освобождали полки, постепенно передавая куски материи Гютену, а тот, поместившись на столе, выкрикивал цифры, предварительно справившись с ярлыком, затем бросал штуки материи на пол, где они мало-помалу скапливались, вздымаясь, словно морской прилив осенью. Остальные служащие записывали; Альбер Ломм помогал им; его испитое лицо свидетельствовало о бессонной ночи, проведенной в кабачке предместья Шапель. Сквозь стеклянную крышу зала лились потоки солнца и виднелось синее небо.
- Спустите шторы! - кричал Бутмон, внимательно наблюдавший за работой. - Печет невыносимо!
Фавье, поднявшийся было, чтобы достать кусок материи, глухо проворчал:
- Как можно запирать людей в такую чудесную погоду! Уж в день учета дождик не пойдет, - будьте покойны! Сиди тут под замком, словно каторжник, когда весь Париж гуляет!
Он передал штуку шелка Гютену. На ярлык обычно заносилось число метров, оставшихся в куске после каждой проверки; это упрощало работу. Помощник прокричал:
- Шелк фантази, мелкая клетка, двадцать один метр, по шесть франков пятьдесят!
И новый кусок шелка полетел в кучу на пол. Затем Гютен обратился к Фавье, продолжая начатый разговор:
- Так он собирался вас избить?
- Ну да… Я спокойно пил пиво… И нечего было обвинять меня во вранье, раз девчонка только что получила от хозяина письмо с приглашением на обед. Весь магазин жужжит об этом.
- Как? Стало быть, ничего еще не было?
Фавье протянул ему штуку материи.
- Вот именно. А ведь можно было дать руку на отсечение, что это старая связь.
- Тот же товар, двадцать пять метров! - крикнул Гютен.
Послышался глухой шум от падения куска материи; Гютен тихонько добавил:
- А вы знаете, что она вытворяла, когда жила у полоумного старика Бурра?
Теперь забавлялся уже весь отдел, хотя работа шла своим чередом. Имя девушки было у всех на языке; спины округлялись, носы тянулись к лакомству. Сам Бутмон, ярый любитель игривых рассказов, не мог удержаться, чтобы не отпустить очередной шуточки, гаденький смысл которой доставил ему великое удовольствие. Оживившийся Альбер клялся, что видел помощницу из готового платья в обществе двух военных в Гро-Кайу. Как раз в это время спустился Миньо с только что взятыми в долг двадцатью франками; он задержался около Альбера и сунул ему в руку десять франков, назначая свидание на вечер; намеченная пирушка, отложенная было из-за отсутствия денег, теперь стала вполне осуществима, несмотря на ничтожность суммы. Узнав о письме хозяина, красавец Миньо высказал такое грязное предположение, что Бутмон счел необходимым вмешаться:
- Ну довольно, господа… Это нас не касается. Продолжайте, господин Гютен.
- Шелк фантази, мелкая клетка, тридцать два метра, по шесть франков пятьдесят! - выкрикнул тот.
Перья снова заскрипели, куски продолжали падать с мерным стуком, груда материй все росла, словно сюда прорвались воды огромной реки. Без конца сыпались названия и цены шелков. Фавье заметил вполголоса, что товара останется уйма - вот дирекция будет довольна! Эта толстая скотина Бутмон, может быть, и лучший в Париже закупщик, но как продавец - никуда не годится. Гютен улыбнулся и даже дружелюбно подмигнул Фавье в ответ на эти слова, ибо, сам устроив когда-то Бутмона в «Дамское счастье», чтобы спихнуть Робино, теперь упорно подкапывался под него, намереваясь занять его место. Эта была все та же война, что и раньше: коварные намеки, нашептываемые на ухо начальству, преувеличенное усердие, чтобы набить себе цену, целая кампания, проводимая втихомолку, под маской внешней приветливости. Однако Фавье, к которому Гютен теперь еще больше благоволил, - тощий, холодный и желчный Фавье посматривал на него исподлобья, словно прикидывал, как он будет пожирать этого маленького, коренастого человечка, когда тот съест Бутмона. Он надеялся получить место помощника, если Гютен добьется места заведующего. А там видно будет. И оба, охваченные той же лихорадкой, что из конца в конец трепала весь магазин, толковали о возможных прибавках, не переставая выкликать остатки шелков фантази. Прикидывали, что Бутмон в этом году дойдет до тридцати тысяч франков, Гютен перешагнет за десять, а Фавье высчитал, что жалованье и проценты дадут ему пять с половиной тысяч. С каждым сезоном дела отдела расширялись, продавцы повышались в должностях и им удваивали жалованье, как офицерам во время войны.
- Черт побери! Будет ли конец этим легким шелкам? - воскликнул Бутмон в раздражении. - Что за дьявольская весна, все дожди да дожди, - только и шли одни черные шелка.
Его толстое благодушное лицо помрачнело. Он смотрел на огромную кучу, разраставшуюся на полу, между тем как Гютен продолжал все громче и громче, звучным голосом, в котором слышалось торжество:
- Шелк фантази, мелкая клетка, двадцать восемь метров, по шесть франков пятьдесят.
Оставалась еще целая полка. Фавье, у которого ломило руки, неторопливо освобождал ее. Протягивая Гютену последние куски, он тихо спросил:
- Скажите-ка, я все забываю у вас спросить… Вам известно, что помощница из готового платья была в вас влюблена?
Молодой человек очень удивился:
- То есть как это?
- Да очень просто. Нам рассказал об этом болван Делош. Я припоминаю теперь, как она раньше посматривала на вас.
С тех пор как Гютен стал помощником заведующего, он бросил кафешантанных певичек, делая вид, что интересуется только учительницами. Очень польщенный в глубине души, он тем не менее презрительно ответил:
- Я предпочитаю женщин пополнее, дорогой мой, да и нельзя же иметь дело со всеми подряд, как наш патрон. - И тут же закричал: - Белый пудесуа, тридцать пять метров, по восемь семьдесят пять!
- Наконец-то! - облегченно вздохнул Бутмон.
В эту минуту прозвонил колокол, призывавший к обеду вторую смену, а значит, и Фавье. Он сошел с табуретки, уступив место другому продавцу; на полу громоздились такие кучи материй, что ему с трудом удалось перебраться через них. Теперь настоящие горы загромождали пол во всех отделах; картонки, полки и шкафы мало-помалу пустели, товары валялись под ногами и у столов, и груды их все росли. Слышно было, как в бельевом тяжело падают кипы коленкора, а из отдела прикладов доносился легкий стук картонных коробок; из мебельного отдела долетал отдаленный грохот передвигаемых предметов. Все голоса, и пронзительные и густые, сливались в один хор, - цифры свистели в воздухе, рокочущий шум разносился в огромном просторе здания, словно шум леса, когда январский ветер гудит в ветвях.
Фавье наконец добрался до свободного прохода и стал подниматься по лестнице в столовую. Со времени расширения «Дамского счастья» столовые помещались на пятом этаже, в новых пристройках. Фавье так спешил, что догнал Делоша и Льенара, поднимавшихся впереди него; он обернулся к Миньо, который шел сзади.
- Черт возьми! - воскликнул Фавье в коридоре около кухни, остановившись перед черной доской, где было написано меню. - Сразу видно, что сегодня учет. Кутеж - да и только! Цыпленок или баранье жаркое и артишоки в масле. Ну, жаркое пускай едят сами!
Миньон посмеивался:
- Видно, на птицу мор напал?
Делош и Льенар взяли свои порции и ушли. Тогда Фавье, наклонившись к окошечку, громко сказал:
- Цыпленка!
Но пришлось подождать, так как один из поваров, разрезавших мясо, поранил себе палец, и это вызвало задержку. Фавье стоял у открытого окошечка и рассматривал кухню - гигантское помещение с плитою в центре, над которой по двум рельсам, прикрепленным к потолку, передвигались при помощи блоков и цепей колоссальные котлы, - такие, что и четырем мужчинам было бы не под силу поднять. Повара, во всем белом на фоне, темно-красного раскаленного чугуна, стояли на железных лесенках и, вооружась уполовниками с длинными ручками, присматривали за бульоном. Дальше вдоль стен тянулись рашперы для жарения, на которых можно было бы поджарить мучеников, кастрюли, где сварился бы целый баран, огромная грелка для посуды, мраморный резервуар, в который из крана непрерывной струей текла вода. Налево виднелась мойка с каменными корытами, просторными, как целые бассейны; с другой стороны, справа, находилась кладовая, откуда выглядывали красные туши мяса, висевшие на стальных крюках. Машина для чистки картофеля постукивала, словно мельница. Проехали подталкиваемые двумя подростками две небольшие тележки с очищенным салатом; его надо было поставить в прохладное место, возле бассейна.
- Цыпленка! - нетерпеливо повторил Фавье и, обернувшись, добавил потише: - Кто-то там порезался… До чего противно, кровь капает прямо в кушанья!
Миньо захотел посмотреть. За ними скопилась большая очередь, слышался смех, началась толкотня. Просунув головы в окошечко, двое молодых людей обменивались теперь мнениями по поводу этой фаланстерской кухни, где любая утварь, какой-нибудь вертел или шпиговальная игла, была гигантских размеров. Надо было отпустить две тысячи завтраков и две тысячи обедов, и число служащих с каждой неделей все увеличивалось. Это была настоящая прорва: в один день поглощалось шестнадцать мер картофеля, пятьдесят килограммов масла, шестьсот килограммов мяса; для каждой трапезы приходилось откупоривать три бочки; через буфетную стойку проходило около семисот литров вина.
- Ну, наконец-то! - буркнул Фавье, когда показался дежурный повар с кастрюлей; он вытащил из нее ножку цыпленка и подал продавцу.
- Цыпленка, - сказал Миньо вслед за Фавье.
И они с тарелками в руках вошли в столовую, получив предварительно у буфетной стойки порции вина, а позади них безостановочно сыпалось «цыпленка!» и слышно было, как вилка повара втыкается в куски, быстро и размеренно ударяясь о дно кастрюли.
Теперь столовая для служащих представляла собою огромный зал, где свободно размещалось пятьсот приборов для каждой из трех смен. Эти приборы выстраивались на длинных столах из красного дерева, расставленных параллельно друг другу по ширине столовой. Такие же столы на обоих концах зала предназначались для инспекторов и заведующих отделами; кроме того, в центре помещался прилавок с добавочными порциями. Большие окна справа и слева ярко освещали эту галерею, но потолок ее, несмотря на четыре метра вышины, все же казался низким и нависшим вследствие непропорциональной растянутости прочих измерений. Этажерочки для салфеток, стоявшие вдоль стен, были единственным убранством этой комнаты, выкрашенной светло-желтой масляной краской. Вслед за первой столовой помещалась столовая для рассыльных и кучеров; там еда подавалась не регулярно, а сообразно с требованиями службы.
- Как, Миньо, и у вас тоже ножка? - сказал Фавье, поместившись за одним из столов против товарища.
Вокруг них рассаживались другие приказчики. Скатерти не было, и тарелки звенели на красном дереве столов; восклицания так и сыпались, ибо количество ножек в этом углу оказалось поистине удивительным.
- Это новая порода птиц, с одними ножками, - сострил Миньо.
Получившие спинку выражали неудовольствие. Впрочем, пища значительно улучшилась после того, как дирекция приняла соответствующие меры. Муре больше не отдавал столовую на откуп; он взял и кухню в свое ведение, поставив во главе ее, как и в отделах, заведующего, при котором состояли помощники и инспектор; и если расход увеличился, то и труд лучше питавшегося персонала давал теперь большие результаты, - это был расчет практического человеколюбия, долго смущавший Бурдонкля.
- Моя-то хоть мягкая, - продолжал Миньо. - Передайте хлеб.
Большой каравай хлеба обходил весь стол. Миньо последним отрезал себе ломоть и снова всадил нож в корку. Один за другим прибегали опоздавшие; свирепый аппетит, подхлестнутый утренней работой, давал себя знать за всеми столами от одного до другого конца столовой. Слышался усиленный стук вилок и ножей, бульканье опоражниваемых бутылок, звон поставленных со всего маху на стол стаканов, шум жерновов - пятисот здоровых, энергично жующих челюстей.
Делош сидел между Божэ и Льенаром, почти напротив Фавье. Они обменялись злобными взглядами. Соседи, знавшие об их вчерашней стычке, перешептывались. Потом посмеялись над неудачей вечно голодного Делоша, которому по какой-то проклятой случайности всегда попадался самый скверный кусок. На этот раз он принес шейку цыпленка с краешком спинки. Он молча, не обращая внимания на шутки, поглощал громадные куски хлеба и очищал шейку с заботливостью, свидетельствовавшей об его уважении к мясу.
- Вы бы потребовали чего-нибудь другого, - обратился к нему Божэ.
Делош только пожал плечами. Стоит ли? Из этого никогда не выходило ничего путного. Когда он не покорялся, получалось еще хуже.
- Знаете, у катушечников теперь свой собственный клуб, - принялся вдруг рассказывать Миньо. - Да, «Клуб-Катушка»… Собрания происходят у винного торговца на улице Сент-Оноре: он сдает им по субботам один из залов.
Миньо говорил о продавцах из отдела приклада. Весь стол развеселился. Покончив с одним куском и приступая к другому, каждый приглушенным голосом вставлял словечко или прибавлял деталь; одни только заядлые читатели газет хранили молчание, ничего не слыша, уткнувшись носом в газету. Все сходились на том, что торговые служащие с каждым годом становятся все образованнее. Теперь около половины из них говорят по-немецки или по-английски. Настоящий шик уже не в том, чтобы поднять скандал у Бюлье или шляться по кафешантанам и освистывать уродливых Певиц. Нет, теперь собираются человек по двадцать и организуют кружки.
- Что, и у них есть пианино, как у полотнянщиков? - спросил Льенар.
- Есть ли в «Клубе-Катушке» пианино? Еще бы! - воскликнул Миньо. - Они играют, поют!.. А один, такой молоденький, по имени Баву, даже стихи читает.
Стало еще веселей; молоденького Баву подняли на смех. Однако за всеми этими насмешками таилось немалое уважение. Потом разговор зашел о новой пьесе в «Водевиле», где в качестве отрицательного типа был выведен приказчик; одни этим возмущались, других же больше волновал вопрос о том; когда их отпустят после работы, потому что они собирались провести вечер в гостях. Во всех уголках необъятного зала, среди усиливавшегося грохота посуды, шли такие же разговоры. Чтобы развеять запах пищи и теплые испарения от пятисот приборов, побывавших в употреблении, пришлось открыть окна; спущенные шторы накалились от знойных лучей августовского солнца. Горячее дыхание врывалось с улицы, желтые блики золотили потолок, обливая рыжеватым светом потные лица обедающих.
- Как не совестно запирать людей по воскресеньям в такую погоду? - повторил Фавье.
Это замечание снова вернуло присутствующих к учету товаров. Год был удачный. И опять перешли к разговору о жалованье, о прибавках - к вечно волнующему вопросу, обсуждение которого расшевелило всех. Так бывало всегда, когда на обед подавалась птица; возбуждение перешло все пределы, шум стоял невообразимый. Официанты подали артишоки с маслом, и тут все слилось в сплошной гул. Дежурному инспектору было приказано быть в этот день поснисходительнее.
- Кстати, - воскликнул Фавье, - слышали последнюю новость?
Но голос его потонул в общем крике. Миньо спрашивал:
- Кто не любит артишоков? Меняю десерт на артишоки.
Никто не ответил. Артишоки были всем по душе. Такой завтрак считался хорошим, тем Более что на сладкое должны были подать персики.
- Он, милый мой, пригласил ее обедать, - говорил Фавье соседу справа в заключение рассказа. - Как! Вы не знали?
Все слышали об этом еще утром, и судачить на эту тему уже надоело. Но тут снова посыпались шуточки - те же самые, что и утром. Делош, весь дрожа, впился взглядом в Фавье, который настойчиво повторял:
- Если он еще не заполучил ее, так заполучит… И будет не первым, можете не сомневаться!
Он тоже досмотрел на Делоша и вызывающе прибавил:
- Кто любитель костей, может насладиться ею за сто су.
Он быстро пригнул голову - Делош, поддавшись неудержимому порыву, выплеснул ему в лицо стакан вина и, запинаясь, крикнул:
- Получай, подлый враль! Еще вчера следовало тебя облить!
Начался скандал. Несколько капель вина обрызгали соседей Фавье, а ему самому лишь немного смочило волосы: Делош не рассчитал, и вино выплеснулось через стол. Присутствующие негодовали: спит он, что ли, с ней, что так за нее заступается? Вот скотина! Стоило бы дать ему хорошую взбучку, чтобы научить, как вести себя. Но голоса вдруг стихли: приближался инспектор, а впутывать в эту ссору начальство было совсем ни к чему; только Фавье сказал:
- Попади он в меня, - уж и задал бы я ему трепку.
В конце концов все кончилось шутками. Когда Делош, еще дрожа от негодования, захотел выпить, чтобы скрыть смущение, и рука его машинально потянулась к пустому стакану, все рассмеялись. Он неловко поставил стакан обратно и начал обсасывать листья уже съеденного артишока.
- Передайте Делошу воду, - спокойно сказал Миньо. - Надо же ему попить.
Хохот усилился. Все брали себе чистые тарелки из стопок, расставленных на столе на некотором расстоянии друг от друга; официанты разносили десерт - персики в корзиночках. И все покатились со смеху, когда Миньо прибавил:
- У всякого свой вкус. Делош любит персики в вине.
Тот сидел неподвижно. Опустив голову, точно глухой, он, казалось, не слышал насмешек; бедняга горько сожалел о своем поступке. Они правы: в качестве кого он ее защищает? Теперь они поверят всяким гнусностям; он готов был избить себя за то, что, желая ее оправдать, так жестоко скомпрометировал. Не везет ему! Лучше тут же подохнуть, - ведь он не может даже отдаться влечению сердца, не натворив глупостей. Слезы навертывались ему на глаза: именно он виноват, что весь магазин болтает теперь о письме хозяина! Он вспомнил, как они хохотали, отпуская сальные шуточки по поводу этого приглашения, о котором знал один только Льенар. И Делош раскаивался в том, что позволил Полине говорить в присутствии Льенара; он считал себя в ответе за допущенную нескромность.
- Зачем вы рассказали об этом? - прошептал он наконец огорченно. - Это очень нехорошо.
- Я? - отвечал Льенар. - Да я сказал только одному или двоим, под строгим секретом… Такие вещи как-то сами собою разносятся…
Когда Делош отважился все-таки выпить стакан воды, весь стол опять разразился хохотом. Завтрак близился к концу, и приказчики, развалясь на стульях в ожидании, когда зазвонит колокол, переговаривались издали друг с другом с непринужденностью сытно поевших людей. В большом центральном буфете почти не спрашивали дополнительных блюд, тем более что в этот день кофе оплачивался фирмой. Чашки дымились, и потные лица лоснились в легком паре, реявшем подобно синеватому облачку от горящей папиросы. Шторы на окнах неподвижно повисли - ни малейшее дуновение не колыхало их. Одна из них приоткрылась, и целый сноп солнечных лучей ворвался в зал, загоревшись пожаров на потолке. Стоял такой шум, что стены гудели, и колокол сначала услышали только за столами, расположенными ближе к дверям. Все поднялись, и беспорядочная толпа заполнила коридор.
Делош остался позади, чтобы избавиться от непрекращавшихся острот. Даже Божэ вышел раньше него, а Божэ имел обыкновение уходить из столовой последним, чтобы незаметно встретиться с Полиной, когда та направлялась в женскую столовую; это был условленный маневр, единственный способ на минутку увидеться в рабочее время. В этот день, как раз в ту минуту, когда они всласть целовались в уголке коридора, их увидела Дениза, которая тоже поднималась завтракать, с трудом ступая на больную ногу.
- Ах, дорогая, - залепетала Полина, залившись румянцем, - никому не скажете, правда?
Сам Божэ, широкоплечий великан, дрожал как мальчишка. Он пролепетал:
- А то они вышвырнут нас за дверь… Хотя о нашем браке и объявлено, но эти животные разве поймут, что людям хочется поцеловаться?
Взволнованная Дениза сделала вид, будто ничего не заметила. И Божэ исчез как раз в ту минуту, когда появился Делош, избравший самый длинный путь. Он решил извиниться и забормотал что-то, чего Дениза сначала не поняла. Но когда он стал упрекать Полину за то, что она заговорила при Льенаре, и та смутилась, Денизе наконец стал ясен смысл того, о чем с самого утра шептались за ее спиной, - это передавали друг другу историю с письмом. И снова дрожь пробежала по ней, как и тогда, когда она получила письмо, - у нее было такое чувство, будто все эти мужчины раздевают ее.
- Я ведь не знала, - повторяла Полина. - Да в этом и нет ничего дурного… Пусть их болтают, они все бешеные какие-то.
- Дорогая, - сказала наконец Дениза с обычной своей рассудительностью, - я нисколько на вас не сержусь… Вы рассказали сущую правду. Я действительно получила письмо, и мое дело дать на него ответ.
Делош ушел опечаленный: он решил, что Дениза покорилась и вечером пойдет на свидание. Когда обе продавщицы позавтракали в смежном маленьком зале, где женщин обслуживали с большим комфортом, Полине пришлось помочь Денизе сойти, так как нога ее быстро уставала.
Внизу, в спешке послеобеденной работы, учет товаров сопровождался все нарастающим гулом. Настал решительный час; когда все силы: напряглись до предела, чтобы к вечеру закончить работу, мало подвинувшуюся с утра. Голоса звучали все громче, то и дело мелькали руки, продолжавшие освобождать полки и перебрасывать товары, по магазину невозможно было пройти: груды кип и тюков на полу достигали высоты прилавков. Бушующее море голов, махающих рук и спешащих куда-то ног терялось в беспредельной глубине отделов, в смутных, взвихренных далях. То была последняя вспышка рукопашного боя; машина чуть не взрывалась. А на улице мимо зеркальных окон запертого магазина продолжали мелькать редкие прохожие с лицами, бледными от удушливой воскресной скуки. На тротуаре улицы Нев-Сент-Огюстен остановились три высокие простоволосые девушки, судомойки по виду, и, беззастенчиво прижавшись лицом к стеклу, старались разглядеть, что за странная суматоха творится внутри.
Когда Дениза возвратилась к себе в отдел, г-жа Орели как раз поручала Маргарите закончить подсчет последних кип товара. Оставалось еще проверить описи, и, чтобы заняться этим, заведующая, в поисках тишины, удалилась в зал образчиков, уводя с собой и Денизу.
- Пойдемте, мы с вами сличим списки. А потом вы займетесь подсчетом.
Она оставила двери открытыми, чтобы наблюдать за девицами, и в зал врывался такой оглушительный шум, что они даже не слышали друг друга. Это была просторная четырехугольная комната, где стояли лишь стулья да три длинных стола. В углу помещались большие механические ножи для резки образчиков. На образчики уходили целые кипы материй - за год рассылалось больше чем на шестьдесят тысяч франков различных тканей, изрезанных на узкие лоскуточки; с утра до вечера ножи, шелестя, словно косы, кромсали шелк, шерсть, полотно. Затем надо было подобрать лоскуты и наклеить или вшить их в тетради. Между окнами помещался тут и небольшой печатный станок для изготовления этикеток.
- Да тише же наконец! - кричала время от времени г-жа Орели, не слыша Денизу, которая вслух читала опись товаров.
Когда сверка первых листов была закончена, заведующая ушла, а девушка погрузилась в подсчет итогов. Однако г-жа Орели почти тотчас же вернулась вместе с мадемуазель де Фонтенай, в которой отдел приданого больше не нуждался. Она тоже займется подсчетом, время так дорого. Но появление маркизы, как ее злобно величала Клара, взволновало весь отдел. Послышались смешки, все стали подтрунивать над Жозефом, из дверей долетали озорные выкрики.
- Не отодвигайтесь, вы нисколько меня не стесняете, - промолвила Дениза, охваченная глубокой жалостью. - Одной чернильницы хватит на нас обеих.
Мадемуазель де Фонтенай, отупевшая от невзгод, не нашла даже слова благодарности. Она, должно быть, пила: худое лицо ее отливало свинцовой бледностью, и только руки, белые и тонкие, еще говорили об ее аристократическом происхождении.
Между тем смех внезапно умолк, - слышен был лишь размеренный шорох возобновившейся работы: появился Муре, снова решивший обойти отделы. Он остановился, ища глазами Денизу и удивляясь, что не видит ее. Хозяин знаком подозвал г-жу Орели, отвел ее в сторону и тихо заговорил с ней. Должно быть, он спрашивал ее о чем-то. Она указала глазами на зал образчиков, потом стала что-то шептать ему. Очевидно, она сообщила, что девушка утром плакала.
- Прекрасно! - громко воскликнул Муре. - Покажите-ка описи.
- Пожалуйте сюда, - сказала заведующая. - Мы укрылись в этот зал от шума.
Он последовал за ней в соседнюю комнату. Клара отлично поняла их маневр: она прошептала, что самое лучшее сейчас же послать за кроватью. Но Маргарита принялась усиленно подбрасывать ей одежду, чтобы занять ее и заткнуть ей рот. Ведь Дениза - такой хороший товарищ! Ее личные дела никого не касаются. Отдел становился соучастником: продавщицы задвигались живее, Ломм и Жозеф делали вид, будто ничего не слышали, и еще ниже склонились над ведомостями. А инспектор Жув, заметив маневры г-жи Орели, принялся расхаживать перед дверьми отдела образчиков размеренным шагом часового, стоящего на страже забав своего начальника.
- Покажите господину Муре описи, - сказала заведующая, входя в зал.
Дениза подала бумаги и села, глядя в сторону. Когда Муре вошел, она слегка вздрогнула, но тотчас же овладела собой и была теперь спокойна, только чуть побледнела. Муре углубился в изучение описей, не взглянув на нее. Все молчали. Тут г-жа Орели подошла к мадемуазель де Фонтенай, даже не повернувшей при появлении хозяина головы, и сделала вид, что недовольна ее работой. Она сказала вполголоса:
- Ступайте, помогите-ка лучше укладывать товар. Вы мало привычны к цифрам.
Та поднялась и вернулась в отдел, где ее встретили перешептыванием. Жозеф был так смущен насмешливыми взглядами приказчиц, что стал писать вкривь и вкось. Клара, хоть и обрадованная появлением помощницы, все же то и дело грубо наскакивала на нее: она прониклась к этой девушке ненавистью, которую питала ко всем женщинам, работавшим в магазине. Ну не глупо ли - быть маркизой и вскружить голову простому рабочему? Клара завидовала этой любви.
- Очень хорошо, очень хорошо, - повторял Муре, делая вид, что читает описи.
Между тем г-жа Орели ломала себе голову, как бы и ей удалиться, не нарушая приличий. Она топталась на месте, рассматривая механические ножи и беснуясь, что муж ничего не придумает, чтобы вызвать ее; впрочем, он никогда не годился ни для чего серьезного и мог умереть от жажды, сидя у пруда. У одной Маргариты хватило смекалки обратиться к ней за указанием.
- Иду, - отозвалась заведующая.
И с полным достоинством, обеспечив себя предлогом в глазах зорко следивших за нею девиц, она наконец оставила сведенных ее стараниями Муре и Денизу и вышла величественным шагом, с таким благородством на челе, что продавщицы даже не посмели улыбнуться.
Муре не спеша положил листки на стол и взглянул на Денизу, продолжавшую сидеть с пером в руке. Она не отвела глаз, но стала еще бледнее.
- Вы придете вечером? - спросил он вполголоса.
- Нет, я не могу, - ответила она, - к дяде должны прийти мои братья, и я обещала обедать с ними.
- Но как же ваша нога? Вы ходите с таким трудом.
- Как-нибудь доберусь. Мне теперь гораздо лучше.
Выслушав ее спокойный отказ. Муре тоже побледнел. Губы у него слегка подергивались от волнения. Однако он сдержался и принял обычный вид благожелательного хозяина, который просто интересуется здоровьем своей служащей.
- Ну, а если я вас попрошу… Вы же знаете, с каким уважением я отношусь к вам.
Дениза ответила все так же почтительно:
- Я очень тронута вашей добротой и благодарю вас за приглашение. Но, повторяю, я никак не могу: сегодня вечером меня ждут братья.
Она упрямо отказывалась понять его. Дверь в зал стояла открытой, и девушка чувствовала, как весь магазин подталкивает ее. Полина уже дружески признала ее непроходимой дурой, другие тоже будут смеяться над ней, если она откажется от приглашения. Г-жа Орели, которая ради этого вышла из комнаты, Маргарита, чей нарочито громкий голос долетал до нее, Ломм, словно застывший в своей приниженной позе, все хотели ее падения, все бросали ее в объятия хозяина. И отдаленный гул учета, и эти несметные кипы товаров, перебрасываемые из рук в руки и перечисляемые на лету, - все это было как бы жгучим ветром, опалявшим Денизу страстью.

Предыдущая страница 16 Следующая страница


17 Эмиль Золя

Наступило молчание. Минутами шум заглушал слова Муре, сопровождая их громоподобным гулом королевских богатств, завоеванных в битвах.
- Так когда же вы придете? - спросил он снова. - Может быть, завтра?
Этот простой вопрос смутил Денизу. Утратив на миг спокойствие, она пролепетала:
- Не знаю… Я не могу…
Он улыбнулся и попытался взять Денизу за руку, однако девушка отдернула ее.
- Чего вы боитесь?
Но она уже подняла голову и, смотря ему прямо в лицо, ответила с обычной своей ласковой и в то же время смелой улыбкой:
- Я ничего не боюсь… Но ведь нельзя же насильно, не правда ли? А я не хочу - вот и все.
Она замолчала; в эту минуту какой-то скрип привлек ее слух. Она обернулась и увидела, что дверь медленно затворяется. Это инспектор Жув взял на себя смелость притворить ее. Попечение о дверях входило в его обязанности: ни одна из них не должна была оставаться открытой. И, по-прежнему важный, он снова стал на часы. Никто, видимо, не заметил, что дверь затворили, - настолько просто это было сделано. Одна только Клара отпустила язвительное словечко на ухо мадемуазель де Фонтенай, мертвенное лицо которой осталось таким же бледным.
Между тем Дениза поднялась.
- Послушайте, - сказал ей Муре низким, дрожащим голосом, - я люблю вас… Вы давно уже знаете это, не играйте же со мной так жестоко, не делайте вида, будто не понимаете меня… И не бойтесь ничего. Раз двадцать мне хотелось пригласить вас к себе в кабинет. Мы были бы одни, и мне стоило только запереть дверь на ключ… Но я не хотел этого. Вы видите, что я говорю с вами здесь, куда всякий может войти… Я люблю вас, Дениза…
Она стояла все так же молча, вся побледнев, и слушала его, глядя ему в лицо.
- Скажите же, почему вы отказываетесь?.. Ведь вы нуждаетесь! Ваши братья - тяжелое бремя. Все, что вы у меня попросите, все, что от меня потребуете…
Она остановила его, просто возразив:
- Благодарю вас, я теперь зарабатываю больше, чем мне нужно.
- Но я предлагаю вам свободу, жизнь, полную наслаждений и роскоши… Вы будете жить у себя, и я положу на ваше имя небольшой капитал.
- Нет, благодарю вас, мне было бы скучно ничего не делать… Я с десяти лет зарабатываю себе на хлеб.
У него вырвался жест безграничного отчаяния. Это била первая, не желавшая уступить. Ему стоило только нагнуться, чтобы подобрать предыдущих: все они ждали его каприза как покорные рабыни, а эта говорила «нет», даже не приводя сколько-нибудь разумного довода. Его желание, давно сдерживаемое и подстрекаемое сопротивлением, дошло до крайности. Может быть, он предложил недостаточно? И он усилил натиск, удвоил обещания.
- Нет, нет, благодарю, - отвечала она всякий раз, не обнаруживая ни малейшего колебания.
Тогда у него вырвался крик, исторгнутый из самой глубины сердца:
- Разве вы не видите, как я страдаю!.. Да, это глупо, но я страдаю, точно ребенок!
На глазах его показались слезы. Снова наступила тишина. Из-за двери слышался смутный гул учета. Этот победоносный рокот замирал, становясь все тише и скромнее, словно приглушенный неудачей хозяина.
- И я хочу, чтобы вы были моей! - пылко воскликнул Муре, схватив ее за руки.
Она не отнимала их; ее глаза потускнели, все силы иссякли. Жар, исходивший от теплых рук этого человека, наполнял ее сладостной, волнующей истомой. Боже мой, как она его любит, какое бы испила она счастье, если бы могла обвить руками его шею и прильнуть к его груди!
- Я хочу этого, хочу! - повторял он, обезумев. - Я жду вас сегодня вечером, иначе я приму мера…
Он становился груб. Он так сжал ей руки, что она слегка вскрикнула от боли, и это вернуло ей мужество. Резким движением она высвободилась и, выпрямившись, сильная своей слабостью, произнесла:
- Нет, оставьте меня… Я не Клара, которую на другой день можно бросить. К тому же вы любите одну особу, да, даму, что сюда приходит… Оставайтесь же с нею. Я не делюсь ни с кем.
Изумление приковало его к месту. Что она говорит, чего она хочет? Девицы, которых он выбирал себе в магазине, никогда не беспокоились о том, любят ли их. Ему следовало бы посмеяться над этим, и, однако, ее кроткая гордость окончательно покорила его сердце.
- Сударь, отворите дверь, неприлично быть здесь вдвоем.
Муре повиновался; чувствуя шум в висках, не зная, как скрыть свою муку, он позвал г-жу Орели и набросился на нее; осталось столько ротонд! Надо было в свое время понизить цены и понижать до тех пор, пока не останется ни одной ротонды. Такое уж было в магазине правило: к концу каждого года все выметалось и продавалось с убытком до шестидесяти процентов, лишь бы избавиться от старых моделей и тканей, утративших свежесть. Тем временем Бурдонкль; которому нужно было поговорить с директором, поджидал Муре у закрытой двери, где его остановил Жув, таинственно шепнув ему несколько слов. Бурдонкль горел нетерпением, но в то же время не осмеливался помешать уединению хозяина. Возможно ли? В такой день, с этим тщедушным созданием! И когда дверь наконец отворилась, Бурдонкль заговорил о шелках фантази - остаток этих шелков составит чудовищную цифру. Это помогло Муре: он получил возможность раскричаться вовсю. О чем думал Бутмон раньше? И Муре удалился, объявив, что не допустит такого недостатка чутья у закупщика. Какая непростительная глупость делать запасы, превосходящие спрос!
- Что с ним? - пробормотала г-жа Орели, вконец расстроенная его упреками.
Продавщицы тоже удивленно переглянулись. К шести часам с учетом было покончено. Солнце еще сияло, - ясное летнее солнце, золотистые лучи которого заливали магазин через широкие окна. В городе стало душно. На улицах начали появляться семьи парижан, возвращавшихся из предместий, - усталые, обремененные букетами и детьми. Один за другим затихали отделы. В глубине галерей слышался только голос какого-нибудь запоздалого продавца, освобождавшего последний ящик. А потом умолкли и эти голоса, и от дневного шума и грохота осталось одно великое содрогание, витавшее над чудовищным разгромом товаров. Ящики, шкафы, картонки, коробки - все было пусто: ни метра материи, ни одного предмета не осталось на месте. Просторные отделы предстали теперь в своем первозданном виде, являя взору чистые полки, как в дни, предшествовавшие открытию магазина. Эта обнаженность служила доказательством полноты и точности произведенного учета. А на земле громоздилось на шестнадцать миллионов франков товара - вздымающееся море, в конце концов затопившее столы и прилавки. Продавцы, утонувшие по самые плечи, принялись водворять товары на место. Всю работу рассчитывали закончить к десяти часам.
Госпожа Орели, обедавшая в первой смене, вернувшись из столовой, сообщила цифру годового оборота - цифру, которую можно было вывести без труда, сложив обороты всех отделов. Итог составлял восемьдесят миллионов - на десять миллионов больше, чем в прошлом году. Снижение показали только шелка фантази.
- Если господин Муре недоволен, то я уж не знаю, что ему надо, - прибавила заведующая. - Смотрите, вон он стоит наверху главной лестницы, и какой у него сердитый вид.
Девушки поспешили взглянуть на хозяина. Он стоял один, мрачный и недовольный, над наваленными у его ног миллионами.
- Сударыня, - подошла в эту минуту к г-же Орели Дениза, - не разрешите ли вы мне уйти? Пользы никакой я больше не могу вам принести из-за ноги, а я сегодня должна обедать с братьями у дяди…
Изумление было всеобщим. Она, значит, не уступила? Г-жа Орели колебалась, голос ее звучал резко и недовольно, она как будто готова была даже отказать девушке в разрешении, в то время как Клара недоверчиво пожимала плечами: оставьте, все очень просто - он уже сам отказался от нее! Полина узнала об этой развязке, когда вместе с Делошем стояла у отдела для грудных детей. Молодой человек так обрадовался, что Полина даже рассердилась: что это ему даст? Или он рад, что его приятельница оказалась настолько глупа - ведь она безусловно прозевает свое счастье! Бурдонкль не смел беспокоить Муре в его угрюмом одиночестве и бродил один среди стоявшего кругом шума, - вид директора огорчал и тревожил его.
Тем временем Дениза спустилась вниз. Дойдя до последней ступеньки маленькой лестницы с левой стороны и продолжая из предосторожности держаться за перила, она вдруг наткнулась на группу хохочущих продавцов. Она расслышала свое имя и поняла, что они все еще обсуждают приключившуюся с ней историю. Ее не заметили.
- Подите вы! Это одно ломанье! - говорил Фавье. - Тут все неспроста… Ну да! Я знаю человека, которого она хотела насильно прибрать к рукам.
И он взглянул на Гютена, который, оберегая свое достоинство помощника, держался несколько в стороне, не участвуя в шутках. Но ему так польстили завистливые взоры сослуживцев, что он снизошел и сквозь зубы процедил:
- Ну и надоела же она мне!
Дениза была поражена в самое сердце; она вцепилась в перила. Шутники, верно, заметили ее и со смехом разбежались. Гютен был прав, и она винила себя за свои прошлые заблуждения, за свои думы о нем. Но до чего же он подл, и, как она теперь презирает его! Ее охватило сильное волнение: не странно ли, что у нее достало силы оттолкнуть обожаемого человека, тогда как прежде она чувствовала себя такой слабой перед этим жалким мальчишкой и мечтала о его любви? Ее разум и мужество терялись в противоречиях; она уже перестала разбираться в своем сердце. И она поспешно прошла через зал.
Пока один из инспекторов отворял дверь, запертую с самого утра, что-то заставило ее поднять голову. И она увидела Муре. Он стоял все там же, наверху лестницы, на центральной площадке, господствовавшей над галереей. Но он забыл об учете товаров, он больше не видел своего царства, своих прилавков, ломившихся от богатств. Все исчезло: шумные победы прошлого, колоссальное богатство будущего. Отчаянным взглядом следил он за Денизой, и, когда она скрылась за дверью, ему показалось, что у него не осталось ничего: весь дом погрузился во мрак.

11

В этот день Бутмон приехал к г-же Дефорж первым: в четыре часа у нее собирались друзья на чашку чая. Г-жа Дефорж была еще одна в большой гостиной, выдержанной в стиле Людовика XVI, с бронзовыми украшениями и полупарчовой обивкой, отливавшей светлыми, веселыми тонами. Встав со своего места, г-жа Дефорж нетерпеливо спросила:
- Ну, так как же?
- А вот как, - отвечал молодой человек. - Когда я ему сказал, что непременно зайду сегодня засвидетельствовать вам свое почтение, он обещал тоже приехать.
- А вы дали ему понять, что я рассчитываю сегодня и на барона?
- Конечно. Поэтому-то, вероятно, он и решил побывать у вас.
Они говорили о Муре. В прошлом году Муре вдруг воспылал к Бутмону любовью вплоть до того, что сделал его соучастником своих развлечений: он даже ввел Бутмона в дом Анриетты, радуясь, что в его лице получает удобного спутника, который внесет оживление в связь, начинавшую его тяготить. Так заведующий отделом шелков сделался наперсником и своего хозяина, и хорошенькой вдовы: он исполнял различные их мелкие поручения, с каждым из них говорил про другого, порою даже мирил их. Во время припадков ревности Анриетта становилась столь откровенной, что смущала и изумляла его: она забывала об осторожности, присущей светской женщине, которая всегда старается соблюсти приличия.
- Вам следовало захватить его с собой! - резко воскликнула она. - Тогда я была бы спокойна.
- Право же, не моя вина, что он теперь постоянно от меня ускользает, - сказал Бутмон, простодушно рассмеявшись. - Но все-таки он меня очень любит. Не будь его, мне бы там несдобровать.
Действительно, положение Бутмона в «Дамском счастье» по окончании последнего учета стало угрожающим: хоть он и оправдывался тем, что лето было дождливое, ему, однако, не прощали огромного остатка шелков фантази; а так как Гютен старался извлечь из этого обстоятельства выгоду и подкапывался под него перед начальством с удвоенным рвением, Бутмон начинал сознавать, что почва под его ногами колеблется. Муре, по-видимому, уже произнес над ним приговор: ему надоел свидетель, только мешавший порвать связь; кроме того. Муре устал от этой дружбы, не приносившей никакой пользы. Однако, следуя своей обычной тактике, Муре выдвигал вперед Бурдонкля и уверял Бутмона, будто именно Бурдонкль и другие компаньоны на каждом заседании правления требуют его увольнения, в то время как он, Муре, наоборот, решительно этому противится и защищает своего друга, хоть и рискует нажить себе большие неприятности.
- Хорошо, я буду его ждать, - сказала г-жа Дефорж, - вы ведь знаете, эта девица должна быть здесь в пять часов… Я непременно хочу, чтобы они у меня встретились… Я должна узнать их тайну.
И она заговорила о задуманном плане: стала возбужденно рассказывать, как попросила г-жу Орели прислать к ней Денизу, чтобы та посмотрела манто, которое плохо сидит; когда девушка будет у нее в спальне, она, конечно, сумеет вызвать туда и Муре, а там уж примет соответствующие меры.
Сидя напротив г-жи Дефорж, Бутмон смотрел на нее красивыми смеющимися глазами, стараясь придать им серьезное выражение. Этот веселый ловкач с черной как смоль бородой, этот шумливый кутила с горячей гасконской кровью, румянившей его лицо, думал о том, что светские женщины отнюдь не отличаются добротой, а когда они осмеливаются обнажить свою душу, получается малопривлекательная картина! Даже любовницы его товарищей, продавщицы из лавчонок, и те никогда не разрешили бы себе большей откровенности.
- Но позвольте, - отважился он наконец возразить, - что вам, в сущности, до этого? Ведь между ними решительно ничего нет, клянусь вам!
- В том-то и дело! - воскликнула она. - Он влюблен в нее. Мне наплевать на остальных, на все эти случайные, мимолетные встречи!..
Она с презрением заговорила о Кларе. Ей сообщили, что после отказа Денизы Муре снова бросился в объятия дылды с лошадиной головой и что он делает это не без умысла: специально держит ее в отделе и на виду у всех засыпает подарками. Впрочем, уже более трех месяцев он проводит ночи в кутежах, швыряя деньгами с такой расточительностью, что об этом стали поговаривать: он купил особняк для какой-то ничтожной закулисной потаскушки, его обирают еще две-три кокотки, которые словно состязаются друг с другом в нелепых и разорительных, капризах.
- И во всем виновата эта тварь, - твердила Анриетта. - Я уверена, что он разоряется на других только потому, что она отвергла его. Впрочем, что мне до его денег! Будь он бедный, я любила бы его еще сильней. Вы наш близкий друг, вы хорошо знаете, как я его люблю.
Она запнулась, задыхаясь от подступивших рыданий, и, забывшись, протянула Бутмону обе руки. Это была правда: она обожала Муре за его молодость, за его успехи; никогда еще ни один мужчина не захватывал ее так всецело, никогда не вызывал в ней такого трепета плоти и такой гордости; при мысли, что она теряет его, Анриетте чудился также и звон колокола, возвещающий о приближении рокового возраста - сорока лет, и она с ужасом спрашивала себя, чем же заменит она эту великую любовь?
- О, я буду мстить! - шептала она. - Я отомщу ему, если он станет дурно относиться ко мне.
Бутмон не выпускал ее рук. Она еще очень хороша. Но как любовница она была бы обременительна, такого рода женщин он недолюбливал. Впрочем, тут стоит поразмыслить: может быть, и не мешает пойти на риск.
- Отчего вы не откроете собственного дела? - неожиданно спросила она, отнимая у него руки.
Такой вопрос озадачил Бутмона. Помолчав, он ответил!
- Для этого нужны большие средства… Правда, в прошлом году меня очень занимала одна идея. Я глубоко уверен, что парижской клиентуры хватит еще на один-два больших магазина; нужно только выбрать подходящее место. «Бон-Марше» находится на левом берегу Сены, «Лувр» обслуживает центр, мы с «Дамским счастьем» захватили богатые западные кварталы. Остается северная часть, и там можно было бы создать фирму, конкурирующую с «Плас-Клиши». Я уже подыскал прекрасное место, недалеко от Оперы.
- Ну и что же?
Он расхохотался:
- Представьте себе: я имел глупость заговорить об этом с отцом… Да, да, я был так наивен, что попросил его поискать в Тулузе акционеров.
И Бутмон стал весело рассказывать, с какой яростью старик обрушился на большие парижские фирмы, к которым он питал жгучую ненависть лавочника-провинциала. Задыхаясь от гнева при мысли, что его сын зарабатывает тридцать тысяч франков в год, старый Бутмон ответил, что скорее пожертвует свои деньги и деньги друзей в пользу какой-нибудь богадельни, чем согласится способствовать хотя бы сантимом возникновению одного из тех магазинов, которые в торговом деле являются своего рода домами терпимости.
- Впрочем, - сказал в заключение молодой человек, - тут ведь нужны миллионы.
- А если они найдутся? - просто спросила г-жа Дефорж.
Он взглянул на нее, сразу став серьезным. Все это, вероятно, только слова ревнующей женщины. Но она, не давая ему времени для расспросов, добавила:
- Словом, вы знаете, как я вами интересуюсь… Мы об этом еще поговорим.
Из передней раздался звонок. Г-жа Дефорж встала, а Бутмон инстинктивно отодвинулся, как будто уже можно было застать их врасплох. В гостиной, оклеенной веселыми обоями, где в простенках между окнами множество растений разрослось в настоящий лесок, наступило молчание. Анриетта выпрямилась, прислушалась.
- Это он, - прошептала она.
Слуга доложил:
- Господин Муре, господин де Валаньоск.
У нее невольно вырвался гневный жест. Почему он не один? Вероятно, заехал за приятелем нарочно, чтобы не оставаться с нею наедине. Но она уже улыбалась, протягивая руку входящим.
- Каким вы стали у меня редким гостем… Это относится и к вам, господин де Валаньоск.
Она была в отчаянии от своей полноты и, чтобы скрыть ее, затягивалась в черные шелковые платья. Но ее красивая голова, обрамленная темными волосами, была все еще прелестна, и, окинув хозяйку взглядом, Муре фамильярно сказал:
- О вашем здоровье нечего справляться: вы свежи, как роза.
- Да, я чувствую себя прекрасно, - отвечала она. - Впрочем, если бы я умерла, вы бы об этом даже и не узнали.
Она тоже рассматривала его; он казался ей утомленным и издерганным: веки у него опухли, лицо посерело.
- А я вот не могу ответить вам таким же комплиментом, - продолжала она, стараясь придать голосу шутливо-веселый тон, - у вас сегодня далеко не блестящий вид.
- Все дела, - сказал Валаньоск.
Вместо ответа Муре сделал неопределенный жест. В эту минуту от заметил Бутмона и по-приятельски кивнул ему. В период их дружбы он сам иной раз вытаскивал его из-за прилавка и увозил с собой к Анриетте, хотя бы это и было в самый разгар послеполуденной работы. Но времена теперь изменились, и он вполголоса сказал Бутмону:
- Рановато вы сегодня улизнули… Они заметили, что вы ушли, и прямо-таки бесятся, имейте в виду.
Он говорил о Бурдонкле и прочих пайщиках, как будто не он хозяин.
- Правда? - с беспокойством переспросил Бутмон.
- Да. Мне нужно с вами поговорить… Подождите меня, мы выйдем вместе.
Тем временем Анриетта снова села; она не спускала глаз с Муре, пока Валаньоск говорил, что к ней собирается г-жа де Бов. Муре молчал, он рассматривал мебель и словно искал чего-то на потолке. Когда же Анриетта стала со смехом жаловаться, что у нее к чаю собираются одни только мужчины, он, забывшись, откровенно признался:
- А я рассчитывал встретить у вас барона Гартмана.
Анриетта побледнела. Конечно, она знала, что Муре бывает у нее теперь ради встреч с бароном, но он мог бы сдержаться и так откровенно не показывать ей свое равнодушие. В эту минуту дверь отворилась, и к ее креслу подошел лакей. В ответ на легкий кивок хозяйки он наклонился и тихо доложил:
- Это насчет манто; вы приказывали доложить, когда придут… Барышня в передней.
- Пусть подождет, - сказала Анриетта нарочито громко, чтобы все слышали. В этих словах, произнесенных сухо и презрительно, излилась вся терзавшая ее ревность.
- Прикажете проводить в будуар?
- Нет, нет, пусть ждет в передней.
Когда слуга вышел, г-жа Дефорж как ни в чем не бывало возобновила разговор с Валаньоском. Муре снова впал в апатию; он не обратил внимания на слова лакея и не понял, о чем идет речь. А Бутмон, которого эта история очень занимала, углубился в размышления. В это время дверь снова отворилась, и появились две дамы.
- Представьте себе, - сказала г-жа Марти, - выхожу из экипажа и вдруг вижу под аркой госпожу де Бое.
- Ну конечно; сегодня такая прекрасная погода, - пояснила графиня, - а доктор велит мне как можно больше гулять…
Она поздоровалась с гостями и спросила у Анриетты:
- Что это? Вы нанимаете новую горничную?
- Нет, - удивленно отвечала та, - почему вы спрашиваете?
- А у вас в передней какая-то девушка…
Анриетта с усмешкой прервала ее:
- Не правда ли, до чего все продавщицы похожи на горничных?.. Это действительно приказчица, она пришла поправить мне манто.
Муре, у которого при этих словах шевельнулось подозрение, пристально взглянул на Анриетту, а она с деланной веселостью продолжала рассказывать, как на прошлой неделе купила себе в «Дамском счастье» готовое манто.
- Неужели? - воскликнула г-жа Марта. - Значит, вы больше не шьете у Совер?
- Конечно, шью, дорогая; просто мне вздумалось попробовать. К тому же я осталась очень довольна своей первой покупкой, дорожным манто… Но на этот раз вышло крайне неудачно. Что ни говорите, в наших больших магазинах хорошо одеться нельзя. О, я, не стесняясь, говорю это в присутствии господина Муре… Вы никогда не сумеете как следует одеть элегантную женщину.
Муре не стал защищать свою фирму. Он не спускал глаз с Анриетты, стараясь разубедить себя, считая, что она не осмелится на такой шаг. Вступиться за «Дамское счастье» пришлось Бутмону.
- Если бы все светские женщины, которые у нас одеваются, стали этим хвастаться, - весело заметил он, - вы, конечно, очень удивились бы составу нашей клиентуры… Попробуйте сделать у нас что-нибудь на заказ, и вы получите вещь не хуже, чем у Совер; разница только в том, что у нас вы заплатите вдвое дешевле. Но именно потому, что вещь дешевле, все и считают, что она хуже.
- Значит, манто плохо сидит? - продолжала г-жа де Бов. - Теперь я припоминаю эту девушку… У вас в передней довольно темно.
- Да, - добавила г-жа Марти, - я тоже сначала никак не могла вспомнить, где я видела эту фигурку… Так идите же, милочка, не задерживайтесь из-за нас.
- Успеется, спешить некуда, - ответила Анриетта с пренебрежительно беспечным жестом.
Дамы снова завели разговор о вещах из больших магазинов. Затем г-жа де Бов заговорила о муже: по ее словам, он уехал на ревизию конного завода в Сен-Ло; а Анриетта сообщила, что г-же Гибаль пришлось вчера уехать во Франш-Конте к заболевшей тетке. Она не рассчитывает сегодня и на г-жу Бурделе, потому что та в конце месяца всегда запирается дома с белошвейкой и пересматривает белье своей детворы. Между тем г-жу Марти, казалось, снедала тайная тревога. Положение ее мужа в лицее Бонапарта сильно пошатнулось: дело в том, что нужда заставила беднягу давать уроки в каких-то подозрительных учебных заведениях, где шла открытая торговля бакалаврскими дипломами; он всеми способами старался добывать деньги, чтобы покрыть безумные траты, разорявшие его хозяйство. Застав его однажды вечером в слезах - так он боялся получить отставку, - г-жа Марти решила попросить Анриетту походатайствовать за мужа у одного из ее знакомых - чиновника из министерства народного просвещения. Анриетта успокоила ее с одного слова. Впрочем, г-н Марти собирается лично зайти сегодня, чтобы узнать о своей судьбе и выразить благодарность.
- Вам, кажется, нездоровится, господин Муре? - заметила г-жа де Бов.
- Все дела, - повторил Валаньоск с присущей ему флегматической иронией.
Муре быстро поднялся, раздосадованный тем, что позволил себе настолько забыться. Он поспешил занять обычное место среди дам и снова обрел присущую ему обходительность. Его занимали теперь зимние моды, и он заговорил о прибытии крупной партии кружев. Г-жа де Бов осведомилась у него о цене на алансонские кружева, - быть может, они ей понадобятся. В последнее время она вынуждена была экономить даже тридцать су на извозчика; а если ей случалось остановиться перед витриной магазина, она возвращалась домой совершенно больная. Манто она носила уже третий год, но мысленно примеряла на своих царственных плечах все дорогие ткани, которые попадались на глаза; ей казалось, что с нее содрали их вместе с кожей, когда, очнувшись, она видела на себе одно из своих старых, поношенных платьев и сознавала, что нет никакой надежды когда-либо удовлетворить свою страсть.
- Барон Гартман, - доложил лакей.
Анриетта заметила, как обрадовался Муре появлению гостя. Эльзасец раскланялся с дамами и взглянул на молодого человека с тем лукавством, которое порою озаряло его полную физиономию.
- Все о тряпках, - проворчал он, улыбаясь. И как свой человек в доме, позволил себе добавить: - В передней у вас какая-то премиленькая девушка. Кто это?
- Да так, никто, - со злостью в голосе ответила г-жа Дефорж. - Приказчица из магазина.
Пока лакей накрывал стол к чаю, дверь в переднюю оставалась приотворенной. Он то и дело входил и снова выходил, расставляя на столике китайские чашки и тарелки с сандвичами и печеньем. Яркий свет, несколько смягченный зеленью тропических растений, отражался на бронзовых украшениях просторной гостиной и с ласковым задором переливался на полупарчовой обивке мебели; и всякий раз как открывалась дверь, в просвете виднелся уголок темной передней, освещавшейся через матовые стекла. В этом полумраке можно было различить черную женскую фигуру, неподвижно и терпеливо стоявшую на одном месте. Хотя тут была скамеечка, обитая кожей, Дениза из гордости не желала сесть, предпочитая ждать стоя. Она чувствовала, что ее хотят унизить. Уже целых полчаса стояла она так, не проронив ни слова, не сделав ни одного движения; дамы и барон пристально оглядели ее, когда проходили мимо; теперь голоса из гостиной доносились до Денизы, словно легкие дуновения; вся эта светская роскошь оскорбляла ее своим равнодушием; но девушка все-таки не шевелилась. Неожиданно в распахнувшуюся дверь она увидела Муре; а он наконец догадался, кто это.
- Это одна из ваших приказчиц? - спросил барон Гартман.
Муре удалось скрыть охватившее его смущение, но голос его задрожал:
- Да, но не знаю, кто именно.
- Это молоденькая блондинка из отдела готовых вещей, - поспешила ответить г-жа Марта. - Кажется, она помощница заведующей.
Анриетта тоже смотрела на Муре.
- А! - просто сказал он.

Предыдущая страница 17 Следующая страница


Дамское счастье 18

И чтобы переменить разговор, начал рассказывать о празднествах в честь прусского короля, который накануне прибыл в Париж. Но барон не без задней мысли снова завел речь о продавщицах из больших магазинов. Делая вид, будто его это очень интересует, он стал расспрашивать: откуда они в основном набираются? Действительно ли они так распущенны, как говорят? Разгорелся целый спор.
- Вы в самом деле считаете их добродетельными? - допытывался барон.
Муре принялся отстаивать добронравие своих продавщиц с таким пылом, что Валаньоск расхохотался. Тогда, чтобы выручить патрона, в разговор вмешался Бутмон. Право же, среди них бывают всякие: и развратные и честные. Впрочем, теперь они в целом отличаются более высокими нравственными устоями. В прежнее время в большие магазины шли только подонки торгового мира - девицы сомнительной репутации, без всяких средств. Сейчас же многие семьи с улицы Севр воспитывают своих дочерей с расчетом определить их на службу в «Бон-Марше». Во всяком случае, если приказчицы хотят вести честный образ жизни, это зависит только от них самих, потому что им уже не нужно, как простым работницам, искать пропитания и крова на парижских тротуарах; у них имеется готовый стол и квартира, их существование - само по себе, конечно, очень тяжелое - как-никак обеспечено. Всего печальнее, разумеется, неопределенность их общественного положения, ибо это и не лавочницы и не барышни. Живя в роскоши, но часто не имея даже начального образования, они представляют собой некий обособленный, безыменный класс. Этим и обусловливаются их невзгоды и пороки.
- Что касается меня, - сказала графиня де Бов, - я не знаю более неприятных существ… Иной раз так и хочется побить их.
И дамы начали изливать накопившееся раздражение. Ибо за каждым прилавком идет вечная борьба, женщина пожирает женщину, соперничая из-за денег и красоты. Продавщицы всегда полны затаенной зависти по отношению к хорошо одетым покупательницам, к дамам, манеры которых они стараются перенять; а у бедно одетых покупательниц из среды мелкой буржуазии появляется еще более острая зависть по отношению к продавщицам, разодетым в шелк, и, покупая на каких-нибудь десять су, они требуют от продавщицы раболепия горничной.
- Ах, оставьте, все эти «бедняжки» так же продажны, как и их товары, - заключила Анриетта.
Муре принудил себя улыбнуться. Барон наблюдал за ним, восхищенный легкостью, с какою тот сдерживал себя. И барон переменил разговор, вернувшись к обсуждению предстоящих празднеств в честь прусского короля: они будут великолепны, парижский торговый мир изрядно наживается на них. Анриетта молчала и, видимо, соображала что-то: ей хотелось подольше продержать Денизу в передней, и в то же время она опасалась, как бы Муре, который теперь все знает, не ушел. В конце концов она поднялась с кресла.
- Вы извините меня?
- Конечно, дорогая, - сказала г-жа Марти. - Я похозяйничаю вместо вас.
Она встала, взяла чайник и наполнила чашки. Анриетта повернулась к барону Гартману:
- Вы побудете еще немного?
- Да, мне нужно поговорить с господином Муре; мы уединимся в маленькую гостиную.
Анриетта вышла, и ее черное шелковое платье прошелестело в дверях, словно змея, ускользающая в кусты.
Оставив дам на попечение Бутмона и Валаньоска, барон тотчас же поспешил увести Муре. Они стали у окна соседней гостиной и заговорили вполголоса. Имелось в виду новое предприятие. Уже давно Муре лелеял мечту - захватить под «Дамское счастье» весь квартал, от улицы Монсиньи до улицы Мишодьер и от Нев-Сент-Огюстен до улицы Десятого декабря. Среди массива домов на этой улице имелся обширный угловой участок, которым фирма еще не владела, - это-то обстоятельство и препятствовало осуществлению затеи Муре; его мучило желание завершить победу, воздвигнув здесь, как апофеоз, здание с монументальным фасадом. До тех пор пока главный вход в магазин будет с улицы Нев-Сент-Огюстен, с одной из темных улиц старого Парижа, замысел Муре останется незавершенным, не имеющим логического смысла. Муре хотел, чтобы «Дамское счастье» предстало перед лицом нового Парижа на одной из недавно проложенных улиц, где под яркими лучами солнца кипит современная сутолока. Мысленно он уже видел, как этот исполинский дворец торговли господствует над городом и отбрасывает больше тени, чем сам древний Лувр. До сих пор Муре наталкивался на упорство «Ипотечного кредита», руководители которого неизменно держались своей первоначальной мысли: создать на этой угловом участке конкурента Гранд-отелю. Проект был уже готов, и, чтобы приступить к закладке фундамента, ждали только окончательной расчистки улицы Десятого декабря. Но Муре предпринял еще несколько усилий и почти убедил барона Гартмана отказаться от этих планов.
- У нас вчера опять было совещание, - начал барон, - и я пришел сюда в надежде встретить вас и осведомить обо всем… Они все еще упорствуют.
У молодого человека вырвался нетерпеливый жест.
- Как неразумно!.. Что же они говорят?
- Да то же самое, что и я вам говорил и о чем и теперь еще подумываю… Ваш фасад, в сущности, одно украшение: новое здание увеличит площадь магазина не более чем на одну десятую, а это значит бросить весьма крупные суммы просто на рекламу.
Муре вспылил:
- Реклама! Реклама!.. Да ведь эта реклама будет из гранита и всех нас переживет. Поймите, что обороты у нас удесятерятся. В два года мы вернем весь затраченный капитал. Ну что из того, что, как вы выражаетесь, зря пропадет участок земли, если в конечном счете он принесет огромный барыш? Вы увидите, какая тут будет толпа, когда наши покупательницы перестанут душить друг друга в тесноте улицы Нев-Сент-Огюстен, а свободно ринутся по широкой мостовой, где легко может проехать шесть экипажей в ряд.
- Конечно, - сказал, смеясь, барон. - Но повторяю: вы в своем роде поэт. А наши акционеры считают, что дальнейшее расширение вашего дела просто рискованно. Они хотят быть осторожными ради вас же самих.
- Как! Осторожными? Ничего не понимаю… Ведь цифры у вас перед глазами, и эти цифры свидетельствуют о неуклонном росте нашего дела. Сначала с капиталом в пятьсот тысяч франков я делал оборот на два миллиона. Капитал оборачивался четыре раза. Затем он вырос до четырех миллионов, обернулся десять раз и дал прибыль, как если бы составлял сорок миллионов. Наконец, после ряда новых пополнений капитала, при составлении последнего баланса я установил, что наш оборот в этом году достиг восьмидесяти миллионов; основной капитал, правда, не очень вырос - он составляет всего-навсего шесть миллионов, но он более двенадцати раз обернулся в товарах, которые прошли через магазин.
Муре повысил голос и ударял пальцами правой руки по ладони левой, словно стряхивал миллионы, как скорлупу расколотого ореха.
- Знаю, знаю… - прервал его барон. - Но неужели вы рассчитываете на то, что этот рост будет бесконечен?
- Отчего же нет? - наивно возразил Муре. - Нет никаких оснований думать, что он остановится. Капитал может обернуться и пятнадцать раз, я это давно предсказывал. А в некоторых отделах он обернется и двадцать пять, даже тридцать раз… Потом… Ну что ж? Потом мы найдем какой-нибудь новый способ еще более увеличить обороты.
- Значит, кончится тем, что вы высосете из Парижа все деньги, как выпивают стакан воды?
- Разумеется. Ведь Париж принадлежит женщинам, а женщины принадлежат нам!
Барон положил ему обе руки на плечи и отечески посмотрел на него.
- Право, вы славный малый, вы мне нравитесь… Перечить вам невозможно. Мы еще раз серьезно изучим этот вопрос, и, надеюсь, мне удастся их переубедить. До сих пор мы могли только хвалиться вами. Своими дивидендами вы изумляете биржу… Видимо, вы правы, и, пожалуй, лучше вложить еще денег в вашу машину, чем рисковать, затевая конкуренцию с Гранд-отелем, которая как-никак еще весьма сомнительна.
Возбуждение Муре улеглось; он стал благодарить барона, но без присущего ему пыла, и тот заметил, что Муре бросил взгляд на дверь в соседнюю комнату, вновь охваченный глухим беспокойством, которое все время старался скрыть. Тут, поняв, что они перестали говорить о делах, к ним подошел Валаньоск. В эту минуту барон шепнул Муре с игривым видом старого прожигателя жизни:
- Скажите: они, кажется, мстят?
- Кто? - спросил в замешательстве Муре.
- Да женщины… Им надоедает быть в вашей власти, дорогой мой, теперь вы принадлежите им: перемена справедливая!
Он стал шутить; ему были известны бурные любовные похождения молодого человека. Особняк, купленный для закулисной потаскушки, крупные суммы денег, ушедшие на кокоток, подобранных в отдельных кабинетах, - все это забавляло барона, словно оправдывало его собственные былые шалости. За свою долгую жизнь он сам прошел через все это.
- Право же, я не понимаю, - повторял Муре.
- Э, отлично все понимаете! Последнее слово всегда за вами… Я так и думал: невозможно это, он просто хвастается, не настолько уж он силен! Вот вы и попались! Вытягивайте из женщины все, что можно, эксплуатируйте ее, как угольную шахту! Но все это кончится тем, что эксплуатировать вас примется она, да еще поставит на колени!.. Будьте же осторожны, а то она высосет из вас гораздо больше денег и крови, чем вам удалось высосать из нее.
Он засмеялся еще громче, а рядом с ним, не произнося ни слова, хихикал Валаньоск.
- Что же, нужно всего отведать, - согласился наконец Муре, делая вид, что и ему очень весело. - К чему деньги, если их не тратить?
- Вот за это хвалю, - продолжал барон. - Веселитесь, дорогой мой. Не мне читать вам мораль или дрожать за капитал, который мы вам доверили. Каждому нужно перебеситься; после этого голова делается свежее… А вдобавок не так уж неприятно промотать состояние, когда можешь нажить его снова… Но если деньги - ничто, так ведь есть такие мучения…
Он не договорил и рассмеялся грустным смехом; в его скептической иронии звучали былые горести. Он из любопытства следил за поединком Муре и Анриетты; его еще занимали чужие любовные драмы; он явно чувствовал, что наступил кризис, и понимал всю трагичность положения, так как был знаком с историей Денизы, которую только что видел в передней.
- Ну, что касается страданий, это не по моей части, - самоуверенно сказал Муре. - С меня достаточно того, что я плачу.
Барон молча смотрел на него несколько секунд, затем не особенно настойчиво, не спеша добавил:
- Не старайтесь казаться хуже, чем вы на самом деле… Вы поплатитесь большим, чем деньги. Да, друг мой, поплатитесь частицей самого себя. - Он помолчал, потом шутливо спросил: - Не правда ли, господин Валаньоск, так ведь это бывает?
- Говорят, барон, что так, - отвечал тот просто.
В эту минуту дверь в соседнюю комнату распахнулась, и Муре, только что собравшийся возразить, слегка вздрогнул. Все трое обернулись. Это была г-жа Дефорж. Она кокетливо высунулась из-за портьеры и торопливо позвала:
- Господин Муре! Господин Муре!
Заметив барона и Валаньоска, она извинилась:
- Позвольте, господа, на минуту похитить у вас господина Муре. Раз он мне продал негодное манто, пусть по крайней мере поможет советом. Эта девица такая дурочка, что не в состоянии ничего придумать… Жду вас, господин Муре.
Муре заколебался, желая избежать сцены, которую заранее предвидел. Но делать было нечего - пришлось повиноваться. А барон сказал ему полуотечески, полунасмешливо:
- Идите же, идите, дорогой мой, госпоже Дефорж нужна ваша помощь.
Тогда Муре последовал за ней. Дверь затворилась и сквозь портьеры ему послышалось хихиканье Валаньоска. Муре и без того начинал терять мужество с тех пор, как Анриетта ушла из гостиной; зная, что Дениза здесь, в одной из дальних комнат, во власти ревнивой соперницы, он чувствовал все возрастающее беспокойство; страшное волнение охватило его, он беспрестанно прислушивался, и порою ему чудились доносящиеся издали рыдания. Что могла придумать эта женщина, чтобы помучить Денизу? И вся его любовь, любовь, которая его самого изумляла, устремилась к этой девушке, неся ей утешение и опору. Никогда еще он не любил так горячо и не переживал такой могучей прелести страдания. Все привязанности этого делового человека, в том числе и Анриетта, такая изящная и красивая, обладание которою так льстило его самолюбию, были, в сущности, только приятным времяпрепровождением, иногда следствием расчета, - он искал лишь выгоды для себя. Он всегда спокойно уходил от своих любовниц и возвращался ночевать домой, наслаждаясь холостяцкой независимостью и не ведая ни забот, ни сожаления. Теперь же его сердце билось в тоске, вся его жизнь была во власти захватившего его чувства, и он уже не мог забыться сном в своей большой одинокой постели. Дениза владела всеми его помыслами. Даже в эту минуту он думал только о ней; следуя за Анриеттой и опасаясь тягостной сцены, он подумал, что ему все-таки лучше быть там, чтобы иметь возможность защитить девушку.
Они миновали безмолвную, пустую спальню, и г-жа Дефорж вошла в гардеробную, куда за ней последовал Муре. Это была просторная комната, обитая красным штофом; здесь стоял мраморный туалетный столик и трехстворчатый шкаф с большими зеркалами. Окно выходило во двор, поэтому в комнате было уже темно и горели два газовых рожка, никелированные кронштейны которых торчали по сторонам шкафа.
- Ну теперь, может быть, дело пойдет лучше, - сказала Анриетта.
Войдя, Муре увидел Денизу; очень бледная, она стояла выпрямившись под ослепительным светом. На ней была скромная кашемировая жакетка в талию и простая черная шляпка; через руку у нее было перекинуто манто, купленное в «Дамском счастье». Когда она увидела молодого человека, руки ее слегка задрожали.
- Я хочу, чтобы господин Муре сам посмотрел, - сказала Анриетта. - Помогите мне, мадемуазель.
Денизе пришлось подойти и подать манто. При первой примерке она уже наколола булавками плечи, потому что они сидели плохо. Анриетта поворачивалась во все стороны, смотрясь в зеркало.
- Скажите откровенно, куда это годится?
- Действительно, сударыня, манто неудачное, - согласился Муре, думая разом покончить дело. - Но беда невелика: мадемуазель снимет с вас мерку, и мы сделаем вам другое.
- Нет, нет, я хочу именно это, и оно мне нужно немедленно, - живо возразила г-жа Дефорж. - Но оно узко в груди, а вот здесь, в плечах, собирается мешком. Если вы, мадемуазель, будете только глядеть на меня, это не поправит дела! - продолжала она сухо. - Ищите, придумайте что-нибудь. Это ваша обязанность.
Дениза, не раскрывая рта, снова принялась накалывать булавки. Это продолжалось долго: девушка переходила от одного плеча к другому; наступил момент, когда ей пришлось нагнуться, даже чуть ли не стать на колени, чтобы одернуть манто спереди. Г-жа Дефорж стояла над нею, отдавшись ее заботам; лицо Анриетты было жестко и черство, как бывает у барыни, которой трудно угодить. Она радовалась, что унижает девушку, требуя от нее услуг горничной; она отдавала ей краткие приказания и в то же время ловила на лице Муре малейшие нервные подергивания.
- Вколите булавку сюда. Да нет же, вот сюда, ближе к рукаву. Да вы не понимаете, что ли?.. Опять плохо, опять мешок… И будьте поосторожней, вы меня колете.
Муре еще раза два попытался вмешаться и положить конец этой сцене, но тщетно. От такого унижения его любви сердце его готово было разорваться: он любил теперь Денизу еще сильнее и был глубоко растроган ее благородным молчанием. Руки у девушки все еще слегка дрожали оттого, что с нею так обращались в его присутствии, но она с горделивой покорностью и мужеством исполняла все, что от нее требовалось. Г-жа Дефорж, поняв, что они не выдадут себя, придумала другое испытание и принялась улыбаться Муре, афишируя свою близость с ним. Когда не хватило булавок, она промолвила:
- Пожалуйста, друг мой, посмотрите в коробочке из слоновой кости, на туалетном столике… Пустая? Неужели? Тогда, будьте любезны, взгляните в спальне на камине; знаете, в углу, у зеркала…
Она обращалась с ним, как с человеком, который находится у себя дома, и всячески подчеркивала, что он ночует здесь и знает, где лежат такие вещи, как щетки и гребенки. Когда он принес ей булавки, она стала брать их у него по одной, нарочно заставляя его стоять перед нею. Она не спускала с него глаз и вполголоса говорила ему:
- Ведь я, кажется, не горбатая… Пощупайте плечи. Неужели я так плохо сложена?
Дениза медленно подняла глаза, еще больше побледнела и: снова стала молча накалывать булавки. Муре видел только ее тяжелые белокурые волосы, собранные на нежном затылке; но по тому, как вздрагивала ее склоненная голова, он угадывал, какое смущение и стыд написаны на ее лице. Теперь она окончательно отвергнет его, отошлет к этой женщине, которая даже при посторонних не скрывает своей связи с ним. И он чувствовал, что кулаки его сжимаются от злобы, он готов был ударить Анриетту. Как заставить ее замолчать? Как уверить Денизу, что он обожает ее, что отныне она одна существует для него и что он готов принести ей в жертву все свои мимолетные привязанности? Даже продажная девка не позволила бы себе такой двусмысленной фамильярности, как эта дама! Он отнял руку и повторил:
- Вы напрасно упорствуете, сударыня; ведь я и сам нахожу, что манто неудачно.
Один из газовых рожков свистел, и в спертом влажном воздухе теперь слышен был только этот резкий звук. Зеркала на дверцах шкафа отсвечивали широкими полосами яркого света, ложившимися на красные штофные обои, где мелькали две женские тени. Флакон духов вербены, который забыли закупорить, издавал неопределенный и грустный запах вянущих цветов.
- Вот, сударыня, все, что я могу сделать, - сказала наконец Дениза, поднимаясь.
Она чувствовала, что силы изменяют ей. Два раза она вонзила себе в руку булавку, словно слепая; в глазах у нее мутилось. Неужели и он участвует в заговоре? Неужели он нарочно послал ее сюда, чтобы отомстить за отказ и показать, как его любят другие женщины? Эта мысль леденила ее. Она не помнила, чтобы когда-либо в жизни от нее требовалось столько мужества, даже в те ужасные дни, когда у нее не было хлеба. Но это унижение было еще ничто в сравнении с тем, что она переживала, видя его чуть ли не в объятиях другой, которая вела себя так, словно Денизы тут и не было.
Анриетта погляделась в зеркало и снова заметила резким тоном:
- Вы, право, шутите, мадемуазель? Теперь еще хуже прежнего… Смотрите, как стягивает грудь. Я похожа на кормилицу.
Тут Дениза, совершенно выведенная из терпения, неосторожно ответила:
- Вы несколько полны, сударыня. Не можем же мы уменьшить вашу полноту.
- Полны, полны! - повторила Анриетта, тоже бледнея. - Вы, однако, начинаете дерзить, мадемуазель. Я советовала бы вам избрать для критики кого-нибудь другого.
Они стояли лицом к лицу и смотрели друг на друга, дрожа от волнения. Тут уже не было ни светской дамы, ни приказчицы. Были две женщины, равные в соперничестве. Одна яростно сорвала с себя манто и швырнула его на стул, другая, не глядя, бросила на туалетный столик несколько булавок, оставшихся у нее в руке.
- Меня удивляет, - продолжала Анриетта, - что господин Муре терпит такую наглость… Я думала, сударь, вы более требовательны в выборе служащих.
- Если господин Муре держит меня на службе, значит, ему не в чем меня упрекнуть. Я даже готова извиниться перед вами, если он потребует.
Муре был так ошеломлен этой стычкой, что слушал, не зная, как положить ей конец. Он приходил в ужас от женских передряг, их грубость оскорбляла его прирожденное стремление к изящному. Анриетте хотелось вырвать у него хоть слово осуждения по адресу девушки. А так как он колебался и продолжал молчать, Анриетта решила доконать его еще одним оскорблением.
- Видно, сударь, вам угодно, чтобы я выслушивала в своем доме дерзости от ваших любовниц!.. От девки, подобранной неизвестно где.
Две крупные слезы скатились из глаз Денизы. Она давно удерживала их, но это оскорбление лишило ее последних сил. Видя, что она отнюдь не собирается отвечать какою-либо резкостью, а только молча плачет, сохраняя полное достоинство, Муре перестал колебаться: все существо его устремилось к ней в порыве безграничной нежности. Он взял ее за руки и прошептал:
- Уходите скорее, дитя мое, забудьте этот дом.
Анриетта смотрела на них в оцепенении, задыхаясь от гнева.
- Погодите, - сказал он, собственноручно свертывая манто, - захватите с собой эту вещь. Госпожа Дефорж купит себе где-нибудь другое… И не плачьте, прошу вас. Вы знаете, как я вас уважаю.
Он проводил Денизу и затворил за нею дверь. Девушка не произнесла ни слова, только щеки ее зарделись, а на глаза опять набежали слезы, - на этот раз упоительно-сладостные.
Анриетта задыхалась; она вынула носовой платок и крепко прижала его к губам. Рухнули все ее расчеты, она сама попалась в ловушку, которую готовила для них. Она была в отчаянии, что под влиянием ревности зашла так далеко. Быть брошенной ради такой твари! Быть униженной в ее присутствии! Самолюбие страдало в ней больше, чем любовь.
- Так это та самая девушка, в которую вы влюблены? - с трудом произнесла она, когда они остались одни.
Муре ответил не сразу; он шагал от окна к двери, силясь совладать с охватившим его волнением. Наконец он остановился и очень вежливо и просто сказал, стараясь придать своему голосу жесткость:
- Да, сударыня.
Газовый рожок все свистел, в гардеробной было душно. Теперь на отражениях зеркал уже не плясали тени, комната казалась пустой, погруженной в гнетущую печаль. Анриетта порывисто опустилась на стул; лихорадочно комкая в руках платок, она повторяла сквозь слезы:
- Боже мой, как я несчастна!
Он несколько мгновений смотрел на нее, не двигаясь, потом спокойно вышел из комнаты. Оставшись одна, она молча зарыдала. На туалетном столике и на полу валялось бесчисленное множество булавок.
Когда Муре снова вошел в маленькую гостиную, он застал там одного Валаньоска: барон вернулся к дамам. Чувствуя себя совсем разбитым, Муре сел на диван, а его приятель, видя, что ему нехорошо, стал перед ним, чтобы заслонить его от любопытных взоров. Сначала они глядели друг на друга, не говоря ни слова. Валаньоск в глубине души, видимо, забавлялся смущением Муре; наконец он насмешливо спросил:
- Итак, веселишься?
Муре сразу не понял. Но, вспомнив их недавний разговор о пустоте и нелепости жизни, о бесцельности человеческих страданий, ответил:
- Не скрою, мне никогда еще не приходилось столько переживать… Ах, старина, не смейся: часов, отведенных страданиям, в жизни человеческой все-таки меньше, чем других.
Он понизил голос и уже весело продолжал, хотя ему и хотелось плакать:
- Ты ведь все знаешь, не правда ли? Они сейчас вдвоем растерзали мне сердце. Но и раны, которые наносят женщины, приятны, поверь, почти так же приятны, как и ласки… Я весь разбит, совсем изнемогаю; но что из того? Ты и представить себе не можешь, как я люблю жизнь! И эта девочка, которая все еще противится, в конце концов будет моею!
- Ну, а дальше?
- Дальше? Да она же будет моею! Разве этого недостаточно?.. Ты воображаешь себя сильным, потоку что не хочешь делать нелепостей и страдать! Глубоко заблуждаешься, дорогой мой, - вот и все!.. Попробуй-ка пожелать женщину и добиться ее: один миг вознаградит тебя за все страдания.
Валаньоск стал развивать свои пессимистические теории. К чему так много работать, раз деньги не дают полного счастья? Если бы он в один прекрасный день убедился, что и за миллионы не купить желанной женщины, он просто закрыл бы лавочку и растянулся на спине, чтобы и пальцем не шевелить. Слушая его, Муре задумался. Но вскоре принялся страстно возражать, полный веры во всемогущество своей воли:
- Я хочу ее, и она будет моей!.. А если она от меня ускользнет, вот увидишь, какую я выстрою махину, чтоб исцелиться. И это тоже будет великолепно. Ты, старина, этого не понимаешь, иначе ты знал бы, что деятельность уже в себе самой содержит награду. Действовать, создавать, сражаться с обстоятельствами, побеждать или быть побежденным - вот в чем вся радость, вся жизнь здорового человека!
- Это только способ забыться, - тихо возразил тот.
- В таком случае я предпочитаю забыться… Издыхать так издыхать, но, по-моему, лучше издохнуть от любви, чем от скуки!
Они рассмеялись: им вспомнились их былые споры на школьной скамье. Валаньоск вяло заговорил о пошлости жизни. Он несколько рисовался бездельем и пустотой своего существования. Да, завтра в министерстве он будет скучать так же, как скучал накануне; за три года ему прибавили шестьсот франков - теперь он получает три тысячи шестьсот, а этих денег не может хватить и на мало-мальски сносные сигары; положение становится все нелепее, и если он не кончает с собой, так только из лени и во избежание лишних хлопот. Когда Муре спросил о его браке с мадемуазель де Бов, он ответил, что невзирая на упрямство тетки, которая никак не желает умирать, дело решено окончательно; во всяком случае, он так думает, потому что родители дали согласие, сам же он делает вид, что все зависит от них. Зачем хотеть или не хотеть, раз никогда не выходит так, как хочешь? Он привел в пример своего будущего тестя, который рассчитывал найти в лице г-жи Гибаль томную блондинку, мимолетный каприз, а она вот уже сколько времени погоняет его, как старую клячу, из которой выжимают последние силы. Все тут считают, что граф поехал в Сен-Ло на ревизию конного завода, а на самом деле она разоряет его в домике, который он нанял для нее в Версале.
- Он счастливее тебя, - сказал Муре, вставая.
- Счастливее? Еще бы! - согласился Валаньоск. - Пожалуй, только порок и может чуточку развлечь.
Муре пришел в себя. Он думал, как бы ускользнуть, но так, чтобы его уход не носил характера бегства. Поэтому он решил выпить чашку чая и вернулся в гостиную, оживленно болтая с приятелем. Барон Гартман спросил его, хорошо ли наконец сидит манто. Ничуть не смущаясь, Муре ответил, что отрекается от него. Раздались восклицания. Г-жа Марти поспешила налить ему чаю, а г-жа де Бов стала бранить магазин, говоря, что платье там всегда обуживают. Наконец Муре очутился рядом с Бутмоном, который сидел все на том же месте. Никто не обращал на них внимания. На тревожный вопрос Бутмона о том, какая его ждет судьба. Муре, не дожидаясь, когда они выйдут на улицу, ответил, что дирекция решила отказаться от его услуг. После каждой фразы Муре отпивал глоток чая. Он безмерно возмущен, говорил он Бутмону. О, вышла целая ссора, после которой он никак не может успокоиться; он был так взбешен, что даже покинул заседание. Но что делать! Не может же он порвать с этими господами из-за разногласий о служащих. Бутмон сильно побледнел, но ему не оставалось ничего другого, как поблагодарить Муре.
- Что за ужасное манто, - заметила г-жа Марти. - Анриетта никак с ним не справится.
И действительно, продолжительное отсутствие хозяйки уже начинало всех стеснять. Но в эту минуту она наконец появилась.
- Вы тоже от него отрекаетесь? - весело воскликнула г-жа де Бов.
- Как это?
- Господин Муре нам сказал, что вы никак не можете с ним сладить.
Анриетта постаралась выразить величайшее удивление:
- Господин Муре пошутил. Манто будет сидеть превосходно.
Она улыбалась и с виду была совершенно спокойна. Она, видимо, смочила веки водой: они были опять свежи, без малейшего следа красноты. Еще вся трепеща и истекая в душе кровью, она мужественно скрывала свои страдания под маской светской любезности и с привычной улыбкой принялась угощать Валаньоска сандвичами. И только барон, хорошо ее знавший, заметил легкое подергивание губ и мрачный огонек, еще не погасший в глубине ее глаз. Он угадал, что за сцена произошла в спальне.
- Что ж, о вкусах не спорят, - говорила графиня де Бов, беря сандвич. - Я знаю женщин, которые даже простую ленту покупают только в «Лувре», а другие признают только «Боа-Марше»… По-видимому, это зависит от темперамента.
- «Бон-Марше» уж очень провинциален, - вставила г-жа Марти, - а в «Лувре» такая толкотня!
Дамы опять заговорили о больших магазинах. Муре пришлось высказать свое мнение; снова оказавшись в окружении дам, он принял тон беспристрастного судьи. «Бон-Марше» - прекрасная фирма, очень почтенная и солидная, зато у «Лувра» клиентура, конечно, элегантнее.
- Короче говоря, вы предпочитаете «Дамское счастье», - сказал, улыбнувшись, барон.
- Да, - спокойно отвечал Муре. - У нас покупательниц любят.
Все женщины согласились с этим. Совершенно верно, в «Дамском счастье» чувствуешь себя, как в приятном обществе, ощущаешь бесконечную ласку и заботу, разлитое в воздухе обожание, это и привлекает даже самых неприступных. Огромный успех магазина коренится именно в этом галантном обольщении.
- Кстати, как моя протеже? - спросила Анриетта, чтобы Подчеркнуть свое свободомыслие. - Что вы из нее сделали, господин Муре?.. Я говорю о мадемуазель де Фонтенай. - И, обращаясь к г-же Марти, добавила: - Она маркиза, милая моя; это Девушка, оставшаяся совсем без средств.
- Она подшивает образчики в тетради и зарабатывает по три франка в день, - ответил Муре, - но я надеюсь выдать ее замуж за одного из наших рассыльных.
- Ах, какой ужас! - воскликнула г-жа де Бов.
Муре взглянул на нее и невозмутимо возразил:
- Почему же ужас, сударыня? Разве не лучше выйти замуж за славного парня, работягу, чем очутиться в положении, когда тебя может подобрать на улице любой негодяй?
Валаньоск шутливо вмешался:
- Не подстрекайте, сударыня, иначе он станет уверять, что все старинные французские семьи должны заняться торговлей ситчиком.
- Для многих из них это, во всяком случае, было бы почетным концом, - возразил Муре.

Предыдущая страница 18 Следующая страница


19 Эмиль Золя

Все рассмеялись: парадокс казался уж чересчур смелым. А Муре продолжал восхвалять то, что он называл аристократией труда. Щеки г-жи де Бов слегка порозовели, ее приводила в бешенство необходимость прибегать ко всякого рода ухищрениям, чтобы сводить концы с концами; зато г-жа Марти, которую мучили угрызения совести при воспоминании о бедном муже, наоборот, соглашалась с Муре. Как раз в эту минуту слуга ввел в гостиную учителя, зашедшего за женой. В лоснящемся, жалком сюртуке он казался еще более иссохшим и изможденным от непосильной работы. Он поблагодарил г-жу Дефорж за ее хлопоты в министерстве и бросил на Муре боязливый взгляд человека, встречающего воплощение того зла, которое сведет его в могилу. И он совсем опешил, когда Муре вдруг обратился к нему:
- Вы согласны, сударь, что трудом можно всего достигнуть?
- Трудом и бережливостью, - поправил учитель, вздрогнув. - Добавьте: и бережливостью, сударь.
Между тем Бутмон совсем замер в кресле. Слова Муре все еще звучали у него в ушах. Наконец он встал, подошел к Анриетте и тихо сказал ей:
- Знаете, он объявил мне - правда, в высшей степени любезно, - что меня увольняют… Но, черт подери, он в этом раскается! Я сейчас придумал название для своей фирмы: «Четыре времени года», я обоснуюсь возле Оперы!
Она посмотрела на него, и глаза ее потемнели.
- Рассчитывайте на меня, я ваш союзник… Подождите.
Она отозвала барона Гартмана к окну и заговорила с ним о Бутмоне, как о человеке, который тоже может всполошить весь Париж, если создаст собственное дело. Когда же она коснулась учреждения паевого товарищества для своего нового протеже, барон, давно переставший чему-либо удивляться, не мог сдержать испуганного движения: ведь это уже четвертый по счету молодой талант, которого она ему препоручает, - нельзя же ставить его в такое нелепое положение. Однако он прямо не отказал, а мысль о создании конкуренции «Дамскому счастью» ему даже понравилась; он и сам замышлял создать такие конкурирующие предприятия в банковом деле, чтобы отбить охоту у других. Кроме того, вся эта история забавляла его. Он обещал подумать.
- Нам нужно обсудить это сегодня же вечером, - шепнула Анриетта Бутмону. - Приходите к девяти… Барон на нашей стороне.
Гостиная вновь наполнилась шумом голосов. Муре все еще стоял среди дам, - постепенно к нему вернулась вся его обворожительность: он шутливо защищался от обвинений в том, что разоряет их на тряпках, и брался доказать с цифрами в руках, что благодаря ему женщины экономят на покупках до тридцати процентов. Барон Гартман смотрел на него и снова восхищался им как собрат по прожиганию жизни. Итак, поединок окончен, Анриетта повержена во прах. Значит, не она будет той женщиной, которой суждено прийти. И барону показалось, что он снова видит скромный силуэт девушки, которую мельком заметил в передней. Она стояла терпеливо, одинокая, но сильная своей кротостью.

12

Работы по постройке нового здания «Дамского счастья» начались двадцать пятого сентября. Барон Гартман, как и обещал, поднял этот вопрос на очередном заседании «Ипотечного кредита». Муре увидел наконец свою мечту близкой к осуществлению: фасад, который должен вознестись на улице Десятого декабря, будет как бы символизировать расцвет его благосостояния. Поэтому Муре хотелось отпраздновать закладку. Он превратил это в целую церемонию, с раздачей наград продавцам и служащим, а вечером угостил их дичью и шампанским. Все заметили, как он был жизнерадостен во время закладки и каким победоносным жестом закрепил первый камень, бросив лопаточку цемента. Уже несколько недель подряд он был чем-то встревожен, и ему не всегда удавалось скрыть это; торжество закладки успокоило его, отвлекло от страданий. В продолжение всего дня он вновь был весел как вполне здоровый человек. Но когда начался обед и Муре вошел в стойловую, чтобы выпить со служащими бокал шампанского, он был снова чем-то встревожен, улыбался через силу, а лицо у него вытянулось, словно под влиянием тяжкого недуга, в котором нельзя признаться. Действительно, ему снова стало хуже.
На следующий день Клара Прюнер попыталась уязвить Денизу. Она подметила немую страсть Коломбана, и ей вздумалось посмеяться над семьей Бодю. В то время как Маргарита в ожидании покупательниц чинила карандаш, Клара громко сказала ей:
- Знаете моего воздыхателя, который служит в лавочке напротив?.. В конце концов мне становится жаль его. Ведь он просто сохнет в этой темной конуре: туда не заходит ни один покупатель.
- Он вовсе не так уж несчастен, - заметила Маргарита, - он женится на хозяйской дочке.
- А в таком случае вот было бы забавно его отбить, - отозвалась Клара. - Честное слово, надо попробовать!
И она продолжала в том же духе, с удовольствием посматривая на возмущенную Денизу. Последняя все спускала ей, но мысль об умирающей двоюродной сестре, которая не пережила бы такой жестокости, взорвала Денизу. В эту минуту появилась покупательница, а так как г-жа Орели отлучилась в подвальный этаж, Дениза приняла на себя обязанности заведующей и позвала Клару.
- Мадемуазель Прюнер, вы бы лучше занялись дамой, чем проводить время в болтовне.
- Я не болтала.
- Потрудитесь замолчать, прошу вас. И сейчас же займитесь с покупательницей.
Кларе пришлось смириться. Когда Дениза, не повышая голоса, становилась строгой, никто не смел ей перечить. Она завоевала безусловный авторитет уже одной своей кротостью. С минуту она молча прохаживалась среди притихших девиц. Маргарита снова принялась чинить карандаш: ломается без конца, да и только. Она одна по-прежнему одобряла помощницу заведующей за ее сопротивление домогательствам Муре. Маргарита не признавалась в том, что у нее есть незаконный ребенок, зато постоянно твердила, покачивая головой, что если бы девушки представляли себе, сколько горя влечет за собой легкомыслие, они были бы куда осмотрительнее.
- Вы гневаетесь? - спросил кто-то позади Денизы.
Это Полина проходила через отдел. Она видела все, что произошло, и говорила шепотом, улыбаясь.
- Поневоле приходится, - отвечала так же тихо Дениза, - а то я никак не справлюсь со своими людьми.
Продавщица из полотняного пожала плечами.
- Полноте! Вы были бы здесь царицей, если бы только захотели.
Полина никак не могла понять, почему ее подруга отказывает хозяину. Сама она в конце августа вышла замуж за Божэ, - сделала страшную глупость, как она в шутку говорила. Грозный Бурдонкль теперь относился к ней с презрением и считал, что она погибла для торговли. Она боялась, как бы в один прекрасный день ее с мужем не выставили вон, предоставив им любить друг друга вне магазина, так как господа из дирекции объявили любовь недопустимой и гибельной для фирмы. Доходило до того, что, встречая Божэ где-нибудь на галереях, она делала вид, что не знакома с ним. Сейчас она была очень встревожена: дядюшка Жув чуть было не застиг ее, когда она болтала с мужем позади тюков с простынями.
- Знаете, он меня выслеживает, - добавила она, наскоро рассказав Денизе о случившемся. - Смотрите, вон он вынюхивает меня своим длинным носом!
И действительно, Жув, в белом галстуке, аккуратно одетый и подтянутый, выходил из отдела кружев и словно что-то вынюхивал в поисках непорядка. Но, увидев Донизу, он весь изогнулся, как кот, и прошел мимо с самым любезным видом.
- Спасена! - прошептала Полина. - Вы знаете, милочка, ведь это он из-за вас прикусил язык. Скажите, если со мной все-таки стрясется беда, вы за меня заступитесь? Да, да, не притворяйтесь; ведь всем хорошо известно, что одно ваше слово может перевернуть весь магазин вверх дном.
И Полина поспешила вернуться к себе в отдел. Дениза залилась румянцем: эти дружеские намеки смутили ее. Впрочем, то была правда. Благодаря окружавшей ее лести у нее появилось смутное ощущение своего могущества. Когда г-жа Орели вернулась и увидела, что отдел спокойно работает под надзором Денизы, она дружелюбно улыбнулась помощнице. Г-жа Орели забывала о Муре, зато с каждым днем возрастала ее любезность к той, которая могла в один прекрасный день возыметь честолюбивое желание занять место заведующей. Начиналось царствование Денизы.
Один только Бурдонкль не слагал оружия. Он еще вел против девушки глухую борьбу, и это объяснялось прежде всего его глубокой неприязнью к ней. Он ненавидел Денизу за ее кротость и очарование. Кроме того, он боролся с нею потому, что считал ее влияние пагубным: в тот день, когда Муре будет побежден, его страсть к Денизе поставит под угрозу самое существование фирмы. Бурдонклю казалось, что коммерческие способности хозяина потускнеют из-за этого увлечения; то, что приобретено благодаря женщинам, уйдет по милости одной из них. Женщины не волновали Бурдонкля, он обращался с ними с пренебрежением бесстрастного человека, которому в силу его профессии суждено жить на их счет; он утратил последние свои иллюзии, наблюдая женщин во всей их наготе, в атмосфере торговой сутолоки. Аромат, исходивший от семидесяти тысяч покупательниц, не опьянял его, а, наоборот, вызывал невыносимую мигрень; возвращаясь домой, он нещадно бил своих любовниц. Он отнюдь не верил в бескорыстие и искренность молоденькой продавщицы, которая мало-помалу становилась такой опасной. Это внушало ему тревогу. С его точки зрения Дениза вела игру, и притом очень ловко: ведь если бы она сразу уступила Муре, он, несомненно, забыл бы ее на следующий же день; напротив, отказывая ему, она только подзадоривает его, сводит с ума в толкает на всякие глупости. Даже проститутка, изощренная в пороках, не сумела бы действовать хитрее этого невинного существа. И когда Бурдонкль видел Денизу, ее ясные глаза, кроткое лицо, весь ее простой, бесхитростный облик, его охватывал настоящий страх, словно перед ним стояла переодетая людоедка, мрачная загадка в образе женщины, сама смерть, притаившаяся под личиной девственницы. Как вывести на чистую воду эту лжепростушку? Он стремился разгадать ее хитрости, надеясь публично разоблачить их; конечно, ей не миновать какого-нибудь промаха, вот тогда-то он и поймает ее с одним из ее любовников, ее снова выгонят, и торговый дом опять заработает четко, как хорошо налаженная машина.
- Смотрите в оба, господин Жув, - твердил Бурдонкль инспектору. - Я вознагражу вас.
Но Жув, хорошо зная женщин, выжидал и подумывал: не перейти ли на сторону этой девушки, которая не сегодня-завтра, пожалуй, сделается полновластной хозяйкой? Хотя старик и не осмеливался до нее дотронуться, он находил ее дьявольски хорошенькой. В былые времена его полковой командир покончил с собой из-за такой девчонки, невзрачной на вид, но хрупкой и скромной, с одного взгляда покорявшей сердца.
- Слежу, слежу, но, право же, ничего не замечаю, - отвечал Жув.
Тем не менее по магазину носились всевозможные россказни, а под лестью и уважением, окружавшими теперь Денизу, копошился целый рой отвратительных сплетен. Весь магазин только и судачил о том, что она была когда-то любовницей Гютена; никто не решался утверждать, что эта связь продолжается, но подозревали, что у них изредка еще бывают свидания. И Делош тоже живет с нею; их беспрестанно застают в темных уголках, где они болтают по целым часам. Срамота, да и только!
- Итак, вы ничего не замечаете ни относительно заведующего шелковым, ни относительно малого из кружевного? - допытывался Бурдонкль.
- Ничего, сударь, пока ничего не замечаю, - уверял инспектор.
Бурдонкль рассчитывал поймать Денизу скорее всего с Делошем. Однажды утром он самолично видел, как они хохотали в подвальном этаже. Но пока он обращался с девушкой, как с равной; теперь он уже не презирал ее, ибо чувствовал, что она достаточно сильна, чтобы свалить его самого, несмотря на его десятилетнюю службу, если он проиграет игру.
- Следите за молодым человеком из отдела кружев, - заканчивал он каждый раз разговор. - Они постоянно вместе. И как только вы их сцапаете, зовите меня, а об остальном уж я сам позабочусь.
Тем временем Муре был в полном отчаянии. Возможно ли, чтобы эта девочка так мучила его! Он вспоминал, как Дениза пришла в магазин в грубых башмаках и жалком черном платьице и какой дикаркой она тогда казалась. Она лепетала что-то, все над ней потешались, и ему самому она тогда показалась дурнушкой. Дурнушкой! А теперь она одним взглядом может повергнуть его к своим ногам, теперь он видит ее в ореоле какого-то сияния. Еще недавно она считалась одною из худших продавщиц, была всеми отвергнута, ее осыпали насмешками, и сам он обращался с нею, как с каким-то потешным зверьком. В течение нескольких месяцев он с любопытством наблюдал, как она взрослеет и развивается, и забавлялся этими наблюдениями, не сознавая, что в эту игру вовлечено его собственное сердце. А она мало-помалу вырастала, становясь грозной силой. Быть может, он влюбился в нее с первой же минуты, еще в то время, когда, как ему казалось, она вызывала в нем только жалость. Но в ее власти он почувствовал себя лишь с того вечера, когда они вместе гуляли под каштанами Тюильрийского сада. С этого часа началась новая страница его жизни. Он еще до сих пор слышал отдаленное журчание фонтана и смех девочек, игравших в саду, в то время как она молчаливо шла рядом с ним под душной тенью деревьев. Дальше он уже ничего не помнил, его лихорадка усиливалась с каждым часом; девушка завладела всеми его помыслами, всем его существом. Такой ребенок! Да возможно ли это? Теперь, когда она проходила мимо него, легкое дуновение ее платья казалось ему таким вихрем, что ноги у него подкашивались.
Долгое время он возмущался собой, да и теперь еще негодовал, пытаясь стряхнуть с себя это нелепое порабощение. Чем она могла так сильно привязать его? Ведь он видел ее почти разутой, ведь только из сострадания принял он ее на службу! Если бы это была по крайней мере одна из тех великолепных женщин, которые волнуют толпу! Но это - девчонка, это - ничтожество! В сущности, у нее простая, заурядная, совершенно невыразительная физиономия. Должно быть, она не обладает и особой смекалкой: он помнил, как неудачно она начала карьеру продавщицы. Но после каждой такой вспышки негодования против самого себя его снова охватывала страсть, и он приходил в какой-то священный ужас при мысли, что нанес оскорбление своему кумиру. В ней сочеталось все, что может быть лучшего в женщине: твердость духа, жизнерадостность и простота; от ее кротости веяло очарованием, изысканным, волнующим, как аромат. Можно было сначала ее и не заметить, отнестись к ней, как к первой встречной, но вскоре ее очарование давало себя знать с медленной покоряющей силой; достаточно ей было улыбнуться, и она привязывала человека навеки. На ее бледном лице тогда улыбалось все: и глаза, голубые, как барвинки, и подбородок с ямочкой, а тяжелые белокурые волосы, казалось, загорались какой-то царственной, победоносной красотой. Он признавал себя побежденным: она умна, и ум ее, как и красота, основан на ее нравственном совершенстве. Если прочие его приказчицы, оторвавшись от своей среды, приобрели только внешний лоск, который легко сходит с человека, то Дениза, чуждая поверхностного щегольства, наделена врожденным изяществом. Под этим невысоким лбом, говорившим о твердой воле и любви к порядку, зарождались широкие коммерческие идеи, возникавшие из практического опыта. И Муре готов был сложить руки и умолять ее о прощении за то, что в минуты волнения оскорблял свое божество.
Но почему же она отказывает ему с таким упорством? Раз двадцать умолял он ее, уж и не знал, что только ей предложить; сначала он предлагал деньги, огромные деньги; потом решил, что она честолюбива, и сулил ей место заведующей, как только освободится вакансия. Но она продолжала отказываться. Это изумляло Муре, в завязавшейся борьбе его желание становилось еще неистовей. Ему казалось невероятным, чтобы эта девочка не пошла в конце концов на уступки, ибо он всегда считал женское целомудрие чем-то относительным. У него не было теперь иной цели, все исчезло перед единственным желанием видеть ее у себя, посадить к себе на колени, целовать, целовать без конца, При одном этом видении кровь начинала бурлить в его жилах, и он трепетал, угнетенный невозможностью добиться желанного.
С этой поры он жил в состоянии какой-то одержимости. Утром образ Денизы пробуждался вместе с ним. Она снилась ему по ночам, она сопровождала его к большому бюро, стоявшему в его кабинете, где он по утрам, от девяти до десяти, подписывал векселя и чеки; он стал делать это машинально, все время чувствуя рядом с собой Денизу, которая продолжала невозмутимо произносить «нет». В десять часов начиналось совещание, нечто вроде совета министров, - собрание двенадцати пайщиков фирмы; на этих заседаниях Муре председательствовал. Обсуждались вопросы, касающиеся внутреннего распорядка и закупок, утверждались макеты выставок; Дениза и тут была с ним, он слышал ее кроткий голос, когда произносились цифры, и видел ее светлую улыбку во время самых сложных финансовых расчетов. После заседания она снова сопровождала его в ежедневном обходе отделов, а после полудня возвращалась с ним в кабинет и простаивала у его кресла от двух до четырех, в то время как он принимал целую толпу фабрикантов, съехавшихся со всех концов Франции, крупных промышленников, банкиров, изобретателей: то было беспрерывное мелькание богатств и интеллектуальных сокровищ, какая-то безумная пляска миллионов, краткие переговоры, во время которых заключались крупнейшие сделки парижского рынка. Если Муре на минуту и забывал о ней, решая вопрос о разорении или благоденствии какой-нибудь отрасли промышленности, он тотчас же вновь находил ее подле себя, потому что сердце его тянулось к ней; голос его тускнел, и он спрашивал себя, на что ему несметные богатства, раз она его отвергает. Наконец в пять часов он садился за стол, чтобы подписать корреспонденцию; опять машинально работали руки, а в это время Дениза вставала перед ним властной повелительницей, захватывая его целиком, и затем уже безраздельно обладала им в течение одиноких и жгучих ночных часов. На следующий день начиналась та же работа, та же кипучая, бурная деятельность, но достаточно было воздушной тени этого ребенка, чтобы отчаяние вновь овладевало Муре.
Особенно несчастным чувствовал он себя во время ежедневного обхода магазина. Выстроить такую гигантскую машину, властвовать над всем этим миром - и умирать от тоски из-за того, что не нравишься какой-то девчонке! Он презирал себя, остро ощущая позор своего недуга. Бывали дни, когда он чувствовал отвращение к своей власти и во время обхода галерей его просто мутило. Иной раз ему хотелось еще больше расширить свое царство, сделать его столь необъятным, чтобы она отдалась ему от восторга и страха.
В подвальном этаже он останавливался перед катком для спуска товаров. Каток по-прежнему выходил на улицу Нев-Сент-Огюстен, но его пришлось расширить, и теперь он представлял собою настоящее русло реки, по которому непрерывным потоком низвергались товары с шумом, похожим на шум прибоя; сюда доставлялись грузы, присланные со всех концов земного шара; здесь стояли вереницы фургонов, съехавшихся со всех вокзалов; шла беспрерывная выгрузка; поток ящиков и тюков стекал в подземелье, в пасть ненасытной фирмы. Муре наблюдал, как бурная стремнина этих богатств падает к его ногам, и думал, что является одним из хозяев общественного благополучия, что держит в своих руках судьбы французской промышленности, а между тем не может купить поцелуя одной из своих продавщиц.
Отсюда он переходил в отдел приемки, занимавший в то время часть подвального этажа вдоль улицы Монсиньи. Тут, вытянувшись в ряд, стояли двадцать столов, тускло освещенных узкими окошками; возле столов толклась целая толпа служащих, которые вскрывали ящики, проверяли товары и делали на них условные отметки; а рядом, заглушая голоса, безостановочно грохотал каток. Заведующие отделами останавливали Муре, чтобы он разрешил те или иные затруднения или подтвердил приказания. Подвал наполнялся нежным блеском атласа, белизною полотен, всеми чудесами распаковываемых товаров, где меха смешивались с кружевами, а дешевые парижские безделушки - с восточными занавесями. Муре медленно проходил среди беспорядочно разбросанных или нагроможденных друг на друга богатств. Эти товары скоро заблестят наверху в витринах, погонят деньги в кассы и исчезнут так же быстро, как и появились, в проносящемся по магазину бешеном вихре. Муре же в это время думал, что ведь он предлагал Денизе и шелк, и бархат, и все, чего бы она ни пожелала, а она отказалась от всего этого простым движением белокурой головки.
Потом он шел на противоположный конец подвального этажа, чтобы взглянуть, как работает отдел доставки. Вдоль бесконечных коридоров, освещенных газом, справа и слева тянулись запертые на замок кладовые с товарами; это были как бы подземные магазины, целый торговый квартал, где во мраке дремали безделушки, приклады, полотно, перчатки. Дальше помещался один из трех калориферов; еще дальше пост пожарных охранял центральный газовый счетчик, заключенный в металлическую клетку. В отделе доставки Муре видел сортировочные столы, уже заваленные грудами свертков, картонок и коробок, которые беспрерывно спускались сверху в корзинах. Заведующий отделом Кампьон докладывал ему о текущей работе, а в это время двадцать служащих сортировали покупки по районам Парижа; отсюда рабочие выносили товары наверх к фургонам, вытянувшимся вдоль тротуара. Слышались возгласы, выкрикивались названия улиц, отдавались приказания - стоял такой шум и гам, словно перед отплытием парохода. На мгновение Муре останавливался, глядя на этот отлив товаров, только что, на его глазах, прибывших в магазин с противоположного конца подвального этажа; огромный поток докатывался сюда и изливался на улицу, оставив в кассах груды золота. Но исполинский размах работы отдела доставок уже не радовал Муре; глаза его затуманивались, и он думал теперь только о том, что, если Дениза будет упорствовать в своем отказе, надо бросить все и уехать, уехать в далекие края.
Тогда он снова поднимайся наверх и продолжал обход, все более и более волнуясь и оживленно разговаривая, чтобы хоть как-нибудь рассеяться. На третьем этаже он посещал экспедицию, искал, к чему бы придраться, и в глубине души приходил в отчаяние от безупречного хода им самим налаженной машины. Этот отдел приобретал с каждым днем все большее значение; теперь здесь работало уже двести служащих; одни из них вскрывали, прочитывали и распределяли письма, полученные из провинции и из-за границы, другие собирали в особые ящики товары, затребованные корреспондентами. Количество писем настолько возросло, что их уже перестали считать, а только взвешивали; прибывало же их в день фунтов сто. Муре лихорадочно проходил по трем залам отдела, осведомляясь у заведующего Лавассера о весе почты, - восемьдесят фунтов, иногда девяносто, по понедельникам сто. Цифра эта все росла; казалось. Муре должен бы этому радоваться. Но он только нервно вздрагивал от шума, который поднимала по соседству партия укладчиков, забивавших ящики. Тщетно бродил он по всему зданию; навязчивая мысль засела у него в голове, и по мере того как развертывалось перед ним его могущество, по мере того как мимо него проходила вся система колес его предприятия и армия его служащих, он все глубже чувствовал оскорбительность своего бессилия. Со всей Европы стекаются заказы, понадобился специальный почтовый фургон для перевозки корреспонденции, а она все отвечает «нет», все то же «нет».
Муре снова спускался вниз, входил в центральную кассу. где четыре кассира охраняли два гигантских несгораемых шкафа, через которые в предыдущем году прошло восемьдесят восемь миллионов франков! Он заглядывал в отдел проверки накладных, где занималось двадцать пять конторщиков, выбранных из числа наиболее опытных. Он входил в отдел учета, где сидело тридцать пять служащих, начинающих бухгалтерскую практику: на их обязанности лежала проверка записей проданного и вычисление процентов, причитающихся продавцам. Оттуда Муре возвращался в центральную кассу, - его раздражал вид несгораемых шкафов, всех этих миллионов, бесполезность которых сводила его с ума. А она все отвечает «нет», все то же «нет».
Все то же «нет» - во всех отделах, галереях, залах, на всех этажах! Он переходил из шелкового отдела в суконный, из бельевого в кружевной; он поднимался на все этажи, останавливаясь на легких мостиках, затягивая обход, проявляя болезненную, маниакальную придирчивость. Предприятие разрослось безмерно. Муре создавал отдел за отделом, и вот он владычествует над целой областью торговли, которую недавно завоевал; и тем не менее - «нет», «нет», несмотря ни на что. Теперь его служащие могли бы заселить целый город: у него было полторы тысячи продавцов, тысяча разных других служащих, в том числе сорок инспекторов и семьдесят кассиров; в одной только кухне было занято тридцать два человека; десять служащих работали по рекламе; в магазине имелось триста пятьдесят рассыльных, одетых в ливреи, и двадцать четыре пожарных. А в конюшнях, истинно королевских, расположенных против магазина, на улице Монсиньи, стояло сто сорок пять лошадей, роскошная упряжь которых привлекала всеобщее внимание. Раньше, когда «Счастье» занимало только угол площади Гайон, торговый дом располагал всего четырьмя повозками, и тогда уже это волновало окрестных торговцев; постепенно число повозок возросло до шестидесяти двух: тут были и маленькие ручные тележки, и одноконные полки, и тяжелые фургоны, в которые впрягали пару лошадей. Ими правили внушительные кучера, одетые в черное, и фургоны беспрерывно бороздили Париж, возя по всему городу красную с золотом вывеску «Дамское счастье». Они выезжали даже за заставы и появлялись в пригородах; их можно было встретить на изрытых дорогах Бисетра, вдоль берегов Марны и даже в тенистом Сен-Жерменском лесу; иногда из глубины залитой солнцем аллеи, в пустынной местности, среди глубокого безмолвия, вдруг появлялся такой фургон, нарушая таинственный покой великой природы своей размалеванной яркой рекламой, - прекрасные лошади мчали его крупной рысью. Муре мечтал засылать эти фургоны еще дальше, в соседние департаменты, ему хотелось бы слышать их грохот на всех дорогах Франции, от одной границы до другой. А сейчас он даже не заглядывал в конюшни, хотя и обожал лошадей. На что ему это завоевание мира, если он слышит «нет», все то же «нет»?
Теперь, приходя вечером к кассе Ломма, он по привычке еще смотрел на листок с цифрой выручки; этот листок кассир накалывал на железное острие, стоящее перед ним; редко цифра падала ниже ста тысяч франков, а иной раз, в дни больших базаров, поднималась до восьмисот-девятисот тысяч. Но цифра эта уже не звучала в ушах Муре торжественной фанфарой; он даже сожалел о том, что видел ее, и уносил с собою только чувство горечи, ненависти и презрения к деньгам.
Однако страданиям Муре суждено было еще обостриться. Он стал ревновать. Однажды утром перед началом совещания Бурдонкль явился к нему в кабинет и осмелился намекнуть, что девчонка из отдела готового платья насмехается над ним.
- То есть как это? - спросил Муре, страшно побледнев.
- Очень просто! У нее есть любовники тут же, в магазине.
У Муре хватило сил улыбнуться.
- Я больше о ней и не думаю, дорогой мой. Можете говорить… Кто же они такие?
- Говорят, Гютен и еще продавец из кружевного, Делош, - такой долговязый оболтус… Я не утверждаю, я их не видел. Но, до слухам, это всем бросается в глаза.
Последовало молчание. Муре делал вид, будто приводит в порядок бумаги на письменном столе, и пытался скрыть, что у него дрожат руки. Наконец он промолвил, не поднимая головы:
- Нужны доказательства. Постарайтесь добыть мне доказательства… О, что касается меня, повторяю, мне это совершенно безразлично; она в конце концов мне надоела. Но мы не можем допускать в магазине такие вещи.
Бурдонкль ответил просто:
- Будьте покойны, доказательства вы на днях получите. Я за ней наблюдаю.
И тут Муре окончательно лишился покоя. У него не хватало Мужества вернуться к этому разговору, и он жил теперь в вечном ожидании катастрофы, которая окончательно разобьет его сердце. Он стал таким раздражительным, что все предприятие трепетало перед ним. Он уже не прятался за спиной Бурдонкля и самолично творил расправу; он чувствовал потребность излить злобу, отвести душу, злоупотребляя своей властью, - той самой властью, которая бессильна удовлетворить его единственное желание. Каждый его обход превращался в подлинное избиение, и стоило ему показаться в магазине, как по отделам проносился порыв панического страха. Начинался мертвый сезон, и Муре принялся чистить отделы, выбрасывал на улицу множество жертв. Первой его мыслью было уволить Гютена и Делоша; но он вообразил, что если не оставит их на службе, то так ничего и не узнает; поэтому за них расплачивались другие; все служащие трепетали. А по вечерам, когда Муре оставался один, его веки вспухали от слез.
Наконец ужас достиг своего апогея. Один из инспекторов заподозрил перчаточника Миньо в воровстве. Вокруг его прилавка постоянно сновали какие-то девицы, которые вели себя весьма странно: как-то раз удалось поймать одну из них, и оказалось, что на бедрах и в корсаже у нее спрятано шестьдесят пар перчаток! С тех пор за отделом было учинено особое наблюдение, и инспектор поймал Миньо в тот самый момент, когда приказчик способствовал проворству рук некоей высокой блондинки, бывшей продавщицы «Лувра», очутившейся на улице; способ был очень прост: продавец делал вид, будто примеряет ей перчатки, а на самом деле выжидал, пока она спрячет несколько пар; затем он провожал покупательницу до кассы, где она платила за одну пару. Как раз в это время в отделе находился Муре. Обычно он предпочитал не вмешиваться в подобные истории, а они были нередки; несмотря на отличную налаженность всего механизма, в некоторых отделах «Дамского счастья» царил беспорядок, и не проходило недели, чтобы кого-нибудь из служащих не выгоняли за воровство. Дирекция предпочитала не давать огласки этим кражам и полагала излишним обращаться в полицию: это обнаруживало бы одну из неизбежных язв больших магазинов. Но в тот день Муре не терпелось сорвать на ком-нибудь свой гнев, и он яростно набросился на красавца Миньо; тот стоял перед ним, дрожа от страха, бледный как полотно, с исказившимся лицом.
- Надо позвать полицейского! - кричал Муре, окруженный продавцами. - Отвечайте!.. Кто эта женщина? Даю слово, что пошлю за комиссаром, если вы не скажете правду.
Женщину увели; две приказчицы принялись раздевать ее. Миньо лепетал:
- Сударь, я совсем ее не знаю. Она пришла…
- Не лгите! - оборвал его Муре, вскипая от нового припадка ярости. - И среди служащих не нашлось человека, который предупредил бы нас! Да вы тут все в сговоре, черт возьми! Оказывается, с вами надо держать ухо востро: нас обворовывают, грабят, обманывают. Нам остается только никого не выпускать, не обшарив предварительно карманов.
Послышался ропот. Три-четыре покупательницы, выбиравшие перчатки, замерли в испуге.
- Молчать! - закричал Муре в бешенстве. - Или я всех выгоню вон!
В это время прибежал Бурдонкль, встревоженный назревающим скандалом. Так как дело принимало серьезный оборот, он прошептал несколько слов на ухо Муре и убедил его отправить Миньо в комнату инспекторов, помещавшуюся в нижнем этаже, возле выхода на площадь Гайон. Женщина находилась там; она спокойно надевала корсет. Она назвала Альбера Ломма. Миньо, опрошенный заново, потерял голову и разрыдался: он ни в чем не виноват, это Альбер подсылает к нему своих любовниц; сначала он только оказывал им покровительство, давая возможность воспользоваться распродажами по дешевке; когда же они стали воровать, он был уже настолько скомпрометирован, что не мог предупредить дирекцию. Тут открылась целая серия самых невероятных хищений. Дирекция узнала, что некие девицы, украв товар, привязывали его у себя под юбками; они проделывали это в роскошных уборных, обставленных тропическими растениями, - неподалеку от буфета; бывали и такие случаи, когда продавец умышленно «забывал» назвать у кассы, куда провожал покупательницу, купленный ею товар, а стоимость его приказчик и кассир делили потом между собой; дело доходило даже до фальсификации возвратов, когда вещи отмечались как возвращенные в магазин, а деньги за них, якобы выданные кассой обратно, прикарманивались. Стоило ли после этого говорить о случаях классического воровства: о свертках, унесенных вечером под полою сюртука, о вещах, обернутых вокруг талии или подвешенных под юбкой? Целых четырнадцать месяцев по милости Миньо и, конечно, других продавцов, которых он и Альбер отказались назвать, в кассе Альбера шла подозрительная возня, велись самые бесстыдные махинации, приносившие фирме огромные убытки; точную цифру их невозможно было установить.
Тем временем новость облетела все отделы. Те, у кого совесть была нечиста, трепетали от страха; даже люди самой испытанной честности боялись поголовного увольнения. Все видели, как Альбер исчез в комнате инспекторов. Немного погодя туда пробежал и Ломм; он тяжело дышал и так побагровел, что казалось, его вот-вот поразит апоплексический удар. Вызвали также г-жу Орели; она шла, высоко подняв голову, несмотря на тяжесть оскорбления; бледное, одутловатое лицо ее походило на восковую маску. Выяснение всех обстоятельств продолжалось долго, но никто как следует не узнал подробностей: говорили, будто заведующая отделом готового платья дала сыну такую оплеуху, что чуть не свернула ему шею, будто почтенный старик отец рыдал, а хозяин, забыв свою обычную любезность, ругался, как извозчик, и кричал, что непременно отдаст виновников под суд. В конце концов скандал все-таки замяли. Один только Миньо был уволен немедленно, Альбер же исчез лишь два дня спустя; по-видимому, его мать добилась, чтобы семья не была обесчещена немедленной расправой. Но паника не прекращалась еще долго: после этого происшествия Муре грозно обходил магазин и расправлялся с каждым, кто только осмеливался поднять на него глаза.
- Что вы тут делаете, сударь? Ворон считаете?.. Пройдите в кассу!
Наконец буря разразилась и над головой Гютена. Фавье, назначенный помощником, старался подставить заведующему ножку, чтобы занять его место. Он применял все ту же тактику: делал тайные доносы дирекции, пользовался любым случаем, чтобы поймать заведующего на какой-нибудь ошибке.
Так, однажды утром, проходя по отделу шелков, Муре с удивлением заметил, что Фавье меняет ярлычок на большом остатке черного бархата.
- Почему вы понижаете цену? - спросил Муре. - Кто это распорядился?
Помощник, который в предвидении этой сцены производил работу нарочито шумно, чтобы привлечь внимание патрона, с наивным видом ответил:
- Господин Гютен приказал, сударь…
- Господин Гютен?.. А где он, ваш господин Гютен?..
Когда заведующий поднялся из отдела приемки, куда за ним сбегал один из продавцов, завязался резкий разговор. Как! Он позволяет себе самолично снижать цену? Тот со своей стороны был крайне удивлен: он действительно говорил с Фавье о том, что следовало бы снизить цену, но вовсе не давал определенного приказания. Фавье же делал вид, будто очень огорчен, что ему приходится противоречить заведующему и что он готов принять вину на себя, лишь бы выручить начальника из беды. Неожиданно дело приняло другой оборот.
- Слышите, господин Гютен! - закричал Муре. - Я не терплю самовольных выходок! Только дирекция может устанавливать цены!
И он продолжал распекать его все тем же резким, намеренно оскорбительным тоном, изумившим продавцов, так как обычно подобные перепалки происходили келейно, да к тому же в данном случае все могло оказаться простым недоразумением. Чувствовалось, что Муре дает волю некой затаенной злобе. Наконец-то попался ему этот Гютен, которого считают любовником Денизы! Наконец-то он может хоть немного облегчить душу, дав ему почувствовать, кто здесь хозяин. Муре дошел даже до намеков на то, что снижение цены было лишь средством скрыть какие-то темные махинации.
- Сударь, я как раз собирался доложить вам, что надо снизить цену… - повторял Гютен. - Скидка необходима; вы ведь знаете, этот бархат не пользуется спросом…
Муре решил круто оборвать разговор, бросив:
- Хорошо, мы это обсудим. Но чтобы этого больше не было, если вы дорожите местом.
И он повернулся спиной. Гютен, ошеломленный и взбешенный всем происшедшим, не находя, кроме Фавье, никого, кому можно было бы излить душу, поклялся, что сейчас же швырнет в физиономию этой скотине просьбу об увольнении. Но через минуту он уже перестал говорить об уходе и принялся перебирать все гнусные сплетни, которые ходили среди приказчиков относительно начальства. А Фавье, угодливо смотря на заведующего, оправдывался и делал вид, будто всей душой сочувствует ему. Ведь не мог же он не отвечать Муре, не правда ли? Кроме того, никак нельзя было ожидать подобной вспышки из-за пустяков. Что такое происходит с хозяином? Он с некоторого времени стал совершенно невыносим.
- Что с ним происходит? Это всем известно, - отвечал Гютен. - Разве я виноват, что гусыня из отдела готового платья задурила ему голову. Вот, милый мой, откуда все неприятности. Он знает, что я жил с нею, и это ему неприятно, а может быть, и она хочет выставить меня за дверь, потому что я ее стесняю… Клянусь, она меня еще попомнит, подвернись только она мне под руку!
Два дня спустя, когда Гютен шел в портновскую мастерскую, помещавшуюся под самой крышей, чтобы рекомендовать туда знакомую швею, он увидел в конце коридора Денизу и Делоша, облокотившихся на подоконник открытого окна; Гютен вздрогнул от неожиданности. Молодые люди были так погружены в дружескую беседу, что даже не обернулись в его сторону. Гютен с удивлением заметил, что Делош плачет, и тут у него внезапно появилась мысль подстроить так, чтобы их застигли врасплох. Он потихоньку удалился. Встретив на лестнице Бурдонкля и Жува, он выдумал целую историю, будто один из огнетушителей сорвался с петель; по его расчету, Бурдонкль и Жув непременно отправятся проверить огнетушитель и натолкнутся на Денизу и. Делоша. Так и случилось. Бурдонкль первый увидел их. Он замер на месте и велел Жуву бежать за Муре. Инспектору поневоле пришлось повиноваться, хотя он и был крайне раздосадован, что его впутывают в такую неприятную историю.
Это был глухой уголок того обширного мира, который представляло собою «Дамское счастье». Сюда проникали посредством сложной системы лестниц и переходов. Мастерские занимали чердачное помещение - ряд низких комнат мансардного типа, которые освещались широкими окнами, прорубленными в цинковой крыше; вся обстановка этих комнат состояла из длинных столов и больших чугунных печей; здесь рядами сидели белошвейки, кружевницы, вышивальщицы, портнихи, зиму и лето работавшие в страшной духоте, среди специфического запаха такого рода мастерских. Чтобы добраться до конца коридора, нужно было обогнуть все крыло здания, пройти мимо портных, повернуть налево и подняться еще на пять ступеней. Редкие покупательницы, которых иной раз приказчик провожал сюда в связи с каким-нибудь заказом, задыхались, изнемогая от усталости, и чувствовали себя совершенно разбитыми, - им казалось, что они целый час кружат на одном месте и находятся за сто лье от улицы.
Уже не раз Дениза заставала здесь поджидавшего ее Делоша. В качестве помощницы заведующей ей часто приходилось сноситься с мастерской, где, впрочем, изготовлялись только модели да производились мелкие переделки; она то и дело поднималась сюда, чтобы отдать какое-нибудь распоряжение. Делош подкарауливал ее, изобретал всякие предлоги и пробирался вслед за нею, а потом делал вид, будто очень удивлен, что встретил ее здесь.
В конце концов это стало смешить ее: их встречи были похожи на условленные свидания. Коридор тянулся вдоль резервуара - огромного железного куба, вмещавшего до шестидесяти тысяч литров воды. Под самой крышей находился второй такой бак, к которому вела железная лестница. Несколько мгновений Делош беседовал, прислонившись плечом к резервуару, в небрежной позе, которую охотно принимало его большое тело, сутулившееся от усталости. Вода напевно журчала, и это таинственное журчание отдавалось музыкальными вибрациями в железных стенках куба. Несмотря на полную тишину, Дениза беспокойно оглянулась, - ей показалось, что по голым стенам, выкрашенным в светло-желтый цвет, промелькнула какая-то тень. Но вскоре молодые люди увлеклись видом, открывавшимся из окна, и, облокотясь на подоконник, забылись в веселой болтовне, вспоминая места, где протекло их детство. Под ними расстилалась огромная стеклянная крыша центральной галереи, - настоящее стеклянное озеро, ограниченное отдаленными крышами словно скалистыми берегами. А над головой у них было только небо, - нежная лазурь с бегущими по ней облачками, которая отражалась в дремлющих водах стеклянной крыши.
В этот день Делош вспоминал Валонь.
- Когда мне было лет шесть, мать возила меня в повозке на городской рынок. Вы знаете, ведь это долгих тринадцать километров, - приходилось выезжать из Брикбека в пять часов утра… Места у нас очень красивые. Вы там бывали?
- Да, да, - медленно отвечала Дениза, взгляд которой унесся куда-то вдаль. - Я там была как-то раз, но еще совсем маленькой… Помню дороги, с лужайками по обеим сторонам, так ведь? Изредка попадаются связанные попарно овцы, которые тащат за собой веревку. - Она умолкла, потом неопределенно улыбнулась и продолжала: - А у нас дороги тянутся напрямик по многу лье и обсажены тенистыми деревьями… У нас есть пастбища, окруженные плетнями выше моего роста, и там пасутся лошади и коровы… У нас есть и речка; вода в ней холодная-прехолодная, а берега заросли кустами; я это место хорошо знаю.
- Совсем как у нас, совсем как у нас! - восклицал в восторге Делош. - Кругом - одна только зелень; каждый огораживает свой участок боярышником и вязами и чувствует, что он у себя дома. И все так зелено, так зелено, что парижане и представить себе этого не могут… Боже мой, сколько я играл на той дороге, что идет в ложбине, слева, как спускаешься к мельнице…
Голоса их дрожали, а рассеянный взгляд скользил по сверкающему стеклянному озеру, залитому солнцем. И из этих ослепительных вод перед ними вставал мираж: им чудились бесконечные пастбища, Котантен, весь пропитанный влажным дыханием океана и подернутый светлой дымкой, затопившей небосклон нежно-серыми акварельными тонами. Внизу, под колоссальными железными стропилами, в зале шелков рокотала толпа, слышалось содрогание пущенной в ход машины; весь дом сотрясался от суетливо снующих покупателей, от торопливой работы продавцов, от присутствия тридцати тысяч человек, толкавшихся здесь; они же, увлеченные грезами, принимали этот глухой и отдаленный рокот, от которого дрожали крыши, за морской ветер, пробегающий по травам и гнущий высокие деревья.
- Ах, мадемуазель Дениза, - лепетал Делош, - отчего вы не хотите быть поласковее?.. Я так люблю вас.
Слезы набежали ему на глаза; Дениза хотела прервать его движением руки, но он торопливо продолжал:
- Нет, позвольте мне еще раз высказаться… Нам так хорошо жилось бы вместе! Земляки всегда найдут о чем поговорить.
У него перехватило дыхание, и это позволило Денизе кротко возразить:
- Вы неблагоразумны, вы ведь обещали не говорить больше об этом… Это невозможно! Я питаю к вам большую дружбу, вы славный молодой человек; но я хочу остаться свободной.
- Да, да, знаю, - продолжал он дрогнувшим голосом, - вы меня не любите. О, вы можете сказать мне это, я понимаю, я сознаю, что во мне нет ничего такого, за что можно бы полюбить… В моей жизни была только одна счастливая минута, - это в тот вечер, когда я встретил вас в Жуенвиле, помните? Там, под деревьями, где было так темно, мне одну минуту казалось, что ваша рука трепещет, и я был так глуп, что вообразил…
Но она опять прервала его. Ее тонкий слух уловил шаги Бурдонкля и Жува в конце коридора…
- Послушайте-ка… кто-то идет…
- Нет, - сказал он, не отпуская ее от окна, - это в резервуаре: вода всегда шумит там как-то странно, словно внутри есть люди.
Он продолжал робко и нежно жаловаться ей. Но она уже не слушала его: убаюканная этими любовными речами, она скользила взглядом по кровлям «Дамского счастья». Справа и слева от стеклянной галереи тянулись другие галереи и залы, сверкавшие на солнце, а над ними высились крыши, прорезанные окнами и симметрично вытянувшиеся в длину, точно корпуса казарм. Железные стропила, лестницы, мостики уходили вверх, принимая облик кружев, протянутых на синеве небес; из кухонной трубы валил такой густой дым, словно тут была целая фабрика, а большой квадратный резервуар, стоявший под открытым небом на чугунных столбах, казался каким-то причудливым варварским сооружением, воздвигнутым здесь человеческой гордыней. А за его стенами рокотал Париж.
Когда Дениза очнулась и перестала витать мыслями в пространствах, где развернулись постройки «Дамского счастья», она заметила, что Делош завладел ее рукой. Лицо у него было такое расстроенное, что Дениза не решилась отнять ее.
- Простите меня, - шептал он. - Теперь все кончено, но я буду слишком несчастен, если вы накажете меня, лишив своей дружбы… Клянусь вам, я хотел сказать совсем другое. Да, я дал себе слово осознать свое положение и вести себя благоразумно. - У него снова потекли слезы, но он старался говорить твердым голосом: - Я прекрасно знаю, какой жребий уготован мне в жизни. И не теперь, конечно, может повернуться в мою сторону счастье. Меня били на родине, били в Париже, били всюду. Я здесь служу уже четыре-года, и все еще последний в отделе… Вот я и хочу сказать, чтобы вы не огорчались из-за меня. Я больше не стану вам надоедать. Будьте счастливы, полюбите кого-нибудь. Да, это будет для меня радостью. Если вам улыбнется счастье, то стану счастлив и я… В этом и будет состоять мое счастье.
Он не в силах был продолжать. Словно для того, чтобы скрепить свое обещание, он прильнул к руке девушки как раб, смиренным поцелуем. Дениза была глубоко растрогана.
- Бедняжка! - молвила она с поистине сестринской нежностью, смягчавшей горечь ее слов.
Вдруг оба вздрогнули, обернулись. Перед ними стоял Муре.
Целый десять минут разыскивал Жув директора по всем этажам. Муре находился на лесах нового корпуса, на улице Десятого декабря. Он ежедневно проводил там по нескольку часов, его живо интересовали работы, приступить к которым он так давно мечтал. Там, среди каменщиков, клавших угловые пилястры из тесаного камня, среди рабочих, занятых укладкой железных балок, обретал он убежище от душевных мук. В выраставшем из земли фасаде уже обозначился просторный подъезд и окна второго этажа; вчерне вырисовывался весь остов будущего здания. Муре взбирался по лестницам и обсуждал с архитектором детали отделки дворца, который должен быть чем-то совершенно невиданным; он шагал через железные балки и груды кирпича, спускался даже в подвалы; грохот паровой машины, равномерный скрип ворота, стук молотков, шум целой толпы рабочих на всем пространстве этой огромной клетки, окруженной гулкими досками, на несколько мгновений одурманивали его. Он выходил оттуда белый от известки, черный от железных опилок, обрызганный водою, бившей из кранов; однако это плохо излечивало его от страданий; тоска снова воскресала в нем и, по мере того, как он удалялся от шума постройки, все сильнее терзала его бедное сердце. Но в этот день он был не так сумрачен, - ему удалось забыться, увлекшись альбомом мозаик и майолик, которыми предполагалось украсить фризы; тут-то и нашел его Жув, запыхавшийся и очень недовольный тем, что ему пришлось выпачкаться в извести и опилках. Сначала Муре крикнул было, чтобы подождали, но, когда Жув шепнул ему несколько слов, Муре последовал за ним, весь дрожа, вновь охваченный своими муками. Все прочее уже не существовало: фасад рухнул, прежде чем его воздвигли; к чему этот триумф гордыни, если шепотом произнесенное имя женщины причиняет такие невыносимые страдания!
Приведя хозяина наверх, Бурдонкль и Жув сочли за благо исчезнуть. Делош убежал. Дениза осталась одна лицом к лицу с Муре; она была бледнее обычного, но, не смущаясь, смотрела на него.
- Пожалуйте за мной, мадемуазель, - сказал он сурово.
Она пошла за ним. Они спустились на два этажа и миновали отделы ковров и мебели, не говоря ни слова. Подойдя к своему кабинету. Муре распахнул дверь настежь.
- Войдите, мадемуазель.
Он затворил дверь и направился к письменному столу. Новый кабинет директора был роскошнее прежнего: обивка из зеленого бархата заменила репсовую, большой книжный шкаф с инкрустациями из слоновой кости занимал целый простенок, во на стенах, как и прежде, не было ничего, кроме портрета г-жи Эдуэн, молодой женщины с красивым спокойным лицом, улыбавшимся из золотой рамы.
- Мадемуазель, - сказал он, стараясь быть холодно-суровым, - есть вещи, которых мы не можем терпеть… Безупречная нравственность - наше обязательное условие…
Он замолчал, подыскивая слова, чтобы не дать воли поднимавшемуся в нем гневу. Как! Неужели она влюблена в этого малого, в этого жалкого приказчика, над которым потешается весь отдел? Самого убогого из всех, самого неповоротливого она предпочла ему, - ему, хозяину! Он видел их собственными глазами, видел, как она дала руку Делошу, а тот покрывал эту руку поцелуями.
- Я всегда был очень снисходителен к вам, мадемуазель, - продолжал он с усилием. - И я никак не ожидал, что вы так отблагодарите меня.
Едва Дениза вошла в комнату, внимание ее привлек портрет г-жи Эдуэн, и, несмотря на сильное волнение, она теперь пристально вглядывалась в него. Каждый раз, когда она входила в кабинет Муре, взор ее встречался со взором этой дамы.
Дениза немного побаивалась ее и в то же время чувствовала, что она очень добрая. На этот раз Дениза как бы находила в ней поддержку.
- Действительно, сударь, - сказала она кротко, - я виновата: я остановилась и заболталась. Простите меня, я не подумала… Этот молодой человек - мой земляк.
- Я выгоню его! - закричал Муре; и в этом бешеном крике излились все его страдания.
Потрясенный, забыв о роли директора, отчитывающего приказчицу за нарушение правил, он разразился градом резкостей. Неужели ей не совестно? Такая девушка, как она, доверяется подобному ничтожеству! И он дошел до самых невероятных обвинений, попрекая ее Гютеном и какими-то другими; это был такой поток слов, что девушка даже не могла защищаться. Но он очистит фирму и вышвырнет их всех вон. Строгое объяснение, к которому он готовился, когда шел с Жувом, превратилось в грубую сцену ревности.
- Да, это ваши любовники!.. Мне давно говорили об этом, а я был так глуп, что все еще сомневался… Только я и сомневался! Я один!
Ошеломленная Дениза слушала, еле дыша. Сначала она не понимала. Боже мой, так он принимает ее за падшую? В ответ на какое-то еще более жестокое слово она молча направилась к двери. А когда он сделал жест, чтобы удержать ее, она промолвила:
- Оставьте меня, сударь, я ухожу… Если вы считаете меня такой, как говорите, я не хочу ни секунды оставаться в вашем магазине.
Но он бросился к двери.
- Оправдывайтесь же по крайней мере! Скажите что-нибудь!

Предыдущая страница 19 Следующая страница


Дамское счастье 20

Она стояла, выпрямившись, храня ледяное молчание. Муре долго, все больше и больше волнуясь, терзал ее вопросами; молчание этой девушки, полное достоинства, снова казалось ему ловким расчетом женщины, искушенной в любовных делах. Нельзя было искуснее разыграть эту сцену, которая бросила его к ее ногам, - только теперь он был еще больше истерзан сомнениями, еще больше жаждал разувериться.
- Вот вы говорите, что он ваш земляк… Вы, быть может, и на родине с ним встречались… Поклянитесь, что между вами ничего не было.
Видя, что она упорно молчит и по-прежнему стремится открыть дверь и уйти, Муре окончательно потерял голову, и у него вырвался вопль отчаяния:
- Боже мой! Я люблю вас, люблю!.. Почему вам доставляет наслаждение мучить меня? Вы прекрасно знаете, что, кроме вас, для меня ничего не существует, что люди, о которых я с вами говорю, интересуют меня только из-за вас и во всем мире мне дороги только вы… Я считал вас ревнивой и принес вам в жертву все свои увлечения. Вам говорили, что у меня есть любовницы, - так вот, их у меня больше нет, я почти не выхожу из дому. У той дамы я отдал вам предпочтение, я порвал с нею, чтобы принадлежать вам одной. Я жду от вас хоть капли благодарности, хоть тени признательности… Если же вы боитесь, что я вернусь к ней снова, то можете быть покойны: она уже мстит мне и помогает одному из наших прежних сотрудников основать конкурирующую фирму… Скажите, может быть, мне стать перед вами на колени? Может быть, тогда ваше сердце дрогнет?
Он готов был сделать это. Человек, который не спускал приказчицам ни малейшей провинности, который выгонял их на мостовую из-за малейшего пустяка, этот человек дошел до того, что умолял свою служащую не уходить, не оставлять его, когда он так несчастен. Он заслонял дверь, он готов был ей все простить, готов был закрыть на все глаза, если она пожелает солгать. Он говорил правду: девки, которых он когда-то подбирал за кулисами маленьких театров или в ночных кабачках, вызывали в нем теперь отвращение; он больше не встречался с Кларой и ногой не ступал к г-же Дефорж, где ныне царил Бутмон в ожидания открытия нового магазина «Четыре времени года», уже наводнившего рекламой все газеты.
- Скажите же, стать мне на колени? - повторял он, задыхаясь от сдерживаемых слез.
Она остановила его движением руки, сама не в силах скрыть свое смущение. Ее глубоко потрясло зрелище этой исстрадавшейся страсти.
- Вы напрасно огорчаетесь, сударь, - сказала она наконец. - Клянусь вам, что эти грязные сплетни ни на чем не основаны… И бедный молодой человек, как и я, ни в чем не виновен.
Ее слова дышали полной искренностью, а ясные глаза смотрели прямо ему в лицо.
- Хорошо, я верю вам, - прошептал он, - я никого из ваших товарищей не уволю, раз вы их всех берете под свое покровительство. Но почему же вы меня отталкиваете, если не любите никого другого?
Девушка смутилась, в ней заговорила природная стыдливость.
- Вы кого-то любите? - продолжал он дрожащим голосом. - Можете сказать мне прямо, ведь у меня нет никакого права на ваше расположение… Вы любите кого-то?
Дениза густо покраснела; признание готово было сорваться с ее губ, она чувствовала, что не в силах солгать, - волнение все равно выдаст ее, а ложь противна ее натуре, и лицо ее всегда говорит правду.
- Да, - тихо произнесла она наконец. - Прошу вас, сударь, отпустите меня; вы меня мучаете.
Она тоже страдала. Не достаточно ли того, что ей приходится защищаться от Муре? Неужели ей надо еще защищаться от самой себя, от тех порывов нежности, которые порою делают ее совсем безвольной? Когда он так говорил с нею, когда она видела его таким взволнованным, таким расстроенным, она не понимала, почему отказывает ему; и только уже после она находила в глубине своей здоровой девичьей натуры то чувство гордости и благоразумия, которое помогало ей сопротивляться. Она упорствовала инстинктивно, стремясь к счастью, подчиняясь потребности в спокойной жизни; а не только повинуясь голосу добродетели. Она готова была броситься в объятия этого человека, ее существо стремилось к нему, сердце было покорено им, на она возмущалась, испытывая чуть ли не отвращение при мысли, что придется отдать себя всю и пойти навстречу неведомому будущему. Мысль сделаться его любовницей внушала ей ужас, тот безумный ужас, который охватывает женщину при приближении самца.
У Муре вырвался жест отчаяния и безнадежности. Он ничего не понимал. Вернувшись к письменному столу, он начал было перелистывать бумаги, но тотчас же положил их на место и сказал:
- Вы свободны, мадемуазель, я не имею права задерживать вас против воли.
- Но я не хотела бы уходить, - ответила она, улыбаясь. - Если вы верите в мою порядочность, я останусь… Надо верить честным женщинам, господин Муре. Их на свете не так мало, уверяю вас.
Глаза Денизы невольно обратились к портрету г-жи Эдуэн, той красивой и умной дамы, кровь которой, как говорили, принесла счастье фирме. Муре с трепетом следил за взглядом девушки: ему почудилось, будто эту фразу произнесла его покойная жена; она часто говорила так, он узнавал ее слова. Это было словно воскресение из мертвых: он находил в Денизе здравый смысл и душевное равновесие той, которую утратил, и сходство было во всем, вплоть до кроткого голоса, никогда не произносившего пустых слов. Это поразило его и еще больше опечалило.
- Вы знаете, что я весь в вашей власти, - прошептал он в заключение. - Делайте со мной что хотите.
Она весело возразила:
- Вот это хорошо. Всегда полезно выслушать мнение женщины, какое бы скромное место она ни занимала, если у нее есть хоть чуточку ума… Поверьте, я сделаю из вас хорошего человека, если вы отдадите себя в мои руки.
Ее простодушная шутливость была полна очарования. Он слабо улыбнулся и проводил ее до двери, точно это была какая-то знатная посетительница.
Не другой день Денизу назначили заведующей. Дирекция решила разделить отдел готового платья: специально для Денизы был создан отдел детских костюмов. Со времени увольнения сына г-жа Орели пребывала в вечном страхе: она чувствовала, что начальство охладело к ней, и видела, как со дня на день упрочивается влияние Денизы. Не принесут ли ее под каким-нибудь предлогом в жертву этой девушке? Величественное, заплывшее жиром лицо г-жи Орели осунулось от сознания позора, которым отныне запятнана династия Ломмов; она умышленно уходила теперь каждый вечер под руку с мужем: несчастье сблизило их, и они поняли, что всему причиной царивший в их семье разлад; бедняга муж, еще более удрученный, чем она, и полный болезненного страха, как бы его самого не заподозрили в воровстве, по два раза вслух пересчитывал выручку, совершая при этом настоящие чудеса обрубком руки. Поэтому, когда г-жа Орели узнала, что Дениза назначается заведующей отделом детских костюмов, она так обрадовалась, что принялась всячески выражать ей свои самые сердечные чувства. Как благородно, что она не отняла у нее места! Г-жа Орели осыпала Денизу проявлениями дружбы, стала обращаться с нею, как с равной, часто заходила в соседний отдел, чтобы поболтать с нею, и вносила в это такую торжественность, словно была королева-мать, навещающая молодую королеву.
Дениза, впрочем, находилась теперь на вершине власти: назначение на должность заведующей сразило последних ее противников. Если кое-кто еще и продолжал злословить, то только потому, что люди не могут удержаться от пересудов; зато кланялись ей очень низко, чуть не до земли. Маргарита, ставшая помощницей в отделе готового платья, рассыпалась в похвалах по ее адресу. Даже Клара смирилась, преисполнившись тайного уважения к успеху, добиться которого сама не была способна. Торжество Денизы особенно сказывалось на отношении к ней мужчин: Жув теперь разговаривал с ней не иначе, как согнувшись вдвое, Гютен трепетал, понимая непрочность своего положения, а Бурдонкль окончательно убедился в собственном бессилии. Когда он увидел, как Дениза вышла из кабинета Муре, спокойная, улыбающаяся, и когда на следующий день патрон потребовал от дирекции открыть новый отдел, Бурдонкль склонился, побежденный, полный священного ужаса перед Женщиной. Он всегда преклонялся перед обаянием Муре и признавал его своим господином, несмотря на его сумасбродство и глупейшие сердечные увлечения. На этот раз сила оказалась на стороне женщины, и Бурдонкль ждал, что и его самого того и гляди унесет надвигающаяся катастрофа.
Дениза встретила свою победу с очаровательным спокойствием. Она была тронута всеми этими знаками уважения, желая видеть в них сочувствие к своим невзгодам на первых порах, - невзгодам, увенчавшимся наконец успехом в награду за ее мужество. Она с улыбкой и радостью принимала малейшие свидетельства дружбы, и многие действительно полюбили ее, до того она была кротка, приветлива и сердечна с каждым. К одной только Кларе выказывала она непреодолимое отвращение: она узнала, что эта девица осуществила свое намерение, о котором шутя говорила когда-то. Клара действительно забавы ради однажды вечером пригласила к себе Коломбана, и теперь приказчик, упоенный Долгожданным счастьем, перестал ночевать дома, в то время как несчастная Женевьева медленно умирала. Об этом судачили в «Счастье», находя историю уморительной.
Но это единственное горе Денизы не нарушало ее ровного настроения. Особенно хороша она была в своем отделе среди оравы малышей всех возрастов. Она обожала детей, и нельзя было выбрать ей лучшей службы. Иной раз там собиралось до сотни девочек и мальчиков, целый шумный пансион, весело предававшийся удовольствиям зарождающегося кокетства. Матери теряли голову. Дениза давала советы, улыбалась, рассаживала малышей по стульям. Иной раз среди толпы Денизу привлекала какая-нибудь хорошенькая розовенькая девочка, и она сама принималась обслуживать ее, приносила платье, примеряла его на пухлых плечиках ребенка с нежными предосторожностями старшей сестры. Раздавался звонкий смех, на фоне ворчливых материнских голосов слышались восторженные возгласы. Иногда девочка лет девяти-десяти, надев драповое пальто, уже как взрослая сосредоточенно рассматривала его в зеркале, поворачиваясь во все стороны, и глаза ее загорались желанием нравиться. Прилавки были загромождены товарами: тут были розовые и голубые платьица из легкого шелка для детей от одного до пяти лет; матросские костюмчики из зефира с плиссированными юбочками и блузкой со вставками из перкаля; костюмы в стиле Людовика XV, пальто, кофточки, груды узеньких платьиц с присущей им угловатой детской грацией - нечто вроде гардероба целой ватаги больших кукол, извлеченного из шкафов и предоставленного на расхищение. У Денизы в карманах всегда были лакомства, которыми она унимала какого-нибудь расплакавшегося малыша, огорченного тем, что ему не позволили унести с собой пару красных штанишек; она жила среди этой детворы, как в родной семье, и сама становилась девочкой в обществе бесхитростных и свежих созданий, постоянно сменявшихся вокруг нее.
Теперь она нередко вела с Муре долгие дружеские беседы. Когда ей нужно было зайти к нему за распоряжением или для доклада, он задерживал ее, чтобы поболтать, - ему нравилось ее слушать. Это было как раз то, что она в шутку называла «делать из него хорошего человека». В ее уме, рассудительном и находчивом, как у всякой нормандки, постоянно возникали планы и мысли относительно новой торговли; она уже пыталась делиться ими с Робино и говорила о них с Муре в тот незабываемый вечер, когда они гуляли в Тюильрийском саду. Она не могла заниматься каким-нибудь делом, наблюдать за какой-нибудь работой без того, чтобы не почувствовать при этом желания упорядочить, улучшить их. С самого своего поступления в «Дамское счастье» она была удручена жалкой долей служащих; ее возмущали внезапные увольнения, она их считала неразумными и несправедливыми, приносящими вред и служащим и фирме. Дениза еще не забыла своих мучений в начале службы и была полна сострадания к каждой вновь поступающей продавщице; она замечала, как мучаются новенькие, еле держась на ногах от усталости, как глаза их пухнут от слез, угадывала их нищету, прикрытую шелковым платьем, понимала, что они подвергаются обидному преследованию со стороны старых приказчиц. Эта собачья жизнь портила даже лучших из них и была для всех сопряжена с самым печальным исходом: истощенные к сорока годам тяжелым трудом, продавщицы исчезали, уходя в безвестность, или умирали от чахотки, малокровия и переутомления, вызванных работой в спертом воздухе магазина; иные попадали на улицу, а наиболее счастливые, выйдя замуж, прозябали в какой-нибудь провинциальной лавчонке. Неужели можно считать гуманным и справедливым это беспощадное истребление людей, производимое из года в год большими магазинами? И Дениза выступила в защиту этих колесиков механизма, основываясь при этом не на сентиментальных соображениях, а на интересах самих хозяев. Хотите иметь хорошую машину, - так берите для этого лучший сорт металла; ведь если металл оказывается негодным или приведен в негодность, останавливается вся работа, нужны дополнительные затраты, чтобы вновь наладить ее, а это ведет к излишним расходам. Порою Дениза воодушевлялась, ей представлялся огромный идеальный магазин, фаланстер торговли, где каждый по заслугам получает свою долю прибылей и где ему по договору обеспечено безбедное будущее. Тогда Муре, несмотря на свое лихорадочное состояние, начинал шутить. Он укорял ее в приверженности к социализму, приводил ее этим в замешательство и доказывал, как трудно осуществить ее мечты, но она говорила в простоте душевной, а когда убеждалась в шаткости своих теорий, подсказанных добрым сердцем, то спокойно полагалась на будущее. Он же слушал ее, смущенный и очарованный звуком ее молодого голоса, еще дрожавшего от пережитых страданий, когда она с такой убежденностью начинала говорить о реформах, которые должны быть проведены в жизнь ради блага самой же фирмы. Он слушал, подтрунивая над него, а тем временем участь служащих понемногу улучшалась: вместо массовых увольнений во время мертвых сезонов были введены отпуска; наконец, предполагалось устроить кассу взаимопомощи, которая облегчит положение служащих при безработице и обеспечит их старость. Это было зародышем крупных рабочих организаций двадцатого века.
Но Дениза не ограничивалась одним лишь стремлением залечить свои еще кровоточившие раны, - она внушала Муре мысли, полные женской утонченности и приводившие в восторг покупательниц. Она обрадовала и Ломма, поддержав давно лелеемый им замысел - создать силами служащих оркестр. Три месяца спустя под управлением Ломма находилось уже сто двадцать музыкантов; мечта его жизни сбылась. В магазине было устроено большое празднество, состоявшее из концерта и бала, и организованный «Счастьем» оркестр выступил перед покупателями, перед всем миром. О нововведении заговорили газеты, и даже Бурдонклю, которого все это сначала бесило, пришлось склониться перед такой неслыханной рекламой. Затем была устроена специальная комната, где к услугам продавцов имелись два бильярда и столики для шахмат и трик-трака. При магазине открылись вечерние курсы, велись занятия по английскому и немецкому языкам, грамматике, арифметике и географии; были даже введены уроки верховой езды и фехтования. Для служащих была создана библиотека в десять тысяч томов. Наконец, появился доктор, живший при магазине и дававший бесплатные советы; были устроены ванны, буфеты, парикмахерская. Все, что требовалось жизнью, находилось тут же, под руками; не выходя из магазина, каждый получал стол, ночлег, одежду и образование. «Дамское счастье» само удовлетворяло все свои материальные и культурные потребности среди громадного Парижа, заинтересованного этими новшествами, этим городом труда, который вырос на навозе старых улиц, открывшихся наконец яркому солнцу.
Тогда в общественном мнении произошел новый поворот в пользу Денизы. Побежденный Бурдонкль с отчаянием твердил в кругу близких, что он много бы дал за то, чтобы собственноручно уложить Денизу в постель Муре, и из этого заключали, что она так и не уступила хозяину и что могущество ее является следствием ее отказа. С этих пор она стала общей любимицей. Все знали о льготах, которыми были ей обязаны, все восхищались силой ее воли. Наконец-то нашлась такая, которая сумела подчинить себе хозяина, отомстить за всех и добиться не одних только обещаний! Наконец-то появилась женщина, которая заставила уважать бедный люд! Когда она, кроткая и непобедимая, проходила по отделам, продавцы, завидя ее изящную упрямую головку, приветливо улыбались; они гордились своею сослуживицей и охотно похвастались бы ею перед окружающей толпой. Счастливая. Дениза наслаждалась этой все возраставшей симпатией. Боже, да не сон ли это? Она вспоминала, как в первый раз явилась сюда, одетая в жалкое платье, ошеломленная и растерянная при виде сложного механизма этой страшной машины; она долго ощущала себя ничтожеством, казалась себе мелким зернышком среди жерновов, перемалывающих целый мир. А теперь она - душа этого мира, только она имеет в нем вес, одним своим словом может ускорить или замедлить ход этого гиганта, лежащего у ее маленьких ног. А ведь она не хотела этого, она появилась здесь без всякого расчета, вооруженная только обаянием кротости. Ее власть порою вызывала в ней самой недоумение и тревогу; почему они все ей повинуются? Ведь она не красавица, никому не делает зла. Но потом она с облегчением улыбалась, ибо была сама доброта и благоразумие, правдивость и логика; в этих-то качествах и заключалась ее сила.
Большой радостью для Денизы среди ее успехов было то, что она могла оказать помощь Полине. Молодая женщина готовилась стать матерью и трепетала, что ее уволят: ведь совсем недавно двум продавщицам, бывшим на седьмом месяце беременности, пришлось покинуть службу. Дирекция не допускала подобных явлений, материнство здесь было упразднено, как нечто непристойное и обременительное; брак в крайнем случае еще допускался, но иметь детей запрещалось. Правда, муж Полины служил тут же, и тем не менее она со страхом думала о будущем, зная, что ей уже не быть за прилавком; поэтому она немилосердно затягивалась в корсет, чтобы подольше сохранить свою тайну и отсрочить вероятное увольнение. Одна из двух уволенных родила мертвого ребенка именно из-за того, что уродовала свою фигуру, и жизнь ее была в опасности. Между тем Бурдонкль уже заметил, что лицо Полины принимает землистый оттенок, а в походке появилась какая-то мучительная неловкость. Однажды утром он стоял рядом с нею в отделе приданого; в это время кто-то из рассыльных, поднимая сверток, толкнул Полину так сильно, что она вскрикнула и схватилась руками за живот. Бурдонкль тотчас же увел ее, допросил, а затем поднял в дирекции вопрос об ее увольнении под тем предлогом, что она нуждается в чистом деревенском воздухе; он доказывал, что слух об этом происшествии не замедлит распространиться и на публику произведет дурное впечатление, если у Полины будет выкидыш, как это случилось в прошлом году с продавщицей из отдела детского белья. Муре не присутствовал на заседании и поэтому мог высказаться только вечером. Но Денизе удалось вовремя вмешаться, и Муре заткнул Бурдонклю рот, ссылаясь на интересы фирмы. Неужели Бурдонкль намерен вызвать негодование матерей и оскорбить молодых беременных покупательниц? После этого было торжественно постановлено, что каждая замужняя продавщица в случае беременности будет направляться к специально приглашенной акушерке, как только ее присутствие в магазине станет неудобным.
На другой день, когда Дениза поднялась в лазарет, чтобы навестить Полину, которой пришлось лечь туда из-за ушиба, та крепко расцеловала ее в обе щеки.
- Какая вы милая!.. Не будь вас, они вышвырнули бы меня на улицу!.. Но вы за меня не беспокойтесь; доктор говорит, что все обойдется.
Божэ сбежал из своего отдела и стоял тут же, по другую сторону кровати. Он тоже бормотал что-то в виде благодарности и был очень смущен присутствием Денизы, которую теперь считал важной особой, достигшей высших служебных ступеней. Ах, если он услышит какие-нибудь мерзости на ее счет, с каким удовольствием он даст отпор завистникам! Но Полина прогнала его, дружески пожав плечами:
- Дорогой мой! Ты все одни только глупости болтаешь. Оставь нас вдвоем поговорить.
Лазарет представлял собою длинную светлую комнату, где стояло в ряд двенадцать кроватей с белыми занавесками. Здесь лечили служащих, живущих при магазине, если они не изъявляли желания уехать к родственникам. Но в этот день Полина оказалась одна в палате; она лежала у большого окна, выходящего на улицу Нев-Сент-Огюстен. И тотчас же пошли признания, нежности, произносимые шепотом в наводящем дремоту воздухе, пропитанном смутным ароматом лаванды, которым веяло от белоснежного белья.
- Стало быть, несмотря ни на что, он исполняет все ваши желания?.. Какая же вы жестокая, что так мучите его. Объясните мне, в чем дело, - раз уж я посмела коснуться этого. Он вам противен?
Она держала руку Денизы, которая сидела у ее кровати, облокотившись на подушку; Дениза вдруг заволновалась, щеки ее вспыхнули, она растерялась от этого прямого и неожиданного вопроса. И тайна ее вырвалась наружу. Уткнувшись головой в подушку, она прошептала:
- Я люблю его.
Полина остолбенела от изумления.
- Как! Вы его любите? За чем же дело стало? Примите его предложение.
Дениза, все еще прячась в подушку, отрицательно покачала головой. Она говорит «нет» именно потому, что любит его. Объяснить это она не умела. Разумеется, это смешно, но она не может себя переделать. Изумление подруги все возрастало, и она наконец спросила:
- Так, стало быть, вы добиваетесь, чтобы он на вас женился?
Дениза сразу выпрямилась. Она была потрясена.
- Ему на мне жениться?.. О нет, нет! Клянусь вам, я ни о чем подобном даже и не помышляла. Нет! Никогда такие расчеты не приходили мне в голову, а вы знаете, что я ненавижу ложь!
- Милая, но если бы вы хотели его на себе женить, вам именно так и нужно было бы вести себя… - кротко сказала Полина. - Однако должно же это чем-нибудь кончиться, и вам остается только брак, раз вы не допускаете ничего другого… Послушайте, я должна предупредить вас: все в этом убеждены, - да, все уверены, что вы водите его за нос только для того, чтобы в конце концов привести к мэру… Боже мой, какая же вы чудачка!
И она принялась утешать Денизу; девушка рыдала, упав головой на подушку, и твердила, что уйдет из магазина, раз про нее говорят такие вещи: у нее этого и в мыслях не было. Разумеется, если мужчина любит женщину, он должен на ней жениться. Но она ни о чем не просит, ни на что не рассчитывает, она только умоляет, чтобы ей дали спокойно жить с ее горестями и радостями, как живут все. Иначе она уйдет.
В эту самую минуту Муре совершал обход магазина. Ему захотелось немного забыться, посмотрев еще раз, как идет стройка. Прошло несколько месяцев, теперь фасад гордо возносил ввысь свои монументальные контуры, пока еще прячась за дощатым чехлом, скрывавшим его от взоров толпы. Целая армия декораторов уже принялась за работу: мраморщики, мастера фаянсовых работ, мозаисты; центральную группу над входной дверью покрывали позолотой, а на цоколе закрепляли пьедесталы статуй, изображающих мануфактурные города Франции. Вдоль недавно открытой улицы Десятого декабря с утра до вечера толпой стояли зеваки, тараща глаза, хотя еще ничего нельзя было различить; все были заинтригованы рассказами о чудесах этого дворца, его открытие должно было взбудоражить весь Париж. А Муре, стоял на лесах, где кипела работа, среди художников, завершавших то, что было начато каменщиками, смотрел, как претворяются в жизнь его мечты, и горько, как никогда, сознавал всю тщету своей славы. Мысль о Денизе внезапно сжала сердце Муре; эта мысль то и дело обжигала его пламенем, словно неизлечимая боль. И он бежал прочь, не найдя удовлетворения, боясь, что заметят его слезы, полный отвращения к своему торжеству. Дворец, фасад, которого был наконец воздвигнут, казался ему ничтожным, похожим на те песочные стены, какие лепят дети; если бы даже растянуть этот фасад от одного городского предместья до другого, вознести его до самых звезд, он все-таки не заполнит пустоту, образовавшуюся в сердце Муре; его могло бы осчастливить лишь «да», произнесенное Денизой.
Муре вернулся в свой кабинет, задыхаясь от сдерживаемых рыданий. Чего ж она хочет? Он больше не осмеливался предлагать ей денег, и, несмотря на все возмущение молодого вдовца, в нем поднималась смутная мысль о браке. Угнетенный своим бессилием, он дал волю слезам. Он был несчастен.

13

Однажды ноябрьским утром, когда Дениза отдавала первые распоряжения по отделу, к ней пришла служанка Бодю и сообщила, что мадемуазель Женевьеве ночью было очень плохо и что она хотела бы сейчас же повидаться с кузиной. С некоторых пор бедная девушка день ото дня слабела, и накануне ей пришлось слечь.
- Скажите, что сейчас приду, - ответила встревоженная Дениза.
Внезапное исчезновение Коломбана явилось для Женевьевы смертельным ударом. Сначала он перестал ночевать дома из-за насмешек Клары; затем, уступая безумному влечению, всецело овладевающему скромными, целомудренными юношами, сделался покорным рабом этой девушки и как-то в понедельник совсем не явился на службу, а прислал хозяину прощальное письмо, написанное в высокопарных выражениях, как пишут самоубийцы. Быть может, к этому страстному порыву примешивался и расчет: хитрый юноша решил воспользоваться предлогом, чтобы отделаться от невыгодного брака. Дела суконного магазина были так же плохи, как и здоровье невесты, поэтому момент был вполне благоприятный, чтобы пойти на разрыв из-за первого увлечения. Все считали Коломбана жертвой роковой страсти.
Когда Дениза пришла в «Старый Эльбеф», в доме была одна только г-жа Бодю. Она неподвижно сидела за кассой; ее маленькое, исхудалое личико было мертвенно-бледно - казалось, она сторожит безмолвную пустоту лавки. Приказчиков пришлось отпустить, служанка щеткой смахивала пыль с полок, да и то уже поговаривали, чтобы вместо нее нанять простую кухарку. От потолка веяло леденящим холодом; проходили часы за часами, но ни одна покупательница не заглядывала в полумрак лавки, а товары, которых не касалась ничья рука, покрывались налетом селитры, выделявшейся серыми стенами.
- Что случилось? - испуганно спросила Дениза. - Женевьева больна?
Госпожа Бодю ответила не сразу. Слезы навернулись у нее на глазах.
- Я ничего не знаю, мне ничего не говорят… - прошептала она. - Ах, все кончено, все кончено…
Она оглядывала мрачную лавку затуманившимися от слез глазами, словно чувствовала, что одновременно лишится и дочери и своей торговли. Семьдесят тысяч франков, вырученные от продажи дома в Рамбуйе, растаяли в водовороте конкуренции менее чем за два года. Чтобы выдержать борьбу с «Дамским счастьем», которое торговало теперь и мужским сукном, и охотничьим бархатом, и ливреями, суконщику пришлось пойти на значительные жертвы. Но в конце концов он был совершенно раздавлен фланелями и, мольтонами своего соперника, обладавшего таким ассортиментом, какого еще не бывало на рынке. Мало-помалу долги нарастали, и Бодю решил прибегнуть к крайнему средству - заложить свой старый дом на улице Мишодьер, в котором его предок, старик Фине, основал фирму; конец был теперь вопросом дней; все кругом разваливалось, даже сами потолки, казалось, готовы были рухнуть и рассыпаться в прах, как рушится под натиском ветра древняя, насквозь прогнившая постройка.
- Отец наверху, - заговорила г-жа Бодю прерывающимся голосом. - Мы там проводим по два часа поочередно; нужно все-таки, чтобы и здесь кто-нибудь сторожил… Но, конечно, это из чистой предосторожности, так как, по правде сказать…
Она закончила фразу жестом. Они, конечно, закрыли бы и ставни магазина, если бы не гордость представителей старинной фирмы, не позволявшая им сдаться: они ведь на виду у всего квартала.
- Так я пройду наверх, тетя, - сказала Дениза; сердце ее сжималось при виде безмолвного отчаяния, которым веяло даже от штук сукна, лежавших на полках.
- Иди, иди скорей, дитя мое… Она ждет, она звала тебя всю ночь. Она хочет тебе что-то сказать.
Но в эту минуту в лавку вошел спустившийся с верхнего этажа отец. Разлившаяся желчь придала его и так уже землистому лицу зеленоватый оттенок, а глаза были налиты кровью. Он все еще ступал на цыпочках, хотя давно вышел из комнаты больной.
- Она спит, - прошептал он, словно опасаясь, как бы его не услыхали там, наверху.
Ноги у него подкосились, и он опустился на стул, машинально вытирая со лба пот и с трудом переводя дух, как после тяжелой работы.
Воцарилось молчание. Наконец он обратился к Денизе:
- Ты ее увидишь немного погодя… Когда она спит, нам кажется, что она выздоровела.
Снова наступило молчание. Отец и мать смотрели друг на друга. Затем Бодю опять начал вполголоса перечислять свои невзгоды, никого не называя и ни к кому не обращаясь.
- Клянусь всем святым, никогда бы я этому не поверил! Он был у меня последним; я его воспитал, как родного сына, Если бы мне кто-нибудь сказал: «Они и его у тебя отнимут; увидишь, как он полетит кувырком», - я бы ответил: «Если это случится, значит, над нами нет бога». А он все-таки полетел кувырком!.. Ах, бедняга, ведь он был так опытен в коммерческих делах, так твердо усвоил мои взгляды! И все ради какой-то обезьяны, ради бездушного манекена вроде тех, что красуются в витринах иных сомнительных магазинов!.. Нет, право же, есть от чего рехнуться!
Он потряс головою, взгляд его рассеянно скользил по сырым плитам пола, истоптанным многими поколениями покупательниц.
- Знаете, - продолжал он, все понижая голос, - бывают минуты, когда я чувствую, что сам виноват в своем несчастье. Да, это по моей вине наша бедная дочурка лежит там наверху, снедаемая лихорадкой. Мне бы надо сразу их обвенчать, а я поддался дурацкой гордости, решил во что бы то ни стало передать им дело в блестящем состоянии! Она была бы теперь с любимым человеком, и, может быть, их молодость совершила бы то чудо, которое мне одному не под силу… Но мне-то, старому дураку, все было невдомек, мне и в голову не приходило, что можно заболеть из-за чего-нибудь подобного… Право же, он был незаурядный малый: торговая голова, а какой честный, простой в обращении, и как любил во всем порядок, ну, словом, мой был ученик.
Он снова поднял голову, увлекшись своими мыслями и невольно защищая приказчика, воплощавшего его идеал, хоть тот и оказался изменником. Дениза не могла больше слышать, как он винит себя; ее глубоко взволновал его вид - старик был такой униженный, с полными слез глазами, он, когда-то царивший здесь как суровый, полновластный хозяин. Она высказала ему всю правду.
- Дядя, не оправдывайте его, пожалуйста. Он никогда не любил Женевьеву; он все равно сбежал бы, даже если бы вы поженили их. Я сама с ним говорила; он прекрасно знал, что бедная кузина страдает из-за него, но, как видите, это не помешало ему уйти… Спросите у тети…
Госпожа Бодю, не разжимая губ, утвердительно кивнула головой. Тут суконщик еще больше побледнел, и слезы совсем затуманили его взор. Он пробормотал:
- Должно быть, это уж у них в крови. Его отец умер прошлым летом оттого, что все гонялся за потаскушками.
И старик рассеянно оглядел темные углы помещения, скользнул глазами по пустым прилавкам и ящикам конторки, набитыми бумагами, и наконец остановил взгляд на жене, которая по-прежнему сидела, выпрямившись, у кассы в тщетном ожидании покупательниц.
- Итак, все кончено, - снова заговорил он. - Они убили нашу торговлю, а теперь эта их негодяйка убивает нашу дочь.
Все замолчали. Грохот экипажей, сотрясавший по временам тяжелые плиты пола, зловеще отдавался в душном помещении, под низким потолком, напоминая погребальную дробь барабанов. Внезапно в мрачном безмолвии старой заброшенной лавки раздались глухие удары, донесшиеся откуда-то сверху; Женевьева проснулась и стучала в пол палкой, стоявшей у ее кровати.
- Пойдем скорей наверх, - сказал Бодю, вскакивая. - Постарайся быть повеселее, она ничего не должна знать.
Поднимаясь по лестнице на второй этаж, он тщательно вытер глаза, чтобы скрыть следы слез. Не успел он отворить дверь в комнату дочери, как раздался слабый, испуганный крик:
- Я не хочу оставаться одна… Не оставляйте меня одну… Мне страшно одной…
При виде Денизы Женевьева сразу успокоилась и радостно улыбнулась.
- Наконец-то вы пришли!.. Я вас так ждала, еще со вчерашнего вечера! Я уже начала думать, что и вы тоже меня покинули.
Зрелище было поистине душераздирающее. Комната девушки выходила во двор; в окна поступал скупой белесый свет. Родители положили было больную в своей спальне, окнами на улицу, но вид «Дамского счастья» до такой степени расстраивал девушку, что пришлось ее снова водворить в ее комнату. Она совсем высохла и казалась почти бесплотной: под одеялом еле вырисовывались очертания ее тела. Ее худенькие ручки, иссушенные беспощадным жаром чахотки, были в непрестанном движении и словно искали чего-то - бессознательно, но тревожно; ее тяжелые черные волосы стали как будто еще гуще и, казалось, жадно высасывали кровь из ее бледного лица; умирала последняя представительница старинного парижского торгового рода, который в течение долгих лет постепенно вырождался в этом мрачном подвале. Дениза смотрела, и сердце ее разрывалось от жалости. Она не решалась заговорить, боясь, что расплачется. Наконец она пролепетала:
- Я сразу же пришла… Могу я чем-нибудь помочь вам? Вы меня звали… Хотите, я с вами останусь?
Женевьева дышала прерывисто; продолжая перебирать пальцами складки одеяла, она не спускала с Денизы глаз.
- Нет, спасибо, мне ничего не нужно… Мне только хотелось поцеловать вас.
Ее веки вспухли от слез. Дениза, быстро наклонившись, поцеловала ее в щеку и содрогнулась, ощутив губами жар этих впалых щек. Но больная обняла ее, в порыве горя прижала к своей груди и не выпускала из объятий. Затем она перевела взгляд на отца.
- Хотите, я останусь? - повторила Дениза. - Не нужно ли вам чего-нибудь?
- Нет, нет.
Женевьева упорно не сводила глаз с отца. Тот стоял неподвижно, безмолвно, с бессмысленным видом. Наконец старик понял, что он лишний, и молча вышел из комнаты; слышно было, как он тяжело сходит по лестнице.
- Скажите, он все еще с этой женщиной? - тотчас же спросила больная, схватив двоюродную сестру за руку и усаживая ее на постель. - Да, я хотела вас видеть, только вы одна можете мне обо всем рассказать… Они живут вместе, правда?
Эти вопросы захватили Денизу врасплох; она пробормотала что-то невнятное, но затем вынуждена была сказать правду и передать все слухи, которые носились у них в магазине. Кларе уж надоел этот юноша, ставший для нее обузой, и она захлопнула перед ним дверь; а безутешный Коломбан, униженный и рабски покорный, преследует ее всюду, стараясь добиться свидания. Говорят, будто он поступает в «Лувр».
- Если вы его так любите, он, может быть, еще вернется к вам, - продолжала Дениза, стараясь убаюкать больную этой последней надеждой. - Выздоравливайте поскорее, он, конечно, раскается и женится на вас.
Женевьева прервала ее. Она слушала, затаив дыхание, и даже выпрямилась от страстного напряжения, а теперь, внезапно ослабев, откинулась на подушки.
- Нет, оставьте, я знаю, что между нами все кончено… Я молчу потому, что слышу, как плачет отец, и не хочу, чтобы мама расхворалась еще сильнее. Но я умираю, вы сами видите, и я звала вас сегодня ночью потому, что боялась не дожить до утра… Боже мой, и подумать только, что он все-таки несчастлив!
Дениза попыталась было уверить двоюродную сестру, что ее положение не так уж серьезно, но Женевьева снова прервала ее и, внезапно сбросив с себя одеяло целомудренным жестом девственницы, которой нечего скрывать перед лицом смерти, обнажилась до самого живота.
- Взгляните на меня!.. - прошептала она. - Разве это не конец?
Дениза с дрожью поднялась с постели, словно опасалась одним своим дыханием уничтожить это жалкое нагое тело. Действительно, этому телу приходил конец, - телу невесты, истощенному ожиданием, и хрупкому, как у младенца. Женевьева не спеша закрылась, повторяя:
- Видите, я уже больше не женщина… Было бы нехорошо с моей стороны по-прежнему желать его.
Они умолкли и, не находя слов, глядели друг на друга. Женевьева заговорила первая:
- Ну, идите. Не хочу вас задерживать, у вас много хлопот. Спасибо вам! Мне не терпелось все узнать; теперь я довольна. Если увидите его, скажите, что я его простила… Прощайте, милая Дениза. Поцелуйте меня покрепче, ведь это уже в последний раз.
Дениза поцеловала двоюродную сестру и еще раз попробовала успокоить ее:
- Ну не расстраивайте же себя так. Вам нужен только уход, и все будет хорошо.
Но больная упрямо покачала головой. В ее улыбке сквозила уверенность. Увидев, что Дениза направляется к дверям, она сказала:
- Постойте, постучите сначала палкой, чтобы сюда поднялся папа. Мне одной страшно.
И когда Бодю вошел в мрачную тесную комнатку, где он просиживал долгие часы, Женевьева с напускной веселостью крикнула Денизе:
- Завтра вам незачем приходить. Но в воскресенье я вас жду: посидите со мной вечерком.
На следующий день, на рассвете, после четырех часов мучительной агонии Женевьева скончалась. Похороны состоялись в субботу. Было пасмурно, над продрогшим от сырости городом тяжело нависло закопченное небо. «Старый Эльбеф», весь обтянутый белым сукном, освещал своей белизной улицу; свечи, горевшие в тумане, походили на звезды, мерцающие в вечерней мгле. Венки из бисера и огромный букет белых роз прикрывали гроб, узенький детский гробик, поставленный в темных сенях, на уровне тротуара, и так близко от сточной канавы, что проезжавшие экипажи уже забрызгали драпировку. Старый квартал, весь пропитанный сыростью, словно погреб, наполнился затхлым запахом плесени; по грязным улицам, как обычно, суетясь и толкаясь, спешили прохожие.
Дениза пришла к девяти часам, чтобы побыть с теткой. Та больше уже не плакала, хотя глаза ее еще горели от слез. Похоронная процессия должна была вот-вот тронуться в путь, и г-жа Бодю попросила Денизу сопровождать покойную и присмотреть за дядей: его немая подавленность и тупая скорбь тревожили ее. Выйдя на улицу, девушка увидала целую толпу народа. Все мелкие коммерсанты квартала решили выразить семье Бодю свое сочувствие; это была своего рода демонстрация против «Дамского счастья», которому ставили в вину медленную агонию Женевьевы. Все жертвы чудовища были налицо: Бедоре с сестрой, чулочники с улицы Гайон; меховщики братья Ванпуй; игрушечник Делиньер; торговцы мебелью Пио и Ривуар. Даже давно обанкротившиеся мадемуазель Татен, торговавшая полотном, и перчаточник Кинет сочли долгом прийти, - одна из предместья Батиньоль, другой с площади Бастилии, где они теперь служили продавцами. В ожидании похоронных дрог, которые по какому-то недоразумению задержались, собравшиеся, одетые в траур, топтались по грязи, бросая злобные взгляды на «Дамское счастье»; его яркие, весело сверкающие витрины казались им каким-то кощунством рядом со «Старым Эльбефом», траур которого наложил печать скорби на всю эту сторону улицы. В окнах то и дело мелькали любопытные лица приказчиков, но сам гигант сохранял обычное равнодушие - равнодушие машины, работающей на всех парах и не сознающей, что она может по дороге раздавить кого-нибудь насмерть.
Дениза глазами искала своего брата Жана. Наконец она увидела его перед лавкой Бурра и, подойдя к нему, попросила сопровождать дядю и поддерживать его, если ему будет трудно идти. Последнее время Жан стал сумрачен, что-то мучило и тревожило его. Теперь он был уже взрослым мужчиной и зарабатывал двадцать франков в день. Затянутый в черный сюртук, он казался удрученным и держался с большим достоинством, - Дениза была даже удивлена, ибо и не подозревала, что он так любил их двоюродную сестру. Чтобы избавить Пепе от тяжелых переживаний, она оставила его у г-жи Гра, собираясь зайти за ним днем и отвести к дяде и тете.
Между тем дроги все не появлялись. Дениза, глубоко взволнованная, смотрела на трепещущие огоньки свечей, как вдруг позади раздался знакомый голос, и она вздрогнула. Это был Бурра. Он жестом подозвал торговца каштанами, тесная будка которого, прилепившаяся к винному магазину, помещалась напротив, и сказал:
- Вигуру, окажите мне услугу… Вы видите, я запираю дверь… Если кто-нибудь придет, попросите заглянуть еще раз. Но это вас не обременит: ведь никто не придет.
Затем он встал на краю тротуара, ожидая, как и другие, прибытия дрог. Смущенная Дениза окинула взглядом его лавку. Теперь у нее был совершенно заброшенный вид: на выставке виднелась только жалкая кучка выгоревших зонтов и почерневших от газа тростей. Украшения, некогда покрывавшие светло-зеленые стены, зеркальные стекла, позолоченная вывеска - все это потрескалось, загрязнилось и говорило о быстром, неуклонном разрушении мишурной роскоши, под которой скрывались развалины. Но хотя на стенах и выступили старые трещины, хотя на позолоте и появились пятна сырости, ветхая лавчонка все еще упрямо держалась, прилепившись к «Дамскому счастью», словно какой-то позорный нарост, дряблый и сморщенный, но крепко вросший в тело гиганта.
- Вот негодяи, - ворчал Бурра, - даже не дают ее увезти!
Подъехавшие наконец дроги задели за фургон «Дамского счастья», который, сверкая лакированными стенками и озаряя туман звездным сиянием, промчался, уносимый парой великолепных лошадей. Глаза старого торговца вспыхнули под взъерошенными бровями, и он бросил на Денизу косой взгляд.
Процессия медленно тронулась, шлепая по лужам, среди притихших, остановившихся извозчиков и омнибусов. Когда гроб, обитый белой материей, проезжал через площадь Гайон, провожавшие еще раз угрюмо взглянули на окна огромного магазина, к одному Из которых припали две продавщицы, наслаждаясь неожиданным развлечением. Бодю шел за дрогами с трудом, машинально передвигая ноги; он жестом отказался от помощи Жана, который шагал рядом с ним. Вслед за провожающими ехали три траурные кареты. Когда шествие пересекало улицу Нев-де-Пти-Шан, к нему присоединился Робино, бледный и заметно постаревший.
В церкви св.Роха процессию поджидала толпа женщин, мелких торговок квартала, которые не пошли в дом покойной, опасаясь толкотни. Демонстрация торговцев принимала характер бунта; и когда по окончании богослужения процессия опять тронулась в путь, все мужчины снова последовали за гробом, хотя от улицы Сент-Оноре до кладбища Монмартр было очень далеко. Пришлось вторично подняться по улице Сен-Рок и снова пройти мимо «Дамского счастья». Было что-то трагическое в том, что тело несчастной девушки обносили вокруг гигантского магазина, словно первую жертву, сраженную пулей во время мятежа. У входа в магазин красная фланель развевалась по ветру, как знамя, а ковры в витрине казались кровавым цветником огромных роз и пышных пионов.
Тем временем Дениза села в карету; ее терзали мучительные сомнения, и сердце сдавила такая тоска, что она не в силах была больше идти пешком. В эту минуту процессия остановилась на улице Десятого декабря, как раз перед лесами, которые покрывали новый фасад здания и затрудняли уличное движение. Тут девушка увидала старика Бурра, - он отстал от остальных и, волоча ногу, еле ковылял у самых колес кареты, где она сидела одна. Ясно было, что ему ни за что не дойти пешком до кладбища. Услышав голос Денизы, он поднял голову, посмотрел на нее и сел в карету.
- Это все мои проклятые колени, - бормотал он. - Нечего отодвигаться!.. Ненавидят-то ведь не вас…
Дениза почувствовала, что он все тот же озлобленный ворчун, хотя к ней настроен явно дружелюбно. Он бурчал себе под нос, что этот старый черт Бодю, видно, еще здорово крепок, если может идти пешком после такого сокрушительного удара. Но вот процессия снова тронулась в путь. Высунувшись из кареты, Дениза увидела дядю; он упрямо шел за гробом все тем же тяжелым, размеренным шагом, как бы отбивая такт безмолвному печальному кортежу. Потом она откинулась в угол кареты и под грустный ритм колес стала слушать бесконечные жалобы старого торговца зонтами.
- Давно бы пора полиции освободить проезд! Вот уже полтора года, как они загромождают нам дорогу своим фасадом, а там на днях опять разбился насмерть человек. Но какое им до этого дело? Если они захотят еще расшириться, им остается только перекинуть через улицы мосты… Говорят, у вас две тысячи семьсот человек служащих, а обороты дошли до ста миллионов… Сто миллионов! Подумать только, сто миллионов!
Дениза не знала, что отвечать. Процессия выходила на улицу Шоссе-д'Антен, где ее снова задержало скопление экипажей. Бурра без умолку говорил; глаза его блуждали, словно он грезил наяву. Он все еще не мог понять причин успеха «Дамского счастья», хотя и признавал, что старая торговля потерпела поражение.
- И бедняга Робино прогорел; он барахтается как утопающий… Бедоре и Ванпуям тоже ни за что не устоять: у них, как и у меня, перебиты ноги. Делиньера вот-вот хватит кондрашка. Пио и Ривуар больны желтухой. Да, все мы хороши, нечего сказать, за гробом этого милого ребенка тащится целая процессия мертвецов! Тем, кто смотрит со стороны, наверное, кажется забавной такая вереница банкротов… Впрочем, как видно, разгром еще не кончился. Эти мошенники заводят отделы цветов, мод, парфюмерии, обуви, и уж не знаю, чего там еще. Гронье, владелец парфюмерного магазина на улице Граммон, может уже сейчас поставить крест на своем заведении, а за обувной магазин Нода на улице д'Антен я не дал бы и десяти франков. Зараза проникает до самой улицы Сент-Анн - не пройдет и двух лет, как Лакассань, торгующий цветами и перьями, и госпожа Шодей, шляпы которой пользуются сейчас такой известностью, будут начисто сметены… За ними - еще кто-нибудь, а после тех - еще. Всех торговцев нашего квартала постигнет та же участь. Раз уж эти аршинники начали торговать мылом и калошами, то почему бы им не заняться продажей жареной картошки? Ей-богу, все на земле пошло кувырком.
Дроги пересекали площадь Трините. Забившись в уголок неосвещенной кареты, Дениза, укачиваемая мерным движением похоронной процессии, слушала нескончаемые жалобы старого торговца; из окошечка она видела, как катафалк, проехав по улице Шоссе-д'Антен, стал подниматься по улице Бланш. Ей мерещилось, что за дядей, шагающим молча, тупо, точно оглушенный вол, раздается топот большого стада, которое ведут на бойню, - то была поступь обанкротившихся коммерсантов целого квартала; в их лице вся мелкая торговля шлепала по мокрой мостовой стоптанными башмаками, влача по парижской грязи позор своего разорения. Голос Бурра звучал как-то особенно глухо, словно крутой подъем по улице Бланш затруднял его речь.
- Со мной счеты покончены… Но я все-таки держу его в руках и ни за что не выпущу. Он снова проиграл апелляцию. Правда, это обошлось мне не дешево: чуть не два года тянулся процесс, а поверенные, адвокаты!.. Ну что ж, зато ему не подкопаться под мою лавку! Суд решил, что такого рода работа не подходит под название текущего ремонта. Подумать только, ведь ему взбрело в голову устроить там, под землей, ярко освещенную гостиную, чтобы можно было судить об оттенках материй при свете газа, - огромное подземелье, которое соединит трикотажный отдел с суконным! Вот он и не может прийти в себя от ярости, не может переварить, что такая старая развалина, как я, преградила ему дорогу, в то время как все стоят на коленях перед его капиталом… Ни за что на свете! Не допущу! Кончено! Быть может, я и останусь на мостовой. Знаю: с тех пор как я имею дело с судебными приставами, этот негодяй скупает мои векселя, - вероятно, собирается подстроить мне какую-нибудь каверзу. Но это ничего не значит, он говорит «да», а я говорю «нет» и всегда буду говорить «нет», черт побери! Даже тогда, когда меня заколотят в четырех досках, как эту девочку, которую везут впереди.
Когда добрались до бульвара Клиши, карета поехала быстрее. Послышалось тяжелое дыхание провожающих, процессия непроизвольно ускорила шаг, торопясь скорее покончить с тягостной церемонией. Об одном только умолчал Бурра - о том, что он впал в беспросветную нищету, что он теряет голову от забот, навалившихся на него, мелкого торговца, который идет ко дну, но все еще продолжает упрямо бороться под градом опротестованных векселей. Дениза, знавшая, как обстоит дело, прервала наконец молчание и прошептала умоляющим голосом:
- Господин Бурра, будет вам сердиться… Позвольте мне все это уладить.
Он прервал ее яростным жестом.
- Замолчите, это рас не касается!.. Вы славная девушка, и я знаю, что вы стали поперек горла этому человеку, который воображал, что может купить вас, как мой дом. Но что бы ответили вы мне, если бы я посоветовал вам сказать: «Да»? А? Вы, разумеется, послали бы меня ко всем чертям… Так вот, раз я говорю «нет» - не суйте носа не в свое дело.

Предыдущая страница 20 Следующая страница


21 Эмиль Золя

Карета остановилась у ворот кладбища, и старик вышел из нее вместе с Денизой. Склеп семейства Бодю находился в первой аллее налево. Церемония закончилась в несколько минут. Жан отвел в сторону дядю, который стоял, с бессмысленным видом уставившись на зияющую яму. Провожавшие разбрелись по соседним могилам. Под грязно-серым небом лица всех этих лавочников, наживших малокровие от пребывания в сырых помещениях нижних этажей, казались болезненно безобразными. Когда гроб был тихо опущен в могилу, угреватые щеки присутствующих побледнели, носы, заострившиеся от анемии, печально поникли, а испорченные цифровой работой глаза, прикрытые желтыми от развалившейся желчи веками, уставились в землю.
- Всем нам следовало бы броситься в эту яму, - сказал Бурра стоявшей рядом с ним Денизе. - В лице этой малютки мы хороним весь квартал… О, теперь я все понимаю: старая торговля спокойно может проследовать туда, вслед за этими белыми розами, которые бросают на гроб.
Дениза отвезла домой дядю и брата в траурной карете. Это был для нее беспросветно печальный день. Вдобавок ко всему ее встревожила бледность Жана, но, догадавшись, что виной тому какая-нибудь новая любовная история, она решила сразу пресечь его излияния, открыв ему кошелек. Однако он, качая головой, отказался и сказал, что на этот раз дело серьезное: это племянница очень богатого кондитера, и она не принимает от него даже букетика фиалок. После полудня Дениза пошла за Пепе к г-же Гра, и та объявила, что он уже вырос и поэтому она больше не может держать его у себя. Новая забота: предстояло подыскать школу и, возможно, расстаться с мальчикам. А когда Дениэа привела Пепе к старикам Бодю, сердце у нее заныло при виде безысходного отчаяния, царившего в «Старом Эльбефе». Лавка была закрыта; дядя и тетя находились в маленькой столовой, где даже забыли зажечь газ, несмотря на то что стоял темный зимний день. В доме, опустошенном длительным разорением, не было ни души, кроме них двоих. Мрак по углам комнаты словно сильнее сгустился со смертью дочери; это был последний удар, который должен был окончательно обрушить ветхие, подточенные сыростью балки. Раздавленный горем старик безостановочно расхаживал вокруг стола все тою же походкой ничего не видящего, отупевшего человека, какой он шел за гробом; тетка тоже молчала, бессильно откинувшись на стуле; она сильно побледнела, словно была ранена насмерть и истекала кровью. Старики даже не заплакали, когда Пепе стал звонко целовать их в холодные щеки. Дениза задыхалась от слез.
В тот же вечер Муре вызвал Денизу, чтобы обсудить с ней новый фасон детского платья, который он собирался пустить в продажу, - смесь шотландского костюма с костюмом зуава. Содрогаясь от жалости, возмущенная всеми виденными в этот день страданиями, Дениза не сдержалась и заговорила с Муре о Бурра, об этом поверженном во прах бедняке, которого собираются окончательно задушить. Но, услыхав имя торговца зонтами, Муре вспылил. Старый сумасброд, как он называл Бурра, стал у него бельмом на глазу, он отравляет его торжество своим идиотским упрямством, отказываясь продать дом - дрянную лачугу, которая своей осыпающейся штукатуркой пачкает стены «Дамского счастья». Это единственный уголок из целого массива домов, все еще отстаивающий свою неприкосновенность. Это прямо-таки какой-то кошмар; всякий другой, кроме Денизы, кто посмел бы вступиться за Бурра, рисковал быть немедленно выброшенным за борт, - до того назрела у Муре потребность свалить эту хибарку пинком ноги. Чего же еще от него хотят? Разве можно терпеть эту рухлядь рядом с «Дамским счастьем»? Она обречена исчезнуть, чтобы дать дорогу магазину. Тем хуже для старого дурака! И Муре припомнил свои предложения: ведь он готов был дать ему сто тысяч франков! Что же, прав он или нет? Он не торгуется, он всегда платит столько, сколько с него требуют; но если бы у Бурра нашлась хоть капля ума, если бы он дал ему завершить начатое дело! Разве кто-нибудь станет останавливать мчащийся паровоз? Дениза слушала его, потупившись, не находя никаких доводов, кроме тех, что ей подсказывало сердце. Старик совсем одряхлел, надо бы подождать его смерти, а то разорение сведет его в могилу. Но Муре возразил, что он уже не в силах задержать ход событий, делом Бурра занялся Бурдонкль: дирекция решила покончить с этим. И ей нечего было возразить, несмотря на всю жалость, какую она питала к этим милым ее сердцу людям.
Несколько минут длилось тягостное молчание, потом Муре первый заговорил о семье Бодю. Он начал с того, что выразил искреннее сожаление по поводу кончины их дочери. Это прекрасные люди, безупречно честные, но их преследуют неудачи. Затем он повторил прежние аргументы: в сущности говоря, они сами виноваты в своем несчастье; нельзя так упорно цепляться за эту гнилую развалину - старую систему торговли; неудивительно, если дом скоро обрушится им на голову. Он предсказывал это уже раз двадцать, и Дениза, наверное, помнит, как он поручал ей предупредить дядю об ожидающем его разорении, если тот по-прежнему будет держаться за свой дурацкий хлам. И вот катастрофа разразилась, и никто на свете не может теперь ее остановить. Ведь бессмысленно требовать, чтобы он, Муре, добровольно разорился ради спасения окружающих лавчонок. Впрочем, если бы даже он имел глупость закрыть «Дамское счастье», то на его месте неизбежно вырос бы другой большой магазин, потому что идея создания таких магазинов в настоящее время носится в воздухе. Главенствующая роль в экономике принадлежит фабричным и промышленным городам; таков дух времени, сметающий с лица земли ветхие остатки прошлого. Мало-помалу Муре разгорячился и стал красноречиво и страстно защищаться против ненависти своих невольных жертв, против раздававшихся вокруг обвинений и жалоб владельцев маленьких умирающих предприятий. К чему беречь мертвецов, - их нужно хоронить; и решительным жестом он отправил их в могилу, сметая и швыряя в общую яму эти трупы старой торговли; ее разлагающиеся, смердящие останки - сущий позор для ярких, залитых солнцем улиц Парижа! Нет, нет, он не чувствует ни малейших угрызений совести, он просто выполняет задачу, стоящую перед его веком, и Дениза прекрасно это знает, потому что любит жизнь и увлечена грандиозными предприятиями, которые создаются вполне гласно, среди бела дня. Дениза долго слушала его, не зная, что ответить, а затем удалилась с болью и смятением в сердце.
В эту ночь девушка так и не сомкнула глаз; ее терзала бессонница, чередовавшаяся с кошмарами, и она металась под одеялом. Ей представлялось, что она маленькая девочка и заливается горючими слезами в родительском саду в Валони, видя, как малиновки поедают пауков, а те в свою очередь пожирают мух. Неужели действительно так необходима смерть, непрестанно утучняющая землю, и борьба за существование, которая гонит живые существа на бойню, где происходит вечное их истребление? Затем она вновь видела себя перед могилой, в которую опускают тело Женевьевы, потом перед ней возникли дядя и тетя, одиноко сидящие в своей темной столовой. В глубоком безмолвии, среди мертвого застоя вдруг раздавался глухой шум обвала: это рушился дом Бурра, словно подмытый наводнением. Опять наступала зловещая тишина, затем грохотал новый обвал, за ним другой, третий: Робино, Бедоре с сестрой, Ванпуи, покачнувшись, рушились один за другим, мелкая торговля квартала Сен-Рок исчезала под ударами невидимой кирки, - казалось, будто с грохотом разгружают телеги, полные камней. И Дениза просыпалась от острой тоски. Боже мой! Сколько мучений! Несчастные семьи, старики, выброшенные на улицу, душераздирающие трагедии разорения. И она никого не могла спасти, она даже понимала, что все идет, как надо, что все эти жертвы, эти отбросы цивилизации нужны для оздоровления Парижа грядущих лет. На рассвете Дениза успокоилась - она лежала с открытыми глазами, в глубокой грусти, примирившись с участью этих людей и глядя на окно, за которым понемногу светало. Да, то была дань крови; всякая революция требует жертв, всякое движение вперед осуществляется только по трупам. Прежде ее мучил страх перед возможностью оказаться злым гением - на погибель своим близким; но теперь это чувство как бы растворилось и смешалось с глубокой, острой жалостью при виде тех непоправимых бедствий, которые являются словно родовыми муками перед появлением на свет нового поколения. И вот она принялась обдумывать, как бы облегчить эти страдания; добрая девушка долго размышляла, какое избрать средство для спасения от окончательной гибели хотя бы самых близких ей людей.
И перед нею встал образ Муре с его вдохновенным лицом и ласковым взглядом. Конечно, он ей ни в чем не откажет; она была уверена, что он согласится пойти на любое разумно обоснованное возмещение убытков. Она долго раздумывала над его поступками, и мысли ее путались. Ей была известна вся его жизнь, она знала, что его привязанности были построены на расчете, что он всегда эксплуатировал женщин и заводил любовниц только для того, чтобы пробить себе дорогу, - ведь единственной целью его связи с г-жою Дефорж было держать в руках барона Гартмана; она знала обо всех его связях, о случайных встречах с разными Кларами, о купленных прелестях, оплаченных и затем снова выброшенных на улицу. Но все эти увлечения Муре, авантюриста в любви, бывшие предметом шуток в магазине, бледнели перед его талантами и ореолом победителя. Он был олицетворением соблазна. Только никак не могла она простить ему былого притворства, его расчетливости в любви, расчетливости, которую он прикрывал внешней предупредительностью. Теперь же, когда он страдал из-за нее, у нее не было к нему неприязненного чувства. Эти страдания возвышали его в ее глазах. Когда она видела, как он терзается, жестоко расплачиваясь за свое презрение к женщинам, ей казалось, что он уже загладил свои прежние грехи.
В это утро Дениза добилась от Муре согласия на компенсацию, на ее взгляд вполне законную, которую он выплатит Бодю и Бурра, когда они сложат оружие. Прошло несколько недель. Дениза почти каждый день заходила к дяде, урывая для этого несколько минут; она старалась своим смехом и жизнерадостностью разогнать беспросветную грусть, царившую в старой лавке. Особенно ее беспокоила тетка, пребывавшая после смерти Женевьевы в каком-то оцепенении; казалось, ее силы убывали с каждым часом; но когда ее спрашивали о самочувствии, она не без удивления отвечала, что ничуть не страдает, - ее просто клонит ко сну. Соседи покачивали головой: бедной женщине недолго придется тосковать по дочери.
Как-то раз Дениза возвращалась от Бодю и, свернув на площадь Гайон, вдруг услышала отчаянный вопль. Прохожие устремились на крик, подхваченные паническим вихрем, тем вихрем страха и жалости, который может вмиг взбудоражить всю улицу. Перед нею был омнибус с коричневым кузовом, одна из карет, совершающих рейсы от площади Бастилии до предместья Батиньоль; сворачивая на улицу Нев-Сент-Огюстен, у самого фонтана, он раздавил человека. Стоя на козлах, кучер изо всех сил натянул вожжи, осаживая пару вздыбившихся вороных, и сыпал проклятьями:
- Черт бы тебя подрал! Черт бы тебя подрал!.. Глядел бы в оба, проклятый разиня!
Омнибус остановился. Толпа окружила пострадавшего. Случайно тут оказался и полицейский. Кучер все еще стоял на козлах и призывал в свидетели пассажиров, сидевших на империале, которые тоже встали и наклонились, чтобы посмотреть на пострадавшего. Кучер отчаянно размахивал руками и, задыхаясь от ярости, объяснял публике, как все произошло.
- Подумать только… Этакий пентюх! Устроился как у себя дома! Ему кричишь, а он, извольте видеть, под колеса лезет!
В эту минуту подбежал с кистью в руке маляр, работавший у соседней витрины, и зычно крикнул, перекрывая гвалт толпы:
- Нечего шуметь! Я видел, как он, черт его возьми, сам бросился под колеса!.. Головой вниз бросился, вот так. Должно быть, ему жизнь надоела!
Раздались и другие голоса; все были того мнения, что это самоубийство; полицейский составлял протокол. Несколько дам с бледными лицами выскочили из омнибуса и удалились, не оборачиваясь и еще ощущая мягкий толчок, от которого у них все внутри перевернулось, когда омнибус переезжал тело. Тем временем подошла Дениза, как всегда движимая состраданием, которое побуждало ее вмешиваться во все уличные происшествия, - была ли раздавлена собака, упала ли лошадь, сорвался ли с крыши кровельщик. Она узнала несчастного, который лежал без сознания на мостовой, в запачканном грязью сюртуке.
- Да это господин Робино! - воскликнула она в горестном изумлении.
Полицейский тотчас же допросил девушку. Она сообщила ему имя, адрес и профессию пострадавшего. Благодаря находчивости кучера омнибус успел сделать поворот, и под колесами очутились только ноги Робино. Но приходилось опасаться перелома обеих ног. Четверо мужчин перенесли пострадавшего в аптеку на улицу Гайон, а омнибус тем временем медленно возобновил свой путь.
- А, черт, - сказал кучер, вытягивая лошадей бичом, - ну и денек выдался!
Дениза последовала за Робино в аптеку. Еще до прибытия доктора, которого сразу найти не удалось, аптекарь заявил, что опасности для жизни нет и лучше всего перенести больного домой, раз он живет по-соседству. Кто-то отправился в полицейский участок за носилками, а Денизу осенила счастливая мысль - пойти вперед и подготовить г-жу Робино к страшному удару. Ей стоило немалого труда выбраться на улицу и пробиться сквозь толпу, теснившуюся у входа в аптеку. Толпа, как всегда жадная до зрелища крови, увеличивалась с каждой минутой; дети и женщины поднимались на цыпочки, стараясь удержаться на ногах среди сутолоки; каждый вновь прибывший по-своему рассказывал о происшествии: теперь уже это был муж, которого выбросил из окна любовник жены.
На улице Нев-де-Пти-Шан Дениза еще издали увидела г-жу Робино, стоявшую на пороге своей лавки. Дениза остановилась и заговорила с нею, придумывая, как бы поосторожнее сообщить ужасную новость. В магазине царил беспорядок и чувствовалось запустение - отголоски последней борьбы умирающей торговли. То был давно предвиденный исход великой войны двух конкурировавших шелковых материй; шелк «Счастье Парижа» раздавил соперника после нового понижения цены на пять сантимов - он продавался теперь по четыре франка девяносто пять, - и шелк Гожана пережил свое Ватерлоо. Уже два месяца Робино, дошедший до крайности, жил словно в аду, всячески лавируя, чтобы избежать банкротства.
- Я видела, как ваш муж переходил через площадь Гайон, - пролепетала Дениза, решаясь наконец войти в лавку.
Госпожа Робино, в смутной тревоге пристально смотревшая на улицу, быстро сказала:
- Ах, так он идет домой… Я жду его, он должен был бы уже прийти. Утром заходил господин Гожан, и они вышли вместе.
Она, как всегда, была очаровательна, приветлива и весела, но подходившая к концу беременность начала уже сказываться; молодая женщина испытывала какую-то неуверенность, словно потеряла почву под ногами, а все эти торговые дела претили ее тонкой натуре, да вдобавок и шли из рук вон плохо. «К чему все это? - постоянно говорила она. - Не лучше ли было бы безмятежно жить в маленькой квартирке и питаться одним хлебом?»
- Дитя мое, - заговорила г-жа Робино с грустной улыбкой, - нам нечего от вас скрывать… Дела идут плохо, и мой бедный муж совсем лишился покоя. Еще сегодня противный Гожан изводил его из-за просроченных векселей… Я прямо умираю от беспокойства, когда остаюсь здесь одна.
Госпожа Робино хотела было повернуться к двери, но Дениза, услыхав шум приближающейся толпы, удержала ее. Дениза догадалась, что несут носилки и что за ними идут любопытные, не желающие упустить такое происшествие. И девушке волей-неволей пришлось заговорить, хотя у нее пересохло в горле и она не находила слов утешения.
- Не пугайтесь, ничего опасного… Да, я видела господина Робино, с ним случилось несчастье… Его сейчас принесут, - только не пугайтесь, умоляю вас.
Молодая женщина слушала ее, смертельно побледнев и еще не понимая, что же случилось. Улица наполнилась народом, кучера остановившихся экипажей ругались, а люди уже поставили носилки перед дверью магазина и старались отворить ее стеклянные створки.
- С ним произошло несчастье, - продолжала Дениза, решив умолчать о покушении на самоубийство. - Он стоял на тротуаре, и его сшиб омнибус… О, ему только отдавило ноги! За доктором уже пошли. Не пугайтесь.
Госпожа Робино дрожала как в лихорадке. Она вскрикнула раза два, потом смолкла и опустилась на колени возле носилок; дрожащими руками она раздвинула полотняные занавески. Мужчины, принесшие Робино, стояли тут же, готовые снова унести его, когда разыщут наконец доктора. Никто не решался больше прикоснуться к пострадавшему: он пришел в сознание и теперь при малейшем движении испытывал ужасную боль. Когда он увидел жену, две крупные слезы скатились по его щекам. Она целовала его, заливаясь слезами и не спуская с него глаз. Толкотня на улице продолжалась; головы теснились, словно это было какое-то занимательное зрелище, глаза возбужденно блестели; швеи, убежавшие из мастерской, чуть не выдавили стекла витрин, - так хотелось им получше все разглядеть. Чтобы избавиться от этого лихорадочного любопытства и рассудив, что нехорошо оставлять магазин открытым, Дениза решила спустить металлическую штору; она повернула рукоятку, механизм издал жалобный визг, и железные полосы стали медленно опускаться, словно тяжелый занавес, падающий по окончании последнего акта трагедии. Войдя в магазин и захлопнув за собою маленькую, закруглявшуюся вверху дверь, она увидела в тусклом полусвете, проникавшем через два звездообразных отверстия в железном листе, что г-жа Робино все еще держит мужа в объятиях. Пришедший в упадок магазин, казалось, куда-то провалился, потонул в сумраке, и только две звездочки поблескивали над этой жертвой внезапной и столь жестокой уличной катастрофы. Наконец к г-же Робино вернулся дар речи:
- О милый!.. Милый!.. Милый мой!..
Она больше не в силах была выговорить ни слова. Тут Робино, задыхаясь, признался ей во всем; его мучила совесть при виде жены, которая стояла перед ним на коленях, прижавшись к носилкам тяжелым животом. Когда Робино не шевелился, он чувствовал лишь свинцовую тяжесть и как бы жжение в ногах.
- Прости меня, я был не в своем уме… Когда поверенный сказал мне при Гожане, что завтра будет вывешено объявление о несостоятельности, мне померещилось, будто передо мной заплясали какие-то огни, будто загорелись стены… а потом я уже больше ничего не помню; я шел по улице Мишодьер, и мне почудилось, что приказчики «Дамского счастья» смеются надо мной и что этот чудовищный, гнусный торговый дом вот-вот меня раздавит… И когда омнибус повернул в мою сторону, я вспомнил Ломма и его руку и вдруг бросился под колеса…
Госпожа Робино медленно опустилась на пол, потрясенная этими признаниями. Боже! Так он хотел покончить с собой! Она схватила за руку Денизу, которая наклонилась к ней, до глубины души взволнованная этой сценой. Робино, обессилев от пережитого волнения, снова лишился чувств. А врач все не приходил! Два человека уже обегали весь квартал; теперь и привратник пустился на поиски.
- Успокойтесь, - машинально повторяла Дениза, захлебываясь от рыданий. - Успокойтесь!
Госпожа Робино сидела на полу, припав щекой к парусине, на которой лежал ее муж; больше она была не в силах молчать:
- О, разве все расскажешь!.. Ведь это из-за меня он хотел умереть. Сколько раз он мне твердил: «Я тебя обокрал, это были твои деньги!» Он и по ночам бредил этими шестьюдесятью тысячами франков; он просыпался весь в поту, говорил, что он никчемный человек, что, когда нет головы на плечах, нельзя рисковать чужими деньгами… Вы знаете, он всегда был такой нервный и так все принимал близко к сердцу. Наконец ему стали мерещиться такие ужасы, что мне прямо становилось за него страшно: ему казалось, что он видит меня на улице, что я вся в лохмотьях и прошу подаяния… А ведь он так меня любил, так хотел видеть меня богатой, счастливой…
Повернувшись, она заметила, что Робино лежит с открытыми глазами.
- Ах, дорогой, зачем ты это сделал? - продолжала она прерывающимся голосом. - Значит, ты считаешь меня очень скверной? А ведь для меня совсем не важно, что мы разорены. Лишь бы всегда быть вместе: в этом и есть счастье… Пускай себе они хоть все забирают. А мы давай уедем куда-нибудь подальше, так, чтобы ты о них больше и не слышал. Ты станешь работать и вот увидишь, как все хорошо пойдет!
Она опустила голову, лоб ее почти касался бледного лица мужа; оба молчали, подавленные своим горем. Наступила тишина; магазин, казалось, уснул, оцепенев в тусклом полусвете свинцовых сумерек; а сквозь тонкое железо ставней долетал уличный шум - там, совсем близко, текла жизнь делового Парижа, грохотали экипажи и по тротуарам, толкая друг друга, спешили прохожие. Дениза поминутно выглядывала в дверцу, выходившую в вестибюль.
- Доктор! - воскликнула она наконец.
Это был молодой человек с живыми глазами. Он решил осмотреть пострадавшего тут же, на носилках. Оказалось, что сломана левая нога, выше щиколотки, но перелом простой, так что опасаться осложнений не приходится. Хотели уже переносить Робино из магазина в спальню, когда появился Гожан. Он пришел сообщить о результатах последней предпринятой им попытки; она не увенчалась успехом - объявление о несостоятельности неизбежно.
- Что такое? - пробормотал он. - Что случилось?
Дениза в двух словах рассказала ему обо всем. Он явно смутился. Но Робино произнес слабым голосом:
- Я не сержусь на вас, хотя и вы отчасти виноваты.
- О господи! - воскликнул Гожан. - У нас с вами, дорогой мой, слишком слабый хребет… Вы же знаете, что и я не сильнее вас.
Носилки подняли. Пострадавший нашел еще в себе силы сказать:
- Ну нет, тут не выдержали бы и крепкие хребты… Я понимаю, что такие старые упрямцы, как Бурра и Бодю, предпочитают лечь костьми; но мы-то с вами ведь еще молоды, мы же принимаем новый порядок вещей!.. Нет, Гожан, старому миру пришел конец.
Его унесли. Г-жа Робино горячо поцеловала Денизу, и в ее порывистости чувствовалась чуть ли не радость: наконец-то она избавится от этих несносных дел! А Гожан, который вышел вместе с Денизой, признался, что Робино, в сущности, прав. Глупо бороться с «Дамским счастьем». Что до него, то он - пропащий человек, если ему не удастся снова войти в милость. Еще накануне он тайком закидывал удочку, справляясь у Гютена, который собирается на днях в Лион. Однако Гожан не надеялся на успех и решил расположить к себе Денизу, зная о ее влиянии.
- Ну да, - говорил он, - тем хуже для производства. Меня на смех поднимут, если я разорюсь, распинаясь ради чужих интересов, между тем как каждый фабрикант старается выпускать товары дешевле других. Ей-богу, вы были правы, когда говорили, что производство должно следовать за прогрессом, что надо улучшать организацию труда и вводить новые методы работы. Все уладится, лишь бы публика была довольна.
Дениза с улыбкой отвечала:
- Пойдите скажите все это лично господину Муре… Ваш визит доставит ему удовольствие - он не такой человек, чтобы таить на вас злобу, особенно если вы ему скинете хотя бы сантим с метра.
Госпожа Бодю умерла в январе, в ясный солнечный день. Уже почти две недели она не спускалась в лавку, которую стерегла поденщица. Целыми днями сидела больная на кровати, обложенная подушками. На ее бледном лице жили только глаза; напряженно выпрямившись, она пристально смотрела сквозь прозрачные занавески на «Дамское счастье», находившееся через улицу от них. Маниакальная сосредоточенность, сквозившая в ее неподвижном взгляде, удручала старика Бодю, и он не раз хотел задвинуть шторы. Но жена останавливала его умоляющим жестом, упрямо желая видеть своего врага до последнего вздоха. Ведь это чудовище отняло у нее все на свете - и лавку и дочь; сама она медленно умирала вместе со «Старым Эльбефом»; она теряла жизненные силы по мере того, как он терял своих покупателей; и в тот день, когда он захрипел в агонии, она испустила последний вздох. Почувствовав приближение смерти, она еще нашла в себе силу попросить мужа распахнуть окна. На дворе было тепло, веселые солнечные лучи золотили «Счастье», а в сумрачной комнате старого дома было сыро и холодно. Неподвижный взгляд г-жи Бодю был прикован к победоносному и величественному зданию, сиявшему зеркальными окнами, за которыми в бешеной скачке неслись миллионы. Глаза ее медленно меркли, объятые мраком, и, когда смерть окончательно погасила их, они еще долго оставались широко раскрытыми и продолжали смотреть вдаль, полные слез.
Снова вся разоренная мелкая торговля квартала потянулась вслед за похоронными дрогами. Тут были и братья Ванпуй, смертельно бледные после декабрьских платежей, стоивших им невероятных и впредь уже невозможных усилий, и Бедоре, глава фирмы «Бедоре и сестра», тяжело опиравшийся на трость, - треволнения последнего времени значительно ухудшили его желудочную болезнь. У Делиньера уже был сердечный припадок; Пио и Ривуар шагали в глубоком молчании, опустив голову, как обреченные. И никто не решался расспрашивать об отсутствующих - о Кинете, о мадемуазель Татен и о многих других, которые со дня на день должны были пойти ко дну, исчезнуть, канув в поток разорения, не говоря уже о Робино, лежавшем со сломанной ногой. Зато все указывали друг другу на новые жертвы, уже затронутые поветрием: на парфюмера Гронье, шляпницу г-жу Шодей, садовода Лакассаня, башмачника Нода. Они еще держались, но уже предчувствовали напасть, которая неминуемо должна на них обрушиться. Бодю шагал за катафалком той же поступью оглушенного вола, как и на похоронах дочери, а в первой траурной карете сидел Бурра; глаза старика мрачно поблескивали из-под взъерошенных бровей, и в полумраке волосы его белели как снег.
У Денизы было немало огорчений. За последние две недели она вконец измучилась и устала. Ей пришлось поместить Пепе в коллеж, да и Жан доставлял немало хлопот: он был без памяти влюблен в племянницу кондитера и умолял сестру пойти простить для него ее руки. Затем смерть тетки. Все эти следовавшие одно за другим потрясения тяжело подействовали на девушку. Муре снова сказал ей, что он весь к ее услугам: все, что она захочет предпринять для оказания помощи дяде и другим, будет им одобрено. Когда Дениза узнала, что Бурра выброшен на улицу, а Бодю закрывает торговлю, она как-то утром долго говорила с Муре, а после завтрака решила их навестить, надеясь облегчить участь хотя бы этих двух неудачников.
Бурра неподвижно стоял на улице Мишодьер на тротуаре против своей лавки, из которой его накануне изгнали, использовав придуманный юристом ловкий ход: так как у Муре имелись векселя торговца зонтами, он без труда добился объявления о его несостоятельности, а затем на торгах купил за пятьсот франков право аренды; таким образом упрямому старику пришлось получить пятьсот франков за то, чего он не хотел выпустить из рук за сто тысяч. Архитектор, явившийся в сопровождении целого отряда рабочих, был принужден вызвать полицейского комиссара, чтобы удалить старика из дому. Товар был распродан, вещи вынесены из комнат, а он упрямо сидел в том углу, где обычно спал и откуда его из жалости не решались выгнать… Но рабочие уже начали вскрывать крышу над его головой. Прогнившие черепицы сбрасывались, потолки рушились, стены трещали, а он по-прежнему сидел среди развалин, под оголившимися старыми балками. Наконец, когда появилась полиция, Бурра все-таки принужден был уйти; но, переночевав в соседних меблированных комнатах, он на следующее утро снова появился на тротуаре, против своей лавки.
- Господин Бурра, - тихо позвала Дениза.
Он не слышал ее. Горящие глаза старика так и пожирали разрушителей, кирки которых уже коснулись лачуги. Сквозь пустые оконные пролеты теперь можно было видеть внутренность домика, - убогие комнаты и темную лестницу, куда солнце не заглядывало в течение двух столетий.
- Ах, это вы, - сказал он наконец, узнав Денизу. - Каково? Эти жулики обделали-таки свое дельце!
Дениза не решалась заговорить. Ее глубоко взволновал жалкий вид старого пепелища, и она не в силах была отвести глаза от покрытых плесенью, осыпающихся камней. Наверху, на потолке прежней своей комнаты, она увидела имя «Эрнестина» - черные, неровные буквы, выведенные в уголке пламенем свечи; и у нее сразу воскресло воспоминание о пережитой в этой каморке поре лишений - воспоминание, зародившее в ней глубокое сочувствие ко всем страждущим. Рабочие, намереваясь разом свалить целую стену, решили приступить к ней с фундамента. Стена зашаталась.
- Вот бы она всех их придавила! - свирепо пробурчал Бурра.
Послышался страшный треск. Перепуганные рабочие отхлынули на мостовую. Падая, стена увлекла за собой всю развалину. Стены этой лачуги, осевшие и испещренные трещинами, уже не могли держаться: одного толчка было достаточно, чтобы расколоть строение сверху донизу. Таков был печальный конец этого дома, полного грязи, отсыревшего от дождей. Ни одна перегородка не уцелела; на земле громоздилась только куча обломков, прах прошлого, выброшенный на улицу.
- Боже мой! - воскликнул старик, словно этот удар поразил его в самое сердце.
Он так и замер, разинув рот, - он никак не ожидал, что все так быстро кончится. Он глядел на эту зияющую рану, на свободное пространство, образовавшееся у боковой стены «Дамского счастья», которое избавилось наконец от позорного нароста. Итак, мошка была раздавлена. Это была последняя победа над упорным сопротивлением бесконечно малых величин - весь квартал теперь был завоеван и покорен. Столпившиеся прохожие громко разговаривали с разрушителями, которые негодовали на эти старые здания, годные только на то, чтобы калечить людей.
- Господин Бурра, - повторила Дениза, стараясь отвести старика в сторону, - вы же знаете, что вас не бросят на произвол судьбы. Обо всех ваших нуждах позаботятся…
Он гордо выпрямился.
- Я ни в чем не нуждаюсь… Это они вас подослали, да? Так передайте им, что старик Бурра еще может работать и что он найдет работу всюду, где захочет… Да! Ловко придумано: подавать милостыню людям, которых убиваешь!
- Прошу вас, согласитесь, не огорчайте меня, - умоляла Дениза.
Но он упрямо потряс своей гривой.
- Нет, нет, все кончено, прощайте… Будьте счастливы, ведь вы молоды; но не мешайте старикам умирать, сохраняя свои убеждения.
Он бросил последний взгляд на груду обломков и удалился тяжелой походкой. Она следила за его спиной, некоторое время мелькавшей в толпе прохожих. Но вот он повернул за угол площади Гайон и скрылся из виду.
С минуту Дениза стояла неподвижно, с блуждающим взглядом. Потом она пошла к дяде. Суконщик одиноко Сидел в лавке «Старого Эльбефа». Поденщица приходила только по утрам и вечерам, варила ему обед и помогала открывать и закрывать ставни. Он проводил долгие часы в полном одиночестве, и часто за весь день никто его не тревожил; а если какая-нибудь покупательница и отваживалась к нему заглянуть, он терялся и не находил нужного товара. В полумраке, в глубоком безмолвии, он без устали расхаживал взад и вперед тем же тяжелым шагом, что и на похоронах, поддаваясь какой-то болезненной потребности двигаться, словно желая убаюкать свое горе.
- Вам лучше, дядя? - спросила Дениза.
Он остановился на секунду, потом снова принялся шагать от кассы к темному углу.
- Да, да, очень хорошо… спасибо.
Она подыскивала подходящую тему для разговора, чтобы развлечь его, пыталась найти какие-нибудь ласковые, ободряющие слова, но ничего не приходило на ум.
- Вы слышали шум? Это обрушили дом.
- А ведь правда, - пробормотал он удивленно, - в самом деле, это обрушился дом… Я почувствовал, как задрожала земля… Когда я увидел их сегодня утром на крыше, я сразу же и запер дверь.
И он сделал какой-то неопределенный жест, словно желая сказать, что все это его больше не интересует.
Всякий раз, подходя к кассе, он смотрел на обитую вытертым бархатом скамеечку, на которой, будучи детьми, сиживали сначала жена, а потом дочь. Возвращаясь же на другой конец комнаты, он глядел на тонувшие в сумраке полки, где лежало несколько штук заплесневелого, полусгнившего сукна. Таков был этот осиротевший дом; те, кого старик любил, исчезли, торговля позорно захирела, и под тяжестью постигших его бедствий он бродил теперь один с мертвым сердцем и укрощенной гордостью. Он поднимал глаза к закопченному потолку, прислушивался к тишине, веявшей из полумрака маленькой столовой - того семейного уголка, где ему когда-то было дорого решительно все, вплоть до спертого воздуха. В старом жилище не проносилось ни единого дуновения, и тяжелые мерные шаги старика гулко отдавались в тишине, словно он ходил по могильным плитам, похоронившим все его привязанности.
Наконец Дениза решилась заговорить о том, ради чего пришла.
- Дядя, вам не следует здесь оставаться, вам нужно принять какое-то решение.
- Это верно, но что я могу поделать? - ответил он, продолжая шагать. - Я пытался продать лавку, никто не пришел… Что ж! В одно прекрасное утро я запру ее и уйду куда глаза глядят.
Она знала, что объявления о несостоятельности можно было не опасаться. Приняв во внимание жестокий удар, постигший старика, кредиторы решили прийти к полюбовному соглашению. Однако после уплаты всех долгов дядя неминуемо окажется на улице.
- Но что же вы будете делать потом? - прошептала она, не зная, как приступить к предложению, с которым пришла.
- А право, не знаю, - ответил он. - Кто-нибудь меня приютит.
Он теперь изменил свой путь: стал ходить от столовой к окну - и всякий раз невольно окидывал взглядом жалкие витрины, от которых веяло запустением. Он даже не поднимал глаз на победоносный фасад «Дамского счастья», который во всем своем архитектурном великолепии простирался в оба конца улицы. Бодю был совершенно подавлен, у него уже не хватало сил раздражаться.
- Послушайте, дядя, - смущенно проговорила наконец Дениза, - для вас, быть может, нашлось бы место… - И продолжала, запинаясь: - Мне… мне поручили предложить вам место инспектора.
- Где же это? - спросил Бодю.
- Бог мой! Да там, напротив… У нас… Шесть тысяч франков и легкая работа.
Он круто остановился перед нею. Но вместо того, чтобы рассердиться, - чего она так опасалась, - он смертельно побледнел, обессилев от мучительного волнения и сознания своей обреченности.
- Так это напротив… напротив… - пробормотал он несколько раз. - И ты хочешь, чтобы я нанялся на работу туда, напротив?
Денизе передалось его волнение. Ей вдруг припомнилась долгая борьба двух магазинов, она вновь пережила похороны Женевьевы и г-жи Бодю, перед ее умственным взором промелькнул «Старый Эльбеф», поверженный наземь и затоптанный «Дамским счастьем». И при мысли о том, что дядя поступит туда, напротив, и будет там расхаживать в белом галстуке, у нее защемило сердце от жалости и возмущения.
- Подумай только, Дениза, детка моя, ну мыслимое ли это дело? - просто сказал он, скрещивая на груди жалкие дрожащие руки.
- Нет, нет, дядя! - воскликнула она в порыве искреннего сострадания. - Это было бы нехорошо… Умоляю вас, простите меня!
Он снова принялся ходить взад и вперед, и его тяжелые шаги гулко отдавались в могильной тишине дома. Когда она ушла, он продолжал шагать, охваченный ненасытной жаждой движения, как то свойственно впавшим в отчаяние людям, которые кружат на одном месте, не в силах вырваться из заколдованного круга.
Дениза опять провела ночь без сна. Она осознала все свое бессилие. Даже самым близким не может она ничем помочь. Ей, видно, суждено до конца оставаться простой свидетельницей несокрушимого торжества новой жизни, которая нуждается в смерти, чтобы возрождаться без конца. Дениза отказалась от сопротивления, примирившись с этим законом борьбы, но ее женское сердце полнилось острой жалостью и братской нежностью при мысли о страждущем человечестве. Она сама уже давно была захвачена колесами гигантской машины. Ведь и она истекала кровью! Ведь и ее истязали, выгоняли, осыпали оскорблениями! И даже теперь она иной раз приходила в ужас при мысли о том, что стала баловнем судьбы только благодаря счастливому стечению обстоятельств. Почему именно она, такая тщедушная? Почему ее слабая рука неожиданно приобрела такую власть над этим чудовищем? Сила, все сметавшая на своем пути, захватила и ее самое, хотя ей и предназначалось стать орудием возмездия. Этот механизм для уничтожения людей, беспощадный ход которого возмущал ее, изобрел Муре. Это Муре усеял весь квартал развалинами, одних ограбив, сведя в могилу других; и все же она любила его за творческий размах, любила все больше и больше за каждое новое проявление его мощи, хотя ее и душили слезы при виде неотвратимых страданий тех, кто был побежден.

14

В лучах февральского солнца улица Десятого декабря со своими ослепительно-белыми, только что оштукатуренными домами и остатками лесов у некоторых еще не законченных зданий казалась совсем новенькой. Широкий поток экипажей победоносно катил вдоль этого залитого солнцем проспекта, прорезавшего сырой сумрак старинного квартала Сен-Рок. Между улицами Мишодьер и Шуазель роилась толпа, люди давили друг друга, возбужденные рекламой, которая целый месяц разжигала их воображение; разинув рот, зеваки таращили глаза на монументальный фасад «Дамского счастья», торжественное открытие которого было отмечено большой выставкой белья.
Фасад этот радовал глаз свежей окраской и поражал изощренностью своей многоцветной облицовки, яркость которой еще усиливалась позолотой; сама отделка здания словно говорила о бойкой, кипучей торговле, которая шла внутри магазина, и привлекала все взгляды, как гигантская выставка, пламенеющая яркими красками. Отделка нижнего этажа была поскромнее, чтобы не убить эффекта выставленных в витринах материй; нижняя половина здания была облицована мрамором цвета морской воды, углы и опорные столбы выложены черным мрамором, мрачность которого смягчалась позолоченными завитками; все остальное пространство занимали зеркальные стекла в металлических рамах, - одни только стекла, сквозь которые дневной свет ярко озарял галереи и залы до самой глубины. Но чем выше, тем ослепительнее становились краски. По фризу нижнего этажа развернулась мозаика, гирлянды красных и голубых цветов, чередовавшиеся с мраморными плитами, на которых были высечены названия различных товаров; они тянулись бесконечной лентой, опоясывая исполинское здание. Нижняя половина второго этажа была облицована кафельными плитами и также служила основанием для широких зеркальных стекол, доходивших до самого фриза. Этот фриз представлял собою позолоченные щиты с гербами городов Франции вперемежку с терракотовыми украшениями, глазурь которых соответствовала светлым тонам нижней его половины. И наконец, под самой крышей тянулся карниз, словно вобравший в себя все яркие краски фасада; мозаика и фаянс отливали здесь более теплыми тонами: желоба были сделаны из резного позолоченного цинка, а на крыше высился ряд статуй, изображавших большие промышленные и торговые города Франции; стройные их силуэты вырисовывались на синем фоне неба. Особенно изумлял публику главный вход, высокий, как триумфальная арка; он также был обильно украшен мозаикой, майоликой и терракотой, а над ним возвышалась аллегорическая группа, сиявшая свежестью позолоты и изображавшая женщину в окружении целого роя смеющихся амуров, которые ее одевали и нежно ласкались к ней.
Около двух часов дня отряд полицейских разогнал толпу и стал наблюдать за тем, чтобы на улице не скоплялись экипажи. Заново отстроенный дворец являлся как бы храмом, посвященным расточительному безумию моды. Он господствовал над целым кварталом, покрывая его своей гигантской тенью. Ссадина на его боку, образовавшаяся после разрушения лачуги Бурра, так быстро поджила, что напрасно было бы искать место этой старой болячки; четыре фасада выходили на четыре улицы, величавое здание высилось одинокой громадой. Против нее стоял, теперь уже закрытый, «Старый Эльбеф». С тех пор как его владелец Бодю поселился в богадельне, ставни лавочки больше не открывались, и она напоминала замурованный склеп; проезжавшие мимо экипажи забрызгали здание грязью, со всех сторон оно было облеплено афишами - этими вздымающимися волнами рекламы; они казались прощальной горстью земли, брошенной в могилу старой торговли. А посреди мертвого фасада, заплеванного уличной грязью и расцвеченного обрывками парижской мишуры, развернулась, как знамя, водруженное на завоеванной земле, громадная свежая ярко-желтая афиша; она аршинными буквами извещала о грандиозном базаре, предстоящем в «Дамском счастье». Казалось, исполин, постепенно разрастаясь, стал стыдиться и гнушаться темного квартала, в котором он когда-то неприметно родился и который потом задушил; теперь он повернулся спиной к этому кварталу с его сетью грязных узких улиц и выставил свое самодовольное лицо напоказ шумной, залитой солнцем улице нового Парижа. Теперь он был таким, каким его изображала реклама: отъелся и вырос, подобно сказочному людоеду, который того и гляди прорвет головой облака. На первом плане афиши были изображены улицы Десятого декабря, Мишодьер и Монсиньи, кишевшие черными людскими фигурками; улицы эти все расширялись, растекаясь в необъятную даль, чтобы дать проход огромной массе покупателей со всех концов земного шара. Затем, как бы с высоты птичьего полета, были изображены здания магазина, тоже в преувеличенных, гигантских масштабах, со всеми его кровлями, тянувшимися над крытыми галереями, со стеклянными крышами, под которыми угадываются залы, - словом, перед зрителем, сверкая на солнце, развертывалось беспредельное море стекла и цинка. Вдали простирался Париж, но Париж уменьшенный, как бы обглоданный этим чудовищем: дома, стоявшие рядом с ним, смотрели жалкими хижинами, а дальше лишь невнятно намечался лес дымовых труб; даже памятники архитектуры и те почти совсем растаяли, - налево двумя штрихами был намечен собор Парижской богоматери, справа небольшая дуга обозначала Дом инвалидов, а на заднем плане приютился сконфуженный, никому не нужный Пантеон величиною с горошину. Небосклон, намеченный черными точками, был только фоном, не заслуживающим внимания и расстилающимся от высот Шатийона до обширных полей, дали которых, затянутые фабричным дымом, говорили о безраздельном господстве крупной промышленности.
С утра давка все увеличивалась. Ни один магазин так не будоражил город шумихой своей рекламы. «Дамское счастье» затрачивало теперь около шестисот тысяч франков в год на объявления, анонсы и всякого рода извещения; число рассылаемых прейскурантов достигало четырехсот тысяч; материй на образчики расходовалось в год больше чем на сто тысяч. Газеты, стены домов и слух парижан были полонены рекламой - казалось, некая чудовищно огромная медная труба без устали оглушительно трубит на все четыре стороны о предстоящих грандиозных базарах. А теперь и само здание, перед которым теснилась толпа, было живой рекламой: оно сверкало кричащей, раззолоченной роскошью, широкими витринами, в которых были выставлены целые поэмы женских нарядов, обилием вывесок, раскрашенных, тисненых и вырезанных, начиная с мраморных плит нижнего этажа и кончая изогнутыми в виде арок листами железа над крышей, где можно было прочесть название магазина, написанное разноцветными яркими буквами и резко выделявшееся на фоне неба. В честь открытия здание было украшено транспарантами, флагами; каждый этаж был убран знаменами и штандартами с гербами главных городов Франции, а на самом верху развевались по ветру прикрепленные к высоким мачтам иностранные флаги. Наконец, внизу, за стеклами витрин, блистала ослепительная выставка белья. Тут царила такая белизна, что даже делалось больно глазам: слева полный комплект приданого и гора простыней, справа - пирамиды платков и занавески, расположенные в виде часовни; дальше между развешанными на дверях материями - штуками полотна, коленкора, муслина, ниспадавшими сверху в виде снежных лавин, - были расставлены модные картинки, листы голубоватого картона, где новобрачная или дама в бальном туалете, изображенные в человеческий рост, красовались в платьях из настоящей материи, с отделкой из кружев и шелка; их раскрашенные лица слащаво улыбались. Толпа зевак не убывала - одни уходили, другие приходили на их место. Все были ошеломлены; сами собой рождались желания.
Любопытство толпы, теснившейся вокруг «Дамского счастья», было еще подогрето трагическим происшествием, о котором говорил весь Париж, а именно пожаром «Четырех времен года» - большого магазина, всего три недели назад открытого Бутмоном возле здания Оперы. Газеты были полны подробностей: пожар начался ночью вследствие взрыва газа; перепуганные продавщицы выскакивали на улицу в одних сорочках; Бутмон вел себя героем и сам вынес из огня пятерых. Впрочем, колоссальные убытки будут полностью возмещены, и публика в недоумении пожимала плечами, говоря, что реклама действительно удалась на славу. Но в данный момент всеобщее внимание было приковано к «Дамскому счастью», все были взбудоражены слухами о предстоящих гигантских базарах, которые начинали занимать такое значительное место в общественной жизни. Положительно везет этому Муре! Париж приветствовал его счастливую звезду и спешил посмотреть на него теперь, когда пламя услужливо бросило соперника к его ногам; уже вычисляли барыши текущего сезона и старались определить размеры людского потока, который устремится в двери «Счастья» после вынужденного закрытия конкурирующего магазина. На минуту Муре было встревожился: его смущало, что противником его является женщина, г-жа Дефорж, которой он отчасти обязан своими успехами. Его раздражала также финансовая беспринципность барона Гартмана, поместившего капитал в оба предприятия. Но в особенности он был расстроен тем, что ему не пришла в голову удачная идея Бутмона: этот весельчак вздумал освятить свой магазин и пригласил священника церкви св.Магдалины с причтом. Церемония была поистине праздничная: торжественная религиозная процессия прошла из шелкового отдела в перчаточный, и благословение господне снизошло на дамские панталоны в корсеты; хотя это и не помешало магазину сгореть, зато было равносильно миллиону, израсходованному на рекламу, - такое огромное впечатление произвела затея Бутмона на великосветскую клиентуру. После этого Муре начал подумывать о том, как бы пригласить архиепископа.
Но вот на больших часах над входом в магазин пробило три. Началась обычная в эти часы давка, в галереях и залах задыхалось уже около ста тысяч покупательниц. На протяжении всей улицы Десятого декабря вереницей стояли экипажи, заполнившие возле здания Оперы весь тупик, которому предстояло влиться с будущим проспектом. Пролетки извозчиков перемешались с собственными каретами, кучера бродили возле экипажей, ж лошади, стоявшие рядом, ржали и встряхивали цепочками мундштуков, блестевшими на солнце. Ряды экипажей то и дело перестраивались в ответ на вызовы швейцаров, и лошади сами смыкали ряды; беспрерывно подкатывали все новые и новые коляски. Испуганные пешеходы толпами искали спасения по сторонам. Тротуары, черные от народа, терялись в убегающей перспективе широких прямых улиц. Между белыми зданиями стоял несмолкаемый гул, людская река бурно катила по Парижу, овеянная мощным, полным соблазнов дыханием города-исполина.
Стоя перед витриной, г-жа де Бов и ее дочь Бланш рассматривали вместе с г-жою Гибаль выставку раскроенных костюмов.
- О! Посмотрите-ка на эти полотняные костюмы, по двенадцать франков семьдесят пять! - воскликнула графиня де Бов.
Костюмы, перевязанные ленточками, были так искусно сложены в четырехугольных картонках, что видна была одна только отделка - вышивка, сделанная красными и синими нитками; в углу каждой картонки имелась картинка, показывающая этот костюм в готовом виде на молодой особе, по виду - настоящей принцессе.
- Боже мой! Да это большего и не стоит, - возразила г-жа Гибаль. - Только возьмите его в руки, и вы увидите, что это просто тряпка.
С некоторых пор они подружились, так как граф де Бов, прикованный к креслу припадком подагры, перестал выходить из дому. Жена терпела любовницу, предпочитая, чтобы свидания происходили у них в доме, ибо она выгадывала на этом немного карманных денег, которые муж позволял ей красть у него, ибо сознавал, что сам теперь нуждается в снисхождении.
- Ну что ж, войдемте, - сказала г-жа Гибаль. - Нужно же посмотреть их выставку… Ваш зять назначил вам свидание в магазине?
Госпожа де Бов не отвечала; взгляд ее был устремлен вдаль, она созерцала длинный ряд экипажей, дверцы которых отворялись одна за другой, выпуская все новых покупательниц.
- Да, - ответила наконец Бланш вялым голосом. - Поль должен зайти за нами в читальню около четырех часов, по пути из министерства.
Они обвенчались с месяц тому назад. После трехнедельного отпуска, проведенного на юге, Валаньоск возвратился на службу. Молодая женщина, подобно своей матери, приобрела уже некоторую тяжеловесность; после замужества она стала плотнее и как-то расплылась.
- Да это госпожа Дефорж! - воскликнула графиня, глядя на остановившуюся у подъезда карету.
- Неужели? - вырвалось у г-жи Гибаль. - После всех последних событий?.. Она, вероятно, еще оплакивает пожар «Четырех времен года».
В самом деле, это была Анриетта. Заметив говоривших о ней дам, она с веселым видом подошла к ним, скрывая свое поражение под маской светской непринужденности.
- Мне просто захотелось посмотреть. Не правда ли, всегда лучше самой во всем удостовериться?.. О, мы по-прежнему большие друзья с господином Муре, хотя и говорят, что он страшно сердит на меня с тех пор, как я стала интересоваться делами конкурирующего магазина… Одного только не могу ему простить, что он способствовал браку… - вы знаете? - браку Жозефа с мадемуазель де Фонтенай, моей протеже…
- Как? Это уже свершилось? - перебила ее г-жа де Бов. - Какой ужас!
- Да, дорогая, и это сделано исключительно с целью унизить нас. Я ведь его знаю, он хотел этим доказать, что наши светские барышни только на то и годны, чтобы выходить замуж за рассыльных.
Она оживилась. Приятельницы все еще стояли на тротуаре среди сутолоки, образовавшейся у входа. Но постепенно поток начал их увлекать, и, отдавшись течению, подхваченные им, они прошли в дверь, даже не заметив этого в пылу разговора, который приходилось вести очень громко, чтобы слышать собеседника. Теперь они расспрашивали друг друга насчет г-жи Марта. Рассказывали, будто несчастный г-н Марти после ужасных семейных сцен заболел манией величия: он черпает пригоршнями сокровища из недр земли, опустошает золотые рудники и нагружает повозки бриллиантами и другими драгоценными камнями.
- Бедняга, - сказала г-жа Гибаль, - он все бегал по урокам и всегда так плохо одевался, у него был такой униженный вид…
- Теперь она обирает какого-то дядюшку, - отвечала Анриетта, - славного старика, который овдовел и поселился у нее. Впрочем, она должна быть здесь, мы ее увидим.
Неожиданное зрелище приковало дам к месту. Перед ними во всем великолепии предстал магазин, самый грандиозный магазин во всем мире, как говорилось в рекламах. Центральная галерея прорезала теперь здание насквозь, от улицы Десятого декабря до улицы Нев-Сент-Огюстен; справа и слева, подобно церковным приделам, тянулись более узкие галереи Монсиньи и Мишодьер, вдоль улиц того же названия. Местами залы расширялись наподобие площадей, все пространство над ними было исчерчено переплетением металлических висячих лестниц и воздушных мостов. Внутренне расположение было изменено: теперь распродажа остатков производилась на улице Десятого декабря, отдел шелков находился посреди здания, отдел перчаток - в глубине, в зале Сент-Огюстен; из нового парадного вестибюля можно было, подняв голову, увидеть отдел постельных принадлежностей, переведенный с одного конца третьего этажа на другой. Число отделов достигло громадной цифры - пятидесяти, причем много было новых, открывавшихся в этот день; другие настолько разрослись, что для облегчения торговли их пришлось разбить надвое. Ввиду непрекращающегося роста торговых оборотов численность персонала на предстоящий сезон была доведена до трех тысяч сорока пяти служащих.
Восхитительное зрелище грандиозной выставки белья поразило дам. Они находились в вестибюле, в высоком и светлом зеркальном зале с мозаичным полом; выставки дешевых товаров задерживали здесь жадную толпу. Отсюда вдаль расходились галереи, они сверкали белизной и были похожи на далекий северный край, страну снегов, на бескрайную степь, где на громаде ледников снуют озаренные солнцем горностаи. Здесь было размещено то же самое белье, что и на выставке в витринах; но тут оно производило более внушительное впечатление; казалось, весь этот огромный храм охвачен белым пламенем разгоревшегося пожара. Все кругом белое, все предметы во всех отделах - белые; это была какая-то оргия белого, какое-то белое светило, и его сияние в первый момент так ослепляло, что в этом море белизны невозможно было различить деталей; но вскоре глаз привыкал: слева, в галерее Монсиньи, тянулись белоснежные мысы полотна и коленкора, вздымались белыми утесами простыни, салфетки и носовые платки; с правой стороны шла галерея Мишодьер, где торговали прикладом, трикотажными изделиями и шерстяными тканями; здесь возвышались сооружения из перламутровых пуговиц, огромная декорация из белых носков; целый зал затянут был белым мольтоном и залит падающим сверху светом. Но особенно яркий свет излучала, как маяк, центральная галерея, где продавались ленты, фишю, перчатки и шелка. Прилавки исчезали под грудами белоснежных шелков и лент, перчаток и платков. Вокруг железных колонок вились облака белого муслина, местами перехваченные белым фуляром. Лестницы были убраны белыми драпировками - то пикейными, то бумазейными; драпировки тянулись вдоль перил, опоясывали залы и поднимались до третьего этажа. Казалось, белые ткани взлетели на крыльях, там сбиваясь в кучу, тут рассыпаясь, как стая лебедей. А выше, под сводами, белье ниспадало дождем пуха, снежным вихрем, крупными хлопьями; белые одеяла и белые покрывала развевались в воздухе и свешивались вниз, подобно церковным хоругвям; длинные полосы гипюра пересекались и мелькали точно рои белых бабочек, неподвижно застывших в полете; повсюду трепетали кружева, развеваясь словно паутина на летнем небе и наполняя воздух своим прозрачным дыханием. Но величайшим чудом, алтарем этого божества белизны был воздвигнутый в главном зале, над отделом шелков, шатер из белых занавесок, спускавшихся со стеклянного потолка. Муслин, газ, художественной работы гипюр стекали легкими волнами; богато вышитый тюль и полотнища восточного шелка, затканные серебром, служили фоном для этой исполинской декорации, похожей одновременно и на алтарь и на альков. Это была какая-то гигантская белая постель, необъятное девственное ложе, ожидавшее легендарную белую принцессу, которая должна в один прекрасный день явиться во всем блеске своего величия, в белой подвенечной фате.
- О, великолепно! - восклицали дамы. - Изумительно!
Их не утомляли эти гимны белому, которые пелись тканями всего магазина. Муре никогда еще не создавал ничего более грандиозного; это было гениальное произведение великого декоратора. В водопаде белого, в кажущемся хаосе тканей, словно наудачу упавших с опустошенных полок, была, однако, своеобразная гармония; оттенки белого следовали и развертывались друг за другом; они зарождались, росли и буйно расцветали как сложная оркестровка фуги, созданная великим музыкантом и постепенно уносящая душу в беспредельность. Всюду одно лишь белое, но сколько в нем было разнообразия! Все эти оттенки белого высились одни над другими, противопоставлялись, дополняли друг друга, достигая в конце концов сияния дневного света. Белая симфония начиналась матовою белизной полотна и шертинга, приглушенными белыми тонами фланели и сукна; затем шли бархат, шелка, атласы - по восходящей гамме; мало-помалу на изломах складок белой ткани начинали зажигаться огоньки; взлетая вверх, белизна занавесок становилась прозрачной; она была насквозь пронизана светом в муслине, гипюре, кружевах и в особенности в тюле, который был так легок, что казался тончайшей музыкальной нотой, таявшей в воздухе; а в глубине гигантского алькова еще оглушительнее пело серебро восточных шелков.
Отделы кипели жизнью, публика осаждала лифты, теснилась у буфетов и в читальном зале, словно целый народ странствовал в занесенных снегом просторах. По контрасту толпа казалась черной и напоминала конькобежцев на льду какого-нибудь польского озера в декабре. В нижнем этаже волновалась, как море в час прилива, темная людская масса, в которой можно было разглядеть прелестные восхищенные лица женщин. В пролетах железного остова, по лестницам, по воздушным мостам бесконечной вереницей поднимались вверх маленькие силуэты, точно путники, заблудившиеся среди снежных утесов. По контрасту в этими ледяными вершинами особенно поражала царившая в магазине тепличная, удушливая жара. Гул голосов походил на рев бурно несущейся реки. Обильная позолота потолка, стекла в золотых переплетах и золотые розетки, подобно солнечным лучам, озаряли Альпы этой колоссальной выставки белья.
- Надо, однако, продвигаться вперед, - сказала г-жа де Бов. - Не стоять же на одном месте!
С той минуты, как она вошла, инспектор Жув, дежуривший у дверей, не спускал с нее глаз. Она повернулась в его сторону, и взгляды их встретились. Когда же она снова двинулась вперед, он пропустил ее на несколько шагов и последовал за нею издали, делая вид, будто не обращает на нее внимания.
- Посмотрите, - сказала г-жа Гибаль, останавливаясь у первой кассы, в самой толчее, - какая прелестная мысль - эти фиалки!

Предыдущая страница 21 Следующая страница


Дамское счастье 22

Она говорила о новой премии в «Дамском счастье», вокруг которой Муре поднял целую шумиху в газетах, - о букетиках белых фиалок, огромными партиями закупленных в Ницце; их подносили каждой покупательнице, независимо от количества купленного товара. Возле всех касс служители в ливреях раздавали эти премии под наблюдением инспектора. И мало-помалу публика украсилась цветами, - казалось, это свадебное шествие; от всех женщин веяло ароматом фиалок.
- Да, - прошептала г-жа Дефорж, испытывая острую зависть, - мысль хорошая!
Но в ту минуту, когда они собирались уже удалиться, г-жа Дефорж вдруг услыхала, как два приказчика шутили по поводу фиалок. Высокий и худой выражал удивление: так, стало быть, свадьба патрона с заведующей отделом костюмов все-таки состоится? А другой, маленький и толстый, отвечал, что хотя это еще не решено, но цветы уже закуплены.
- Как! - воскликнула г-жа де Бов. - Господин Муре женится?
- Да, это последняя новость, - отвечала Анриетта, стараясь казаться равнодушной. - Впрочем, этим и должно было кончиться.
Графиня тайком переглянулась со своей новой приятельницей. Теперь обеим стало ясно, почему г-жа Дефорж явилась в «Дамское счастье», несмотря на свои враждебные действия: она, очевидно, поддалась непреодолимому желанию все увидеть собственными глазами хотя бы и ценой страданий.
- Я останусь с вами, - сказала ей г-жа Гибаль, сгорая от любопытства. - Мы встретимся с госпожою де Бов в читальном зале.
- Прекрасно, - согласилась графиня. - Мне надо еще на второй этаж… Идем, Бланш!
Она стала подниматься с дочерью по лестнице, а инспектор Жув, неотступно следовавший за нею, пошел, чтобы не привлекать ее внимания, по другой лестнице.
Госпожи Дефорж и Гибаль вскоре затерялись в густой толпе, наводнявшей нижний этаж.
Во всех отделах среди сутолоки продажи только и говорили что о романе хозяина. Эта история, занимавшая вот уже несколько месяцев всех продавцов, восторгавшихся упорным сопротивлением Денизы, быстро подвигалась к развязке: накануне узнали, что, несмотря на мольбы Муре, девушка покидает «Счастье» под предлогом крайнего переутомления. Мнения разделились: уйдет она или не уйдет? Многие приказчики держали пари на сто су, что это случится в следующее воскресенье. Иные хитрецы ставили на карту свой завтрак, утверждая, что дело кончится свадьбой, а другие, верившие в уход Денизы, все же не хотели рисковать деньгами, не имея для этого веских оснований. Правда, у героини было обаяние недоступной женщины, которой домогаются, зато у Муре было обаяние богатства, он был счастливым вдовцом и обладал самолюбием; в конце концов он мог оскорбиться таким требованием. Впрочем, и те и другие соглашались, что молоденькая продавщица повела дело с опытностью незаурядной интриганки и что она шла ва-банк, предложив ему на выбор: либо жениться, либо согласиться на ее уход.
Между тем Дениза вовсе не думала об этом. У нее никогда не было ни требований, ни расчетливости. И она решила уйти именно вследствие тех суждений, которые высказывались по поводу ее поведения и крайне ее удивляли. Разве она хотела этого? Разве она на самом деле показала себя коварной и честолюбивой кокеткой? Она просто поступила на службу, и сама удивлялась, что могла внушить такую любовь. И почему теперь все считают хитрой уловкой ее решение покинуть магазин? Ведь это так естественно! Удрученная бесконечными сплетнями, ходившими по магазину, неотступными домогательствами Муре, измученная борьбой, какую ей приходилось вести с собственным сердцем, она томилась во власти невыносимой тоски; опасаясь ненароком уступить ему, а потом всю жизнь об этом сожалеть, она предпочитала удалиться. Если здесь и была умная тактика, девушка даже не подозревала об этом; она в отчаянии спрашивала себя, что же ей делать, чтобы ее не считали девицей, бегающей за женихом. Мысль о браке теперь раздражала ее, и она твердо решила, что будет говорить «нет», неизменно «нет» даже и в том случае, если он примет такое безумное решение. Пусть она одна страдает. Необходимость расстаться с ним бесконечно огорчала ее, но она мужественно убеждала себя, что так нужно, что она лишится радости и покоя, если поступит иначе.
Когда она вручила Муре просьбу об увольнении, он принял ее молча, холодно, стараясь не обнаружить своей досады. Затем сухо сказал, что дает ей неделю на размышления и надеется, что она все-таки одумается. Когда же через неделю Дениза снова затронула эту тему и сказала, что твердо решила уйти после большого базара, он и на этот раз не рассердился, а только попытался ее урезонить: она упускает свое счастье, она нигде не займет такого положения. Может быть, у нее имеется в виду другое место? Тогда он готов предоставить ей те же выгоды, какие она рассчитывает получить там. А когда девушка ответила, что она еще не приискала нового места и рассчитывает сперва месяц отдохнуть у себя в Валони на свои сбережения, он возразил, что если только расстроенное здоровье заставляет ее уйти со службы, то что ей помешает вернуться в «Счастье», когда она отдохнет. Измученная этим допросом, Дениза молчала. Тогда он вообразил, что она едет туда к любовнику, быть может, даже к мужу. Ведь призналась же она ему однажды вечером, что влюблена в кого-то. С тех пор он хранит в памяти это признание, вырванное у нее в минуту замешательства; оно ножом вонзилось ему в сердце. Раз этот человек собирается на ней жениться, она бросает все, чтобы идти за ним; этим и объясняется ее упрямство. Все было кончено, и он добавил ледяным тоном, что, раз она не желает сказать ему истинной причины своего ухода, он больше не удерживает ее. Этот сухой деловой разговор без всяких вспышек гнева подействовал на Денизу гораздо тяжелее бурных сцен, которых она так боялась.
В течение всей недели, которую Денизе оставалось провести в «Дамском счастье», Муре был страшно бледен и суров. Проходя по отделам, он делал вид, будто не замечает ее; никогда еще не казался он таким сосредоточенным и поглощенным делами; пари возобновились, но одни лишь смельчаки рисковали теперь ставить свой завтрак на карту, утверждая, что брак состоится. Под этой столь необычной для него холодностью Муре скрывал, однако, мучительную нерешительность и душевные муки. Припадки бешенства вызывали у него прилив крови к голове; он был вне себя: ему хотелось схватить Денизу в объятия и не выпускать ее, заглушая ее крики. Потом он пытался рассуждать, придумывал, как бы ему удержать девушку, но всякий раз ощущал свое бессилие, с бешенством сознавая, что ему не помогут ни деньги, ни власть. И однако, среди хаоса всяких безумных замыслов одна мысль мало-помалу все более овладевала им, хотя и вызывала внутренний протест. После смерти г-жи Эдуэн он поклялся, что больше не женится; своей первой удачей он был обязан женщине и решил отныне преуспевать при помощи всех женщин. У него, как и у Бурдонкля, был своего рода предрассудок: он был убежден, что глава большого универсального магазина должен оставаться холостяком, если только он хочет сохранить свое мужское обаяние над многочисленными покупательницами и по-прежнему вызывать в них бурю желаний; если же ввести сюда женщину, то вся атмосфера изменится - женщина внесет свой особый дух и изгонит всех других. Он пытался идти наперекор неумолимой логике вещей и предпочитал умереть, чем сдаться; временами Дениза вызывала в нем бурное возмущение: он чувствовал, что она - олицетворение возмездия, и боялся, что немедленно после женитьбы сдастся, несмотря на свои миллионы, сраженный и сломленный, как былинка, тем вечно женственным, что было в ней. Но он тут же снова поддавался слабости и начинал обдумывать перспективу, какую перед тем гневом отвергал: чего, в сущности, ему бояться? Она такая кроткая и рассудительная, он может довериться ей без всяких опасений. И чуть не двадцать раз в час возобновлялась эта борьба в его истомленной душе. Самолюбие разъедало его рану, и он начинал терять рассудок при мысли, что, даже пойдя на все уступки, может услышать от нее «нет», если она любит другого. Утром в день большого базара он еще не пришел ни к какому решению, а между тем Дениза должна была уйти на следующий день.
Когда Бурдонкль, по обыкновению около трех часов, вошел в кабинет Муре, он увидел, что тот сидит, облокотившись на письменный стол, закрыв глаза руками, погруженный в свои думы. Бурдонклю пришлось дотронуться до его плеча. Муре поднял голову, и Бурдонкль увидел, что лицо директора залито слезами; они переглянулись и подали друг другу руку - это было рукопожатие двух людей, которые сообща выиграли не одну торговую битву. Уже с месяц как поведение Бурдонкля резко изменилось: он преклонялся перед Денизой и даже исподволь подталкивал хозяина к женитьбе. Разумеется, он придерживался этой тактики, чтобы не оказаться сметенным той силой, безусловное могущество которой он теперь признавал. Такая перемена имела и другие тайные основания, а именно: в нем пробудились давнишние честолюбивые замыслы, робкая, но мало-помалу крепнувшая надежда самому проглотить Муре, перед которым он так долго гнул спину. Это было вполне в духе предприятия и той борьбы за существование, непрестанные жертвы которой только разжигали торговую деятельность. Бурдонкля увлекал за собой бег колес гигантской машины, он был охвачен всеобщей жаждой наживы, ненасытной алчностью, которая на всех общественных ступенях толкает тучных на истребление тощих. И только какой-то священный страх, обоготворение удачи мешали ему до сих пор показать свои когти. На хозяин, казалось, впадал в детство, склонялся к дурацкому браку, готов был собственноручно убить свой успех, утратить обаяние в глазах покупательниц. К чему же отговаривать патрона, если это даст ему, Бурдонклю, возможность со временем без труда прибрать к рукам наследство этого погибшего человека, кинувшегося в объятия женщины? И он пожимал руку Муре взволнованно, как бывает в минуту расставания, и с искренним сочувствием старого товарища повторял:
- Решайтесь же, черт возьми!.. Женитесь на ней - и конец.
Но Муре стало стыдно своей минутной слабости.
- Нет, нет, это слишком глупо… - возразил он, поднимаясь. - Пойдемте посмотрим, что делается в магазине. Работа кипит, не правда ли? Я думаю, денек будет великолепный.
Они вышли и начали послеобеденный обход отделов, битком набитых покупательницами. Бурдонкль искоса поглядывал на Муре, обеспокоенный этой неожиданной вспышкой энергии: он внимательно следил за его губами, надеясь разглядеть вокруг них страдальческие складки.
Продажа действительно разгоралась и шла бешеным темпом, все здание дрожало, как огромный корабль, несущийся на всех парусах. В отделе Денизы задыхалась от давки толпа матерей, притащивших с собой целую ораву девочек и мальчиков; ребятишки утопали в платьях и костюмчиках, которые им примеряли. Отдел выставил все свои бельевые товары, и тут, как и всюду, развернулась подлинная оргия белой материи, - белья хватило бы, чтобы одеть целую стаю озябших амуров; а рядом возвышались горы белых суконных пальто, пикейных, нансуковых и кашемировых платьиц, матросок и даже белых зуавских костюмов. Посредине, как декорация, - хотя сезон еще не наступил, - была устроена выставка платьев для первого причастия: платье и вуаль из белой кисеи, туфельки из белого атласа; это был какой-то воздушный пышно расцветший цветник, огромный букет, символ целомудрия и простодушного восторга. Г-жа Бурделе усадила по росту в ряд трех своих малышей - Мадлену, Эдмона и Люсьена - и сейчас строго бранила младшего, который изо всех сил отбивался, мешая Денизе надеть на него куртку из шерстяного муслина.
- Да посиди ты хоть минутку спокойно!.. Не находите ли вы, мадемуазель, что она ему узковата?
И опытным взглядом женщины, которую не проведешь, г-жа Бурделе оценивала материю, выворачивала швы и рассматривала фасон.
- Нет, в самый раз, - решила она. - Нелегкая задача - одеть всю эту мелюзгу… А теперь мне нужно пальто для этой вот девицы.
Ввиду огромного наплыва покупателей Денизе пришлось самой заняться продажей. Она разыскивала требуемое пальто, как вдруг удивленно воскликнула:
- Как! Это ты?! Что случилось?
Перед нею стоял Жан со свертком в руках.
Неделю тому назад он женился, и в субботу его жена, миниатюрная брюнетка с прелестным, но болезненным личиком, провела несколько часов в «Дамском счастье», покупая всевозможные вещи. Молодожены собирались ехать вместе с Денизой: в Валонь. Это будет настоящее свадебное путешествие, целый месяц отдыха в родных местах, с которыми связано столько воспоминаний!
- Представь себе, - сказал он, - Тереза забыла купить целую кучу вещей. Кое-что надо переменить и еще купить кое-чего… А так как она очень занята, то послала меня с этим свертком… Я тебе сейчас объясню…
Но сестра прервала его, заметив Пепе:
- Как! И Пеле здесь! А школа?
- По правде говоря, - ответил Жан, - вчера, в воскресенье, после обеда, у меня не хватило духу отвести его в школу. Он пойдет туда сегодня вечером… Бедняга очень огорчен, что будет сидеть взаперти в Париже, пока мы будем там гулять.
Несмотря на свои страдания, Дениза улыбалась им. Она поручила г-жу Бурделе одной из продавщиц, а сама отошла с братьями в уголок, который как раз освободился. Малыши, как она их еще до сих пор называла, стали теперь уже здоровыми молодцами. Двенадцатилетний Пепе перерос ее и был гораздо шире в плечах; на нем был школьный мундирчик; по-прежнему молчаливый, падкий на ласки, он казался тихоней; широкоплечий Жан был на голову выше сестры; он еще не утратил женственной красоты юности, его белокурые волосы живописно развевались и придавали ему вид художника. А Дениза была все такая же тоненькая, - не толще жаворонка, как она выражалась; она опекала братьев, пользуясь у них авторитетом матери, и обращалась с ними, как с детьми, которые требуют постоянной заботы: то застегивала Жану сюртук, чтобы он не производил впечатления неряхи, то проверяла, есть ли у Пепе чистый носовой платок. Заметив у него на глазах слезы, она стала кротко журить его:
- Будь умником, деточка! Нельзя же прерывать учение! Я возьму тебя туда на каникулы… Ну, чего бы тебе хотелось? Или, может быть, дать тебе несколько су?
Затем она обратилась к старшему:
- А ты, дружок, кружишь ему голову, и он вообразил, будто мы едем туда гулять!.. Будь же благоразумнее.
Она подарила старшему половину своих сбережений - четыре тысячи франков, чтобы он обзавелся хозяйством. Содержание младшего в школе тоже обходилось дорого, и весь ее заработок, как и прежде, уходил на них. Братья были единственной целью ее жизни и трудов, ибо она дала себе клятву, что никогда не выйдет замуж.
- Дело вот в чем, - заговорил Жан. - В этом свертке пальто табачного цвета, которое Тереза…
Тут он осекся, и Дениза, обернувшись, чтобы посмотреть, что его испугало, увидела стоявшего позади них Муре. С минуту он наблюдал ее в роли молодой матери, занятой этими двумя молодцами: как она то бранит их, то целует, поворачивая их, как грудных младенцев, которым меняют пеленки. Бурдонкль стоял в стороне, делая вид, будто поглощен торговлей, а на самом деле не спускал глаз с этой сцены.
- Так это ваши братья? - спросил Муре после краткого молчания.
Он говорил все тем же ледяным тоном, сохраняя суровый вид, с каким держался последнее время. Дениза старалась казаться невозмутимой. Улыбка сбежала с ее губ, она отвечала:
- Да, сударь… Я женила старшего, и вот жена прислала его ко мне за покупками.
Муре продолжал смотреть на братьев и сестру и наконец сказал:
- Младший очень вырос. Помнится, я видел его однажды вечером с вами в Тюильри.
Тут голос его слегка дрогнул, а она, задыхаясь от волнения, нагнулась под предлогом поправить пояс у Пепе. Юноши порозовели и приветливо улыбались хозяину своей сестры.
- Они на вас похожи, - прибавил он.
- О! Они куда красивее меня! - воскликнула она.
С минуту Муре, казалось, сравнивал их внешность. Он уже начинал терять самообладание. Как она их любит! Он сделал было несколько шагов, потом вернулся и шепнул ей на ухо:
- Зайдите ко мне в кабинет, когда закроют магазин. Мне надо с вами поговорить до вашего ухода.
Муре удалился, продолжая обход. Борьба разгорелась в нем с новой силой; он уже досадовал на себя, что назначил это свидание. Какое чувство всколыхнулось в нем, когда он увидел ее с братьями! Это чистое безумие, - ведь он больше не владеет собой. Ну, ничего, он отделается от нее, сказав на прощание несколько слов. Присоединившийся к нему Бурдонкль казался теперь куда спокойнее, однако он по-прежнему украдкой присматривался к выражению лица Муре.
Тем временем Дениза вернулась к г-же Бурделе.
- Подходит вам это пальто?
- Да, да, очень хорошо… На сегодня с меня довольно. Просто разоряешься на этих малышей!
Освободившись, Дениза выслушала объяснения Жана и пошла с ним по отделам, где он один наверняка бы заблудился. Начали с пальто табачного цвета, которое Тереза, поразмыслив, решила обменять на белое, того же размера и фасона. И Дениза, взяв у Жана сверток, отправилась с братьями в отдел готового платья.
Отдел выставил одежду самых нежных тонов, летние жакеты и мантильи из легкого шелка и из шерсти фантази. Но основная торговля шла не здесь, и покупательниц в отделе было сравнительно немного. Почти все приказчики тут были новые. Клара исчезла еще с месяц назад: по словам одних, ее похитил муж какой-то покупательницы, другие же уверяли, что она опустилась до уличного разврата. Что касается Маргариты, то она собиралась вернуться в Гренобль, где ее ожидал двоюродный брат, и стать там во главе маленького магазина. Из прежних оставалась только г-жа Орели, как всегда затянутая в шелковое платье, словно в кирасу, с неподвижным лицом императрицы, отмеченным желтизной античного мрамора. Она жестоко страдала от беспутного поведения сына и охотно бы удалилась в деревню, если бы этот негодяй не нанес крупного урона сбережениям семьи: хищная пасть его готова была проглотить кусок за куском все имение под Риголем, - это было своего рода возмездие за попранный семейный очаг. Тем временем мать возобновила свои пикники в обществе продавщиц, а отец продолжал играть на валторне. Бурдонкль поглядывал на г-жу Орели с неудовольствием, удивляясь, как это у нее не хватает такта подать в отставку: слишком стара стала она для торговли! Недалек был тот день, когда прозвучит звон похоронного колокола и унесет с собою всю династию Ломмов.
- Ах, это вы! - обратилась она к Денизе с подобострастной любезностью. - Вы желаете переменить пальто? Сию минуту… А это ваши братья? Да они уже совсем взрослые юноши!
Несмотря на всю свою надменность, она охотно стала бы на колени, чтобы услужить Денизе. В отделе готового платья, как и в остальных, только и разговора было что об уходе Денизы. Заведующая была крайне огорчена этим, так как рассчитывала на покровительство своей бывшей подчиненной.
- Говорят, вы нас покидаете… - сказала она, понизив голос. - Полно, возможно ли это?
- Однако это так, - ответила девушка.
Маргарита прислушивалась. С тех пор как был назначен день ее свадьбы, ее лицо цвета простокваши приобрело еще более брезгливое выражение. Подойдя к ним, она сказала:
- Вы совершенно правы. Прежде всего - нужно уважать себя, не так ли?.. Позвольте же, дорогая, попрощаться с вами.
Покупательницы все прибывали, и г-жа Орели сухо попросила Маргариту наблюдать за продажей. Когда Дениза взяла пальто, собираясь лично обменять его, заведующая запротестовала и позвала рассыльную. Это было нововведение, которое подсказала Муре Дениза; оно состояло в том, что теперь покупки разносились специальными служительницами, что облегчало работу продавщиц.
- Пойдите с барышней, - сказала г-жа Орели, вручая ей пальто. И, обращаясь к Денизе, прибавила: - Прошу вас, подумайте еще… Мы все так огорчены вашим уходом.
Жан и Пепе, с улыбкой ожидавшие сестру среди этой толпы женщин, снова последовали за нею. Теперь надо было пройти в отдел приданого, чтобы прикупить полдюжины сорочек под стать тем, которые Тереза приобрела в субботу. Но в бельевых отделах, где выставка белья завалила белоснежными сугробами все полки, люди задыхались, и продвигаться вперед было крайне трудно.
В отделе корсетов небольшое происшествие собрало целую толпу. Г-жа Бутарель, на этот раз приехавшая с юга в сопровождении мужа и дочери, с самого утра рыскала по галереям в поисках приданого: она выдавала дочь замуж. Она обо всем советовалась с мужем, и их совещаниям не видно было конца, но вот семейство собралось в бельевом отделе; когда дочь погрузилась в легальное изучение панталон, мать незаметно ускользнула, намереваясь купить для себя корсет. Обнаружив ее исчезновение, г-н Бутарель, тучный сангвиник, оставил дочь и ошалело бросился на поиски жены; он нашел ее наконец в комнате для примерок, у дверей которой ему вежливо предложили посидеть. Здесь были устроены тесные кабинки, отделенные одна от другой матовыми стеклами. Правление магазина, составившее себе преувеличенное представление о приличиях, запрещало входить сюда мужчинам, даже мужьям. Продавщицы то и дело вбегали и выбегали из кабинок, быстро захлопывая дверцу, и всякий раз можно было уловить облик дамы в рубашке и нижней юбке, с голыми руками и шеей, отливавшими белизной у полных или напоминавшими цвет слоновой кости, если дама была худенькой.
Несколько мужчин ожидали со скучающим видом, сидя на стульях. Когда г-н Бутарель узнал, в чем дело, он не на шутку рассердился, начал кричать, что желает видеть свою жену и знать, что с ней там делают, - он ни за что не позволит ей раздеваться при посторонних. Приказчицы тщетно пытались угомонить его: ему казалось, что за дверьми творится что-то непристойное. Г-же Бутарель поневоле пришлось выйти, а публика обсуждала происшествие и хихикала.
Наконец Дениза с братьями смогла пройти. Все женское белье, все предметы, которые обыкновенно скрывают от взоров, были здесь выставлены в длинной анфиладе залов и распределены по различным отделам. Корсеты и турнюры занимали целый зал: тут были простые корсеты, корсеты с длинной талией, корсеты в виде панциря и особенно много корсетов из белого шелка, подобранных по тонам и разложенных наподобие веера. В тот день была устроена специальная выставка корсетов; целый ряд безголовых и безногих манекенов выстроился для обозрения; под шелком обрисовывался торс и плоский кукольный бюст, возбуждающий какую-то нездоровую чувственность, а невдалеке на перекладинах висели турнюры из конского волоса и «бриллианта», а на концах этих поперечин торчали огромные, упругие крупы непристойных, карикатурных очертаний. Далее начиналась выставка изящных принадлежностей интимного дамского туалета, занимавших обширные залы, - казалось, толпа хорошеньких девушек постепенно раздевалась здесь, переходя из отдела в отдел, пока на них не оставался лишь нежный атлас кожи. Тут лежало тонкое белье, белые нарукавники и галстучки, белые жабо и воротнички, всякие бесконечно разнообразные безделицы; они вырывались из картонок белоснежной пеною и возносились вверх, образуя снежные вершины. Тут были кофточки, лифчики, утренние капоты, пеньюары - полотняные, нансуковые, кружевные, длинные, свободные и легкие одежды, внушавшие мысль о томных потягиваниях поутру после ночи, посвященной ласкам. Затем появлялось нижнее белье, лавиной обрушивались предметы за предметами: юбки всех размеров, юбки, обтягивающие бедра, юбки с волочащимся шлейфом, - волнующееся море юбок, в котором можно было утонуть; панталоны из перкаля, полотна и пике, просторные белые панталоны, которые болтались бы на мужских бедрах, как на чучеле; наконец, ночные сорочки, которые застегиваются до самого ворота, дневные, обнажающие шею и грудь, сорочки, держащиеся на узеньких плечиках, сорочки из простого шертинга, ирландского полотна, батиста, - последний прозрачный покров, который скользит по телу, спускаясь вдоль бедер. Выставка в отделе приданого далеко не отличалась скромностью. Здесь женщину поворачивали во все стороны и рассматривали без платья - и не только мещаночку в полотняном белье, но и богатую даму, утопающую в кружевах. Этот открытый для публичного обозрения альков со всей его сокровенной роскошью, с плиссе, отделкой, кружевами становился олицетворением утонченного разврата, когда эти дорогие прихоти переходили всякую меру. Женщины начинали опять одеваться, и белый водопад белья снова нес мириады юбок, трепетных и таинственных; шуршащая, только что вышедшая из-под пальцев белошвейки сорочка, панталоны, такие прохладные и еще сохраняющие складки, образовавшиеся от лежания в картонках; всем этим предметам из перкаля и батиста, мертвым, разметанным по прилавкам, разбросанным или сложенным в кипы, предстояло приобщиться к жизни тела, стать благоухающими и теплыми, напоенными ароматом любви; то была сокровенно-белая дымка, осеняющая землю по ночам; она уносилась вверх, обнажала розоватый блеск колена, ослепительного на фоне матовой белизны и сводящего мужчин с ума. Затем был еще один зал: отдел предметов для новорожденных, где женская соблазнительная белизна переходила в невинную белизну ребенка; здесь сияла чистая радость любящей женщины, в которой пробуждается мать; помочи из мохнатого пике, фланелевые чепчики, одеяльца, колпачки, крестильные рубашечки, кашемировые шубки - белый пушок только что вылупившегося цыпленка, нежный дождик из белых перышек.
- Смотри, какие сорочки со сборками, - сказал Жан, с восхищением созерцавший все эти тайны женского туалета, это нескромное зрелище тряпок.
Увидев Денизу в отделе приданого, Полина тотчас же подбежала к ней и, даже не осведомившись, что ей нужно, заговорила с ней шепотом: она была крайне взволнована слухами, ходившими по магазину. В ее отделе две продавщицы даже перессорились: одна утверждала, что Дениза уходит, другая говорила, что нет.
- Вы ведь остаетесь, голову даю на отсечение! Иначе что же со мной будет?
Узнав, что Дениза уезжает завтра, она продолжала:
- Нет, нет, вы так полагаете, но я знаю, что этому не бывать… Право же, теперь, когда у меня ребенок, вы непременно должны взять меня себе в помощницы! Божэ очень на это рассчитывает, дорогая.
Полина улыбалась, и лицо ее выражало твердую уверенность. Затем она передала Жану шесть сорочек, а так как он заявил, что ему нужно еще купить носовых платков, она позвала рассыльную, чтобы та взяла сорочки и пальто, принесенные сюда рассыльной из отдела готового платья. Девушка, явившаяся на ее зов, оказалась мадемуазель де Фонтенай. Недавно она вышла замуж за Жозефа, и ей из милости дали место рассыльной; теперь она ходила в длинной черной блузе, с номером, вышитым на плече желтой шерстью.
- Проводите барышню, - сказала Полина. Затем, обернувшись и снова понизив голос, добавила: - Итак, я - ваша помощница! Решено!
Дениза пообещала, отзываясь на шутку шуткой, и вместе с братьями отправилась дальше в сопровождении рассыльной. Они спустились по лестнице и прошли в нижний этаж, в отдел шерстяных товаров, помещавшийся в конце галереи, сплошь обтянутой белым мольтоном и белой фланелью. В это время Льенар, которого отец тщетно звал обратно в Анжер, разговаривал с красавцем Миньо; последний стал теперь маклером и имел дерзость появляться в «Дамском счастье». Они, по-видимому, говорили о Денизе, так как при ее появлении сразу замолчали и весьма вежливо поздоровались с нею. Когда она проходила по отделам, служащие с волнением смотрели на нее и кланялись; каждый задавал себе вопрос: что ожидает ее на следующий день. Вокруг нее шептались; некоторым казалось, что у нее торжествующий вид; пари возобновились с новым азартом, и за Денизу уже начали ставить аржантейское вино и жаркое. Она вошла в галерею, где торговали бельем, и направилась в отдел носовых платков, помещавшийся в самом конце. Перед нею мелькала белая материя: бумажные ткани - мадеполам, бумазея, пике, коленкор; льняные ткани - нансук, кисея, тарлатаи; дальше - полотна, возвышавшиеся в виде огромных столбов, сложенных из штук, которые походили на гладко отесанные каменные кубы: плотные полотна и тонкие, полотна разной ширины, белые, суровые, из чистого льна, выбеленного на лугу, далее по-прежнему шли отделы различных видов белья: белье для домашнего обихода, столовое белье, кухонное, непрерывный водопад белья, простыни, наволочки, бесчисленные образцы салфеток, скатертей, фартуков и посудных полотенец.
Всюду приказчики раскланивались и сторонились, почтительно уступая Денизе дорогу. В отделе полотен к ней подбежал Божэ и с улыбкой приветствовал ее, точно добрую фею всего предприятия. Наконец, пройдя мимо прилавков с одеялами, - через зал, разукрашенный белыми стягами, - она вошла в отдел носовых платков, замысловатое убранство которого приводило публику в восторг: тут высились белые колонны, белые пирамиды, белые замки, сложные сооружения, воздвигнутые при помощи одних носовых платков из лино-батиста, из камбрейского батиста, ирландского полотна, китайского шелка, - платков, украшенных вензелями, вышитых гладью, отделанных кружевами, с ажурными рубчиками и вытканными виньетками. Это был целый город, построенный из разнообразных белых кирпичей, вырисовывавшийся, словно некий мираж, на фоне раскаленного добела восточного неба.
- Ты говоришь, вам нужна еще дюжина? - спросила Дениза. - Платки шоле, не так ли?
- Да, кажется. Нужны такие же, как вот этот, - отвечая Жан, вынимая из свертка платок.
Братья не отходили от нее ни на шаг, жались к ней, как в тот день, когда впервые очутились в Париже, измученные путешествием. Этот громадный магазин, где она чувствовала себя как дома, в конце концов нагонял на них страх, и они, вспоминая детство, инстинктивно стремились укрыться под ее защитой, ища покровительства у своей маленькой мамы. За ними наблюдали, и все улыбались при виде двух рослых юношей, следовавших по пятам за этой худенькой серьезной девушкой; Жан, несмотря на свою бороду, казался растерянным, а Пепе, одетый в школьный мундирчик, и вовсе оробел. Все трое были белокурые, и это вызывало в отделах, через которые они проходили, шепот:
- Это ее братья… Это ее братья…
Пока Дениза разыскивала продавца, произошла новая встреча. В галерее появились Муре с Бурдонклем, и хозяин опять остановился перед девушкой, не говоря, впрочем, ни слова; как раз в это время мимо проходили г-жа Дефорж и г-жа Гибаль. Анриетта с трудом сдерживала дрожь, пронизывавшую ее с ног до головы. Она посмотрела на Муре, потом на Денизу. Они тоже взглянули на нее. Этот беглый обмен взглядами в толпе, среди толкотни был немой развязкой, какою нередко завершаются большие сердечные драмы. Муре уже удалился, а Дениза с братьями затерялась в глубине отдела, разыскивая свободного продавца. Вдруг Анриетта, посмотрев на рассыльную в форменной блузе, сопровождавшую Денизу, узнала мадемуазель де Фонтенай. Анриетта взглянула на ее огрубевшее, с землистым оттенком лицо и отвела душу, раздраженно заметив г-же Гибаль:
- Поглядите, до чего он довел эту несчастную… Разве это не унизительно? Маркиза! А он заставляет ее, как собачонку, следовать за всякими уличными тварями!
Спохватившись, она постаралась взять себя в руки и прибавила с равнодушным видом:
- Пойдемте в отдел шелков, поглядим, что у них за выставка.
Отдел шелков представлял собой большую гостиную, приготовленную точно для свидания: она была вся задрапирована белыми тканями, словно по прихоти влюбленной, решившей поспорить своей белоснежной наготой с белизною комнаты. Тут можно было увидеть все молочно-белые оттенки обнаженного женского тела, начиная с бархата бедер и кончая тонким шелком ляжек и сияющим атласом груди. Между колоннами были протянуты полотнища бархата, а на кремовом фоне, напоминая белизну металла и фарфора, выделялись драпировки из шелка и атласа; дальше ниспадали в виде арок пудесуа, сицильен с крупными узорами; фуляр и легкие сюра, передававшие все оттенки женской кожи, от плотной белизны блондинки из Норвегии до прозрачной, разогретой солнцем белизны рыжеволосой итальянки или испанки.
В это время Фавье отмерял белый фуляр для «красавицы», как называли продавцы элегантную блондинку, постоянную посетительницу отдела. Уже много лет подряд появлялась она в магазине, но по-прежнему никто ничего не знал о ней - ни ее образа жизни, ни ее адреса, ни даже фамилии. Впрочем, никто и не старался это узнать, хотя при каждом ее появлении все строили различные предположения, - просто для того, чтобы посудачить. Ее находили то похудевшей, то пополневшей; то она хорошо выспалась, то, должно быть, накануне поздно легла; предполагаемые подробности ее жизни, важные события и домашние драмы были темой для бесконечных толков. В этот день она казалась очень оживленной. И Фавье, вернувшись от кассы, куда он ее проводил, поделился своими соображениями с Гютеном:
- Вероятно, она вторично выходит замуж.
- Разве она вдова? - спросил тот.
- Не знаю… Только, помните, как-то она пришла в трауре… А может быть, она просто выиграла на бирже большую сумму. - Помолчав, Фавье прибавил: - Впрочем, это ее дело… Нельзя же быть в приятельских отношениях со всеми женщинами, которые сюда приходят.
Но Гютен был задумчив. У него накануне произошло бурное объяснение с дирекцией, и он чувствовал себя обреченным. После большого базара его неминуемо уволят. Уже давно положение его пошатнулось; при последнем подсчете товаров ему поставили в вину, что он не достиг намеченной цифры оборота. Кроме того, аппетиты постепенно разгорались, и в отделе, под грохот работавшей машины, уже давно велась против него глухая война. Это была подспудная работа Фавье; слышалось громкое чавканье пока еще невидимых челюстей. Фавье уже было обещано, что его назначат заведующим. Гютен отлично понимал положение вещей и, вместо того, чтобы отлупить своего старого товарища, смотрел теперь на него как на растущую силу. Такой хладнокровный малый, с виду столь послушный, а какую роль он сыграл в деле устранения Робино и Бутмона! Это удивляло Гютена, и к его изумлению примешивалась доля уважения.
- Между прочим, - продолжал Фавье, - вы знаете, она остается. Все обратили сегодня внимание на то, как патрон строил ей глазки… Бьюсь об заклад на бутылку шампанского.
Он говорил о Денизе. Клубок сплетен все наматывался, пробиваясь сквозь густеющий поток покупательниц и перекатываясь из отдела в отдел. В особенности волновался отдел шелков: там держали самые крупные пари.
- Черт побери, - воскликнул Гютен, словно пробуждаясь от сна, - ну и дурак же я, что не догадался завязать с ней интрижку… Вот был бы теперь шик!
Фавье захохотал, а Гютен невольно покраснел, - ему стало стыдно этого признания. Он тоже начал принужденно смеяться и, чтобы как-нибудь загладить впечатление от вырвавшейся фразы, добавил, что именно эта тварь и уронила его в глазах начальства. У него появилась потребность сорвать на ком-нибудь досаду, и он накинулся на приказчиков, растерявшихся под наплывом покупательниц. В эту минуту он увидел г-жу Дефорж и г-жу Гибаль, медленно проходивших по отделу, и на лице его вновь появилась обычная улыбка.
- Вам сегодня ничего не угодно, сударыня?
- Нет, благодарю вас, - отвечала Анриетта. - Я просто прогуливаюсь, мне вздумалось посмотреть, что у вас тут делается.
Когда она остановилась, он заговорил, понизив голос. Внезапно у него зародился план. Он принялся льстить ей и бранить «Счастье»: хватит с него, он предпочитает уйти, чем продолжать работать в таком хаосе. Анриетта охотно слушала и, воображая, что переманивает его из «Дамского счастья», предложила поступить к Бутмону на должность заведующего отделом шелков, когда магазин «Четыре времени года» будет вновь отделан. Соглашение было заключено; они перешептывались, обсуждая подробности, а г-жа Гибаль тем временем рассматривала выставленные товары.
- Позвольте предложить вам букетик фиалок, - громко произнес Гютен, указывая на лежащие на столе три-четыре букетика-премии, которые он взял в кассе, чтобы самому поднести дамам.
- Ах нет, ни за что на свете! - воскликнула Анриетта, отпрянув. - Я не желаю участвовать в этом свадебном пире.
Они поняли друг друга и, обменявшись многозначительным взглядом и улыбкой, расстались.
Разыскивая г-жу Гибаль, г-жа Дефорж неожиданно увидела рядом г-жу Марти. Последняя уже битых два часа носилась по магазину со своей дочерью Валентиной в припадке бешеной расточительности; после таких приступов она всегда чувствовала себя сконфуженной и разбитой. Она обошла мебельный отдел, превратившийся в огромный девичий будуар благодаря устроенной в нем выставке лакированной белой мебели; затем отдел лент и фишю, где вздымались белые колонны, между которыми был натянут белый тент, осмотрела отдел приклада и позументов, где белая бахрома окаймляла сооружения, искусно сложенные из карточек с пуговицами и пакетиков с иголками, и, наконец, трикотажный отдел, где толпа задыхалась, глазея на гигантскую декорацию, на блистательное название «Дамское счастье», начертанное трехметровыми буквами, которые были составлены из белых носков, расположенных на фоне красных. Но особенно привлекали г-жу Марти новые отделы; стоило открыться какому-нибудь отделу, как она спешила почтить его своим присутствием, устремлялась туда и покупала все, что попадалось под руку. Только что она провела добрый час в отделе мод, находившемся в новом салоне второго этажа; она заставляла опустошать шкафы, снимать шляпы с палисандровых подставок, стоявших на двух столах, и без конца примеряла себе и дочери белые шляпы, белые капоры и белые токи. Потом она спустилась в обувной отдел, помещавшийся в глубине галереи нижнего этажа непосредственно за отделом галстуков и впервые открытый в этот день; тут она перевернула вверх дном все витрины; ее охватывало какое-то болезненное вожделение при виде всех этих белых атласных туфель с оторочкой из лебяжьего пуха, ботинок и белых атласных башмачков на высоких каблуках в стиле Людовика XV.
- Ах, дорогая моя, вы себе и представить не можете, - лепетала она, - какой здесь исключительный выбор капоров! Я един взяла себе, другой - дочери… А какая у них обувь, правда, Валентина?
- Изумительная! - подхватила девушка тоном опытной женщины. - Там есть высокие полусапожки по двадцать франков пятьдесят. Ах, какие полусапожки! За ними все время следовал приказчик, волоча стул, уже заваленный ворохом покупок.
- Как поживает ваш муж? - спросила г-жа Дефорж.
- Да как будто неплохо, - отвечала г-жа Марта, застигнутая врасплох этим ядовитым вопросом, заданным в минуту, когда она была охвачена горячкой трат. - Он все там же, дядя должен был сегодня утром его навестить.
Вдруг она воскликнула в экстазе:
- Посмотрите только, что за прелесть!
Пройдя несколько шагов, наши дамы очутились в новом отделе цветов и перьев, размещенном в центральной галерее, между отделами шелков и перчаток. Под лучами яркого солнца, проникавшими сквозь стеклянную крышу, отдел казался гигантским цветником или огромным белым снопом цветов, размерами со столетний дуб. Он был опоясан бордюром из мелких цветочков - фиалок, ландышей, гиацинтов, маргариток, всевозможных цветов нежно-белых оттенков, - вроде того как обсаживают дорожки сада. Над всем этим поднимались букеты белых роз телесного оттенка, крупные белые пионы, чуть окрашенные алым, и белые пушистые хризантемы с золотыми звездочками тычинок. Цветы поднимались все выше и выше; тут были стройные мистические белые лилии, ветви цветущих яблонь, огромные букеты благоухающей сирени, а над этим буйным цветением, на высоте второго этажа, трепетали султаны из страусовых перьев, словно легкое дыхание, исходящее от всех этих белых цветов. Целый угол был занят венками и украшениями из флердоранжа. Тут были металлические цветы, серебристые репейники, серебряные колосья. В листве, над цветами, среди всего этого муслина, шелка и бархата, где капли клея казались каплями росы, порхали птички с Антильских островов, предназначенные для отделки шляп, пурпуровые тангара с черными хвостами и райские птицы, у которых брюшко переливает всеми цветами радуги.
- Я куплю ветку яблони, - продолжала г-жа Марти. - Не правда ли, она восхитительна?.. А эта птичка, посмотри, Валентина! Пожалуй, я ее тоже возьму!
Между тем г-же Гибаль надоело стоять среди движущейся толпы, и она сказала:
- Ну, вы, очевидно, будете тут еще покупать, а мы пойдем наверх.
- Нет, нет, подождите меня! - воскликнула г-жа Марти. - Я тоже наверх… Там парфюмерный отдел. Мне необходимо зайти в парфюмерный отдел.
Этот отдел, открытый лишь накануне, находился рядом с читальным залом. Чтобы избегнуть толкотни на лестнице, г-жа Дефорж предложила было воспользоваться лифтом, но от этого пришлось отказаться, так как возле него выстроилась длинная очередь. Наконец наши дамы очутились у открытого буфета, где была такая давка, что один из инспекторов занялся обузданием аппетитов и стал впускать проголодавшихся покупателей только маленькими группами. От самого буфета дамы уже почувствовали близость парфюмерного отдела по резкому запаху саше, которым благоухала вся галерея. Здесь покупательницы вырывали друг у друга мыло «Счастье» - гордость фирмы. Под стеклянными крышками прилавков, на хрустальных полочках этажерок стояли рядами баночки с помадой и пастой, коробки с румянами и пудрой, флаконы с туалетной водой и эссенциями; в особом шкафчике красовались щеточки, гребни, ножницы и карманные флакончики. Изобретательные продавцы декорировали выставку белыми фарфоровыми баночками и флаконами из белого хрусталя. Но в особенности восхищал всех серебряный фонтан, устроенный в центре и изображавший пастушку, стоящую посреди боскета; из фонтана непрерывно била струйка фиалковой воды, стекая с мелодичным журчанием в металлический бассейн. Вокруг распространялось чудесное благоухание, и дамы, проходя мимо фонтана, смачивали в нем носовые платки.
- Ну вот, теперь все кончено, я к вашим услугам, - сказала г-жа Марти, нагрузившись туалетной водой, зубным порошком и косметикой. - Пойдемте к госпоже де Бов.
На площадке большой центральной лестницы ее внимание приковали японские изделия. Этот отдел сильно разросся с того дня, как Муре рискнул устроить здесь небольшой киоск с кое-какими подержанными безделушками; они имели такой успех, какого, никак не ожидал даже сам Муре. Не многие отделы начинали так скромно. Теперь же тут было изобилие старинной бронзы, старинной слоновой кости, старинных лаков; оборот отдела за год достиг полутора миллионов франков; путешественники переворошили весь Дальний Восток, обшаривая ради этого отдела дворцы и храмы. Впрочем, число отделов продолжало расти, и в декабре открыли два новых, предвидя затишье зимнего сезона: книжный отдел и игрушечный, которые, конечно, тоже должны были развиться и со временем смести соседнюю мелкую торговлю. Отдел японских изделий за четыре года существования успел привлечь к себе внимание всего артистического Парижа.
На этот раз г-жа Дефорж, хотя и не без досады на себя, - ибо она только что поклялась больше ничего не покупать, - не устояла перед вещицей из слоновой кости тончайшей работы.
- Отнесите мне ее в соседнюю кассу, - быстро сказала она. - Девяносто франков, не так ли?
Заметив, что г-жа Марти с дочерью поглощены созерцанием какого-то дрянного фарфора, она бросила им, увлекая за собой г-жу Гибаль:
- Вы нас найдете в читальном зале… Я так устала, что хочу немного посидеть.
Но в читальном зале дамам не пришлось сесть: все стулья вокруг стола, заваленного газетами, оказались занятыми. Здоровенные толстяки читали, развалившись, выпятив живот, и им и в голову не приходило вежливо уступить место дамам. Несколько женщин писали, уткнувшись носом в бумагу и словно прикрывая письмо цветами своих шляп. Графини де Бов, впрочем, тут не оказалось, и Анриетта уже начала было терять терпение, как вдруг увидела Валаньоска, который тоже разыскивал жену и тещу. Он поклонился и сказал:
- Они, наверное, в отделе кружев, их оттуда никак не вытащишь… Пойду-ка взгляну.
Он любезно разыскал для дам два стула и удалился.
В кружевном отделе давка с каждой минутой все возрастала. Грандиозная выставка белых товаров достигла здесь своего апогея в ослепительной белизне тончайших драгоценных кружев. Это было наиболее опасным искушением, желания бешено разгорались, женщины прямо сходили с ума. Отдел был превращен в белую капеллу. Тюль и гипюр ниспадали сверху, образуя белое небо, легкую завесу облаков, застилающую своею тонкой сетью утреннее солнце. Вокруг колонн, в белом трепете простершись до самой земли, спускались волны мехельнских и валансьенских кружев, похожие на пачки балерин. На всех прилавках, со всех сторон блистала снежная белизна испанских блонд, легких, как дуновение ветерка, брюссельских аппликаций, с крупными цветами на тонкой основе, кружев ручной работы и кружев венецианских, с более тяжелым рисунком, алансонских и брюггских, блиставших царственным и поистине церковным великолепием. Казалось, здесь находится жертвенник какого-то божества женских нарядов.
Госпожа де Бов, давно уже прогуливавшаяся с дочерью вдоль прилавков, испытывала чувственную потребность погрузить руки во все эти ткани; наконец она решила попросить Делоша показать ей алансонские кружева. Тот сначала вынул имитацию, но она захотела посмотреть настоящие и, не довольствуясь мелкими отделками по триста франков метр, требовала большие воланы по тысяче франков или платочки и веера по семьсот - восемьсот франков. Вскоре на прилавке оказалось целое состояние. Инспектор Жув, стоя с равнодушным видом среди сутолоки, не спускал глаз с г-жи де Бов, хотя она, казалось, просто прогуливалась по магазину.
- А имеются у вас отложные воротнички из тонких кружев ручной работы? - спросила графиня. - Покажите их, пожалуйста.
Делош, которого она задерживала уже добрых минут двадцать, не смел перечить - так величава была ее внешность и так повелителен тон. Тем не менее он медлил, не решаясь выполнить ее просьбу, ибо продавцам было приказано не загромождать прилавки дорогими кружевами, а у него и так уж на прошлой неделе украли десять метров мехельнских кружев. Но покупательница внушала ему такое уважение, что он повиновался и на мгновение отвернулся от груды алансонских кружев, чтобы взять с полки требуемые воротнички.
- Посмотри, мама, - говорила Бланш, рывшаяся рядом с ней в картонке с дешевым мелким валансьеном, - не взять ли нам вот это для подушек?
Госпожа де Бов не отвечала, и дочь, повернувшись к ней одутловатым лицом, увидела, что она запустила обе руки в ворох кружев, стараясь в это время спрятать в рукав манто несколько воланов алансонского кружева. Девушка, казалось, не удивилась и лишь инстинктивно пододвинулась к матери, чтобы прикрыть ее, но в этот миг между ними вырос Жув. Он нагнулся к уху графини и вежливо прошептал:
- Сударыня, благоволите последовать за мной.
Сперва она думала было сопротивляться.
- Зачем это, сударь?

Предыдущая страница 22 Следующая страница


23 Эмиль Золя

- Благоволите последовать за мной, сударыня, - повторил инспектор, не повышая голоса.
Она быстро оглянулась; лицо ее выражало безумную тревогу. Затем она покорилась и, снова приняв гордую осанку, пошла с видом королевы, снисходящей к услугам какого-то адъютанта. Ни одна из толпившихся вокруг покупательниц даже не заметила этой сцены, а Делош, вернувшийся к прилавку с воротничками в руках, разинул рот от изумления, увидев, что даму уводят. Не может быть! И эта тоже! А ведь какая знатная дама! Прямо хоть всех их подряд обыскивай! Бланш оставили на свободе, и она издали следовала за матерью, пробираясь сквозь толпу, бледная как смерть; она не знала, что делать: долг повелевал ей не покидать мать, но она боялась, что могут задержать и ее. Она видела, как мать вошла в кабинет Бурдонкля, и стала расхаживать перед дверью.
Бурдонкль, которого Муре только что отпустил, был в это время у себя в кабинете. Обыкновенно он самостоятельно выносил приговор в тех случаях, когда кража совершалась почтенной особой. Жув, выслеживавший графиню, давно уже поделился с ним своими подозрениями. Поэтому Бурдонкль ничуть не удивился, когда инспектор в двух словах сообщил ему о происшедшем; впрочем, ему приходилось быть свидетелем стольких необычайных случаев, что он считал женщину способной на все, когда ее охватывает бешеная страсть к тряпкам. Ему было известно, что совершившая кражу дама - знакомая хозяина; поэтому он обратился к ней в изысканно вежливых выражениях:
- Сударыня, мы всегда готовы извинить минуты слабости… Но, прошу вас, подумайте, до чего вас может довести такая безрассудная страсть! Ну что, если бы кто-нибудь другой увидел, как вы прятали кружева…
Но она с негодованием перебила его. Как! Она - воровка? За кого он ее принимает? Она - графиня де Бов; ее муж, главный инспектор конских заводов, принят при дворе.
- Все это мне известно, сударыня, - спокойно говорил Бурдонкль. - Я имею честь знать вас. Благоволите прежде всего возвратить кружева, которые находятся у вас…
Тут она опять раскричалась, не давая ему сказать ни слова; она была прекрасна в своем возмущении и даже расплакалась, как светская дама, которую оскорбляют. Всякий другой на его месте поколебался бы, боясь ошибки, тем более что графиня грозила обратиться в суд с жалобой на нанесенное ей оскорбление.
- Берегитесь, сударь! Мой муж дойдет до министра.
- Ну, я вижу, вы не благоразумнее других! - воскликнул Бурдонкль, выведенный из терпения. - Если так, то вас сейчас обыщут.
Она и тут не смутилась и сказала с надменной самоуверенностью:
- Отлично, обыщите меня… Но предупреждаю: вы ставите на карту репутацию вашей фирмы.
Жув пошел за двумя продавщицами в отдел корсетов. Вернувшись, он сообщил Бурдонклю, что дочь дамы, сопровождавшая ее и оставленная на свободе, не отходит от дверей, и спросил, не задержать ли и ее, хотя он не заметил, чтобы она что-нибудь взяла. Бурдонкль, неизменно корректный, решил, что из моральных соображений не следует вводить девушку в комнату, чтобы матери не пришлось краснеть перед дочерью. Мужчины удалились в соседнее помещение, а тем временем продавщицы принялись обыскивать графиню и даже заставили ее снять платье, чтобы осмотреть бюст и бедра. Кроме спрятанных в рукава воланов алансонскнх кружев, которых оказалось двенадцать метров по тысяче франков за метр, они нашли у нее на груди новый носовой платочек, веер и галстук, измятые и теплые, - всего тысяч на четырнадцать. Г-жа де Бов, охваченная бешеной, неодолимой страстью, воровала таким образом уже целый год. Припадки усиливались, приобретали все более серьезный характер, окрашиваясь каким-то сладострастием, удовлетворения которого требовало все ее существо; она теряла всякое благоразумие и предавалась воровству с наслаждением тем более острым, что рисковала на глазах у всех своим именем, своей честью и высоким положением мужа. И даже теперь, когда тот разрешил ей опустошать ящики своего стола, она продолжала воровать, хотя карманы у нее и были набиты деньгами; она воровала ради воровства, как любят ради любви; ее подстрекало необузданное желание, она была во власти душевного недуга, который развился у нее на почве ненасытного стремления к роскоши, в свое время внушенного ей необоримыми, грубыми соблазнами больших магазинов.
- Это ловушка! - закричала она, когда Жув и Бурдонкль вернулись. - Клянусь вам, мне подкинули эти кружева!
Она упала на стул, задыхаясь, не замечая, что платье у нее не совсем застегнуто; теперь она плакала от бешенства. Бурдонкль отослал продавщиц и опять заговорил спокойным тоном:
- Из уважения к вашей семье, сударыня, мы охотно замнем это печальное происшествие. Но сперва вы должны подписать бумагу следующего содержания: «Я украла в „Дамском счастье“ такие-то кружева…» Перечислите их и поставьте дату… Впрочем, я верну вам этот документ, как только вы принесете мне две тысячи франков на бедных.
Она вскочила в новом порыве негодования и воскликнула:
- Ни за что не подпишу, я готова скорее умереть!
- Вы не умрете, сударыня. Но только предупреждаю: в противном случае я пошлю за полицейским.
Тут произошла ужасная сцена: графиня осыпала его бранью и, захлебываясь, кричала, что бессовестно со стороны мужчины так мучить женщину. Куда делась красота Юноны и гордая осанка этой величественной женщины? Перед служащими стояла разъяренная базарная торговка. Потом она пыталась их умилостивить, умоляла во имя их матерей, говорила, что готова ползать перед ними на коленях. Но они оставались невозмутимыми, давно привыкнув к подобным сценам. Тогда она неожиданно села за стол и принялась писать дрожащей рукой. Перо брызгало, слова «я украла», выведенные с бешеным нажимом, едва не прорвали тонкой бумаги, а она повторяла сдавленным голосом:
- Вот… извольте… Я уступаю насилию…
Бурдонкль взял бумажку, тщательно сложил ее и сразу же спрятал в ящик, говоря:
- Вы видите, тут их целая коллекция; дамы, уверяющие нас, что они скорее умрут, чем подпишут, потом в большинстве случаев забывают взять обратно эти предосудительные записочки… Во всяком случае, документ будет лежать в сохранности, и вы в любую минуту можете изъять его. Вы сами решите, стоит ли он двух тысяч франков.
Пока она приводила в порядок платье, к ней вернулась прежняя надменность: она поняла, что уже расплатилась за свой проступок.
- Можно идти? - спросила она отрывисто.
Но Бурдонкль был уже занят другим. На основании доклада Жува он решил уволить Делоша: этот приказчик слишком глуп, вечно дает обворовывать себя и никогда не будет пользоваться авторитетом у покупательниц. Г-жа де Бов повторила свой вопрос, и они отпустили ее простым кивком головы. Она бросила на них взгляд убийцы, с трудом сдерживая поток бранных слов, которые душили ее.
- Негодяи! - мелодраматически вырвалось у нее. И она шумно захлопнула дверь.
Между тем Бланш не отходила от двери кабинета. Не зная, что там происходит, она была вне себя от волнения; она видела, как Жув вышел оттуда и скоро возвратился в сопровождении двух приказчиц; ей уже мерещились жандармы, уголовный суд, тюрьма. Но вдруг она остолбенела: перед ней стоял Валаньоск. Она была замужем только месяц, и его обращение на «ты» все еще смущало ее; он засыпал жену вопросами, удивляясь ее расстроенному виду.
- Где твоя мать?.. Вы потеряли друг друга?.. Да отвечай же, что с тобой?
Она не в силах была придумать мало-мальски правдоподобную ложь и в отчаянии прошептала:
- Мама… мама… украла…
Как? Украла? Наконец он понял. Его испугало перекошенное от ужаса одутловатое лицо жены, похожее на бледную маску.
- Да, кружева… вот так, в рукав… - продолжала она шепотом.
- Так ты видела, ты присутствовала при этом? - пробормотал он, холодея при мысли, что она была сообщницей.
Им пришлось замолчать, так как публика начинала уже оборачиваться. Валаньоск с минуту стоял неподвижно. Что делать? Он хотел было войти в кабинет Бурдонкля, как вдруг заметил проходившего по галерее Муре. Валаньоск велел жене подождать его и, схватив своего старого товарища за руку, задыхаясь от волнения, в нескольких словах изложил ему суть дела. Муре поспешил отвести его к себе в кабинет и успокоил насчет возможных последствий. Он уверял, что Валаньоску незачем вмешиваться, и рассказал, как, по всей вероятности, это окончится; сам Муре, казалось, вовсе не был взволнован этой кражей и как будто уже давно ее предвидел. Но Валаньоск, хоть и перестал опасаться немедленного ареста, не мог так равнодушно отнестись к происшествию. Он откинулся в глубоком кресле и, вновь обретя способность рассуждать, стал жаловаться на свою участь. Возможно ли? Он вошел в семью воровок! Дурацкий брак, который он заключил на скорую руку, из симпатии к графу! Глубоко пораженный этим ребяческим порывом, Муре наблюдал, как плачет его друг, и вспоминал его былые пессимистические разглагольствования. Ему приходилось столько раз выслушивать рассуждения Валаньоска о конечном ничтожестве жизни, в которой забавно одно только зло! И, желая отвлечь приятеля, Муре начал было советовать ему тоном дружеской шутки держаться своего хваленого равнодушия. Но Валаньоск вдруг вскипел: его недавние теории были уже скомпрометированы в его же собственных глазах, а буржуазное воспитание внушало ему благородный гнев против тещи. Как только на него обрушивалось какое-нибудь испытание, самые обычные невзгоды, над которыми он раньше холодно подтрунивал, этот хвастливый скептик падал духом и окончательно терялся. Это чудовищно! Честь его рода втоптана в грязь! Весь мир, казалось, должен рухнуть!
- Послушай, успокойся, - сказал Муре, которому было очень жаль приятеля. - Я не стану уверять тебя, что все в мире ерунда, раз сейчас это не может тебя утешить. Но мне кажется, ты должен пойти и предложить руку госпоже де Бов - это куда лучше, чем поднимать скандал… Подумай! Ведь ты же сам проповедовал равнодушие и презрение к царящей в мире подлости.
- Это все верно, но лишь в том случае, если дело касается других! - простодушно воскликнул Валаньоск.
Он встал, решив последовать совету старого товарища. Они вошли в галерею в тот самый момент, когда г-жа де Бов выходила от Бурдонкля. Она величественно приняла руку зятя, и Муре, почтительно раскланиваясь с ней, услыхал, как она сказала:
- Они извинились передо мной. Какое возмутительное недоразумение!
Бланш присоединилась к ним, она шла позади, и скоро все трое исчезли в толпе.
Тогда Муре, одинокий и задумчивый, снова пошел бродить по магазину. Эта сцена, отвлекшая было его от мучительных колебаний, теперь лишь усилила его лихорадку, подталкивая к окончательному решению. Расстроенный мозг Муре смутно связывал события: кража, совершенная этой несчастной, массовое безумие, овладевающее толпой покупательниц, покоренных и поверженных к ногам соблазнителя, невольно вызывали перед его мысленным взором гордый образ Денизы, несущей возмездие, и он чувствовал себя под пятой победительницы. Он остановился на верхней площадке центральной лестницы и долго смотрел на колоссальный неф, под сводами которого теснилась подвластная ему толпа женщин.
Было уже около шести часов; день начинал гаснуть, в крытых галереях постепенно темнело, и в глубине залов медленно сгущались сумерки. В тусклом свете догорающего дня вспыхивали одна за другой электрические лампочки: их матово-белые шары сияли, словно яркие луны, в уходящей перспективе залов. Этот белый свет, недвижный и ослепительный, как излучение неких бесцветных светил, рассеивал сумерки. Но когда загорелись все лампы, по толпе пронесся шепот восторга - огромная выставка белого приобрела в этом новом освещении феерический, торжествующий блеск. Казалось, вся эта грандиозная оргия белого тоже запылала, разливая слепящие лучи. Белый цвет пел, и его гимн взлетал ввысь, словно сливаясь с белым сиянием занимающейся зари. Белый свет струился от полотен и мадаполама, выставленных в галерее Монсиньи, напоминал яркую полоску над горизонтом, на востоке, когда небо начинает светлеть в предрассветный час; вдоль галереи Мишодьер отделы приклада и позумента, отдел парижских безделушек и лент бросали отсветы, словно далекие скалы, сверкая белизной перламутровых пуговиц, посеребренной бронзы и жемчуга. Но центральный неф пел свою белую пламенную песнь громче всех; вихри белого муслина вокруг колонн, белый канифас и пике, которыми были задрапированы лестницы, белые покрывала, свисавшие, как стяги; белые кружева и гипюр, развевавшиеся в воздухе, рождали мечту о небесном, словно приоткрылись врата некоего лучезарного эдема, где праздновалась свадьба неведомой царевны. Шатер шелкового отдела превратился в исполинский альков, и блеск его белых занавесок, белого газа и белого тюля, казалось, защищал от взоров толпы белоснежную наготу, новобрачной. Все сливалось в этом ослепительном сиянии, где смешивались бесчисленные оттенки белого, все запорошила звездная пыль, которая падала, как снег, сверкая белизной.
Муре все смотрел и смотрел на армию подвластных ему женщин, толпившихся в этом пламенном зареве. Черные тени резко вырисовывались на белом фоне. Встречные течения разрывали толпу, лихорадка базара носилась подобно вихрю, волнуя беспорядочную зыбь голов. Начинался отлив, груды материй загромождали прилавки, в кассах звенело золото… Обобранные, изнасилованные, побежденные покупательницы удалялись, пресытившись и испытывая затаенный стыд, как после предосудительных ласк в какой-нибудь подозрительной гостинице. А Муре господствовал над ними: он подчинил их своей воле, добившись этого непрерывным потоком товаров, низкими ценами, обменом купленных предметов, любезностью и рекламой. Он завоевал даже матерей, он властвовал над всеми с самоуправством деспота; по его прихоти разрушались семьи. Он создавал новую религию; на смену опустевшим церквам и колеблющейся вере пришли его базары, отныне дававшие пищу опустошенным душам. Женщина бывала у него в праздные часы, в часы трепета и волнения, которые раньше проводила в сумраке часовен, ища выход своей болезненной страстности, прибежища в нескончаемой борьбе между божеством и мужем; она предавалась здесь культу тела, вводившему ее в мир небесной красоты. Если бы Муре вздумал закрыть двери, на улице началось бы восстание, раздался бы отчаянный вопль фанатичек, у которых отнимают исповедальню и алтарь. Он наблюдал, как в течение последних десяти лет у женщин возрастала жажда роскоши, как в любой час дня они неустанно сновали по громадному железному зданию, но висячим лестницам и воздушным мостам.
Госпожа Марти с дочерью, очутившись на самом верху, блуждали по отделу мебели. Г-жу Бурделе задержали ее малыши, а теперь она не могла оторваться от парижских безделушек. Затем прошла г-жа де Бов под руку с Валаньоском в сопровождении Бланш; графиня останавливалась в каждом отделе, и у нее еще хватало смелости с величавым видом рассматривать материи. Но во всей этой толпе покупательниц, в этом море корсажей, трепещущих жизнью и желаниями, украшенных букетиками фиалок, словно в день всенародного празднества по случаю бракосочетания некоей государыни. Муре различал один только корсаж г-жи Дефорж, остановившейся с г-жою Гибаль в отделе перчаток. Несмотря на снедавшую ее ревность и злобу, она тоже покупала, и тут Муре вновь почувствовал себя властелином; он видел всех этих дам у своих ног в блеске электрических огней; это было покорное стадо, из которого он извлек свое благополучие и богатство.
Муре не заметил, как пошел по галереям; он был настолько поглощен своими мыслями, что не обращал внимания на толкотню. Когда он поднял голову, он увидел, что находится в новом отделе мод, окна которого выходят на улицу Десятого декабря. Здесь он снова остановился и, прижавшись лбом к стеклу, стал смотреть на выходящий из магазина народ. Закатное солнце зажигало желтоватым блеском верхние этажи белых домов, голубое безоблачное небо медленно меркло, освеженное бодрящим дуновением ветерка; в сумерках, которые уже затопляли улицу, электрические лампы «Дамского счастья» сверкали, подобно звездам, загорающимся над горизонтом после заката. По направлению к Опере и к Бирже тянулся тройной ряд неподвижно стоявших экипажей, тонувших в тени; только поблескивала сбруя, отражая свет фонаря, или вспыхивал посеребренный мундштук. Поминутно раздавался возглас ливрейного швейцара, и подъезжал извозчик, или же одна из карет, отделившись от остальных, почти тотчас же удалялась звучной рысью, увозя покупательницу. Вереница карет мало-помалу уменьшалась, шесть экипажей подкатывали в ряд, занимая всю ширину улицы, слышалось хлопанье дверец, щелканье бичей и гул пешеходов, лавировавших между колесами. Это был какой-то непрекращающийся могучий поток; покупатели расходились лучеобразно, во все концы города; магазин пустел с глухим ревом, точно шлюз. А крыши «Дамского счастья», громадные золотые буквы вывесок, знамена, взвивавшиеся в небо, все еще горели отблесками заходящего солнца; в этом косом освещении они принимали исполинские размеры и вызывали представление о каком-то чудовище - олицетворении рекламы, о гигантском фаланстере, который, все разрастаясь, захватывал целые кварталы и простирался вплоть до отдаленных рощ предместий. И душа Парижа, витавшая над всем этим подобно дуновению, мощному и нежному, постепенно засыпала в ясном безмолвии вечера, длительной перелетной лаской осеняя последние экипажи, которые мчались по улицам, мало-помалу пустевшим и погружавшимся в темноту.
Муре по-прежнему стоял, глядя куда-то в пространство, и чувствовал, что в душе его происходят какие-то большие перемены: несмотря на трепет победы, сотрясавший его с ног до головы, несмотря на то, что перед ним лежал завоеванный Париж и покоренная Женщина, он неожиданно почувствовал слабость и такой упадок воли, что ему показалось, будто сам он повержен под ударами некой несокрушимой силы. И ему безумно, глупо захотелось быть побежденным, невзирая на свое торжество; это походило на бессмысленное желание солдата сложить оружие по капризу ребенка на другой день после победы. Муре боролся с собою уже несколько месяцев; еще в это утро он поклялся задушить свою страсть и вдруг теперь почувствовал, что готов сдаться, - словно он добрался до вершины горы и у него закружилась голова; и, решившись наконец осуществить то, что раньше казалось ему глупостью, он вдруг почувствовал себя несказанно счастливым! Это внезапное решение с каждой минутой все более крепло в нем, - оно уже представлялось ему единственно необходимым и спасительным исходом.
Вечером, после обеда, он стал ждать Денизу у себя в кабинете, волнуясь, как юноша, поставивший на карту всю свою будущность. Ему не сиделось на месте, и он то и дело подходил к двери и прислушивался к шуму магазина, где продавцы были заняты уборкой, зарываясь по самые плечи в беспорядочно разбросанные на прилавках товары. Сердце его начинало учащенно биться всякий раз, как поблизости раздавались шаги. Вдруг он бросился к двери, охваченный страшным волнением: ему послышался постепенно разраставшийся шум.
Это был Ломм. Кассир медленно приближался, нагруженный дневной выручкой. В этот день она была так тяжела, звонкой монеты, меди и серебра было в кассе такое огромное количество, что Ломму пришлось взять себе в помощь двух рассыльных: Жозеф с товарищем шли, согнувшись под тяжестью мешков, - огромных мешков, которые они несли на спине, словно кули с известкой. Ломм шел впереди, неся кредитные билеты и золото в портфеле, раздувшемся от бумаг, и в двух сумках, висевших у него на шее, - под тяжестью их его всего перекосило вправо, в сторону искалеченной руки. Обливаясь потом и задыхаясь, он медленно шествовал по магазину среди возрастающего волнения приказчиков. В отделе перчаток и шелка ему шутливо предложили облегчить ношу, а в суконном и шерстяном пожелали оступиться и рассыпать золото по всему магазину. Затем кассиру пришлось подняться по лестнице, перейти через висячий мостик, потом снова подняться, пройти через несколько залов, где за ним наблюдали из отделов белья, шляп и приклада, взирая в экстазе на это богатство, плывшее точно по воздуху. На втором этаже, в отделах готовых вещей, парфюмерии, кружев и шалей, продавцы с каким-то благоговением выстроились перед ним, словно мимо них следовало само божество. Мало-помалу шум усиливался, превращаясь в приветствия народа, поклоняющегося золотому тельцу.
Муре отворил дверь. Ломм вошел в сопровождении двух помощников, шатающихся под тяжестью мешков; задыхаясь, он выкрикнул из последних сил:
- Миллион двести сорок семь франков девяносто пять сантимов!
Наконец-то миллион - миллион, собранный в один день, - цифра, о которой Муре так давно мечтал!
Но у него вырвался гневный жест, и он сказал нетерпеливо и разочарованно, как человек, которого докучливый посетитель потревожил в минуту ожидания:
- Миллион? Отлично; положите его сюда!
Ломм знал, что хозяину доставляет удовольствие видеть у себя на столе дневную выручку, прежде чем ее сдадут в центральную кассу. Миллион покрыл весь стол, придавил бумаги и чуть не опрокинул чернильницу; золото, серебро и медь, вытекая из мешков, разрывая сумки, образовали огромную кучу, - кучу валовой выручки, еще полной жизни и теплой от рук покупательниц.
В ту минуту, когда кассир уходил, огорченный равнодушием хозяина, появился Бурдонкль. Он весело воскликнул:
- Ну, на этот раз он наш!.. Подцепили мы его, миллиончик-то!
Но тут он заметил болезненную озабоченность Муре, понял все и притих. В глазах у него вспыхнула радость. Помолчав немного, он сказал:
- Так вы решились, не правда ли? Клянусь честью, я вполне одобряю ваше решение.
Муре неожиданно встал перед ним и закричал не своим голосом, как кричал в тех случаях, когда на него находили припадки ярости:
- Знаете, милый мой, вы что-то уж слишком веселы!.. Вы уже считаете меня конченым человеком и точите зубы? Но берегитесь, меня не так-то легко проглотить!
Чертовская проницательность и внезапное нападение хозяина страшно смутила Бурдонкля.
- Да что вы! - забормотал он. - Вы шутите! Вы же знаете, как я вами восхищаюсь!
- Не лгите! - продолжал Муре, все более возбуждаясь. - Помните, у нас с вами был дурацкий предрассудок, будто женитьба может погубить наше дело. А разве брак не несет с собою здоровье, силу и не отвечает требованиям самой жизни?.. Да, мой милый, я женюсь на ней и всех вас вышвырну за дверь, если только вы пикнете. Да, да, Бурдонкль, и вы, как всякий другой, пойдете за расчетом в кассу.
Он отпустил его движением руки. Бурдонкль почувствовал себя приговоренным, уничтоженным этой победой женщины. Он вышел. В эту минуту в кабинет входила Дениза, и он смущенно отвесил ей низкий поклон.
- Наконец-то! - тихо сказал Муре.
От волнения Дениза побледнела. Новое огорчение только что обрушилось на нее: Делош сообщил ей о своем увольнении. Как ни старалась она удержать его, предлагая за него заступиться, он заупрямился и, считая себя прирожденным неудачником, решил исчезнуть. К чему оставаться? Зачем стеснять счастливых людей? Дениза, вся в слезах, простилась с ним, как с братом. Ведь и она хочет быть забытой! Сейчас все будет кончено, ей останется только напрячь последние силы и с достоинством проститься. Еще несколько минут, и, если у нее хватит мужества собственными руками разбить свое сердце, она сможет удалиться и в одиночестве выплакать свое горе.
- Вы хотели меня видеть, сударь, - спокойно сказала ода. - Впрочем, я и сама пришла бы поблагодарить вас за вашу доброту.
Она увидела рассыпанный на столе миллион, и эти выставленные напоказ деньги оскорбили ее. А над ней, точно наблюдая за всем происходящим, г-жа Эдуэн улыбалась из золотой рамы своей застывшей улыбкой.
- Вы по-прежнему хотите покинуть нас? - спросил Муре, и голос его дрогнул.
- Да, сударь; так нужно.
Тогда он взял ее за руки и сказал в порыве нежности, внезапно сменившей холодность, которую он все это время напускал на себя:
- А если я женюсь на вас, Дениза, вы все-таки уедете?
Но она отняла руки, отмахиваясь, словно на нее обрушилось какое-то страшное несчастье.
- О, господин Муре, умоляю вас, замолчите! Довольно вам меня мучить! Я больше не могу!.. Свидетель бог, я ухожу, чтобы избежать этой беды!
Она продолжала защищаться, возражая ему отрывистыми фразами. Разве мало пришлось ей выстрадать от сплетен, ходивших по магазину? Неужели он в самом деле хочет, чтобы она в глазах окружающих и в своих собственных стала негодяйкой? Нет, нет, у нее хватит сил, она не позволит ему совершить такую глупость. А он, весь истерзанный душевною мукой, слушал ее и твердил в страстном порыве:
- Я этого хочу… я этого хочу…
- Нет, это невозможно!.. А как же братья? Я поклялась не выходить замуж; не могу же я привести вам с собою двух детей, не правда ли?
- Они будут и моими братьями… Ну скажите же «да», Дениза!
- Нет, нет, оставьте меня, вы меня мучаете!
Мало-помалу силы его иссякли. Это последнее препятствие сводило его с ума. Неужели даже такою ценой невозможно добиться ее согласия? Издали до него долетали говор и шум трехтысячной армии служащих, ворочавшей его царственное богатство. Да еще этот нелепый миллион лежал тут! Это было нестерпимо, как злая ирония, - и Муре готов был вышвырнуть его на улицу.
- Так уезжайте же! - крикнул он, и слезы хлынули у него из глаз. - Поезжайте к тому, кого вы любите… Все дело ведь в этом, не правда ли? Вы меня предупреждали, я должен был помнить это и не мучить вас напрасно.
Она была ошеломлена его безудержным отчаянием. Сердце у нее разрывалось. И с детской стремительностью она бросилась ему на шею, тоже рыдая и лепеча:
- Ах, господин Муре, да ведь вас-то я и люблю!
Из «Дамского счастья» поднимались последние шумные волны, - то были радостные восклицания толпы. Г-жа Эдуэн по-прежнему улыбалась из рамы своей застывшей улыбкой. Муре бессознательно присел на стол, на рассыпанный там миллион, которого он больше не замечал. Не выпуская Денизу из объятий, пылко прижимая ее к груди, он говорил ей, что теперь она может уезжать, - она проведет месяц в Валони, пусть тем временем затихнут сплетни, а потом он сам за ней туда приедет, и она вернется в Париж об руку с ним - полновластной владычицей!

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмиль Золя - Биография

Эмиль Золя

На основную страницу

Биография

Полное имя: Эмиль Эдуар Шарль Антуан Золя

2 апреля 1840 года — 28 сентября 1902 года

Отец Эмиля, итальянский инженер, скоропостижно скончался в 1846 году, оставив свою жену-француженку и своего 6-летнего сына практически без средств к существованию. Когда Эмилю было 7 лет, его изнасиловал слуга по имени Мустафа. До конца своей жизни после этого случая Золя испытывал отвращение к гомосексуалистам. В 1858 году Эмиль с матерью перебрались в Париж. В течение двух последующих лет Золя дважды не сумел сдать экзамен на звание бакалавра в лицее Сен-Луи. В юности Золя был романтиком. Он страстно любил поэзию и сам писал стихи. После того, как он не сумел сдать выпускные экзамены, этот застенчивый юноша-поэт быстро потерял свою невинность. Безработица заставила его жить "в приюте, заполненном вшами, ворами и проститутками". История о том, что он спасался от голода только тем, что ел воробьев, пойманных им на крыше, является некоторым преувеличением, но все же показательна для описания той нищеты, в которой он тогда жил. В 1871 году он опубликовал первый из своих романов, где он изложил свою теорию натурализма, в которой утверждал, что все действия и по ступки человека предопределены его наследственностью и окружающей средой. После публикации одного из "непристойных" бестселлеров Золя появился целый "манифест" некоего анонимного автора, в котором утверждалось, что "развращенность и порочность" писателя вызваны его импотенцией.
Золя был чрезвычайно нервным и чувствительным человеком с "тонкими, подвижными, удивительно выразительными руками" и столь же выразительным большим носом. Золя был близорук и шепелявил, но у него был прекрасный тенор. Золя был солидным бородатым мужчиной среднего роста, на лице которого как будто бы навечно застыло меланхоличное выражение. Золя знал толк в еде и в 40-летнем возрасте весил более 100 килограммов, но в 1887 году стал соблюдать строгую диету, полностью отказавшись от употребления вина, и сумел похудеть. В юности Золя влюбился в Луизу Соляри, сестру своего друга. Их отношения, вне всякого сомнения, были романтическими и чисто платоническими, поскольку Луизе едва исполнилось 12 лет, когда 18-летний Золя уже уехал в Париж.
Годы, проведенные Эмилем в приютах, дали ему возможность достаточно близко познакомиться с сексуальной стороной жизни. Некоторые из его биографов даже утверждают, что какое-то время он жил с проституткой, которая покинула нищего писателя сразу же, как только нашла себе партнера побогаче. В 25-летнем возрасте Золя стал ухаживать за красавицей Александриной Мелей, которая была старше его на год и работала швеей. Биографы считают, что их познакомил Сезанн, который был тогда любовником Александрины. По другой версии Золя сам обратил внимание на Александрину, когда она горько плакала прямо на улице после разрыва со своим бывшим возлюбленным. Как бы там ни было, Александрина стала близкой подругой Золя, а через четыре года, в мае 1870, они поженились.
Сексуальные отношения между супругами сложились неудачно. Через пять лет Золя признался друзьям, что он имел сексуальную близость со своей женой лишь раз в десять дней. Даже и эта страсть, возникавшая лишь время от времени, вскоре полностью иссякла. Золя также считал, что сексуальные отношения, не имеющие целью продолжение рода человеческого, достойны всяческого порицания. У них с Александриной так никогда и не было детей, хотя они оба страстно желали иметь настоящую семью, которую не представляли себе без детей. Отсутствие детей, естественно, тоже сказалось на том, что в отношениях между супругами со временем появилась холодность и отчужденность. Оставаясь физически верным Александрине, всю свою подавленную страсть Золя вложил в свои литературные произведения. Его яркое описание женской наготы и сексуальных страстей буквально воспламеняли и читателей, и критиков. Они, казалось, совершенно не трогали лишь одного человека — самого Золя. После 18 лет супружеской жизни, в которой было мало и любви, и секса, Золя был толстым, старым и несчастным.
Начиная с 1887 года, его жизнь изменилась самым невероятным образом. Он начал худеть, а через год познакомился с Жанной Розро. Ей было 20 лет, она была высока и темноглаза. Жанна слегка удивилась, что Золя вообще обратил на нее внимание. Писатель вскоре по-настоящему влюбился в нее и поселил ее в хорошем доме. У Жанны от него родилось двое детей, которых счастливые родители назвали Дениз и Жак. Золя очень любил и обоих детей, и их мать, которая принесла ему неведомое ранее счастье. В течение двух лет Золя успешно поддерживал любовную связь с Жанной и ухаживал за детьми, скрывая этот факт от Александрины. Затем Александрина получила анонимное письмо, которое рассказало ей всю правду о второй семье ее мужа. Александрина пришла в ярость и даже собиралась развестись с Золя, но затем ее злость улеглась. Она познакомилась с детьми, а после смерти Жанны занялась их воспитанием, официально дала им фамилию своего мужа и объявила их законными на¬следниками.
Эмиль Золя умер в результате несчастного случая, отравившись угарным газом. Существует, правда, версия о том, что он был убит своими политическими противниками.


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 4)
  • 4 (Страница 5)
  • 5 (Страница 7)
  • 6 (Страница 9)
  • 7 (Страница 10)
  • 8 (Страница 12)
  • 9 (Страница 13)
  • 10 (Страница 15)
  • 11 (Страница 17)
  • 12 (Страница 19)
  • 13 (Страница 20)
  • 14 (Страница 21)


Эмиль Золя

Дамское счастье

Цикл: "Ругон-Маккары" - 11

 Читать книгу

Аннотация

Грандиозная двадцатитомная эпопея «Ругон-Маккары» классика мировой литературыЭмиля Золя описывает на широком историческом и бытовом фоне жизнь нескольких поколений одного семейства.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel