Эмиль Золя - Чрево Парижа

1 Эмиль Золя

1

По дороге в Париж, среди глубокой тишины и безлюдья, тащились возы огородников, мерно покачиваясь на ухабах, и громыханье колес эхом отдавалось между домами, спавшими по обе стороны шоссе за смутно видневшимися рядами вязов. На мосту Нейи к восьми возам с репой и морковью, выехавшим из Нантера, присоединились еще две повозки - одна с капустой, другая с горохом; лошади сами плелись вперед, понурив головы, безостановочным и ленивым шагом, который замедлялся еще больше оттого, что они шли в гору. Лежа ничком на доверху загруженных овощами подводах, дремали возчики, обмотав вокруг руки вожжи и накрывшись шерстяными плащами в черную и серую полоску. Свет газового фонаря, прорывая пелену тьмы, озарял то гвозди на подметке башмака, то синий рукав блузы, то край картуза, мелькавшие в этом исполинском цветении красных пучков моркови, белых пучков репы и буйной зелени гороха и капусты. А на дороге, на соседних дорогах, впереди и позади, далекий гул колес возвещал приближение таких же караванов - целый транспорт тянулся в два часа ночи сквозь мрак и непробудный сон, баюкая темный город мерным шумом возов, на которых везли ему пищу.
Вереницу их возглавлял Валтасар, лошадь г-жи Франсуа, - необыкновенно раскормленная коняга. Валтасар брел в полудреме, сонно шевеля ушами, когда вдруг, подле улицы Лоншан, вздрогнул от испуга и стал как вкопанный. Шедшие следом лошади стукнулись головами о задки повозок, и вся вереница остановилась под лязг железа и ругань проснувшихся возчиков. Г-жа Франсуа, сидевшая, прислонясь к доске передка, всматривалась в темноту, но ничего не могла разглядеть в скудном свете висевшего слева квадратного фонарика, который освещал только лоснящийся бок Валтасара.
- Эй, тетка, поехали! - крикнул один из возчиков, привстав на колени среди своей репы. - Это ж валяется какая-нибудь пьяная скотина.
Госпожа Франсуа нагнулась: она заметила справа, почти под ногами лошади, что-то черное, загораживавшее путь.
- Нельзя же давить народ, - сказала она, спрыгнув наземь.
Перед ней лежал человек, растянувшись во весь рост, разметав руки и уткнувшись лицом в пыль. Он казался необычайно длинным, тощим, как жердь: просто чудо, что Валтасар не наступил на него копытом и не сломал его пополам. Г-жа Франсуа подумала, не мертв ли он; она присела перед ним на корточки, взяла за руку и почувствовала, что рука теплая.
- Ну-ка, приятель! - тихонько сказала она.
Однако возчики выражали нетерпение. Тот, что стоял на коленях среди овощей, снова крикнул осипшим голосом:
- Трогай, тетка! Нажрался вина, проклятый боров! Спихни его в канаву!
Между тем человек открыл глаза. Он не шевелился и смотрел на г-жу Франсуа с испуганным видом. Она решила, что, должно быть, он и в самом деле пьян.
- Вам нельзя здесь оставаться - задавят, - сказала она. - Куда вы шли?
- Не знаю… - чуть слышно ответил он.
В глазах его мелькнула тревога, и он с усилием проговорил:
- Я шел в Париж и упал, не помню как…
Теперь она его разглядела: он был жалок в своих черных брюках и черном сюртуке, превратившихся в отрепье и едва прикрывавших сухое, костлявое тело. Картуз из грубого черного сукна, опасливо надвинутый на самые брови, оставлял открытыми большие карие глаза, до странности кроткие на этом суровом, изнеможенном лице. Г-же Франсуа подумалось, что он, пожалуй, слишком уж немощен для того, чтобы так напиваться.
- А в какое место Парижа вы направлялись? - спросила она.
Он ответил не сразу: его смущал допрос. Поколебавшись, он нерешительно сказал:
- В ту сторону, неподалеку от Центрального рынка.
С огромным трудом он встал на ноги и, по-видимому, собирался продолжать путь. Огородница заметила, как, зашатавшись, он оперся на оглоблю повозки.
- Устали?
- Да, очень, - прошептал он.
Тогда, подталкивая его к повозке, она сказала недовольным, нарочито резким тоном:
- Ну-ка, живо, залезайте! Мы теряем из-за вас время! Я еду на рынок и выгружу вас там заодно с моими овощами.
А так как он отказывался, она приподняла его своими сильными руками, подсадила на груду моркови и репы и, совсем рассердившись, воскликнула:
- Да заткнитесь же вы наконец! Вы, любезный, мне просто надоели… Я ведь вам толкую, что еду на рынок! Спите, я разбужу вас.
Она взобралась на повозку и села боком, прислонясь к доске передка и держа в руках поводья Валтасара, который снова поплелся, засыпая на ходу и шевеля ушами. Остальные повозки пошли следом, вереница возов медленно тронулась в путь сквозь тьму; грохот колес опять отдавался эхом среди спящих домов. Возчики снова задремали под своими толстыми плащами. Тот, кто окликнул огородницу, улегся, ворча:
- Вот наказанье! Очень нужно подбирать пьяниц. Ну и упрямая же вы, тетка!
Повозки катились, лошади, понурив головы, шли сами. Человек, которого подобрала г-жа Франсуа, лежал на животе, его длинные ноги совсем завалила репа; лицо его тонуло в моркови, пышная ботва которой торчала во все стороны; раскинув руки, он вцепился из последних сил в огромную груду овощей, боясь свалиться на землю при толчке, и смотрел на тянувшиеся перед ним две бесконечные нити газовых фонарей, которые все сближались, сливаясь там, в вышине, с бесчисленным множеством других огней. На горизонте плавало громадное белое марево, окутывая спящий Париж лучистой дымкой от этих светящихся точек.
- Я живу в Нантере, фамилия моя Франсуа, - заговорила через несколько минут огородница. - С тех пор как я потеряла мужа, приходится самой каждое утро ездить на рынок. Нелегкое дело, сами понимаете! А вы кто будете?
- Моя фамилия Флоран… Я издалека, - смущенно ответил незнакомец. - Уж вы меня извините; но я так устал, что мне трудно говорить.
Он не хотел поддерживать разговор. Огородница замолчала, слегка отпустив поводья на спину Валтасара, который уверенно продолжал свой путь, словно старожил, знающий каждый камень на мостовой. Устремив взгляд на необъятное зарево парижских огней, Флоран вспоминал то, о чем он никому не мог бы рассказать. Бежав из Кайенны, куда его услали после декабрьских дней, он скитался два года по Голландской Гвиане, одержимый безумным желанием вернуться на родину, одолеваемый страхом перед императорской полицией, и наконец увидел великий город, столь оплакиваемый в разлуке, столь желанный и милый. Вот где он скроется, где заживет прежней мирной жизнью. Полиция ни о чем не узнает… К тому же считается, что он умер. И он вспомнил свой приезд в Гавр, когда обнаружил всего пятнадцать франков, завязанных в уголке носового платка. Денег хватило на проезд до Руана. Из Руана, когда осталось около тридцати су, он шел пешком. В Верноне купил на последние два су хлеба. Что было дальше - он не помнил. Кажется, он несколько часов проспал в канаве; как будто показывал какому-то жандарму документы, которыми запасся. Все это смешалось в его голове. От Вернона он шел голодный; на него находили приступы ярости и отчаяния, тогда он рвал листья на живых изгородях, мимо которых брел, жевал их и все шел и шел; тело сводила судорога, его охватывал внезапный страх, желудок сжимался, в глазах мутилось, а ноги сами шагали вперед помимо его воли, словно влекомые туда, где маячил за далью, за далекой далью, за чертой горизонта, образ Парижа, который звал, который ждал его. Когда он добрел до Курбвуа, стояла темная ночь. Париж, похожий на лоскут звездного неба, упавший на край черной земли, показался ему суровым, как будто недовольным его возвращением. Тогда им овладело малодушие, он спустился к реке, ноги у него подкашивались. Перейдя мост Нейи, он оперся на парапет, наклонился над Сеной, катившей свои чернильные волны между темнеющими громадами берегов; красный сигнальный огонь на воде следил за ним кровавым глазом. Теперь оставалось взять подъем, добраться до Парижа, видневшегося там, в вышине. Шоссе показалось ему нескончаемо длинным. По сравнению с этим сотни пройденных лье были пустяком, - остаток дороги приводил его в отчаяние: он никогда не доберется до вершины в короне огней. Во всем своем безмолвии и мраке тянулось перед ним ровное шоссе с рядами высоких деревьев по обочинам и низенькими домами, с широкими сероватыми тротуарами, рябыми от теней, отбрасываемых ветвями, с темными норами поперечных улиц, и только газовые фонари, прямые, равномерно мелькавшие, только они оживляли желтыми язычками пламени эту мертвую пустоту; Флоран не подвигался ни на шаг вперед: шоссе становилось все длинней и длинней, отодвигало Париж все дальше, в глубь ночи. Ему чудилось, что одноглазые фонари справа и слева убегают вперед, унося с собой дорогу; увлекаемый водоворотом огней, он зашатался и тяжело рухнул на мостовую.
Теперь он медленно катил на ложе из зелени, которое казалось ему мягким, как перина. Он высвободил подбородок, чтобы удобнее было смотреть на лучистую дымку, которая все росла над черными крышами, еле видными на горизонте. Он возвращался домой, его везли, ему оставалось только отдаться плавному покачиванию повозки; теперь приближение к цели не требовало усилий, не причиняло страданий, его мучил только голод. Проснулся голод, нестерпимый, свирепый. Тело его спало; он ощущал в себе один лишь желудок, который сводило спазмой, жгло каленым железом. От свежего запаха овощей, - ведь он утопал в них, - от крепкого запаха моркови его мутило почти до обморока. Он изо всех сил прижимался грудью к своей мягкой постели из пищи, стараясь придавить желудок, заглушить его урчание. А позади девять других повозок с горами капусты, горами гороха, грудами артишоков, салата, сельдерея, порея, казалось, медленно надвигаются на него, хотят похоронить его, умирающего от голода, под лавиной жратвы. Вдруг обоз остановился, загалдели грубые голоса: то была застава, таможенники осматривали повозки. Затем Флоран въехал в Париж, лежа на моркови, без чувств, со стиснутыми зубами.
- Эй, вы там! - вдруг окликнула его г-жа Франсуа.
И так как Флоран не шевелился, она взобралась наверх и растолкала его. Тогда Флоран сел. Проснувшись, он не почувствовал голода; он был как бы в дурмане. Огородница помогла ему выбраться из повозки, спросив:
- Ну, как, поможете разгрузиться?
Он согласился. Какой-то толстяк в фетровой шляпе, с бляхой на левом отвороте пальто, сердито постукивал тростью по тротуару.
- Живей, живей! Нельзя ли поторопиться! Поближе подайте повозку. У вас сколько метров? Четыре, так?
Он выдал квитанцию г-же Франсуа, которая вынула из полотняного кошелька горсть монет по два су. А толстяк отправился дальше покрикивать и постукивать своей тростью. Огородница взяла Валтасара под уздцы, подталкивая его и осаживая повозку колесами вплотную к тротуару. Затем, отмерив соломенными жгутами положенные ей четыре метра на тротуаре, она откинула стенку задка и попросила Флорана передавать ей овощи, пучок за пучком. Она аккуратно раскладывала их на отведенной ей площадке, придавая своему товару привлекательный вид и располагая ботву так, что каждую кучку овощей обрамляла кайма из зелени; с необыкновенной быстротой она соорудила настоящую выставку, которая в сумраке напоминала ковер с симметричными красочными пятнами. Когда Флоран подал ей огромную связку петрушки, обнаруженную на самом дне повозки, г-жа Франсуа попросила его еще об одной услуге:
- Окажите любезность, постерегите мой товар, пока я поставлю повозку в сарай… Это в двух шагах отсюда, на улице Монторгей, в «Золотой бусоли».
Он заверил ее, что она может спокойно уйти. От движений ему только становилось хуже; едва он начал ходить, как почувствовал, что голод снова просыпается. Флоран прислонился к груде капусты, рядом с товаром г-жи Франсуа, внушая себе, что так ему хорошо, что он не тронется с места, будет ждать. В голове его, казалось, царила совершенная пустота, и он не вполне отдавал себе отчет в том, где находится. В начале сентября по утрам уже бывает совсем темно. Ряды фонарей вокруг Флорана убегали вдаль, обрываясь во тьме. Он находился на краю широкой улицы, которую сейчас не узнавал. Она уходила куда-то очень далеко, в глубокую ночь. А он не различал ничего, кроме овощей, которые сторожил. За ними, вдоль мостовой, наплывали друг на друга неясные очертания каких-то громоздких предметов. Посреди шоссе вставали крупные мутно-серые контуры повозок, загораживающих улицу, и из конца в конец доносилось дыхание, - шумное дыхание вереницы невидимых за мглой лошадей в упряжках. Перекликающиеся голоса, стук деревянных частей или звон упавшей на камни мостовой железной цепи, глухой шорох ссыпаемых овощей, затихающее громыханье повозки, осаживаемой вплотную к тротуару, - все наполняло еще сонный воздух тихим ропотом чьего-то напоенного звуками мощного пробуждения, близость которого уже ощущалась в этом трепетном сумраке. Обернувшись, Флоран обнаружил за своими кочанами капусты человека, плотно закутанного, словно запакованного, в плащ; он храпел, уронив голову на корзину со сливами. Немного поближе, слева от себя, Флоран заметил мальчика лет десяти, дремавшего с ангельской улыбкой на устах в ложбинке между двумя горами цикория. И по-настоящему бодрствовали на тротуаре лишь фонари, они раскачивались в чьих-то невидимых руках, озаряя при каждом своем броске людей и овощи, которые, смешавшись в кучу, спали здесь в ожидании прихода дня. Но особенно поразили Флорана гигантские павильоны по обеим сторонам улицы: их крыши, высясь одна над другой, казалось, все росли, ширились и тонули в светящемся облаке огней. В замутненном сознании Флорана они представлялись вереницей чертогов, огромных и правильных, кристально-воздушных, на фасадах которых зажигались тысячи огненных полос, - то был непрерывный, бесконечный ряд освещенных решетчатых ставен. Эти узкие желтые поперечины образовывали между тонкими гранями столбов лесенки света, которые тянулись до темной линии нижних кровель, одолевали нагромождение верхних крыш, прокладывая в толще зданий ажурные каркасы огромных залов, где под желтыми отблесками газа мелькали беспорядочные груды еле различимых, серых, неподвижных предметов. Флоран отвернулся, раздраженный тем, что не знает, где находится, взбудораженный этим исполинским и зыбким виденьем; когда же он снова поднял глаза, то увидел светящийся циферблат св.Евстафия и серую громаду церкви. Это его чрезвычайно удивило. Он был у перекрестка св.Евстафия.
Тем временем вернулась г-жа Франсуа. Она сердито возражала какому-то человеку с мешком на спине, который хотел купить у нее морковь по одному су за пучок:
- Помилуйте, Лакайль, надо же меру знать… Вы продаете ее парижанам по четыре, по пять су, - не спорьте, пожалуйста… По два су отдам, если желаете.
А когда человек с мешком все-таки ушел, она сказала, обращаясь к Флорану:
- Право же, люди думают, что все это само собой растет на земле… Пусть поищет морковь по одному су, пьяница он этакий… Увидите, он еще вернется.
Затем, усевшись рядом с Флораном, спросила:
- Послушайте, ведь если вы давно не были в Париже, вы, верно, не знаете и нового Центрального рынка? Уж лет пять, как его выстроили… Видите павильон, что подле нас? Это павильон фруктов и цветов; немного подальше - рыба, птица, а позади - овощной ряд, масло, сыр… С этой стороны - шесть павильонов; затем по другую сторону, напротив, - еще четыре: мясо, требушина, птичий ряд… Вот какая махина, да только зимой здесь собачий холод. Говорят, будто построят еще два павильона, - снесут дома вокруг Хлебного рынка. Ну как, приходилось вам все это видеть?
- Нет, - ответил Флоран, - я был за границей… А эта большая улица, что перед нами, как называется?
- Это новая улица, улица Новый мост, она начинается от Сены и выходит сюда, к улицам Монмартр и Монторгей… Будь сейчас светло, вы бы сразу освоились.
Она встала, заметив, что над ее репой наклонилась какая-то женщина.
- Это вы, матушка Шантмес? - ласково спросила она.
Флоран смотрел на убегающую вниз улицу Монторгей. Именно здесь, в ночь на 4 декабря, его схватили полицейские. Он шел по бульвару Монмартр, часа в два, медленно шагая в гуще толпы, и улыбался тому, что Елисейский дворец выстроил на улицах солдат, дабы народ наконец принял свое правительство всерьез, как вдруг солдаты стали стрелять в упор и за несколько минут очистили тротуары. Сбитый с ног Флоран упал на углу улицы Вивьен; он больше ничего не сознавал, обезумевшая толпа пронеслась по его телу, обуянная неистовым страхом перед раздавшимися выстрелами. Когда вокруг все смолкло и Флоран опомнился, он попытался встать. На нем лежало тело молодой женщины в розовой шляпке; соскользнувшая с ее плеч шаль открыла мелко плоеную шемизетку. Повыше груди шемизетку пробили две пули; Флоран осторожно отодвинул тело молодой женщины, чтобы высвободить свои ноги, и тогда из дырок в шемизетке хлынула кровь двумя струйками прямо ему на руки. Он вскочил и без памяти бросился прочь, потеряв шляпу; руки у него были в крови. До вечера он бессмысленно слонялся по городу, непрестанно видя перед собой молодую женщину, лежащую на его коленях, ее залитое бледностью лицо, ее большие, широко раскрытые голубые глаза, страдальческую складку у губ, казалось с изумлением спрашивающих: умерла? здесь? и так быстро? Флоран был застенчив; в тридцать лет он не смел посмотреть в лицо женщине, а это лицо врезалось в сердце навеки. Словно он потерял жену. Вечером, еще не опомнившись от страшных картин этого дня, он неожиданно для себя попал в кабачок на улице Монторгей, где какие-то люди за стаканом вина сговаривались строить баррикады. Он пошел за ними, помог выломать камни из мостовой и, устав от блужданий по улицам, уселся на баррикаде, мысленно повторяя, что, если придут солдаты, он будет драться. При нем не было даже ножа; шляпу он так и не нашел. Часам к одиннадцати он заснул; во сне он видел две круглых дырочки на белой, мелко плоеной шемизетке, глядевшие на него, словно глаза, залитые слезами и кровью. Вдруг он проснулся: его крепко держали четверо полицейских; они стали избивать Флорана, не жалея кулаков. Люди, строившие баррикаду, убежали. А полицейские, заметив на руках Флорана кровь, пришли в ярость и чуть его не задушили. Это была кровь той молодой женщины.
Погруженный в воспоминания, Флоран машинально поднял глаза на светящийся циферблат св.Евстафия, но даже не увидел стрелок.
Было около четырех часов утра. Рынок все еще спал. Г-жа Франсуа стоя препиралась с матушкой Шантмес по поводу цены пучка репы. Тут Флоран вспомнил, что его чуть не расстреляли здесь, у стены церкви св.Евстафия. Как раз на этом месте пули взвода жандармов раздробили черепа пяти несчастным, захваченным у баррикады близ улицы Гренета. Пять трупов валялись на тротуаре там, где сегодня лежит, кажется, груда розовой редиски. Флоран избежал расстрела, потому что сопровождавшие его полицейские были только при саблях. Его препроводили в ближайший полицейский участок, оставив начальнику участка клочок бумажки со следующей нацарапанной карандашом строчкой: «Арестован с окровавленными руками. Весьма опасен». До утра его таскали из одного участка в другой. Клочок бумажки сопутствовал ему всюду. На него надели наручники, следили, как за буйнопомешанным. В участке на улице Ленжери пьяные солдаты решили его расстрелять; они уже собрались с ним расправиться, когда пришел приказ доставить арестованных в дом заключения при полицейской префектуре. Через день он попал в каземат форта Бисетр. С этих пор его не покидали муки голода; он узнал его в каземате, и отныне голод был с ним неразлучен. В это глубокое подземелье согнали около ста человек, они сгрудились в духоте, с жадностью поедая жалкие куски хлеба, которые им бросали, словно зверям в клетке. Когда Флоран предстал перед своим следователем, без каких бы то ни было свидетелей, без защитника, ему предъявили обвинение в том, что он член некоего тайного общества; когда же он поклялся, что это неправда, следователь вынул из его дела клочок бумажки, на котором было нацарапано карандашом: «Арестован с окровавленными руками. Весьма опасен». Этого оказалось достаточно. Его приговорили к ссылке. Спустя шесть недель, уже в январе, его разбудил ночью тюремный надзиратель и запер во дворе вместе с другими заключенными - их было свыше четырехсот. Через час этот первый арестантский этап был направлен в плавучую тюрьму и дальше в ссылку, закованный в ручные кандалы и сопровождаемый двумя рядами жандармов с заряженными ружьями. Они перешли через Аустерлицкий мост, миновали линию бульваров и добрались до Гаврского вокзала. Была веселая карнавальная ночь; окна ресторанов на бульварах сияли огнями; подле улицы Вивьен, в том самом месте, где ему с тех пор всегда виделась убитая незнакомка, чей образ он унес с собой, Флоран заметил в глубине кареты женщин в полумасках, с обнаженными плечами, услышал смеющиеся голоса; дамы сердились, что проезд закрыт, и брезгливо отворачивались от «каторжников, которым, право же, конца нет». По дороге от Парижа до Гавра заключенные не получили ни куска хлеба, ни стакана воды: им забыли выдать накануне отъезда их паек. Они поели только через тридцать шесть часов, когда их запихнули в трюм фрегата «Канада».
Да, голод был с ним неразлучен. Флоран перебирал свои воспоминания и не припомнил ни одного часа, когда бы ему не хотелось есть. Он высох, желудок его сузился, от Флорана остались только кожа да кости. И вот он вновь видит Париж - откормленный, великолепный, заваленный пищей в предрассветном мраке; он въехал в этот город на ложе из овощей; он метался здесь среди неизведанных дебрей жратвы, которая кишела вокруг, которая искушала его. Итак, веселая ночь карнавала длилась семь лет! Он снова видел перед собой сияющие окна на бульварах, хохочущих женщин, город-чревоугодник, покинутый в ту далекую январскую ночь; и ему казалось, что все это разрослось, расцвело пышным цветом в грандиозности рынка, чье исполинское дыхание, затрудненное от непереваренной вчерашней пищи, он уже различал.
Матушка Шантмес решилась купить двенадцать пучков репы. Она собрала их в передник на животе, отчего ее округлый стан еще больше округлился; так она и стояла, продолжая что-то говорить своим тягучим голосом. Когда она ушла, г-жа Франсуа, снова усевшись рядом с Флораном, сказала:
- Бедная матушка Шантмес, ей ведь не меньше семидесяти двух. Я была еще девчонкой, а она уже покупала репу у моего отца. И притом ни души родных, только какая-то шлюшка, которую она подобрала невесть где и которая ее изводит… Вот так она и перебивается, торгует по мелочам, пока еще зарабатывает свои сорок су в день… Уж я-то не могла бы целый день торчать на тротуаре в этом чертовом Париже. Была бы у нее хоть родня какая-нибудь.
Флоран не отзывался; она спросила:
- У вас, наверное, семья в Париже?
Он как будто не расслышал вопроса. В нем проснулось недоверие. Голова у него была полна рассказов о полиции, о шпиках, подстерегающих на каждом углу, о женщинах, которые выдают тайны, выведанные у бедных, преследуемых людей. Она сидела совсем близко от него; пожалуй, это вполне порядочная женщина: спокойное лицо с крупными чертами, стянутый над бровями черно-желтый фуляр. Лет тридцати пяти на вид, эта женщина была чуть-чуть полна, но красива той красотой, которую придавала ей жизнь на свежем воздухе и энергия, смягченная выражением нежного сочувствия в ее черных глазах. Конечно, она горела любопытством, но любопытством самым доброжелательным.
Не обижаясь на молчание Флорана, она продолжала:
- Был у меня в Париже племянник. Вот только пошел не по той дорожке, запутался… Оно, конечно, хорошо, если знаешь, что есть у кого остановиться. Ваши родные удивятся, верно, когда вас увидят. А ведь приятно вернуться домой, правда?
Продолжая разговаривать, она не сводила глаз с Флорана, несомненно тронутая его необычайной худобой; несмотря на его постыдные черные лохмотья, она угадывала в нем «образованного» и стеснялась сунуть ему в руку серебряную монету.
Наконец она робко проговорила:
- Если покамест вы в чем-нибудь нуждаетесь…
Но он отказался наотрез, гордо и смущенно: он ответил, что у него есть все необходимое, что он знает, куда идти. Она, по-видимому, этому обрадовалась и несколько раз, словно желая успокоить себя относительно его будущей судьбы, повторила:
- Ах, вот это хорошо, значит, вам нужно только дождаться рассвета.
Над головой Флорана, в углу фруктового павильона, зазвонил большой колокол. Его медленные, мерные удары, казалось, мало-помалу разгоняли сон, заполонивший улицу. По-прежнему подъезжали повозки; все громче раздавались крики возчиков, щелканье кнута, тяжкий стон мостовой под железными ободьями колес и копытами лошадей; и теперь повозки подвигались вперед толчками, выстроившись вереницей, тянувшейся в глубь непроницаемой серой мглы, откуда доносился смутный гул. Из конца в конец по всей улице Новый мост шла разгрузка, возы откатили вплотную к канавам, лошади стояли неподвижно, тесными рядами, как на ярмарке. Внимание Флорана привлекла огромная повозка мусорщиков, доверху полная великолепной капусты, - ее с большим трудом удалось осадить у тротуара: гора капусты была выше высоченного фонарного столба с газовым рожком, что стоял сбоку и ярко освещал ворох широких листьев, свисавших, словно зубчатые и гофрированные лоскутья темно-зеленого бархата. Молоденькая крестьянка, лет шестнадцати, в казакине и голубом полотняном чепце, взобралась на подводу и, стоя по плечи в капусте, хватала один кочан за другим и бросала вниз кому-то невидимому в темноте. По временам девчонка, затерявшаяся, утонувшая в массе овощей, оступалась и исчезала, погребенная под обвалом; затем розовый носик снова показывался в гуще плотной зелени; она хохотала, и капустные кочаны снова начинали летать между газовым фонарем и Флораном. Он машинально их считал. Когда подвода опустела, ему стало скучно.
Теперь груды выгруженных овощей на тротуарах доходили до самого шоссе. Около каждой огородники оставили для прохода узкую дорожку. Весь широкий тротуар, заваленный от края до края, простирался вдаль, покрытый темными холмиками овощей. Пока еще, при неверном» колеблющемся свете фонарей, видны были лишь мясистые цветы артишоков, нежная зелень салата, розовые кораллы моркови, матово-белая, как слоновая кость, репа; и эти вспышки ярких красок пробегали вдоль гряды овощей вместе с бегущими лучами фонарей. Тротуар заполнялся; толпа оживилась, люди ходили между выставленными товарами, останавливаясь, болтая, перекликаясь. Громкий голос издалека кричал: «Эй, кто тут с цикорием!» Открылись ворота павильона овощей; перекупщицы из этого павильона, в белых чепчиках, в косынках, повязанных поверх черных кофт, выбегали, подколов подол юбки булавками, чтобы не испачкаться, и запасались товаром на день, нагружая своими покупками большие корзины, поставленные носильщиками на землю. Между павильоном и шоссе все стремительнее сновали взад и вперед корзины, плывя над сталкивающимися головами, над площадной руганью, над гомоном продавцов, готовых до хрипоты спорить из-за одного су. И Флоран изумлялся, как эти загорелые огородницы, повязанные полосатыми полушелковыми платками, сохраняют спокойствие в многословном торгашеском гаме рынка.
Позади него, на тротуаре улицы Рамбюто, продавали фрукты. Ровными рядами выстроились крытые корзины, низенькие плетенки, укутанные в холстину или солому; доносился запах переспелой мирабели. Нежный протяжный голос, который Флоран слышал уже давно, заставил его обернуться. Он увидел маленькую, прелестную смуглянку, которая торговалась, усевшись на земле:
- Ну скажи, Марсель, отдашь за сто су, а?
Человек, закутанный в плащ, отмалчивался, и молодая женщина, выждав пять долгих минут, опять начинала:
- Ну так как, Марсель, значит, сто су за эту корзину да четыре франка за ту, другую, стало быть, я тебе должна дать девять франков, верно?
Опять молчание.
- Так сколько же тебе дать?
- Эх ты! Десять франков, сама знаешь, я тебе уже говорил… А что твой Жюль, Сарьетта? От него, видно, мало толку?
Молодая женщина засмеялась, вынимая полную пригоршню монет.
- Да ну! Жюль любит понежиться в постельке… Он говорит, работа не мужское дело.
Она заплатила и унесла обе корзинки в уже открывавшийся павильон фруктов. Здания рынка еще сохраняли темную воздушность контуров с тысячами огненных полос от рядов сквозных ставен; крытые галереи заполнялись народом, а дальние павильоны еще были безлюдны, окруженные возрастающим гуденьем тротуаров. На перекрестке св.Евстафия булочники и виноторговцы поднимали железные шторы; красные фасады лавок буравили зажженными газовыми рожками тьму вдоль серых домов; Флоран разглядывал булочную на левой стороне улицы Монторгей, всю заваленную, словно позолоченную булками сегодняшней выпечки; ему казалось, что он чувствует вкусный запах теплого хлеба. Это было в половине пятого.
Между тем г-жа Франсуа сбыла товар. У нее оставалось еще несколько пучков моркови, когда вновь явился с мешком Лакайль.
- Ну как, пойдет по одному су? - сказал он.
- Я так и думала, что мы с вами еще увидимся, - спокойно ответила огородница. - Что ж, берите остаток. Здесь семнадцать пучков.
- Это будет семнадцать су.
- Нет, тридцать четыре.
Они сговорились на двадцати пяти. Г-жа Франсуа торопилась уходить. Когда Лакайль удалился, унося в своем мешке морковь, она сказала Флорану:
- Видите, он следил за мной. Этот старик уторговывает все, что ни есть на рынке; иной раз ждет последнего удара колокола, чтобы купить товару на четыре су… Ох уж эти парижане! Поднимут свару из-за двух медяков, а потом оставят последнюю одежонку в кабаке.
Когда г-жа Франсуа говорила о Париже, в каждом слове ее звучали ирония и пренебрежение, она рассуждала о Париже, как о каком-то далеком, совершенно нелепом и достойном презрения городе, где она соглашалась бывать только ночью.
- Ну вот, теперь я могу уходить, - продолжала она, снова усаживаясь подле Флорана на овощи соседки.
Флоран понурил голову; он только что совершил кражу. Когда Лакайль ушел, Флоран заметил упавшую на землю морковку. Он ее подобрал и зажал в правом кулаке. За его спиной пряно пахли связки сельдерея, груды петрушки. Он задыхался.
- Я собираюсь уходить, - повторила г-жа Франсуа.
Она сочувствовала этому незнакомцу, понимала, что он мучается здесь на тротуаре, ведь он даже не сдвинулся с места. Она снова предложила свою помощь; но он и на этот раз отказался с какой-то ожесточенной гордостью. Он даже поднялся и стоял перед ней, чтобы доказать, что он еще совсем молодцом. А едва она отвернулась, он сунул морковку в рот. Но ему пришлось потерпеть немножко, как исступленно ни хотелось вонзить в нее зубы; г-жа Франсуа снова глядела ему в лицо, продолжала расспрашивать с присущим ей добрым любопытством. Флоран только мотал головой в ответ. Затем потихоньку, медленно он сжевал свою морковку.
Огородница уже было решилась уйти, когда рядом с ней громкий голос сказал:
- Здравствуйте, госпожа Франсуа!
Это был худой, ширококостный юноша с крупной головой, бородатый, с тонким носом и небольшими ясными глазами. Его черная фетровая шляпа порыжела, потеряла форму, а наглухо застегнутое широченное пальто, некогда светло-коричневое, теперь полиняло от дождей, оставивших на нем широкие зеленоватые полосы. Чуть-чуть сутулясь, подрагивая от какого-то, должно быть привычного ему, внутреннего беспокойства, он крепко стоял на земле в своих грубых шнурованных ботинках; из-под слишком коротких брюк виднелись синие носки.
- Здравствуйте, господин Клод, - весело ответила огородница. - Знаете, ведь я ждала вас в понедельник; а когда вы не приехали, я убрала ваш холст, повесила у себя в комнате.
- Вы бесконечно добры, госпожа Франсуа, я на днях приеду заканчивать мой этюд… В понедельник я не мог… А что, на большой сливе листья еще не опали?
- Нет, конечно.
- Дело в том, видите ли, что я хочу поместить ее в углу картины. Она будет там неплохо выглядеть, слева от курятника. Я всю неделю над этим думал… Ого! И хороши же овощи нынче утром! Я вышел из дому спозаранку: так и знал, что на восходе солнца эти канальские овощи будут восхитительны.
И он широким жестом указал на плиты тротуара. Огородница снова сказала:
- Ну что ж, я пойду. Прощайте… До скорого свиданья, господин Клод!
И, уходя, представила Флорана молодому художнику:
- Да, кстати, господин этот, кажется, вернулся из далеких краев. Он еще не освоился в вашем окаянном Париже. Вы, может, дадите ему кое-какие полезные сведения.
И она наконец ушла, обрадованная, что оставляет Флорана не одного. Клод с интересом поглядывал на него; это удлиненное лицо, тонкое и подвижное, показалось ему оригинальным. Рекомендации г-жи Франсуа было для него достаточно; и с непринужденностью фланера, привыкшего к случайным встречам, он спокойно сказал Флорану:
- Я вас провожу. Вы куда направляетесь?
Флоран смутился. Он сближался с людьми не столь быстро; однако с первой минуты его приезда у него готов был сорваться вопрос. Теперь он отважился и спросил, боясь услышать, неблагоприятный ответ:
- А улица Пируэт еще существует?
- Ну как же! - сказал художник. - Весьма занятный уголок старого Парижа, эта самая улица! Она кружит, словно балерина, а дома там пузатые, как беременная женщина… Я сделал с нее неплохой офорт. Когда будете у меня, покажу… Туда вы и направляетесь?
Флоран, утешенный и ободренный сообщением, что улица Пируэт еще существует, заверил его, будто и не думал идти туда, будто ему не нужно никуда идти. Настойчивость Клода вновь пробудила его недоверие.
- Ничего, - сказал тот, - пойдемте все-таки на улицу Пируэт. До чего ж она колоритна ночью! Идемте, это в двух шагах отсюда.
Флорану пришлось подчиниться. Они шли бок о бок, словно два товарища, шагая через корзины и овощи. На тротуарах улицы Рамбюто высились огромные кучи цветной капусты, сложенные с поразительной аккуратностью наподобие пирамид из пушечных ядер. Белая, нежная плоть кочанов, окруженная толстыми зелеными листьями, напоминала распустившуюся огромную розу, а груды их - букеты новобрачной, которыми уставили колоссальные жардиньерки. Клод остановился, ахнув от восхищения.
Потом, когда они подошли к улице Пируэт, он стал ему показывать и описывать каждый дом. На углу горел лишь один газовый фонарь. Осевшие и разбухшие дома выпятили свои навесы и были «пузатыми, как беременная женщина», по выражению художника; коньки их крыш завалились назад, и домишки словно поддерживали друг дружку плечом. Зато три-четыре других дома, тонувшие в ямах мрака, казалось, вот-вот уткнутся носом в землю. Газовый фонарь выхватил один из них, ослепительно белый, заново оштукатуренный, похожий на старуху с немощным и дряблым телом, набеленную и накрашенную, как молодая красотка. Дальше неровная вереница домов постепенно уходила в глубокую тьму, изборожденная трещинами, вся в зеленых потеках от дождя, являя собой такую беспорядочную смесь красок и поз, что Клод хохотал от всей души. Флоран остановился на углу улицы Мондетур против предпоследнего дома слева. Еще спали три его этажа с окнами без ставен, с маленькими белыми шторками, плотно задернутыми изнутри; наверху, за занавесками узкого оконца под самым коньком крыши, мелькал свет. Но особенное волнение Флорана явно вызвала лавка под навесом. Ее как раз открывали. Она принадлежала торговцу вареными овощами; внутри блестели котлы, на прилавке в глиняных мисочках красовались выложенные горками тертый шпинат и цикорий с воткнутыми маленькими совками, от которых виднелись лишь белые металлические ручки. Изумленный этим зрелищем, Флоран замер как пригвожденный; должно быть, он не узнавал лавку; он был подавлен, прочитав на красной вывеске фамилию владельца: Годбеф. Опустив руки, Флоран уставился на пюре из шпината с таким видом, словно произошло величайшее несчастье.
Оконце под крышей распахнулось, и оттуда высунулась головка маленькой старушки; она поглядела на небо, на рынок, вдаль.
- Смотрите-ка, мадемуазель Саже, ранняя пташка, - заметил Клод, вскинув на нее глаза.
И, повернувшись к своему спутнику, он добавил:
- Здесь жила моя тетка… Дом этот - гнездо сплетен… Ага! Вот и Меюдены зашевелились: на третьем этаже свет.
Флоран собрался уже расспросить его, но этот человек в широком полинялом пальто внушал какое-то беспокойство; так и не промолвив ни слова, он пошел вслед за Клодом, который стал рассказывать ему о сестрах Меюден. Они рыбницы; старшая - роскошная женщина; младшая торгует пресноводной рыбой, и когда стоит, такая золотоволосая, среди своих карпов и угрей, смахивает на одну из мадонн Мурильо. Мало-помалу он в сердцах договорился до того, что Мурильо не писал, а «валял дурака». Потом вдруг, остановившись посреди улицы, воскликнул:
- Да куда же вы, собственно, направляетесь?
- Теперь уже никуда, - уныло ответил Флоран. - Идемте, куда хотите.
Когда они собирались повернуть с улицы Пируэт, чей-то голос из винного погребка, стоявшего на углу; окликнул Клода. Клод зашел внутрь, потащив за собой и Флорана. Ставни там были открыты только с одной стороны. В еще сонном ночном воздухе зала горела газовая лампа; на столах валялись карточки вчерашнего меню, какая-то тряпка, и к теплому, затхлому запаху вина примешивалось свежее дуновение ветерка из распахнутой настежь двери. Хозяин заведения, Лебигр, в одном жилете, со спутанной круглой бородкой, обслуживал посетителей; его полное, с правильными чертами лицо было бледным и заспанным. Мужчины, собравшись по двое, по трое, выпивали у стойки; они кашляли, отплевывались, глаза у них еще слипались, и они разгоняли сон белым вином и водкой. Флоран узнал среди них Лакайля; уже сейчас, в эту рань, его мешок был набит овощами. Он выпивал по третьей со своим товарищем, обстоятельно рассказывавшим, как он покупал корзину с картофелем. Осушив свою рюмку, Лакайль пошел потолковать с Лебигром в маленькую застекленную комнатку в глубине погребка, где свет не горел.
- Что будете пить? - спросил Клод у Флорана.
Войдя в погребок, он пожал руку пригласившему его знакомцу. Это был грузчик - красивый юноша лет двадцати двух, самое большее, без бороды, но с маленькими усиками, молодцевато носивший свою запачканную мелом широкополую шляпу и наспинник из грубой ковровой ткани, лямки которого перекрещивались на его синей блузе. Клод называл его по имени - Александром, хлопал по плечу, спрашивал, когда они с ним съездят в Шарантонно. И оба стали вспоминать о совместной большой прогулке в лодке по Марне, о том, как они вечером поужинали кроликом.
- Ну-с, что же вы будете пить? - повторил Клод.
Флоран в большом смятении смотрел на стойку. В конце ее помещался газовый прибор, пылавший розовыми и голубыми язычками пламени, где подогревались чайники в медных обручиках, с пуншем и горячим вином. Наконец Флоран признался, что с удовольствием выпил бы чего-нибудь горячего. Лебигр подал три стакана пунша. Подле чайников стояла корзина с только что принесенными сдобными булочками, - от них еще шел пар. Но спутники Флорана до них не дотрагивались, и Флоран выпил свой стакан пунша, не закусывая; ему показалось, что в его пустой желудок струйкой льется расплавленный свинец. За пунш заплатил Александр.
- Славный он малый, - сказал Клод, когда они с Флораном снова оказались вдвоем на улице Рамбюто. - Он становится таким потешным, когда попадает за город: показывает всякие акробатические номера; да и тело у него, у канальи, великолепное, - я видел его нагишом; вот если бы он согласился позировать мне обнаженным, на природе… А теперь, если угодно, пройдемся по Центральному рынку.
Флоран следовал за ним, подчиняясь его воле. Светлый луч, сверкнувший в глубине улицы Рамбюто, возвестил приход дня. Еще громче гудел мощный голос рынка; по временам звон колокола в отдаленном павильоне заглушал раскаты этого растущего гула. Они вошли в одну из крытых галерей между павильонами морской рыбы и живности. Флоран поднял глаза, рассматривая высокий свод, где между черными кружевами чугунных конструкций поблескивала деревянная обшивка. Когда же они вышли оттуда в большую центральную галерею, Флорану почудилось, что перед ним раскинулся какой-то странный город, четко разделенный на кварталы, с предместьями, деревушками, с местами для гулянья и дорогами, с площадями и перекрестками, который однажды в дождливый день по прихоти неведомого гиганта был целиком перенесен под огромный навес. Сумрак, притаившийся в углублениях перекрытий, умножал леса столбов, беспредельно увеличивая тонкие стрелки свода, точеные галереи, резные ставни; над всем этим городом, уходя в глубь мрака, раскинулись настоящие заросли цветов и листьев, чудовищное цветение металла, где поднимающиеся конусами стволы и вязь переплетающихся ветвей скрывали, подобно вековому лесу, под своей воздушной сенью какой-то особенный мир. Многие кварталы спали еще за решетчатыми воротами. Павильоны с маслом и живность выстроили в ряд свои ларьки, протянули свои безлюдные улочки под вереницами газовых фонарей. Только что открылся павильон морской рыбы; женщины проходили между рядами белых каменных прилавков, пятнистых от теней корзин и забытых тряпок. Все громче становился гомон подле овощей, цветов и фруктов. Город мало-помалу пробуждался - от многолюдных кварталов, где уже с четырех часов утра громоздятся горы капусты, до ленивых и богатых кварталов, где только к восьми выставляются в лавках пулярки и фазаны.
Но в больших крытых галереях рынка жизнь била ключом. Вдоль тротуаров по обеим сторонам еще стояли огородники, мелкие земледельцы, которые, приехав из окрестностей Парижа, выставили в корзинах снятый накануне урожай: пучки овощей, горстки фруктов. Среди непрерывного движения толпы под своды рынка въезжали повозки, замедляя ход звенящих подковами лошадей. Две из этих повозок, поставленные поперек, загораживали улицу. Флоран вынужден был, чтобы пройти, опереться на сероватый мешок, похожий на мешок с углем, под огромной тяжестью которого гнулись тележные оси; от мокрых мешков шел свежий запах морских водорослей; из одного, лопнувшего по шву, сыпались черной массой крупные мидии. Теперь Флоран и Клод поневоле останавливались на каждом шагу. Морская рыба все прибывала; подводы следовали одна за другой, везя высокие ящики с крытыми плетенками, которые доставляются по железной дороге, битком набитые океанским уловом. И, шарахаясь от подвод с рыбой, которые катили вперед все быстрей и настойчивей, Флоран и Клод с трудом спасались от подвод с маслом, яйцами и сыром - больших желтых фур, запряженных четверкой, с цветными фонарями; грузчики снимали ящики с яйцами, корзины с творогом и маслом и несли их в павильон продажи с аукциона, где чиновники в каскетках помечали при свете газа в своих записных книжках количество товара. Клод был очарован всей этой сутолокой. Он забывал обо всем на свете, то любуясь каким-нибудь неожиданным освещением, то синим пятном рабочих блуз, то картиной разгрузки подвод. Наконец они выбрались из сутолоки. Они продолжали путь по главной галерее рынка, и на них повеяло вдруг упоительным ароматом, который разливался вокруг и точно следовал за ними по пятам. Они оказались в самом центре торговли срезанными цветами. На тротуарах, перед сидевшими слева и справа женщинами, стояли квадратные корзины, полные пучков роз, фиалок, георгин, маргариток. Одни цветы багрянели, как пятна крови, другие томно бледнели, отливая необычайно нежными серебристо-серыми тонами. Свеча, горевшая подле одной из корзин, пронизывала окружающую ее черноту звенящей музыкой красок, озаряя яркие лепестки маргариток, кроваво-красные головки георгин, лиловатую синь фиалок, румяную плоть роз. И ничто не могло дать большей услады, ничто так не напоминало о весне, как это нежное благоухание, настигшее их здесь, на тротуаре, после терпкого дыхания морского улова, после гнилостного запаха сыра и масла.
Клод и Флоран вернулись обратно; они бродили, медля уйти, среди цветов, с любопытством останавливались перед цветочницами, продававшими папоротники и виноградные листья, аккуратно перевязанные пучками по двадцать пять штук. Затем Флоран и Клод свернули в небольшую, почти пустынную галерею, где их шаги гулко отдавались, как под сводами церкви. Тут они обнаружили крохотного ослика, запряженного в повозку чуть побольше тачки; ослик, должно быть, соскучился в одиночестве и, завидев их, так громко и протяжно заревел, что задрожали огромные крыши рынка. В ответ раздалось ржание лошадей; вдалеке зацокали копыта, поднялся гам, который усиливался, гремел раскатами и наконец замер. Между тем открытые настежь пустые лавки комиссионеров на улице Берже являли взору ярко освещенные светом газа груды корзин и фруктов среди трех грязных стен, исписанных арифметическими подсчетами, сделанными карандашом. И когда они вышли на эту улицу, они заметили хорошо одетую даму, свернувшуюся клубочком в уголке фиакра, который затерялся в гуще движения на шоссе и старался проскользнуть между повозками; лицо дамы выражало блаженную усталость.
- А вон и Сандрильона возвращается домой без башмачков, - улыбаясь, сказал Клод.
Теперь, вернувшись снова на рынок, они непринужденно беседовали. Заложив руки в карманы и посвистывая, Клод рассказывал о своей великой страсти к этому половодью съестного, что каждое утро наводняет самый центр Парижа. Ночи напролет бродил Клод по плитам этих тротуаров, мечтая о колоссальных натюрмортах, о необычайных полотнах. Клод даже начал писать такую картину, для чего заставил позировать своего приятеля Майорана и дрянчужку Кадину; но дается это нелегко, потому что все это слишком прекрасно: и треклятые овощи, и фрукты, и рыба, и мясо! Флоран слушал восторженные излияния художника, хотя у него подводило живот от голода. Очевидно, Клод не додумался, что красота эта съедобна. Он любил ее только за краски. Вдруг он замолк, привычным движением затянул потуже длинный красный кушак, который носил под своим зеленоватым пальто, и лукаво добавил:
- Ну, а затем я здесь завтракаю, правда, вприглядку, но это все-таки лучше, чем ничего. Зато, ежели я вчера забыл пообедать, я иной раз назавтра объедаюсь до несварения желудка, глядя, как сюда доставляются всякие вкусные вещи. И в такое утро я с еще большей нежностью отношусь к моим овощам… Нет, послушайте, до чего же гнусно, до чего же несправедливо, что все это жрут прохвосты буржуа!

1 Следующая страница


Чрево Парижа 2

Он рассказал, каким роскошным ужином однажды его угостил у Барата приятель, которому повезло; они ели устрицы, рыбу, дичь. Но Барат был хорош в свое время; теперь весь карнавальный блеск прежнего рынка Дез-Инносан давно обратился в прах; на смену ему пришел Центральный рынок, чугунный колосс, - новый, такой своеобразный город. Что бы ни говорили дураки - здесь целиком выражена наша эпоха. Флоран уже перестал понимать, что именно осуждает Клод: живописность ли старого рынка или хороший стол в ресторане Барата. Затем Клод начал поносить романтизм: эти груды капусты он предпочитает ветоши средневековья. В заключение он признал свой офорт улицы Пируэт актом малодушия; надо сровнять с землей старые харчевни и выстроить новые, современные дома.
- Ну вот, - сказал он, остановившись, - взгляните-ка туда, на тот уголок тротуара. Разве это не готовая картина, куда более человечная, чем все их треклятые, худосочные полотна?
Сейчас вдоль всей галереи стояли женщины, продававшие кофе и суп. В уголке тротуара, вокруг торговки капустным супом, собралась толпа покупателей. Из жестяного луженого ведра с кипящей похлебкой валил пар; оно стояло на низенькой печурке, сквозь отверстия которой тускло светились тлеющие угли. Женщина, вооруженная уполовником, разливала суп в желтые чашки, добавляя к ним тонкие ломтики хлеба из корзинки, выстланной полотенцем. Здесь можно было увидеть и очень опрятных торговок, и огородников в блузах, и грязного грузчика в пальто, засалившемся от снеди, которую он таскал на своих плечах, и оборванных бедняков; их пригнал сюда утренний голод со всего рынка, и они ели, обжигаясь, вытягивая губы в трубочку, чтобы не капнуло на подбородок. Восхищенный художник щурил глаза, ища тот угол зрения, под которым он мог бы хорошо скомпоновать всю картину целиком. Однако чертов суп благоухал умопомрачительно. Флоран отворачивал голову, смущенный видом полных до краев чашек; едоки хлебали из них безмолвно, озираясь по сторонам, как пугливые животные. Когда же торговка налила супу новому покупателю и пар, вырвавшись из миски, ударил Клоду прямо в лицо, Клод и сам заколебался.
Он затянул кушак, улыбаясь и досадуя на себя; затем зашагал снова и вполголоса сказал Флорану, намекая на пунш, которым угостил их Александр:
- Забавно! Вы, должно быть, и сами замечали, что всегда найдется охотник угостить вас вином, а вот охотника угостить обедом нигде не сыщешь.
Светало. Видневшиеся за улицей Коссонри дома Севастопольского бульвара были совсем черными; а над четкой линией шиферных крыш высокий купол главной галереи врезался в бледную голубизну неба, как сияющий полумесяц. Клод, нагнувшись, заглядывал в забранные решеткой люки у края тротуара; они открывались в глубокие подвалы, где мерцали огоньки газа; сейчас Клод выпрямился и стал смотреть вверх, словно искал кого-то там, между высокими столбами, на синеющих у кромки светлого неба крышах. Наконец он как будто нашел что-то, остановив взгляд на одной из узких железных лестниц, которые соединяют кровли двух этажей, давая возможность ходить по крыше. Флоран спросил Клода, что он там видит.
- Ну и бес же этот Майоран, - пробормотал Клод, не отвечая на вопрос. - Забрался, наверное, в сточный желоб на крыше, если только не ночевал в подвале, в птичнике… Он мне нужен для этюда.
И он рассказал, что его приятель Майоран - найденыш, его обнаружила однажды утром какая-то торговка в груде капусты, и рос он на улице без призору. Когда же его попробовали отдать в школу, он заболел; пришлось вернуть мальчика домой, на рынок. Майоран знал самые глухие его закоулки, любил их преданной сыновней любовью, жил в этой чугунной чаще жизнью проворной белки. Он да эта дрянчужка Кадина - парочка хоть куда; Кадину как-то вечером подобрала матушка Шантмес на углу старого рынка Дез-Инносан. Внешность у этого дуралея - у Майорана - великолепная: он весь золотисто-розовый - точь-в-точь рубенсовская модель, с рыжеватым пушком, сквозь который сквозит свет; а девчонка - маленькая, лукавая, тоненькая, с презабавной мордочкой, выглядывающей из-под спутанных черных кудряшек.
Продолжая разговаривать, Клод ускорил шаг. Он привел своего спутника снова к перекрестку св.Евстафия. Флоран повалился на скамью возле омнибусной станции - ноги у него опять подкашивались. Свежело. Вдали, над улицей Рамбюто, розовые отблески зари расписывали под мрамор молочно-белесое небо, рассеченное в вышине огромными серыми трещинами. Заря была напоена такими душистыми запахами, что Флорану на миг почудилось, будто он в настоящей деревне, на каком-то пригорке. Но тут Клод указал ему на расположившихся за его скамьей торговцев пряностями. Вдоль требушиных рядов раскинулись целые поля тмина, лаванды, чеснока, лука-шарлота; торговки обвили молодые платаны на тротуарах высокими ветвями лавра, которые были гордостью этого царства зелени. И все запахи заглушало благоухание лавра.
Светящийся циферблат на церкви св.Евстафия бледнел и мерк, словно лампада, застигнутая лучами зари. Один за другим гасли, подобно звездам при свете дня, газовые рожки в винных погребках на соседних улицах. И Флоран следил, как огромный рынок высвобождался из мрака, освобождался от дымки мечты, в которой привиделись ему тонувшие в бесконечных далях ажурные чертоги. Они обретали плотность, зеленовато-серую массу, становились еще громадной, оснащенные чудесными мачтами - столбами, несущими необозримые полотнища крыш. Их геометрические тела сливались в одно целое; и когда внутри погасли все огни, они предстали в свете дня, квадратные, одинаковые, словно современная машина, необъятная по своим размерам, - словно паровая машина или паровой котел, служивший пищеварительным аппаратом для целого народа; эта громада походила на гигантское металлическое брюхо; затянутое болтами и заклепанное, созданное из дерева, стекла и чугуна, оно отличалось изяществом и мощью механического двигателя, работающего с помощью тепла под оглушительный стук колес.
Но тут Клод в восторге вскочил на скамью. Он требовал, чтобы его спутник полюбовался восходом солнца над овощами. То было поистине море. Оно простиралось от перекрестка св.Евстафия до улицы Центрального рынка между обеими группами павильонов. И по краям его, на двух перекрестках, прилив все нарастал, овощи наводняли мостовые. Медленно занимался рассвет, подернутый мягкой сероватой дымкой, окрашивая все кругом в светлые акварельные тона. Эти валы в гребешках, подобные стремительным волнам, эта река зелени, которая, казалось, текла в ложбине шоссе, напоминая разлив после осенних дождей, принимала нежные, жемчужные оттенки, то тающие лиловые, то розовые с мелочно-белыми отливами, то зеленые, переходящие в желтые, - здесь была вся та бледная гамма красок, которая при восходе солнца превращает небо в переливчатый шелк; и по мере того как утреннее зарево вставало языками пламени в глубине улицы Рамбюто, овощи все больше пробуждались, высвобождаясь из стлавшейся по земле до самого горизонта синевы. Салат, латук, белый и голубой цикорий, распустившиеся, жирные еще от перегноя, обнажили свою яркую сердцевину; связки шпината, щавеля, пучки артишоков, груды бобов и гороха, пучки салата-эндивия, перевязанного соломинками, - все это звенело гаммой зеленых красок, от ярко-зеленого лака стручков до темной зелени листьев; строго выдержанная гамма кончалась, замирая, на пестрых стебельках сельдерея и пучках лука-порея. Но самыми пронзительными ее нотами, звучавшими громче всех, были по-прежнему сочные мазки красной моркови и чистые тона белой репы, щедро рассеянные вдоль рынка, оживлявшие его своей двухцветной яркой каймой. На перекрестке улицы Центрального рынка капуста лежала горами: огромные белые кочаны, плотные и тяжелые, как бомбы из тусклого металла; кудрявая капуста, широкие листья которой походили на плоские бронзовые чаши; красная капуста - головки ее заря превратила в роскошные цветы, багряные, как забродившее вино, вмятины на ее боках отливали кармином и темным пурпуром. Напротив, на перекрестке св.Евстафия, проход на улицу Рамбюто забаррикадировали оранжевые тыквы, выстроившись в две шеренги, брюхом вперед. И то тут, то там в корзинке вспыхивали золотисто-коричневые лакированные головки репчатого лука, кроваво-красная куча помидоров, блекло-желтая горка огурцов, темно-фиолетовая связка баклажанов; но в этой звенящей радости пробужденья кое-где еще зияли провалы тьмы - ряды редьки, черневшие, как траурные полотнища.
Клод захлопал в ладоши при этом зрелище. Он восклицал, что «канальи овощи» сегодня хороши до нелепости, до безумия, просто бесподобны! Он уверял, что это не мертвые овощи, что, сорванные вчера, они ждали солнца, они хотели сказать ему сегодня «прости» на плитах Центрального рынка. Они были для него живыми, он видел, как они раскрывают листья, словно их корни еще мирно живут в теплой, унавоженной земле. Он утверждал, будто слышит здесь предсмертное хрипенье со всех окрестных огородов. Тем временем женщины в белых чепчиках и черных кофтах, мужчины в синих блузах наводнили узкие дорожки между грудами овощей. Казалось, тут гудит целая деревня. Большие корзины грузчиков медленно плыли над головами. Перекупщицы, уличные торговцы, зеленщики спешили закупить товар. Вокруг капустных гор стояли солдаты, толпились монахини; тут же шныряли повара коллежей, ища, что подешевле. Разгрузка овощей все продолжалась; возы сваливали поклажу на землю, словно камни, добавляя к волнам зелени новые - те, что теперь выплескивались на противоположный тротуар. А из глубины улицы Новый мост непрерывно тянулись вереницы повозок.
- И все-таки это здорово красиво, - в восторге пробормотал Клод.
Флоран мучился. Он готов был поверить, что это какое-то сверхчеловеческое искушение. Он не хотел больше смотреть на овощи, он разглядывал церковь св.Евстафия, стоявшую наискосок от него и словно выписанную сепией на синеве неба, со всеми своими розетками, большими сводчатыми окнами, колоколенкой и шиферными кровлями. Флоран остановился в темном закоулке улицы Монторгей, откуда виднелся срезанный угол улицы Монмартр со сверкающими на балконах золотыми буквами ярких вывесок. А когда Флоран возвращался к перекрестку, его внимание привлекли другие вывески с крупными черными и красными литерами на выцветшем фоне: «Москательные и аптекарские товары. Торговля мукой и сухими овощами». Угловые дома с узкими окошками пробуждались от сна; в просторной новизне улицы Новый мост бросались в глаза желтые и добротные старинные фасады Парижа былых времен. На углу улицы Рамбюто щеголеватые приказчики в жилетках, узких панталонах и широких белоснежных нарукавниках, стоя в пустых витринах большого магазина новинок, выставляли товар. Немного подальше фирма Гийу, мрачная, как казарма, скромно выставила за своими зеркальными стеклами золотистые пачки бисквитного печенья и вазы с пирожными. Открылись все лавки. Рабочие в белых блузах, с инструментом под мышкой, ускоряя шаг, переходили шоссе.
Клод по-прежнему стоял на скамье. Он вытягивал шею, стараясь увидеть все, что делается в глубине улиц. Вдруг он заметил в толпе, над которой он возвышался, белокурую лохматую голову и рядом с ней черную, кудрявую и растрепанную головку.
- Эй, Майоран! Эй, Кадина! - закричал он.
Голос его заглушала шумная толпа, он спрыгнул на землю и бросился за ними. Тут он сообразил, что забыл о Флоране, и, стремглав кинувшись обратно, торопливо сказал:
- Живу я в конце тупика Бурдоне, запомните… Моя фамилия написана мелом на двери: Клод Лантье… Заходите посмотреть офорт улицы Пируэт.
Он исчез. Имя Флорана было ему неизвестно, он покинул нового знакомца на тротуаре так же, как и встретил, успев лишь изложить ему свои взгляды на искусство.
Флоран остался один. Сначала он обрадовался одиночеству. После того как г-жа Франсуа подобрала его на улице Нейи, он был словно в забытьи, которое перемежалось такими муками, что Флоран утратил ясное представление о действительности. Но вот наконец он свободен; ему захотелось встряхнуться, сбросить с себя нестерпимый морок гигантской жратвы, который преследует его по пятам. А голова была по-прежнему пуста, и он сознавал только, что опять чувствует смутный страх. Светало, теперь его могли заметить; Флоран оглядел свои жалкие брюки и сюртук. Он застегнулся на все пуговицы, очистил от пыли брюки, попробовал кое-как придать себе приличный вид - ему казалось, что черные лохмотья кричат о том, откуда он явился. Он сидел на середине скамьи, рядом с бедняками, бродягами, приютившимися здесь в ожидании солнца. Ночи на рынке - отрада для бездомных. Двое полицейских, еще в ночной форме, в накидках с капюшонами и в кепи, прогуливались бок о бок вдоль тротуара, заложив руки за спину; всякий раз, проходя мимо скамейки, они косились на учуянную ими дичь. Флоран вообразил, что его опознали, что полицейские совещаются, не арестовать ли его? Его обуял ужас, неистово захотелось встать, бежать. Но он не отважился, не знал, как ему уйти. Это была пытка - сидеть под ежеминутными взглядами полицейских, терпеть этот неторопливый и холодный осмотр! Наконец Флоран встал; еле сдерживаясь, чтобы не пуститься наутек так быстро, как только позволяют его длинные ноги, он медленно ретировался, втянув голову в плечи, со страхом ожидая, что грубые руки полицейских вот-вот схватят его за шиворот.
Им владела только одна мысль, лишь одно стремление - убраться подальше от рынка. Он выждет, продолжит свои поиски позднее, когда будет не так людно. Три улицы, сходившиеся на перекрестке, - Монмартр, Монторгей и Тюрбиго, - вызывали в нем тревогу: они были забиты экипажами всех видов; тротуар кругом покрывали овощи. Тогда Флоран пошел прямо вперед, до улицы Пьер-Леско; но рынок, где торговали кресс-салатом и картофелем, показался ему и вовсе непроходимым. Он предпочел пойти по улице Рамбюто. Однако на Севастопольском бульваре образовался такой затор из фургонов, тележек и шарабанов, что Флоран решил свернуть на улицу Сен-Дени. Здесь он снова попал в гущу овощей. По обоим тротуарам только что выставили свой товар уличные торговцы, положив доски на высокие корзины; наводнение капусты, моркови, репы возобновилось. Рынок выступил из берегов. Флоран попробовал выбраться из потока, который преследовал его всюду, куда бы он ни бежал, он попытался было пройти на улицу Коссонри, потом на улицу Берже, на сквер Дез-Инносан, на улицу Ферронри, на улицу Центрального рынка, но тщетно. И он остановился, обескураженный, ошеломленный, не в состоянии вырваться из бесовского хоровода овощей, которые в конце концов обступили его со всех сторон, спутали ноги стеблями ботвы. Дальше, вплоть до улицы Риволи, вплоть до площади Ратуши, тянулись бесконечные вереницы колес и упряжек, еле видные за беспорядочной массой выгружаемого товара; большие фургоны увозили добычу поставщиков фруктов для целого квартала; до отказа набитые шарабаны направлялись в пригороды. На улице Новый мост Флоран окончательно растерялся; он попал в самый центр становища уличных торговцев, устраивающих свою передвижную выставку на ручных тележках. Тут он узнал Лакайля, который двинулся по улице Сент-Оноре, толкая перед собой тачку с морковью и цветной капустой. Флоран пошел вслед за ним в надежде, что таким образом выберется из толчеи. Идти по мостовой было скользко, хотя стояла ясная погода: стебли артишоков, листья и ботва толстым слоем устилали шоссе, и пешеходам здесь грозила опасность. Флоран спотыкался на каждом шагу. На улице Вовилье он потерял из виду Лакайля. Конец улицы со стороны Хлебного рынка был забаррикадирован, возникло новое препятствие - тележки и возы. Флоран больше не пробовал бороться: рынок одолел, поток нес его обратно. Он прибрел назад и оказался снова у перекрестка св.Евстафия.
Теперь Флоран слышал медлительные, рокочущие звуки, доносившиеся с рынка. Париж размалывал пищу для двух миллионов своих жителей. Казалось, это неистово пульсирует огромное сердце, выталкивая из себя животворную кровь в питаемые им сосуды. Лязгали исполинские челюсти, все кругом гудело от грохота ссыпаемой пищи, все слилось в оглушительный шум - от щелканья бичей оптовых перекупщиков, отъезжающих на рынок своего квартала, до шарканья стоптанных башмаков бедных разносчиц, которые ходят с кошелками от подъезда к подъезду, предлагая салат.
Флоран прошел в галерею слева, к группе четырех павильонов, чьи исполинские молчаливые тени он видел ночью. Он надеялся, что скроется там, забьется в какую-нибудь нору. Но сейчас эти павильоны уже бодрствовали, как и все другие. Он дошел до конца галереи. Навстречу рысью въезжали ломовики с подводами, загромоздив птичий ряд ивовыми клетками с живой птицей и квадратными плетенками, где плотными рядами была уложена битая птица. Другие подводы выгружали на противоположном тротуаре целые телячьи туши, запеленатые в холстину и, словно младенцы в люльках, вытянувшиеся во всю свою длину в корзинах, откуда виднелись лишь четыре растопыренные кровоточащие культяпки. Имелись там и целые бараны, и четверти коровьих туш, и филейные части, и лопатки. Мясники в широких белых передниках ставили клеймо на тушах, отвозили их в павильон, где клали на весы, а затем вешали на крючья в зале аукциона. Флоран, прижавшись лицом к решетке павильона, смотрел на шеренги висящих трупов, на красные коровьи и бараньи, на бледно-розовые телячьи туши в желтых пятнах жира и сухожилий, с рассеченным брюхом. Потом он прошел требушиный ряд, мимо белесовато-сизых телячьих голов и ножек, мимо кишок, аккуратно свернутых узлом в коробках, мимо бережно уложенных в плоские корзины мозгов, мимо сочившихся кровью печенок и лиловатых почек. Он остановился у длинных двухколесных возков с брезентовым круглым верхом, на которых доставляют разрубленные пополам свиные туши, подвязав их к боковым стенкам возка, над соломенной подстилкой; откинутые задки повозок открывали внутренность этих катафалков, глубину этих ковчегов со святыми дарами, - всю в кровавых отсветах от ободранных, висящих рядами туш; ниже на соломенной подстилке стояли жестянки, полные свиной крови. Тогда Флорана охватил приступ глухого бешенства; его нестерпимо раздражал тошнотворный запах бойни, едкая вонь требушины. Он вышел из галереи, решив, что лучше уж опять посидеть на тротуаре улицы Новый мост.
Больше было невмоготу. От утреннего холодка пробирал озноб, зуб на зуб не попадал; Флоран испугался, что тут и свалится, что больше не встанет. Он поискал было, но не нашел свободного места на скамье: соснуть бы, пусть даже потом растолкают полицейские, Обмирая от дурноты, точно ослепший, со звоном в ушах, он прислонился к дереву и закрыл глаза. Сырая морковь, которую он проглотил, почти не разжевав, раздирала внутренности, а от выпитого стакана пунша он охмелел. Он был пьян от горя, усталости, голода. И опять под ложечкой жгло, как огнем; время от времени он прикладывал к груди обе руки, словно хотел заткнуть дыру, сквозь которую уходят последние силы. Тротуар то взмывал вверх, то падал; Флоран снова зашагал, стараясь заглушить свою нестерпимую муку. Он пошел прямо вперед, оказался среди овощей. Тут он заблудился. Он побрел по какой-то узкой дорожке, потом свернул на другую, вынужден был возвратиться и оказался в гуще зелени. Кое-где она поднималась так высоко, что люди ходили как между двумя стенами, сложенными из связок и пучков овощей. Головы людей еле виднелись, мелькали только черные пятна головных уборов; а большие корзины, проплывавшие над кромкой листьев, напоминали ивовые лодки, качающиеся над гладью затянутого ряской озера. Флоран натыкался на несчетное множество препятствий: на грузчиков, поднимавших поклажу, на горластых торговок, вступивших в перебранку; ноги его скользили по очисткам и ботве, которые плотным слоем устилали мостовую, он задыхался от крепкого запаха раздавленных листьев. Совершенно ошалев, он остановился, не сопротивляясь больше ни толчкам, ни ругани; он превратился в бесчувственную вещь, которую швыряли и катили куда-то в глубь моря, вздыбленного прибоем.
Им овладело постыдное малодушие. Он готов был просить милостыню. Он злился, что проявил тогда ночью глупую гордость. Если бы он принял подачку г-жи Франсуа, если бы не испугался, как последний дурак, Клода, то не очутился бы здесь, не изнывал бы среди этой капусты. Особенно бесился он на себя за то, что тогда, на улице Пируэт, не расспросил обо всем художника; а теперь оставайся здесь один, подыхай на мостовой, как заблудший пес.
Он окинул прощальным взглядом рынок. Рынок сверкал на солнце. Длинный луч лился внутрь из дальнего угла галереи, прокладывая в толще павильонов пламенеющий светом портик; солнечный дождь барабанил по поверхности крыш. Исполинская чугунная конструкция таяла, синела, сливаясь в единый темный профиль на полыхающем заревом востоке. Наверху горело цветное стекло, градина света катилась к сточным желобам по широкому скату цинковой кровли. И вот рынок обернулся шумным городом в облаке золотистой летучей пыли. Ширился гул пробужденья; грохот новых, все еще прибывающих возов вторгался в храп огородников, спящих под своими толстыми плащами. Уже во всем этом городе настежь распахнулись ворота; тротуары гудели, павильоны галдели; звучали все голоса, и казалось, это звучит сейчас, получив свое полное выражение, та музыкальная фраза, медленный зачин которой и нарастание Флоран слышал с четырех часов утра. Справа, слева, со всех сторон, визгливые выкрики аукционистов врезались пронзительными нотами флажолета в глухие басы толпы. То была морская рыба, то было масло, то была домашняя птица, то было мясо. За каждым ударом колокола поднимался гомон открывающегося рынка. Солнце вокруг Флорана заливало лучами овощи. Он больше не узнавал нежную акварель бледных красок зари. Разбухшая сердцевина салата горела, гамма зеленых цветов сверкала мощными, великолепными оттенками, морковь рдела сгустками крови, репа накалилась добела в этом ликующем пожаре красок. Слева от Флорана все еще катилась с возов лавина капусты. Он отвел глаза и увидел вдали ломовые подводы, которые по-прежнему шли с улицы Тюрбиго. Море продолжало прибывать. Флоран чувствовал, как прилив мало-помалу доходит ему до щиколоток, потом до пояса, а теперь вот-вот перехлестнет через голову. Ослепленный, утопающий со звоном в ушах, подавленный всем этим зрелищем, предвидя еще новые и нескончаемые бездны наступающей на него пищи, он взмолился о пощаде; его охватила безмерная тоска при мысли, что он обречен на голодную смерть здесь, в сытом по горло Париже, в этом искрометном пробуждении рынка. И горячие крупные слезы брызнули из глаз Флорана.
Он выбрался в проход пошире. Две женщины - маленькая старушка и высокая сухопарая - прошли мимо него, разговаривая, по дороге к павильонам.
- И вы пришли сюда за покупками, мадемуазель Саже? - спросила сухопарая.
- Да, госпожа Лекер, если можно так выразиться… Вы ведь знаете, я женщина одинокая. Много ли мне нужно… Хочется купить кочанчик цветной капусты, да все так дорого… А масло почем сегодня?
- Тридцать четыре су… У меня масло очень хорошее. Если вы пожелаете заглянуть ко мне…
- Да, да, но не знаю, право, у меня есть еще немножко сала…
Флоран, сделав отчаянное усилие, побрел за этими женщинами. Ему вспомнилось, что на улице Пируэт Клод назвал имя этой старушки; Флоран решил расспросить ее, когда сухопарая уйдет.
- А как ваша племянница? - продолжала мадемуазель Саже.
- Сарьетта живет в свое удовольствие, - кисло ответила г-жа Лекер. - Она захотела устроиться самостоятельно. Теперь уж мне до нее дела нет. Во всяком случае, не я подам ей кусок хлеба, когда мужчины оберут ее до нитки.
- Вы были так добры к ней… Но она должна неплохо зарабатывать: фрукты в этом году хорошо идут… А как ваш зять?
- Ну, он-то…
Госпожа Лекер поджала, губы и, по-видимому, не собиралась продолжать.
- Такой же, как всегда, верно? - настаивала мадемуазель Саже. - Очень почтенный человек… Правда, до меня дошло, что он легко тратит деньги…
- Кто его знает, на что он тратит деньги, - грубо ответила г-жа Лекер. - Ведь он такой скрытный, такой скупердяй, он, видите ли, мадемуазель Саже, такой человек, что скорей даст мне с голоду подохнуть, чем одолжит пять франков… Он отлично знает, что на масло в этом сезоне, как на сыр и на яйца, спроса нет. А сам продает птицу, сколько ему угодно… Так вот, ни разу, да, да, ни разочка даже, он не предложил мне свою помощь. Понимаете, я слишком горда, чтобы ее принять, но просто мне было бы приятно.
- Эге, да вот он идет, ваш зять! - понизив голос, заметила мадемуазель Саже.
Обе женщины обернулись и посмотрели на человека, который переходил шоссе, направляясь в главную галерею рынка.
- Некогда мне, - прошептала г-жа Лекер, - я оставила лавку без присмотра. Да и к тому же нет у меня охоты говорить с ним.
Флоран тоже невольно оглянулся. Он увидел маленького квадратного человека, жизнерадостного на вид, с седыми волосами, стриженными ежиком; под мышками он нес двух жирных гусей; головы гусей болтались и били его по ляжкам при каждом движении. Флоран радостно всплеснул руками; забыв усталость, он бросился за прохожим. Поравнявшись с ним, он хлопнул его по плечу.
- Гавар!
Тот поднял голову, с недоумением разглядывая и не узнавая представшую перед ним долговязую черную фигуру. Затем в крайнем изумлении воскликнул:
- Вы! вы! Как, неужели это вы?
Гавар чуть не выронил своих жирных гусей. Он никак не мог успокоиться. Однако, заметив свояченицу и мадемуазель Саже, которые издали с любопытством наблюдали эту встречу, Гавар пошел вперед, говоря:
- Идемте, не нужно останавливаться… Здесь слишком много глаз и длинных языков.
Они зашли в галерею, чтобы поговорить. Флоран рассказал, что ходил на улицу Пируэт. Гавара это очень рассмешило; он от души хохотал и сообщил Флорану, что его брат Кеню переехал и открыл новую колбасную в двух шагах отсюда, на улице Рамбюто, против Центрального рынка. Но особенно потешался он над тем, что Флоран все утро провел с этим шутником Клодом Лантье: ведь Клод племянник г-жи Кеню! Гавар хотел было повести Флорана в колбасную. Затем, узнав, что Флоран вернулся во Францию с подложными документами, Гавар принял все меры, дабы соблюсти секретность. Он решил идти впереди Флорана, на расстоянии пяти шагов, чтобы не привлекать ничьего внимания. Проходя через павильон живности, Гавар повесил на своей витрине обоих гусей, затем пересек улицу Рамбюто; Флоран следовал за ним по пятам. Там, остановившись посреди мостовой, Гавар глазами указал ему на большую красивую колбасную.
Косые лучи солнца падали на улицу Рамбюто, заливая светом фасады домов, среди которых начало улицы Пируэт казалось черной дырой. На другом конце огромный корабль церкви св.Евстафия стоял, весь позолоченный солнечной пылью, как огромная рака с мощами. А в самой гуще толпы, в глубине перекрестка, двигалась в ряд армия метельщиков, равномерно взмахивая метлами; тем временем мусорщики вилами кидали мусор в повозки, которые останавливались через каждые двадцать шагов, звеня битыми черепками. Но Флоран видел только большую колбасную, открытую и сияющую в свете восходящего солнца.
Колбасная эта стояла почти на самом углу улицы Пируэт. Все в ней тешило взор. Светлая, переливающаяся яркими красками, которые так и играли на белизне ее мраморной облицовки, она дышала безмятежностью. Вывеска являла собой нечто вроде масляной картины под стеклом, где фамилия Кеню-Градель сверкала крупными золотыми буквами в рамочке из ветвей и листьев, выписанных на нежном фоне. На щитах по бокам витрины, тоже написанных масляными красками и застекленных, были изображены толстощекие амурчики, порхающие среди кабаньих голов, свиных отбивных, гирлянд сосисок; и эти натюрморты, украшенные всевозможными завитушками и розетками, отличались такой сладостной, акварельной мягкостью, что даже сырое мясо на них отливало розовыми тонами, как фруктовое желе. В этом ласкающем глаз обрамлении открывалась выставка товаров. Они были разложены на подстилке из голубых бумажных стружек; кое-где тарелки с яствами были изящно убраны листьями папоротника, отчего казались букетами, окруженными зеленью. То был мир лакомых кусков, мир сочных, жирных кусочков. На первом плане, у самого стекла витрины, выстроились в ряд горшочки с ломтиками жареной свинины, вперемежку с баночками горчицы. Над ними расположились окорока с вынутой костью, добродушные, круглорожие, желтые от сухарной корочки, с зеленым помпоном на верхушке. Затем следовали изысканные блюда: страсбургские языки, варенные в собственной коже, багровые и лоснящиеся, кроваво-красные, рядом с бледными сосисками и свиными ножками; потом - черные кровяные колбасы, смирнехонько свернувшиеся кольцами, - точь-в-точь как ужи; нафаршированные потрохами и сложенные попарно колбасы, так и пышущие здоровьем; копченые колбасы в фольге, смахивающие на спины певчих в парчовых стихарях; паштеты, еще совсем горячие, с крохотными флажками этикеток; толстые окорока, большие куски телятины и свинины в желе, прозрачном, как растопленный сахар. И еще там стояли широкие глиняные миски, где в озерах застывшего жира покоились куски мяса и фарша. Между тарелками, между блюдами, на подстилке из голубых бумажных стружек, были разбросаны стеклянные банки с острыми соусами, с крепкими бульонами, с консервированными трюфелями, миски с гусиной печенкой, жестянки с тунцом и сардинами, отливающие муаром. В двух углах витрины стояли небрежно задвинутые туда ящики - один с творогом, а другой битком набитый съедобными улитками, начиненными маслом с протертой петрушкой. Наконец, на самом верху, с усаженной крючьями перекладины свешивались ожерелья сосисок, колбас, сарделек, - симметричные, напоминающие шнуры и кисти на роскошных драпировках; а за ними показывали свое кружево лоскутья бараньих сальников, образуя фон из белого мясистого гипюра. И на последней ступеньке этого храма брюха, среди бахромы бараньих сальников, между двумя букетами пурпурных гладиолусов, высился алтарь - квадратный аквариум, украшенный ракушками, в котором плавали взад и вперед две красных рыбки.
Флоран почувствовал легкую дрожь; тут он заметил женщину, стоявшую в лучах солнца не пороге лавки. Она была воплощением благополучия, устойчивого и блаженного изобилия, облик ее как бы дополнял все эти утробные радости. Это была красивая женщина. Она занимала своей особой всю ширину дверного проема, однако была не чрезмерно полной, хотя и полногрудой, в расцвете своих тридцати лет. Она только что встала, но уже гладко причесалась на прямой пробор, и ее напомаженные, словно лакированные волосы лежали двумя плоскими прядками на висках. Это придавало ей особенно опрятный вид. Ее безмятежное тело отличалось прозрачной белизной, а кожа была тонкая и розовая, как у людей, живущих постоянно среди обилия жиров и сырого мяса. Она казалась, пожалуй, серьезной, медлительной и очень спокойной, со строгим очерком губ и чуть-чуть улыбающимися глазами. Накрахмаленный белый воротничок, стягивавший ее шею, белые нарукавники до локтей, белый передник до самых кончиков туфель позволяли видеть лишь край ее черного кашемирового платья, округлые плечи и плотно обтянутую, непомерно пышную грудь, которую подпирал корсет. На всей этой белизне играло яркое солнце. Но залитая светом женщина, синеволосая и розовотелая, в белоснежных нарукавниках и переднике, даже не щурилась и, сохраняя мягкое выражение глаз, с блаженным спокойствием принимала свою утреннюю солнечную ванну, радуясь половодью рынка. Она производила впечатление высокопорядочной женщины.
- Это жена вашего брата, ваша невестка Лиза, - сказал Флорану Гавар.
Он поклонился ей. Затем вошел в переднюю все с теми же педантическими предосторожностями, не желая, чтобы Флоран шел через лавку, хотя она и была сейчас пуста. Гавар явно наслаждался тем, что принимает участие в опасном на его взгляд приключении.
- Погодите, - сказал он, - я сперва посмотрю, нет ли там посторонних… Вы войдете, когда я хлопну в ладоши.
Он отворил дверь в глубине передней. Но едва Флоран услышал за этой дверью голос брата, как одним прыжком оказался за ее порогом. Кеню, который горячо любил его, бросился ему на шею. Они целовали друг друга, как маленькие дети.
- Ах, черт возьми, да неужто это ты, - лепетал Кеню. - Вот уж кого не ждал, так не ждал!.. Я думал, ты умер, только вчера еще я говорил Лизе: «Бедняга наш Флоран…»
Он остановился и, заглянув в лавку, позвал:
- Эй, Лиза! Лиза!
Затем, обернувшись к маленькой девочке, которая забилась в угол, сказал:
- Полина, позови же мать.
Но девчушка не двигалась с места. Это было чудесное дитя лет пяти, с пухлым круглым личиком, очень похожее на прекрасную колбасницу. Девочка держала в объятьях огромную желтую кошку, которая, свесив лапки, благодушно ей покорялась; а Полина, сгибаясь под ее тяжестью, крепко сжимала кошку ручонками, словно боялась, что этот плохо одетый господин украдет ее любимицу.
В комнату медленно вошла Лиза.
- Это Флоран, это мой брат, - твердил Кеню.
Обратившись к Флорану, Лиза назвала его «сударь» и была очень приветлива. Она спокойно оглядела его с головы до ног, не выказав ни малейшего неучтивого удивления. Только чуть поджала губы. И продолжала стоять, с невольной улыбкой наблюдая эти пылкие братские объятия. Однако Кеню, видимо, успокоился. Тогда он заметил, как худ и плохо одет Флоран.
- Ах, дружок мой, здорово же ты сдал, пока был в тех местах… - сказал он. - Ну, а я раздобрел, что поделаешь!
Он и на самом деле был тучен, слишком тучен для своих тридцати лет. Жир выпирал из его рубашки, из передника, из белоснежного белья, - он был похож на огромного запеленатого младенца. С годами бритая физиономия Кеню вытянулась, приобретя отдаленное сходство с поросячьим рылом, - и недаром: он постоянно имел дело со свининой, руки его целый день копошились в этом мясе. Флоран с трудом его узнавал. Он сел и перевел взгляд с брата на красавицу Лизу, потом на малютку Полину. От них так и веяло здоровьем, они были квадратные, лоснящиеся, совершенно бесподобные, и рассматривали они его с удивлением, с тем смутным беспокойством, с каким люди очень тучные смотрят на тощего. Даже кошка, шкурка которой, казалось, вот-вот лопнет от жира, опасливо разглядывала его, тараща круглые желтые глаза.
- Ты подождешь до завтрака, правда? - спросил Кеню. - Мы завтракаем рано, в десять часов.
Из кухни проникал острый запах готовящихся блюд. Флоран мысленно вновь пережил минувшую страшную ночь, свое возвращение домой на овощах, свои муки среди рынка, вспомнил нескончаемый обвал жратвы, от которого он только что спасся. И тихо сказал, кротко улыбнувшись:
- Нет, я, видишь ли ты, проголодался.

2

Мать Флорана умерла вскоре после того, как он начал учиться на юридическом факультете. Жила она в Вигане, в департаменте Гар. Овдовев, она вышла замуж вторично за нормандца, некоего Кеню, родом из Ивето; какой-то супрефект привез его с собой на юг, да так и забыл там. Кеню продолжал служить в супрефектуре, поскольку нашел, что места здесь прелестные, вино доброе и женщины приятные. Через три года после женитьбы он скончался от несварения желудка. И единственным наследством, какое он оставил жене, был толстый мальчик, похожий на отца. Мать уже тогда с великим трудом вносила месячную плату в коллеж за учение своего старшего - сына от первого брака, Флорана. Он доставлял ей много радостей, был очень кроток, усердно учился, получал первые награды в классе. На него она и перенесла всю свою нежность, возлагала все свои надежды. Быть может, предпочитая младшему сыну этого бледного и худенького мальчика, она невольно переносила на него свое чувство к первому мужу, который отличался свойственной провансальцам ласковой мягкостью и любил ее без памяти. А может быть, Кеню, пленив ее сначала своей жизнерадостностью, оказался слишком уж толстым и самодовольным, слишком был уверен в том, что главный источник радостей - его собственная особа. Г-жа Кеню решила, что из ее последыша, ее младшего сына, которым по традиции и сейчас еще часто жертвуют в семьях южан, ничего путного никогда не выйдет, и ограничилась тем, что отдала его в науку к соседке, старой деве, где мальчик научился только проказничать. Братья росли вдали друг от друга, как чужие.
Флоран приехал в Виган, когда мать уже похоронили. По настоянию г-жи Кеню, болезнь ее скрывали от Флорана до последней минуты, чтобы не помешать его занятиям. Флоран нашел маленького Кеню - ему тогда было двенадцать лет - плачущим сидя на столе посреди пустой кухни. Их сосед, владелец мебельного магазина, рассказал Флорану о страданиях несчастной матери. Она выбивалась из сил, изнуряла себя работой ради того, чтобы сын мог учиться на юридическом факультете. Сверх мелкой торговли лентами, дававшей скудный доход, ей приходилось искать дополнительных приработков, трудиться до поздней ночи. Одержимая мечтой увидеть своего Флорана адвокатом с солидным положением в городе, она стала в конце концов черствой, скупой, беспощадной к себе и другим. Маленький Кеню ходил в рваных штанишках, в блузе с обтрепанными рукавами; он никогда сам не брал еду за столом и ждал, пока мать отрежет ему его долю хлеба. Но мать и себе отрезала такие же тонкие ломтики. Этот режим сократил ей жизнь, она умерла, полная безмерного отчаяния, что не успела завершить свою жизненную задачу.
Рассказ произвел ужасающее впечатление на чувствительную натуру Флорана. Его душили слезы. Он обнял брата, прижал к груди и поцеловал, как бы стараясь возместить материнскую любовь, которой его лишил. Флоран смотрел на его жалкие, стоптанные башмаки, продранные локти, грязные руки - все эти приметы нищеты заброшенного ребенка. Он твердил мальчику, что заберет его с собой, что им будет хорошо. На следующий день, когда Флоран ознакомился с положением дел, он испугался, что не соберет даже нужную для проезда в Париж сумму. Он ни за что не хотел жить в Вигане. Ему удалось удачно сбыть лавчонку, где г-жа Кеню торговала лентами, и это дало ему возможность заплатить долги, которые, как ни щепетильна была его мать в денежных вопросах, у нее все же мало-помалу накопились. И так как в результате он остался без гроша, то сосед-мебельщик предложил ему пятьсот франков за движимое имущество и вещи покойной. Сосед делал выгодное дело. Но юноша благодарил его со слезами на глазах. Флоран одел брата во все новое и увез в тот же вечер.
В Париже уже не пришлось думать о занятиях на юридическом факультете. Свои честолюбивые помыслы Флоран отложил до будущих времен. Он подыскал несколько уроков, снял в доме на углу улиц Руайе-Коллар и Сен-Жак большую комнату, в которой и поселился с Кеню, обставив ее двумя железными кроватями, шкафом, столом и четырьмя стульями. Отныне у него был ребенок. Флоран с радостью взял на себя роль отца. В первые дни, возвращаясь вечером домой, он попробовал заниматься с братом, но тот его почти не слушал; мальчик был тупой, не хотел учиться и горько рыдал, сожалея о тех временах, когда мать не мешала ему бегать по улицам. Флоран приходил в отчаяние, прекращал урок, утешал Кеню, обещал ему, что он будет отдыхать, сколько душе угодно. И пытаясь найти оправдание своей слабохарактерности, говорил себе, что не для того взял на свое попечение малое дитя, чтобы его тиранить. Радостное детство Кеню - вот цель, которой руководствовался Флоран. Он боготворил брата, с восторгом слушал его смех, бесконечно наслаждался тем, что он здесь, рядом, здоров и избавлен от забот. Флоран был все так же худ, носил потрепанное черное пальто, лицо его начинало блекнуть; ему досталась горькая участь учителя, ставшего предметом жестокой потехи учеников. Кеню же превратился в круглого, как мяч, немного дураковатого и полуграмотного, но неизменно жизнерадостного толстячка, наполнявшего весельем большую темную комнату на улице Руайе-Коллар.
Проходили годы. Флоран, который унаследовал самоотверженный характер матери, держал Кеню дома, как великовозрастную балованную девицу. Он избавлял брата даже от самых легких обязанностей по дому: сам ходил за покупками, убирал комнату, стряпал. По его словам, это отвлекает от мрачных мыслей. Обычно он бывал угрюм и считал себя злым. Вечером, когда он возвращался домой, забрызганный грязью, понурый, подавленный ненавистью чужих детей, его до глубины души трогало, что этот толстый, здоровенный мальчишка, только что запускавший волчок на полу, кидается ему на шею. Кеню хохотал, глядя, как неумело жарит брат яичницу, с какой глубокой серьезностью он ставит на огонь суп. Подчас, погасив лампу и улегшись в постель, Флоран снова грустил. Он мечтал возобновить свои занятия юриспруденцией, ломал себе голову, как бы урвать время для юридического факультета. Когда это ему удалось, он был вполне счастлив. Но однажды он простудился и неделю пролежал в постели; это пробило такую брешь в их бюджете и так его напугало, что он отказался от мысли закончить курс. У него рос сын. Флоран поступил на должность учителя в пансион на улице Эстрапад с окладом в тысячу восемьсот франков. Это было для него целое состояние; если жить экономно, думал он, можно откладывать деньги для будущего устройства Кеню. Восемнадцатилетнего малого Флоран все еще опекал, как барышню, которую нужно обеспечить приданым.
Во время недолгой болезни брата Кеню тоже предавался размышлениям. Однажды утром он объявил, что хочет работать, что он уже вполне взрослый и сам может себя прокормить. Флоран был глубоко тронут. На той же улице напротив жил часовщик, и мальчик целый день наблюдал, как он, согнувшись над залитым светом столиком у окна, перебирает непонятные хрупкие вещицы, терпеливо разглядывая их в лупу. Кеню пленился им и уверял, что мечтает стать часовых дел мастером. Но через две недели он потерял свою уверенность и разревелся, как десятилетний мальчишка, говоря, что специальность часовщика слишком сложна, что он никогда не запомнит «все эти маленькие штучки, которые засовываются в часы». Теперь он предпочитал ремесло слесаря. Но и слесарное дело ему разонравилось. За два года он перепробовал больше десятка профессий. Флоран считал, что Кеню прав, что профессию надо выбирать себе по сердцу. Однако благородная самоотверженность Кеню, пожелавшего зарабатывать на жизнь, чувствительно сказалась на бюджете. С тех пор как Кеню стал ходить в мастерские, появились бесконечные новые расходы: на одежду, на завтраки вне дома, на угощение товарищей-новичков. Тысячи восьмисот франков Флорана уже не хватало. Ему пришлось взять еще два урока, которые он давал по вечерам. Он носил один и тот же сюртук восемь лет.
У братьев завелся друг. Одной своей стороной их дом выходил на улицу Сен-Жак, где открылась большая закусочная; ее содержал почтенный человек, по фамилии Гавар, жена которого угасла от чахотки среди густого чада жарившейся птицы. Иногда Флоран возвращался домой слишком поздно, чтобы успеть сварить хотя бы кусок мяса; он покупал в закусочной за двенадцать су кусок индейки или гусятины. В такие дни у них был настоящий пир. Постепенно Гавар заинтересовался своими покупателями, узнал историю этого худого юноши, проявил участие к мальчику. Вскоре Кеню стал завсегдатаем закусочной. Едва старший брат уходил, Кеню усаживался в глубине лавки Гавара, с упоением следя, как, тихо поскрипывая, вращаются четыре гигантских вертела перед высокими, светлыми языками пламени.
Широкая медная облицовка камина сияла, от птицы шел пар, жир, стекавший в подставленный чугунок, звенел, и мало-помалу вертела заводили разговор друг с дружкой, ласково бормотали что-то Кеню, а он, вооружившись разливательной ложкой, благоговейно поливал подливкой зарумянившееся брюшко круглобоких гусей и величественных индеек. Он проводил так часы, весь красный в пляшущих отсветах огня, немного одуревший, безотчетно улыбаясь здоровенным птичищам, которые здесь жарились; он пробуждался от грез, лишь когда тушки снимали с вертелов. Птицы падали на блюда; еще дымящиеся вертела выскальзывали из их брюха через отверстия в гузке и шейке, из опростанных утроб струился сок, наполняя лавку крепким запахом жаркого. Мальчик стоя следил за всей этой процедурой, хлопал в ладоши, говорил птицам, что получились они превкусные, что их съедят целиком, а кошкам достанутся одни косточки. И он дрожал от удовольствия, когда Гавар давал ему ломоть хлеба, который он с полчаса томил в чугунке с подливкой.
Именно там, конечно, и пристрастился Кеню к кулинарии. Впоследствии, перепробовав все профессии, он неизбежно должен был вернуться к жареным на вертеле тушкам, к соусам, после которых пальчики оближешь. Сначала он боялся вызвать неудовольствие брата, - Флоран ел мало и говорил о лакомых блюдах с презрением профана. Но затем, видя, что Флоран слушает его, когда он объясняет ему способ приготовления какого-нибудь очень сложного блюда, Кеню признался в своей склонности и поступил в большой ресторан. Отныне жизнь обоих братьев наладилась. Они продолжали жить в комнате на улице Руайе-Коллар, где сходились по вечерам: один возвращался от своей плиты с сияющим лицом, другой - с ввалившимися щеками, измученный невзгодами учителя, таскающегося по урокам. Флоран, даже не сменив свое черное отрепье, брался за тетради учеников; Кеню же вновь, чтобы было повольготней, облачался в свой передник, в белую куртку, в колпак поваренка и вертелся у плиты, готовя для собственного развлечения какое-нибудь изысканное жаркое. Порой они посмеивались, поглядывая друг на друга: один весь в белом, другой весь в черном. Казалось, их большая комната и радуется этому веселью, и опечалена этим трауром. Такой несходной и такой дружной четы свет еще не видывал. Как бы ни худел старший, сжигаемый страстями, унаследованными от отца, как бы ни толстел младший, будучи достойным сыном нормандца, обоих братьев объединяла любовь, впитанная с молоком их общей матери - женщины, которая была сама нежность.
У них оказался родич в Париже, дядя по матери, некий Градель, открывший колбасную на улице Пируэт, в районе рынка. Это был завзятый скряга, грубый человек, который обошелся с ними как с нищими, когда они в первый раз к нему явились. И племянники бывали у него редко. Кеню, в день именин старика, преподносил ему букет, за что получал десять су. Флоран, болезненно гордый, страдал, когда Градель пристально смотрел на его ветхий сюртук и в глазах его можно было прочесть беспокойство и подозрительность скряги, почуявшего, что гость попросит накормить его обедом или дать пять франков. Флоран, по своему простодушию, как-то разменял у дяди стофранковую кредитку. С тех пор старик не так пугался, когда к нему приходили «мальчики», как он их называл. Однако тем его расположение и ограничивалось.
Эти годы прошли для Флорана, как долгий, сладкий и грустный сон. Он изведал все горькие радости самоотверженной любви. Дома его встречала только ласка. А вне дома, когда его унижали ученики и грубо толкали прохожие на тротуарах, Флоран чувствовал, что озлобляется. Уснувшее было честолюбие восставало. Понадобились долгие месяцы, чтобы заставить Флорана согнуть спину и примириться со страданиями некрасивого, заурядного, бедного человека. Стремясь избавиться от искушавшего его озлобления, он впал в другую крайность - безграничной, идеальной доброты, он создал себе прибежище абсолютной справедливости и правды. Тогда-то он и стал республиканцем; он весь ушел в республику, - так иная девушка, отчаявшись, уходит в монастырь. И, не обнаружив нигде республики, которая была бы настолько мягкой и безбурной, чтобы утишить его горести, он выдумал свою собственную. Книги ему разонравились; груды бумаги, испещренной черными значками, окружавшей его всю жизнь, напоминали о зловонном классе, о шариках из жеваной бумаги, которыми кидали в него мальчишки, о пытке долгих, бесплодных часов. Кроме того, книги говорили ему только о восстании, подстрекали его честолюбие, а ведь он чувствовал необоримую потребность в забвении и покое. Убаюкать себя, уснуть, увидеть себя во сне совершенно счастливым, грезить, что и мир станет счастливым, строить в мечтах город-республику, где он хотел бы жить, - вот в чем находил он отдохновение, чем вечно был занят в часы досуга. Он больше не читал книг, кроме нужных для преподавания; он поднимался на улицу Сен-Жак, до внешних бульваров, иногда делал большой крюк, возвращаясь через Итальянскую заставу; и всю дорогу, устремив взгляд на квартал Муфтар, раскинувшийся внизу у его ног, он обдумывал меры морального воздействия, сочинял гуманные законы, которые превратят этот страдающий город в город счастья. Когда февральские дни обагрили кровью Париж, Флоран был убит горем, он ходил по клубам, требуя, чтобы республиканцы всего мира братским поцелуем искупили пролитую кровь. Он стал одним из тех вдохновенных ораторов, которые проповедовали революцию, как новую религию, проникнутую идеей кротости и искупления. И только декабрьские дни освободили его от этой вселенской любви. Он был обезоружен. Он дался в руки, как баран, а обошлись с ним, как с волком. Когда же прошло упоение идеями братства, он подыхал с голоду на холодных плитах тюремной камеры в Бисетре.
Кеню, которому тогда минуло двадцать два года, пришел в ужас, увидев, что брат не вернулся домой. На другой день он отправился искать его на Монмартрском кладбище среди убитых на бульваре; трупы лежали рядами, прикрытые соломой; мелькали лица, страшные лица. Мужество оставило его, слезы застилали глаза, ему пришлось дважды пройти между рядами трупов. Наконец, через семь мучительно долгих дней, он узнал в полицейской префектуре, что брат в тюрьме. Видеть его было запрещено. А так как он настаивал, ему и самому пригрозили арестом. Тогда Кеню побежал к дядюшке Граделю, который в его глазах был лицом влиятельным, надеясь уговорить его спасти Флорана. Но дядюшка Градель разгневался; он заявил, что Флорана взяли за дело, что нечего было этому длинному дурню путаться с республиканской сволочью, добавил даже, что Флорану суждено было плохо кончить, это у него и на физиономии написано. Кеню исходил слезами. Он не двигался с места, захлебываясь от рыданий. Немного пристыженный дядюшка, чувствуя, что надо бы как-то помочь бедному малому, предложил Кеню остаться у него. Градель знал о его кулинарном искусстве, кроме того, нуждался в помощнике. Кеню так боялся вернуться один домой в огромную комнату на улице Руайе-Коллар, что принял предложение дяди. В тот же вечер он остался у него ночевать на чердаке, в темном чуланчике, где еле мог вытянуть ноги. Но плакал он там меньше, чем плакал бы у себя дома, перед пустой кроватью брата.
Наконец ему удалось получить свидание с Флораном. Но, вернувшись из Бисетра, он слег; его свалила горячка, и он три недели пролежал в тупом забытьи. То была его первая и последняя болезнь. Градель желал своему племяннику-республиканцу провалиться в тартарары. Однажды утром, когда дядюшка узнал о высылке Флорана в Кайенну, он растолкал Кеню, грубо сообщил ему эту новость и вызвал такой кризис, что на следующий день юноша был уже на ногах. Его горе растаяло: казалось, его рыхлое тело поглотило последние слезы. Через месяц он уже смеялся, сердясь на себя и огорчаясь, что смеется, затем жизнерадостность взяла верх, и он снова смеялся, сам того не замечая.
Кеню научился колбасному делу. Оно доставляло ему еще больше удовольствия, чем поваренное искусство. Но дядюшка Градель говорил ему, что не следует слишком пренебрегать кастрюльками: колбасник, который при этом и хороший повар, - редкость, и Кеню повезло, что он попал к нему, поработав сначала в ресторане. Впрочем, старик использовал таланты Кеню: заставлял его готовить блюда для банкетов, а в особенности - жаренное на рашпере мясо и свиные отбивные с корнишонами. Юноша оказывал ему весьма существенные услуги, поэтому Градель на свой лад любил его и, будучи в добром расположении духа, трепал по плечу. Старик продал убогую мебель на улице Руайе-Коллар и оставил у себя вырученную сумму в сорок с чем-то франков, по его словам, для того, чтобы баловник Кеню не сорил деньгами. Правда, потом он уже стал выдавать Кеню по шесть франков в месяц на его нехитрые развлечения.
Кеню нуждался в деньгах, подчас терпел грубое обращение - и все-таки был совершенно счастлив. Ему нравилось, когда его жизнью распоряжались другие. Флоран слишком долго воспитывал его, как праздную барышню. Кроме того, Кеню завел себе приятельницу у дядюшки Граделя. Когда старик овдовел, ему понадобилась продавщица. Он приглядел себе здоровую, аппетитную девушку, ибо знал, что такая продавщица тешит глаз покупателя и служит украшением колбасной лавки. У Граделя была знакомая дама на улице Кювье подле Ботанического сада, покойный муж которой когда-то служил директором почты в Плассане, в одной из супрефектур на юге. Дама эта, скромно жившая на маленькую пожизненную ренту, привезла с собой в Париж красивую девочку-толстушку, к которой относилась как к родной дочери. Лиза ходила за ней с невозмутимым видом, характер у нее был ровный; подчас она казалась чересчур серьезной, но стоило ей улыбнуться, как она превращалась в настоящую красавицу. Секрет ее обаяния заключался в чудесном умении улыбаться, хоть редко, но метко. Тогда взгляд ее был сама ласка; ее обычная серьезность делала бесценной это неожиданно в ней проявлявшееся искусство обольщения. Старушка говаривала, что за улыбку Лизы готова хоть в ад. Почтенная дама скончалась от припадка астмы, завещав приемной дочери все сбережения - десять тысяч франков. Неделю Лиза провела одна в своей квартире на улице Кювье. Сюда-то Градель и пришел за нею. Он ее знал: Лиза часто сопровождала хозяйку, когда та захаживала к нему на улицу Пируэт. А на похоронах она показалась Граделю такой похорошевшей, такой статной, что он решил проводить покойницу до кладбища. Пока гроб опускали в могилу, Градель сообразил, что Лиза будет великолепно выглядеть в колбасной. Взвесив все, он надумал предложить ей тридцать франков в месяц с квартирой и с едой. Когда он сделал это предложение, Лиза попросила дать ей сутки на размышление, после чего утром она явилась с маленьким узелком и десятью тысячами франков за корсажем. Через месяц все в доме стали ее рабами, начиная с Граделя и Кеню и кончая последним поваренком. Но особенно - Кеню: ради нее он способен был бы отрубить себе руку. Стоило ей улыбнуться, как он и сам начинал смеяться от радости, любуясь этой нечаянной улыбкой.
Отец Лизы - она была старшей дочерью Маккара из Плассана - еще жил в то время. Лиза говорила, будто он за границей, и никогда с ним не переписывалась. Подчас она вскользь замечала, что покойница мать при жизни была очень работящая и что она, Лиза, пошла в мать. Действительно, она отличалась большим терпением и трудолюбием. Но Лиза добавляла, что ее добрая матушка проявила немало настойчивости, когда так убивалась ради благополучия семьи. И Лиза начинала рассуждать об обязанностях жены и мужа весьма разумно и добропорядочно, чем приводила в восторг Кеню. Он уверял, что и сам придерживается совершенно тех же взглядов. А взгляды Лизы заключались в том, что все должны трудиться, чтобы есть; всяк своему счастью кузнец; поощряя лень, мы сеем зло; словом, ежели на свете есть несчастные, то да будет это наукой бездельникам. Этим совершенно явно выносился приговор пьянству и легендарному тунеядству старика Маккара. В Лизе помимо ее сознания говорил голос Маккаров: она сама была лишь детищем Маккаров, но детищем благопристойным, рассудительным, логичным в своих стремлениях к довольству, усвоившим ту истину, что как постелешь, так и выспишься. Помыслам о мягкой постельке в жизни она и отдавала все свое время. С шести лет она соглашалась смирно сидеть на своем детском стульчике при условии, что вечером ее вознаградят за послушание сладким пирогом.
Служа у колбасника Граделя, Лиза продолжала жить спокойной, размеренной жизнью, освещая ее своими ослепительными улыбками. Она не случайно приняла предложение старика; она сумела сделать его своим покровителем, и, может статься, чутье, присущее людям удачливым, подсказало ей, что в темной лавочке на улице Пируэт ее ждет прочное будущее, о каком она мечтала: жизнь, полная здоровых радостей, и неутомительная работа, каждый час которой вознаграждает себя с лихвой. Она так же спокойно и заботливо наводила порядок на своем прилавке, как ходила прежде за вдовой директора почты. Вскоре безукоризненная чистота Лизиных передников вошла в поговорку у жителей квартала. Дядюшка Градель был так доволен своей красивой продавщицей, что иногда, перевязывая бечевкой колбасы, говорил Кеню:
- Если бы мне не стукнуло шестьдесят, я, честное слово, свалял бы дурака и женился бы на ней… Для торговли, мальчик мой, такая женщина - все равно что наличные деньги.
Кеню усердно поддакивал. Однако он искренне расхохотался, когда сосед однажды заподозрил его в том, что он влюблен в Лизу. Он не знал любовных мук. Они с Лизой были в самых приятельских отношениях. Вечером, отправляясь спать, они вместе поднимались наверх по лестнице. Лиза занимала каморку рядом с чуланом, где помещался Кеню, она всю ее убрала кисейными занавесками, и комнатка стала совсем светленькой. Обычно на лестничной площадке они останавливались, чтобы немножко поболтать, стоя со свечой в руках и отпирая ключом свои комнаты. Затем закрывали за собой дверь, дружески говоря:
- Покойной ночи, мадемуазель Лиза!
- Покойной ночи, господин Кеню!
Кеню ложился в постель, слушая, как хлопочет за стеной Лиза. Перегородка была настолько тонка, что он мог угадать все ее движения. Он думал: «Ага! Она задергивает оконные занавески. А что бы это ей вздумалось делать перед комодом? Ага! Села и снимает туфли. Вот те на! Она, ей-богу же, задула огонь! Теперь бай-бай!» А услышав, как скрипит под ней кровать, он со смехом шептал: «Ну и ну! Про барышню Лизу не скажешь, что она легковесная». Его забавляла эта мысль; но, засыпая, он думал об окороках и ломтях свежепросольной свинины, которые ему надо завтра приготовить.
Так продолжалось год, и это не вызывало ни краски на щеках Лизы, ни смущения в Кеню. Утром, в разгар работы, когда девушка приходила на кухню, их руки встречались при разделке мяса. Иногда она ему помогала, держа в своих пухлых пальчиках свиную кишку, которую он шпиговал мясом и кусочками сала. Иногда они поочередно пробовали на кончик языка сырой фарш для сосисок, чтобы проверить, хорошо ли он приправлен. Лиза была дельной советчицей, она знала рецепты южных блюд, которые он с успехом испробовал. Нередко, когда она стояла за его плечом, заглядывая в котелки, он чувствовал, как ее тяжелая грудь касается его спины. Лиза подавала ему то ложку, то блюдо. Жаркий огонь печки румянил их щеки. Но ни за что на свете Кеню не бросил бы мешать жирное месиво, которое густело на плите; а она с полной серьезностью обсуждала, достаточно ли уварилось мясо. После обеда, когда лавка пустела, они часами спокойно разговаривали. Она сидела, немного откинувшись, у себя за прилавком и спокойно, размеренно вязала. Он усаживался на колоду для рубки мяса и болтал ногами, стуча каблуками по дубовому чурбаку. Они отлично ладили друг с другом; говорили обо всем: чаще всего о делах кулинарных, потом о дядюшке Граделе и еще - о событиях в их квартале. Лиза рассказывала ему, точно ребенку, сказки: она знала прелестные сказки, всякие предания, полные чудес, в которых действовала уйма агнцев и ангелочков; рассказывала Лиза певучим голосом, с присущей ей серьезностью. Если заходила покупательница, Лиза, чтобы не вставать с места, просила Кеню подать банку лярда или коробку с улитками. В одиннадцать часов оба поднимались наверх спать, - неторопливо, так же как накануне. Затем, затворяя за собой дверь, невозмутимо говорили:
- Спокойной ночи, мадемуазель Лиза!
- Спокойной ночи, господин Кеню!
Однажды утром, когда дядюшка Градель готовил заливное, его хватил апоплексический удар. Он упал ничком прямо на стол для разделки мяса. Лиза не потеряла своего обычного хладнокровия. Сказав, что нельзя оставлять мертвеца посреди кухни, она велела унести его подальше в каморку, где дядюшка спал. Затем придумала вместе с подручными Граделя целую историю о его смерти: дядюшка обязан был помереть на своей кровати, иначе жители квартала станут брезговать их лавкой и можно потерять покупателей. Кеню помог перенести покойника; он совсем ошалел и очень удивлялся, что слезы не идут из глаз. Попозже они с Лизой все-таки поплакали вдвоем. Кеню и Флоран были единственными наследниками Граделя. Кумушки на соседних улицах приписывали старику большое состояние. В действительности же не удалось обнаружить ни одного экю наличными деньгами. Но Лиза не успокоилась. Кеню видел, что с утра до вечера она думает о чем-то и все оглядывается вокруг, словно что-нибудь потеряла. Наконец она решила устроить генеральную уборку, сославшись на то, что люди судачат о них: стало известно, как умер старик, и поэтому нужно навести чистоту. Однажды после обеда, проведя два часа в погребе, где она собственноручно мыла солильные кадки, Лиза появилась, неся что-то в подоле передника. Кеню рубил сечкой свиную печенку. Лиза подождала, пока он кончил, разговаривая с ним спокойнейшим образом, - только глаза ее необычно блестели. Улыбнувшись своей пленительной улыбкой, она сказала, что ей нужно с ним кое о чем потолковать. По лестнице Лиза поднималась с трудом: ее движения стесняла ноша, от которой передник так натянулся, что, казалось, вот-вот лопнет. На четвертом этаже Лиза вынуждена была постоять, опершись на перила, чтобы перевести дух. Удивленный Кеню молча следовал за ней до самой ее комнаты. Впервые Лиза пригласила его войти. Она заперла дверь; затем осторожно разжала онемевшие пальцы, которые устали сжимать концы передника, и на ее кровать обрушился ливень серебряных и золотых монет. Лиза обнаружила сокровище дядюшки Граделя на дне солильной кадки. Под тяжестью этой груды денег на чистой, мягкой девичьей постели образовалась глубокая вмятина.
Лиза и Кеню выражали свою радость сдержанно. Они сели на край кровати - Лиза в изголовье, Кеню в ногах - по обеим сторонам груды монет - и сосчитали их тут же, прямо на покрывале, чтобы не звенеть деньгами. Всего оказалось сорок тысяч франков золотом, три тысячи франков серебром и в жестяной коробке сорок две тысячи франков банковыми билетами. У них ушло на подсчеты добрых два часа. Руки у Кеню немного дрожали. Больше всего пришлось потрудиться Лизе. Они складывали золото стопками на подушке, оставляя серебро в ямке на постели. После того как они подвели итог, выразившийся в огромной для них цифре - восьмидесяти пяти тысячах франков, у них состоялся разговор. Разумеется, они говорили о будущем, о своей женитьбе, хотя о любви у них никогда не было речи. Эти деньги словно развязали им языки. Они уселись поглубже на постели под кисейным белым пологом, опершись спиной о стену за кроватью и вытянув ноги; разговаривая, они все время перебирали деньги, и поэтому руки их встречались, замирали одна в другой среди пятифранковых монет. Так их застали сумерки. Тут только Лиза опомнилась и покраснела, увидев, что сидит рядом с молодым человеком. Они разорили всю постель, простыни съехали набок, золото на подушке между Лизой и Кеню оставило вдавлины, словно здесь метались пылающие страстью любовники.
Они встали, ощущая неловкость, смутившись, как влюбленная пара, которая впервые согрешила. Растерзанная постель, заваленная деньгами, уличала их в том, что они вкусили запретных радостей за запертой дверью. То было их первое грехопадение. Лиза, оправив платье, с таким видом, словно она совершила что-то дурное, принесла свои десять тысяч франков. Кеню попросил ее присоединить их к дядюшкиным восьмидесяти пяти тысячам; он, смеясь, перемешал деньги, сказав, что они тоже должны пожениться; затем было условлено, что Лиза будет хранить «клад» у себя в комоде. Когда она его заперла и привела в порядок постель, они спокойно спустились в лавку. Они были муж и жена.
Свадьба состоялась в следующем месяце. Обитатели квартала сочли их брак естественным и совершенно благоприличным. История сокровища была в общих чертах известна; люди на все лады восхваляли честность Лизы: ведь она могла ничего не сказать Кеню, оставить себе найденные золотые; если она ему об этом сказала, то лишь из чистой честности, никто же не видел, как она нашла деньги! Она вполне заслуживала, чтобы Кеню на ней женился. И Кеню просто повезло: красавцем его не назовешь, а нашел же красавицу жену, которая откопала для него клад. В своем восхищении Лизой некоторые заходили так далеко, что даже потихоньку говорили, будто Лиза «и вправду поступила как дура, если так поступила». Лиза улыбалась, слушая эти толки, пересказываемые ей в смягченной форме. Они с мужем жили, как прежде, в доброй дружбе, мирно и счастливо. Она помогала ему, руки их встречались в груде фарша; она, как и прежде, наклонялась над его плечом, заглядывая в котелок. И если кровь приливала к их лицам, то только от пылавшего в кухонной плите огня.
Однако Лиза была умной женщиной; она быстро смекнула, что глупо держать девяносто пять тысяч франков в ящике комода, не пуская их в оборот. Кеню охотно положил бы их обратно в солильную кадку, пока они не заработают столько же; тогда они уедут в Сюрень, в их любимый пригородный уголок. Но у Лизы были другие замыслы. Улица Пируэт противоречила ее понятиям об опрятности, ее тяге к чистому воздуху, к свету, к крепкому здоровью. Лавка, где дядюшка Градель по одному су накопил свое богатство, смахивала на черную длинную кишку и принадлежала к той разновидности подозрительных колбасных в старых кварталах города, где потертые плиты пола долго еще пахнут тухловатым мясом, как их ни мой; молодая женщина мечтала о светлом, похожем на роскошную гостиную, современном магазине, прозрачные витрины которого выходили бы на тротуар широкой улицы. Впрочем, это не было продиктовано мелким желанием разыгрывать из себя даму за прилавком: Лиза ясно сознавала, что в торговле нового типа роскошь стала необходимостью. Кеню испугался, когда жена впервые заговорила о переезде и предложила потратить часть их денег на отделку магазина. Она чуть пожала плечами, улыбаясь.
Однажды под вечер, когда в колбасной было темно, супруги услышали, как у их дверей одна из обитательниц квартала говорила другой:
- Ну нет, моя милая! Больше я у них не покупаю, ни кусочка кровяной колбасы не возьму… У них на кухне лежал покойник!

Кеню даже всплакнул. История о покойнике на кухне получила распространение. Кеню дошел до того, что краснел перед покупателями, когда замечал, что они слишком откровенно нюхают его колбасу. Он сам возобновил разговор с женой о переезде. Ни слова не говоря, она занялась поисками нового помещения; нашла она его в нескольких шагах от дома, на улице Рамбюто, в отличном месте. То обстоятельство, что напротив открывался Центральный рынок, должно было утроить число покупателей, создать известность заведению во всех концах Парижа. Кеню позволил втянуть себя в безумные расходы: свыше тридцати тысяч франков он вложил в отделку магазина, потратил на мрамор, на зеркальное стекло, на позолоту. Лиза проводила долгие часы с рабочими, входя с ними в обсуждение мельчайших деталей. Когда наконец она заняла свое место за прилавком, покупатели валом повалили, и только для того, чтобы увидеть колбасную. Облицовка стен была вся из белого мрамора, огромное квадратное зеркало на потолке обрамляла широкая полоса золоченых, богато орнаментированных лепных украшений; в центре этого зеркального потолка висела люстра с четырьмя рожками; а цельное зеркало, занимавшее весь простенок за прилавком, и другие зеркала в мраморных рамах - слева и в глубине - казались озерами света, дверьми, которые открывались в другие залы, умноженные до бесконечности, доверху наполненные выставленными мясными яствами. Особенно хвалили огромный прилавок, помещавшийся справа; все находили, что розовые мраморные ромбы, сделанные в виде симметричных медальонов, - чудесная работа. Пол был выстлан белыми и розовыми плитками с бордюром из темно-красного греческого орнамента. Квартал гордился своей колбасной, и никому больше не приходило в голову судачить о кухне на улице Пируэт, где лежал покойник. В течение целого месяца соседки останавливались на тротуаре, чтобы сквозь развешанные на витрине колбасы и бараньи, сальники поглядеть на Лизу. Они любовались ее бело-розовой кожей не меньше, чем мрамором. Она казалась душой, живым источником света, здоровым и надежным божком колбасной; отныне ее иначе не называли, как «красавица Лиза».
Дверь справа вела из лавки в столовую, очень чистую комнату с буфетом, обеденным столом и стульями из светлого дуба, с плетеными сиденьями. От циновки на паркете, палевых бумажных обоев и светлой клеенки под дуб комната казалась холодноватой; уют придавала ей только сверкающая медью висячая лампа, которая спускалась с потолка, раскинув прямо над столом абажур из прозрачного фарфора. Дверь из столовой вела в просторную квадратную кухню. А кухня сообщалась с мощеным двориком, который служил складочным местом и был заставлен глиняными мисками, бочонками, всякой негодной домашней утварью; слева от колодца, подле канавы, куда выливали помои, увядали поблекшие цветы, убранные с витрины.
Дела пошли превосходно. Кеню, которого ужаснули предварительные расходы, теперь проникся чуть ли не почтением к жене, ибо она, как он выражался, женщина «мозговитая». Через пять лет у супругов было около восьмидесяти тысяч франков, выгодно помещенных в государственные процентные бумаги. Лиза объясняла, что они не честолюбивы, им незачем спешить наживаться, - иначе она бы заставила мужа зарабатывать «тысячи и сотни тысяч», уговорив его заняться оптовой торговлей свиньями. Они ведь еще молоды, у них много времени впереди; к тому же нечестная работа им претит, они хотят работать спокойно, не изнуряя себя заботами, как и положено добрым людям, которым дорога жизнь.
- Да, кстати, - добавляла Лиза в минуты откровенности, - есть у меня в Париже кузен… Я с ним не встречаюсь, наши семьи не ладят. Он переменил фамилию, назвался Саккаром, чтобы люди позабыли о кое-каких его делишках… Так вот, по слухам, кузен этот загребает миллионы. Ну и что ж, он жизни не видит, портит себе кровь, вечно где-то рыщет, вечно занят своими адскими махинациями. Быть не может, - ведь правда? - чтобы такой человек спокойно ел вечером свой обед. Зато мы по крайней мере знаем, что едим. У нас нет таких неприятностей. Деньги любишь только потому, что они нужны для жизни. А жить хочется хорошо, это каждому ясно. Ну, а если зарабатывать деньги только ради денег, если намучаешься от этого больше, чем получишь потом удовольствия, я, честное слово, лучше уж буду сидеть сложа руки… Да кроме того, хотелось бы мне хоть одним глазком поглядеть на эти миллионы моего кузена. Не верю я в этакие миллионы. Я его видела на днях, он ехал в коляске: лицо желтое-прежелтое, а сам насупился. Не такое лицо должно быть у человека, который хорошо зарабатывает. Впрочем, это его дело… По-нашему, лучше уж зарабатывать только сто су, но чтобы эти сто су шли впрок.
И действительно, супругам все шло впрок. В первый же год после их женитьбы у них родилась девочка. И на всех троих приятно было посмотреть. Торговля шла бойко, успешно, не слишком их утомляла, как и хотела Лиза. Она заботливо устраняла все, что могло бы дать повод для беспокойства, стараясь, чтобы дни за днями катились гладко в этом густом, с запахом сала воздухе, среди этого тяжеловесного благополучия. То был уголок, где царило трезвое счастье, уютная кормушка, у которой нагуливали жир мать, отец и дочка. Один Кеню иной раз грустил, вспоминая о своем бедном Флоране. До 1856 года он время от времени получал от него письма. Затем письма перестали приходить; Кеню прочел в газете, что трое заключенных пытались бежать с Чертова острова и утонули, не доплыв до берега. В полицейской префектуре ему не могли дать точную справку; должно быть, брат его умер. Проходили месяцы, и все же Кеню продолжал надеяться. Флоран, который скитался тогда по Голландской Гвиане, остерегался писать, не потеряв еще надежду, что доберется до Франции. В конце концов Кеню стал его оплакивать, как покойника, с которым не довелось даже проститься. Лиза не знала Флорана. Но она неизменно находила для мужа слова утешения, когда он начинал горевать; она позволяла ему сотни раз рассказывать всякую всячину об их юности, о большой комнате на улице Руайе-Коллар, о тридцати шести профессиях, которым он обучался, о лакомых блюдах, которые он готовил в печке, одетый во все белое, тогда как Флоран был весь в черном. Она слушала его спокойно, с бесконечной снисходительностью.
Вот сюда-то и нагрянул однажды сентябрьским утром Флоран, в самую пору расцвета этих радостей, которые столь мудро взращивали и лелеяли, в час, когда Лиза принимала свою утреннюю солнечную ванну, а Кеню с заспанными глазами лениво пробовал пальцем застывшее накануне сало. Все в колбасной пошло вверх дном. Гавар, надувая для важности щеки, требовал, чтобы «изгнанника», как он именовал Флорана, спрятали. Лиза, побледневшая и еще более серьезная, чем обычно, наконец повела Флорана на шестой этаж, где поместила его в комнате своей продавщицы. Кеню отрезал ему ломоть хлеба и ветчины. Но Флоран едва мог есть, у него кружилась голова, его мутило; свалившись в постель, пять дней он провел в бреду; началось воспаление мозга, которое удалось преодолеть с помощью энергичных мер. Придя в себя, Флоран увидел у своего изголовья Лизу; она бесшумно помешивала ложечкой питье в чашке. Когда он попытался выразить ей благодарность, Лиза сказала, что он должен лежать смирно, они поговорят поздней. Через три дня Флоран был уже на ногах. И вот как-то утром Кеню пришел за ним, объяснив, что Лиза ждет их обоих у себя в комнате, на втором этаже.
Супруги занимали там небольшую квартирку - три комнаты с чуланом. С начала нужно было пройти пустую комнату, в которой стояли лишь стулья, затем маленькую гостиную, где в полумраке, при спущенных жалюзи - дабы не выгорел от яркого солнца нежно-голубой репс, - мирно дремала мебель в белых чехлах, а из гостиной дверь вела в единственную действительно жилую комнату - спальню, с мебелью красного дерева, весьма комфортабельную. Особенно поражала кровать с четырьмя тюфяками, четырьмя подушками, толстыми одеялами и пуховиком - пузатая, так и баюкающая в глубине сыроватого алькова. Эта кровать была создана для сна. Зеркальный шкаф, туалетный столик-комод, круглый одноногий столик под вязанной крючком скатертью, стулья с квадратными гипюровыми салфеточками на спинках - от всего этого веяло мещанской роскошью, опрятной и солидной. Слева на стене, по бокам камина, украшенного вазами с пейзажами, гравированными на меди, и часами с позолоченной фигурой Гутенберга, задумчиво опиравшегося перстом на книгу, висели масляные портреты Кеню и Лизы в овальных рамках с богатым резным орнаментом. Кеню улыбался, у Лизы был вид очень комильфо; оба - в черной одежде, с гладкими водянисто-розовыми, расплывшимися лицами, черты которых льстиво приукрасил художник. Паркет в спальне был покрыт трипом с замысловатым рисунком из розеток вперемешку со звездочками. Перед кроватью лежал пушистый коврик, сделанный из крученой шерсти, - плод долготерпения прекрасной колбасницы, связавшей его за прилавком. Но удивительно было то, что среди этих новеньких вещей стоял справа у стены большой старинный секретер, квадратный, приземистый, который пришлось только отлакировать, - заделать щербины на его мраморной доске и скрыть трещины в красном дереве, почерневшем от старости, оказалось невозможным. Лиза хотела сохранить этот секретер, служивший дядюшке Граделю более сорока лет; она уверяла, будто он принесет им счастье. А дело объяснялось тем, что секретер был укреплен железными скобами, снабжен крепчайшим замком, словно двери тюрьмы, и так тяжел, что его не могли сдвинуть с места.
Когда Кеню и Флоран вошли, Лиза сидела за откинутой доской секретера и что-то писала, выводя ряды цифр своим крупным, круглым и очень четким почерком. Она знаком дала понять, чтобы ей не мешали. Мужчины уселись. Флоран удивленно рассматривал комнату, два портрета, часы, кровать.
- Вот, - сказала наконец Лиза, тщательно проверив всю страницу с вычислениями. - Выслушайте меня… Мы обязаны представить вам отчет, дорогой Флоран.
Она называла его так впервые. Взяв листок со своими выкладками, она продолжала:
- Ваш дядя Градель умер, не оставив завещания; вы двое - вы и ваш брат были единственными наследниками… Сейчас мы вам должны выдать вашу долю.
- Но я ничего не требую, - воскликнул Флоран, - мне ничего не надо!
Должно быть, Кеню не знал о намерениях жены. Он немного побледнел и сердито посмотрел на нее. Да, конечно, он очень любит брата; но ведь это нелепо так, сразу, обрушивать на голову Флорана дядюшкино наследство. Потом видно будет.
- Я хорошо знаю, дорогой Флоран, - возразила Лиза, - что вы вернулись не для того, чтобы требовать от нас свою долю. Однако дела есть дела; лучше уж покончить с ними сразу… Сбережения вашего дяди составляли восемьдесят пять тысяч франков. Значит, я отсчитала для вас сорок две тысячи пятьсот франков. Вот они.
Она показала ему цифру на листке бумаги.
- К сожалению, не так легко определить стоимость лавки, оборудования, товаров, доход от клиентуры. Я могла привести только примерные суммы; но, думается, я все подсчитала, в общем, в круглых цифрах… Получилась сумма в пятнадцать тысяч триста десять франков, из которых на вашу долю причитается семь тысяч шестьсот пятьдесят пять франков, а всего - пятьдесят тысяч сто пятьдесят пять франков. Вы проверите, правда?
Она отчетливо, по слогам, прочла сумму, затем протянула ему листок бумаги, который он вынужден был взять.
- Но колбасная старика никогда не стоила пятнадцать тысяч франков! - воскликнул Кеню. - Я за нее не дал бы и десяти тысяч!
В конце концов жена вывела его из себя. Надо же и в честности меру знать. Разве Флоран спрашивал ее о колбасной? К тому же ему ничего не надо, он так и сказал.
- Колбасная стоила пятнадцать тысяч триста десять франков, - спокойно повторила Лиза. - Вы ведь понимаете, дорогой Флоран, что нотариуса впутывать сюда незачем. Мы сами можем поделить имущество, раз уж вы воскресли из мертвых… С тех пор как вы приехали, я не переставала об этом думать, и пока вы лежали у себя наверху в горячке, я плохо ли, хорошо ли, но старалась, как могла, составить опись имущества… Видите, тут все подробно указано. Я порылась в наших старых конторских книгах, да и память свою призвала на помощь. Читайте вслух, а я вам буду давать разъяснения, если они понадобятся.
Флоран не выдержал и улыбнулся. Его умилила эта широта и честность, по-видимому непритворная. Он положил страницу с расчетами на колени молодой женщины и, взяв ее за руку, сказал:
- Дорогая Лиза, я рад, что дела ваши идут хорошо; но я не приму ваших денег. Наследство принадлежит брату и вам, ведь вы ходили за дядей до его кончины… Мне ничего не нужно, я не собираюсь мешать вам в вашей коммерции.
Лиза продолжала настаивать, рассердилась даже, а Кеню, сдерживаясь, молчал в бессильной досаде.
- Эх, слышал бы вас дядюшка Градель, - рассмеявшись, сказал Флоран, - он явился бы сюда и отобрал у вас деньги… Он меня недолюбливал, наш дядюшка Градель.
- А вот это верно: он тебя недолюбливал, - пробормотал, изнемогая от волнения, Кеню.
Но Лиза все еще спорила. Она говорила, что не желает держать в своем секретере чужие деньги, что это будет ее мучить, что мысль об этом не даст ей жить спокойно. Тогда Флоран, продолжая шутить, предложил Лизе взять его деньги под проценты и использовать их на колбасную. Впрочем, он не отказывается от помощи; ведь он, конечно, не сразу найдет работу, да и вид у него непрезентабельный, ему нужно одеться с головы до ног.
- Тьфу ты, пропасть! - воскликнул Кеню. - Да ты будешь у нас ночевать, есть и пить с нами, и мы купим тебе все, что нужно. Это дело решенное… Ты ведь знаешь, что мы не оставим тебя на улице, черт подери!
Кеню совсем размяк. Ему даже стало стыдно, что он побоялся отдать сразу такую большую сумму денег. Он стал пошучивать, уверял, что берется откормить брата. Тот ласково покачал головой. Между тем Лиза сложила листок с расчетами и спрятала его в ящик секретера.

Предыдущая страница 2 Следующая страница


3 Эмиль Золя

- Вы не правы, - сказала она, как бы заключая спор. - Я сделала то, что должна была сделать. А теперь пусть будет по-вашему… Я, знаете, не могла бы спокойно жить. Меня слишком смущают всякие дурные мысли.
Они заговорили о другом. Нужно было объяснить появление Флорана, не возбудив подозрений полиции. Флоран открыл им, что вернулся во Францию благодаря доставшимся ему документам того бедняги, который умер у него на руках в Суринаме от желтой лихорадки. По странному совпадению, этого человека тоже звали Флораном; правда, это его имя, а не фамилия. У Флорана Лакерьера в Париже была только двоюродная сестра, и ему сообщили в Америку о ее смерти; играть роль Флорана Лакерьера легче легкого. Тогда Лиза сама предложила назваться его кузиной. Решено было распространить слух о том, что кузен Лизы якобы вернулся из-за границы после неудачных поисков счастья и что Кеню-Градели, как называли супругов в их квартале, приютили его, пока он не найдет себе место. Когда они обо всем договорились, Кеню заставил брата осмотреть квартиру, немилосердно требуя, чтобы он оказал внимание всему, вплоть до плохонького табурета. Лиза приоткрыла дверь в пустой комнате, где стояли лишь стулья, и показала Флорану чулан, сказав, что здесь будет спать ее продавщица, а он останется в своей комнате на шестом этаже.
Вечером Флорана одели во все новое. Он настоял, чтобы ему купили, кроме того, черные пальто и брюки, вопреки советам Кеню, уверявшего, что черный цвет нагоняет тоску. Флорана больше не прятали, Лиза рассказывала всем желающим историю своего кузена. Флоран жил в колбасной; он забывался, уйдя в мечты, то на стуле в кухне, то прислонясь к мраморной стенке в лавке. За столом Кеню пичкал его едой и сердился, когда брат оставлял половину наложенного ему на тарелке мяса, - Флоран ел мало. Лиза вновь обрела свою плавную поступь и безмятежный вид; она терпеливо сносила присутствие Флорана даже утром, когда он мешал работе; она забывала о нем, а потом, вдруг увидев перед собой черную фигуру, вздрагивала, но тут же улыбалась своей пленительной улыбкой, не желая его обидеть. Бескорыстие этого тощего человека ее поразило; она прониклась к нему своеобразным уважением, смешанным с безотчетным страхом. Флоран же думал, что окружен большой любовью.
Когда наступал час сна, Флоран, немного усталый от ничем не заполненного дня, поднимался наверх вместе с двумя подручными Кеню, - они занимали каморки рядом с ним под крышей. Одному из них, ученику Леону, едва минуло пятнадцать лет; это был худой подросток, с виду очень смирный, который воровал краюшки окороков и забытые обрезки колбас; он прятал их под подушку, а ночью съедал без хлеба. Несколько раз уже после полуночи Флорану казалось, что Леон угощает кого-то ужином; шептались чьи-то сдавленные голоса, хрустела под зубами еда, шуршала бумага, и в глубокой тишине уснувшего дома звенел серебристый смех, - смех девчонки, похожий на приглушенную трель флажолета. Другой подручный, Огюст Ландуа, приехал из Труа; он был толстый, но полнота эта казалась нездоровой, а на его слишком большой голове уже виднелась лысина, хотя ему исполнилось только двадцать восемь лет. В первый же вечер, поднимаясь по лестнице с Флораном, он долго и невразумительно рассказывал ему свою жизнь. Сначала он приехал в Париж только для того, чтобы усовершенствоваться в своем деле и, вернувшись в Труа, где его ждала кузина - Огюстина Ландуа, открыть колбасную. У них был общий крестный, они получили одно и то же имя. Но Огюста одолело честолюбие, он стал мечтать о Париже, где обоснуется, пустив в оборот материнское наследство, которое перед отъездом до поры до времени оставил в Шампани на хранении у нотариуса.
Однажды, поднявшись вместе с Флораном на пятый этаж, Огюст задержал его, расхваливая г-жу Кеню. Он рассказал, как хозяйка согласилась вызвать Огюстину Ландуа на место уволенной продавщицы, которая сбилась с пути. Сам он уже изучил свое дело; нужно только Огюстине научиться торговать. Через год-полтора они поженятся, откроют колбасную, - конечно, в Плезансе или в каком-нибудь людном местечке вблизи Парижа. Со свадьбой они не торопятся, потому что сало в этом году не в цене. Огюст рассказал еще, что в день праздника св.Уана они вместе сфотографировались. И тут его потянуло еще раз взглянуть на их фотографию; Огюстина сочла своим долгом оставить ее на камине у Флорана: пусть, мол, у кузена г-жи Кеню будет красиво в комнате! Огюстен на минуту о чем-то замечтался, мертвенно-бледный, в желтых отблесках свечи, которую держал в руке; он осматривал комнату, где все еще было полно воспоминаний об Огюстине, подошел к кровати, спросил Флорана, удобно ли на ней спать. Теперь-то Огюстина ночует внизу, там ей будет лучше, на мансарде зимой очень холодно. Наконец он ушел, оставив Флорана наедине с кроватью и лицом к лицу с фотографией. Огюстен был бледной тенью Кеню; Огюстина - недозрелой Лизой.
Молодые подмастерья относились к Флорану по-приятельски, брат его баловал, а Лиза с ним ладила, и при всем том Флорана одолела отчаянная скука. Он пытался найти уроки, но тщетно. Правда, он избегал университетского квартала, боясь, что его там узнают. Лиза кротко замечала, что неплохо было бы обратиться к каким-нибудь торговым фирмам, там он мог бы вести корреспонденцию, ведать делопроизводством. Она неизменно возвращалась к этой идее и в конце концов предложила сама подыскать ему место. Мало-помалу ее стало раздражать, что он вечно путается под ногами, слоняется без дела, не знает, куда себя девать. Сначала это имело характер обоснованной антипатии к людям, которые сидят сложа руки, да еще едят; она тогда не считала, что Флоран ее объедает. Она говорила:
- Я бы, например, не могла так жить, целый день витая в облаках. Вот вам вечером и есть не хочется… Чтобы нагулять аппетит, надо, знаете ли, сперва потрудиться.
Гавар тоже подыскивал место для Флорана. Но искал он его необычным и совершенно секретным способом. Ему хотелось бы найти для Флорана какое-нибудь драматическое или хотя бы исполненное горькой иронии амплуа, как и подобает «изгнаннику». Гавар был оппозиционером по призванию. Ему перевалило за пятьдесят, и он хвастался тем, что на своем веку резал правду-матку в глаза четырем правительствам. Карл X, попы, дворянчики - обо всей этой швали, которую он выгнал, Гавар еще и сейчас говорил, презрительно пожимая плечами; Луи-Филипп, по его мнению, был просто дураком, вкупе со своими буржуа, и Гавар рассказывал историю о том, как «король-гражданин» прятал свои денежки в шерстяные чулки; что касается республики сорок восьмого года, так это комедия, рабочие его - Гавара - обманули. Однако он не признавался, что приветствовал Второе декабря, ибо теперь считал Наполеона III своим личным врагом: «Сволочь этакая, запирается с Морни и прочими, - что ни день, то попойка!» В рассуждениях на эту тему Гавар был неистощим; понизив голос, он утверждал, будто в Тюильри каждый вечер привозят в закрытых каретах женщин и будто он сам, собственными ушами, слышал как-то ночью, на площади Карусель, шум оргии. Доставлять, поелику возможно, неприятности правительству было для Гавара делом жизни. Он придумывал всякие подвохи, над которыми втихомолку хихикал месяцами. Так он голосовал за кандидата, который, конечно, будет «донимать министров» в Законодательном корпусе. Кроме того, если он, Гавар, мог обмануть казну, сбить с толку полицию, устроить какую-нибудь потасовку, он старался преподнести это как проявление сугубой революционности. Вдобавок он лгал, выдавал себя за человека опасного, разглагольствовал с таким видом, будто «тюильрийская клика» его знает и трепещет перед ним, говорил, что одну половину этих мерзавцев надо отправить на гильотину, а другую - в ссылку, «как только начнется новая заварушка». Таким образом, вся его пустозвонная и свирепая политика держалась на бахвальстве, на баснях, навязших в зубах, на той пошлой потребности в шуме и потехе, которая заставляет парижского лавочника в дни баррикадных боев открывать ставни в своей лавочке, чтобы глазеть на убитых. Поэтому, когда Флоран вернулся из Кайенны, Гавар учуял, что есть возможность выкинуть пакостный фортель, и старался придумать, каким бы особенно остроумным способом ему поиздеваться над императором, правительством, чиновниками, над всеми - до последнего полицейского.
Все поведение Гавара в присутствии Флорана показывало, что он наслаждается запретными радостями. Он ласково ему подмигивал, говорил шепотом о самых простых на свете вещах, пожимал руку с таинственностью масона. Наконец-то ему посчастливилось: он нашел себе действительно скомпрометированного сообщника; теперь он мог без чрезмерного вранья говорить о том, какой опасности подвергается. Конечно, в нем жил страх - хоть он в этом не признавался - перед человеком, бежавшим с каторги, чья худоба говорила о долгих страданиях; но этот сладостный страх возвышал Гавара в собственных глазах, убеждал в том, что он совершил весьма удивительный поступок, завязав дружбу с чрезвычайно опасным человеком. Флоран стал для него святыней, он божился только Флораном, ссылался на Флорана, если у него иссякали аргументы, а он хотел сразить правительство раз и навсегда.
Жена Гавара умерла еще на улице Сен-Жак, через несколько месяцев после переворота. Он держал закусочную до 1856 года. В то время поговаривали, что Гавар изрядно нажился в компании с соседом-бакалейщиком, который получил подряд на поставку сухих овощей для Восточной армии. В действительности же Гавар продал свою закусочную и жил в течение года на ренту. Но он не любил говорить об источниках своего благосостояния: это его стесняло, мешало ему напрямик выражать свое мнение по поводу Крымской войны, которую он считал рискованным предприятием, «задуманным лишь для того, чтобы укрепить трон и дать возможность кое-кому набить карманы». Через год ему стало смертельно скучно в его холостяцкой квартире. И так как Гавар почти ежедневно наведывался к Кеню-Граделям, он переехал к ним поближе, на улицу Коссонри. Там-то и покорил его Центральный рынок своим гомоном и фантастическими сплетнями. Он решил арендовать место в павильоне живности - только для собственного развлечения, чтобы заполнить свой пустой день базарными пересудами. Отныне он проводил время в бесконечных разглагольствованиях, был в курсе местных событий, вплоть до самого мелкого скандала, голова его так и гудела от визгливых выкриков, которые непрестанно раздавались вокруг. Здесь очень многое приятно щекотало его самолюбие, он блаженствовал, попав в свою стихию, и наслаждался, как карп, плавающий на солнышке. Иногда к нему в лавку заходил Флоран. В послеполуденные часы было еще очень жарко. Сидя вдоль узких проходов, торговки ощипывали птицу. Между спущенными тентами падали полосами солнечные лучи, перья из-под пальцев взлетали в раскаленный воздух, рея в золотой солнечной пыли, словно пляшущие снежинки. Флорана зазывали, уговаривали, заманивали ласковыми словечками: «Хороша уточка, не возьмете ли, сударь?.. Пожалуйте ко мне… у меня жирные цыплятки, просто красавчики, не угодно ли?.. Сударь, сударь, купите парочку голубков…» Он старался отделаться, сконфуженный, оглушенный. Торговки продолжали, перебраниваясь, ощипывать птицу, и тучи тоненьких пушинок падали на него, душили, как дым; казалось, от них веет еще теплым, густым и крепким запахом живности. Наконец посреди галереи, у фонтанов, он заставал Гавара в одном жилете, синем переднике, ораторствующего, скрестив руки на груди, перед своей лавкой. Здесь Гавар царил безраздельно, но как милостивый властелин, среди кучки в десять - двенадцать женщин. Он был единственным на рынке мужчиной. Гавар перессорился из-за своего длинного языка со всеми пятью или шестью продавщицами, которых нанимал поочередно, и теперь решил сам отпускать товар покупателям, наивно жалуясь, что его дурехи день-деньской чесали языки и он никак не мог положить этому конец. Но кто-то должен был заменять Гавара в его отсутствие, поэтому он нанял Майорана, который слонялся без дела, после того как перепробовал все виды легкого заработка на рынке. Флоран иной раз проводил часок у Гавара, восхищаясь его неистощимым злословием, его бравым видом, непринужденностью, с какой он держится среди всех этих баб: обрежет одну, с другой перебранивается через десять лавок от своей, у третьей отобьет покупателя, и один производит больше шума, чем сто с лишним его соседок, от галдежа которых звонко гудели, словно тамтамы, чугунные плиты павильона.
У Гавара не осталось никаких родственников, кроме свояченицы и племянницы. Когда умерла его жена, старшая сестра ее - г-жа Лекер, с год назад овдовевшая, оплакивала ее с чрезмерным старанием и каждый вечер ходила утешать несчастного супруга. Должно быть, она тогда задумала пленить его и занять еще тепленькое место покойницы. Но Гавар терпеть не мог тощих женщин; по его словам, ему делалось тяжело на душе, когда он чувствовал, что у дамы под кожей кости. Он гладил только очень жирных кошек или собак, ему доставляли особенное удовольствие пышные, упитанные телеса. Г-жа Лекер была оскорблена, взбешена, увидев, что пятифранковики хозяина закусочной ускользают из ее рук; она затаила смертельную злобу. Зять стал для нее врагом, о котором она думала ежечасно. Когда он открыл лавку на Центральном рынке, в нескольких шагах от павильона, где она торговала маслом, сыром и яйцами, она обвинила его в том, что он «придумал это, чтобы досадить ей и накликать на нее беду». С тех пор она вечно жаловалась, еще больше пожелтела лицом и так прочно вбила себе в голову собственные измышления, что действительно потеряла покупателей, и дела ее пошатнулись. Долгое время на попечении г-жи Лекер жила племянница, дочь ее сестры-крестьянки, приславшей ей девочку, на чем и кончились заботы матери о ребенке. Девочка росла на рынке. Фамилия ее была Сарье, поэтому ее вскоре перекрестили в Сарьетту, иначе и не называли. В шестнадцать лет Сарьетта была плутоватой девицей, и «господа» захаживали к г-же Лекер за сыром только для того, чтобы повидать Сарьетту. Но Сарьетте господа не нравились, эту темноволосую девушку с бледным чистым лицом и огненными глазами тянуло к простонародью. Она остановила свой выбор на рассыльном тетки, носильщике, который был из Менильмонтана. Когда Сарьетта в двадцать лет открыла фруктовую лавку на какие-то деньги, источник которых так и остался не вполне ясным, ее любовник, именуемый господином Жюлем, стал отныне беречь свои руки, носить чистые блузы и бархатный картуз, появляться на рынке только после обеда и в домашних туфлях. Они жили на четвертом этаже большого дома по улице Вовилье, нижний этаж которого занимало кафе с сомнительной репутацией. Неблагодарность Сарьетты окончательно испортила характер г-жи Лекер, и она поносила племянницу самыми непотребными словами. Они рассорились: тетка совсем ожесточилась, а племянница вместе с г-ном Жюлем выдумывала про нее разные небылицы, которые он распространял в павильоне масла. Гавар находил, что Сарьетта забавная девчонка, он благоволил к ней и при встрече трепал по щечке: она была такая пухленькая, такая вкусная…
Как-то после обеда Флоран сидел в колбасной, усталый от утренней беготни по городу в тщетных поисках работы, когда вошел Майоран. Этот рослый парень, по-фламандски дородный и добродушный, пользовался покровительством Лизы. По ее словам, он был малый незлобивый, немного блажной, сильный, как лошадь, и особенно примечательный тем, что у него нет ни отца, ни матери. Именно она и определила Майорана на место к Гавару.
Лиза сидела за прилавком, раздраженная тем, что Флоран наследил своими грязными башмаками на бело-розовом плиточном полу колбасной; дважды уже она вставала и посыпала пол опилками. Она улыбнулась вошедшему Майорану.
- Господин Гавар, - сказал он, - послал меня спросить вас…
Тут он сделал паузу, огляделся по сторонам и понизил голос.
- Он мне строго-настрого приказывал подождать, пока никого не будет, и тогда повторить то, что он велел мне выучить наизусть: «Спроси их, нет ли какой опасности и могу ли я прийти потолковать с ними насчет того, что они знают».
- Скажи господину Гавару, что мы ждем его, - ответила Лиза, привыкшая к таинственным повадкам продавца живности.
Но Майоран не уходил; он замер в восхищении перед прекрасной колбасницей, выражая простодушную покорность. Видимо, тронутая этим немым обожанием, она спросила:
- Нравится тебе у господина Гавара? Он человек неплохой, старайся хорошенько ему угодить.
- Да, госпожа Лиза.
- Вот только ведешь ты себя неприлично; я опять видела вчера, как ты ходил по крышам на рынке; и ты водишься с шайкой каких-то оборванцев и оборванок. Ты теперь взрослый, уже мужчина; надо как-никак подумать о будущем.
- Да, госпожа Лиза.
Тут Лизе пришлось ответить даме, которая спрашивала фунт отбивных с корнишонами. Лиза вышла из-за прилавка и подошла к колоде в глубине лавки. Вооружившись тонким ножом, она надрезала им три отбивных от передней четверти свиной туши, затем занесла своей сильной обнаженной рукой резак и трижды ударила; раздались три отчетливых, коротких удара. При каждом ударе ее черное шерстяное платье чуть задиралось сзади, а под натянувшейся на лифе тканью проступали планшетки от корсета. С глубоко серьезным видом, с ясным взглядом и сжатыми губами, она собрала отбивные и неторопливо их взвесила.
Покупательница ушла; Лиза заметила, что Майоран стоит, очарованный тем, как точно и быстро она трижды опустила резак, и воскликнула:
- Как, ты здесь еще?
Он повернулся было, чтобы уйти, но Лиза его удержала.
- Послушай, - сказала она, - если я еще раз увижу тебя с этой маленькой грязнухой Кадинон… Не вздумай отпираться. Только сегодня утром вы вместе смотрели в требушином ряду, как раскалывают бараньи головы… Не понимаю, что такому красивому парню, как ты, может нравиться в этой потаскушке, в этой вертихвостке… Ну, ну, ступай, скажи господину Гавару, чтоб пришел сейчас же, пока никого нет.
Майоран ушел, ничего не ответив, смущенный и приунывший.
Красавица Лиза продолжала стоять за прилавком, чуть-чуть повернув голову в сторону рынка; Флоран безмолвно разглядывал ее; он был удивлен, что она, оказывается, такая красивая. До этого момента он не видел ее по-настоящему, - он не умел смотреть на женщин. Сейчас она предстала перед ним царящая над снедью, разложенной на прилавке. Перед ней красовались на белых фарфоровых блюдах початые арлезианские и лионские колбасы, копченые языки, ломти вареной свежепросольной свинины, поросячья голова в желе, открытая банка с мелкорубленой жареной свининой и коробка с сардинами, из-под вскрытой крышки которой виднелось озерко масла; справа и слева, на полках, брусками лежали паштеты из печенки, затем сырки из рубленой свинины, простая нежно-розовая ветчина и копченый, красномясый йоркский окорок с толстым слоем сала. И еще были там круглые и овальные блюда, блюда с фаршированными языками, с галантином из трюфелей, с кабаньей головой, начиненной фисташками; и совсем рядом с Лизой, прямо под рукой, стояла нашпигованная телятина, а в желтые глиняных мисках - паштеты из гусиной печенки и зайца. Гавар все не шел, и Лиза переставила грудинку на маленькую мраморную полку в конце прилавка, выстроила в ряд горшочки с лярдом и говяжьим салом, протерла мельхиоровые чашки весов, пощупала остывающий духовой шкаф и снова молча устремила взгляд на рынок. Веяло пряным ароматом мясных яств, и Лиза, погруженная в незыблемое спокойствие, казалось, сама благоухает трюфелями. В тот день вся она дышала чудесной свежестью; белизна ее передника и нарукавников как бы продолжала белизну фарфоровых блюд, сливаясь с белизной ее полной шеи, а розовеющие щеки повторяли нежные тона окороков и прозрачную бледность жира. Чем больше смотрел Флоран на Лизу, тем больше одолевала его неловкость, тем больше тревожили ее безукоризненные стати; в конце концов он отвел глаза и начал разглядывать ее исподтишка в зеркалах по всем стенам лавки. Она отражалась в них со спины, спереди, сбоку; даже на потолке Флоран видел ее наклоненную голову, затянутые узлом на затылке волосы, прилизанные на висках тонкие прядки. Перед ним было целое множество Лиз, являвших взору свои широкие плечи, пышную мощь рук, круглую грудь, такую безмятежную и разбухшую, что она не будила никаких чувственных желаний и походила на живот. Флоран остановил взгляд на одном из профилей Лизы, который ему особенно понравился; он отражался рядом с Флораном в зеркале между двумя половинами свиной туши. Над всеми мраморными простенками и зеркалами, на крючьях длинных перекладин висели свиные туши и полосы сала для шпиговки; в этом обрамлении из сала и сырого мяса профиль Лизы, статной и мощной, с такими округлыми формами и крутой грудью, казался изображением раскормленной владычицы этого царства. Прекрасная колбасница наклонилась и послала ласковую улыбку сновавшим в аквариуме на витрине двум красным рыбкам.
Вошел Гавар и с многозначительным видом вызвал из кухни Кеню. Наконец все собрались; Флоран сидел, как и прежде, на своем стуле, Лиза за прилавком, а Кеню прислонился к свиному боку; тогда Гавар, присев на край мраморного столика, стоявшего наискосок от них, объявил, что подыскал место для Флорана, притом такое, что смеху не оберешься, да и правительство можно здорово облапошить!
Тут он осекся, увидев на пороге мадемуазель Саже, которая приоткрыла дверь лавки, едва заметила с улицы, что у Кеню-Граделей собралось за беседой многочисленное общество. Щуплая старушка в выцветшем платье, с неизменной черной хозяйственной сумкой на сгибе руки, в черной соломенной шляпке без лент, бросавшей на ее бескровное лицо загадочную тень, приветствовала мужчин полупоклоном, а Лизу - язвительной улыбкой. Мадемуазель Саже была старая знакомая, она по-прежнему жила в доме на улице Пируэт, где провела сорок лет своей жизни, существуя, конечно, на доход с маленькой ренты, о чем, однако, умалчивала. Правда, она как-то упомянула Шербург: добавив, что родилась там. А все прочее о ней так никогда и не удалось узнать. Она говорила о других, только не о себе, рассказывала все мелочи чужой жизни, вплоть до того, сколько сорочек люди отдают в стирку, и так страстно хотела проникнуть во все подробности существования соседей, что подслушивала под дверью и вскрывала их письма. Языка ее боялась вся округа - от улицы Сен-Дени до улицы Жан-Жака Руссо и от улицы Сент-Оноре до улицы Моконсей. Вооружившись своей черной сумкой, она уходила из дому на целый день якобы за покупками, но ничего не покупала, а разносила по городу свежие новости, была в курсе самых мелких происшествий и умудрялась таким образом держать в своей голове всеобщую и полную историю всех домов, этажей и жителей квартала. Кеню всегда считал ее распространительницей слухов о том, что дядюшка Градель умер на столе для разделки мяса; с этих пор Кеню и таил зло против нее. Впрочем, в истории дядюшки Граделя и семейства Кеню мадемуазель Саже, так сказать, собаку съела; она знала про них всю подноготную, могла разобрать их по косточкам, знала их «наизусть». Но уже недели две, как приезд Флорана выбил ее из колеи, она сгорала от любопытства в прямом смысле этого слова. Мадемуазель Саже заболевала, если в ее сведениях возникал пробел. И все же она могла поклясться, что где-то видела этого верзилу.
Остановившись перед прилавком, она стала обозревать подряд все блюда, приговаривая своим надтреснутым голоском:
- Уж и не знаешь, право, чего бы поесть. Как подойдет время обедать, так я слоняюсь, словно неприкаянная… Да и не хочется ничего… Может, у вас остались котлеты в сухарях, госпожа Кеню?
Не дожидаясь ответа, мадемуазель Саже приподняла крышку духового шкафа. С этой стороны обычно лежали колбасы из свиной печенки, сосиски и кровяная колбаса. Но духовка остыла, на решетке валялась лишь забытая тощая сосиска.
- Посмотрите с другой стороны, мадемуазель Саже, - предложила колбасница. - Кажется, там осталась одна котлета.
- Нет, это мне что-то не улыбается, - пробормотала старушка, но все-таки сунула нос и под вторую крышку. - Мне вроде как захотелось котлетку в сухарях, но к ночи это, пожалуй, слишком тяжело для желудка… Лучше бы что-нибудь такое, что не надо самой разогревать.
Она повернулась к Флорану, посмотрела на него, посмотрела на Гавара, который барабанил пальцами по мраморному столику, и улыбнулась, словно приглашая продолжить беседу.
- Почему бы вам не купить кусочек свежепросольной свинины? - спросила Лиза.
- Да, разве что кусочек свежепросольной…
Мадемуазель Саже взяла вилку с белой металлической ручкой, лежавшую на краю блюда, и стала рыться в мясе, тыкая в каждый ломтик свинины. Она постукивала вилкой, проверяя, велика ли косточка, переворачивая ломтики и так и этак, изучала какие-то отделившиеся волоконца розового мяса, повторяя:
- Нет, нет, это мне что-то не улыбается.
- Возьмите тогда кусочек языка, или свиной головы, или ломтик шпигованной телятины, - спокойно сказала колбасница.
Но мадемуазель Саже только мотала головой. С минуту она еще постояла, брезгливо морщась; затем, увидев, что окружающие твердо намерены молчать в ее присутствии и она так ничего и не узнает, мадемуазель Саже удалилась, говоря:
- Нет, мне, видите ли, хотелось котлетку в сухарях, но эта у вас очень уж жирная… Загляну в другой раз.
Лиза нагнулась, следя за ней сквозь бахрому бараньих сальников на витрине. Она увидела, что мадемуазель Саже перешла дорогу и направилась к павильону фруктов.
- Старая хрычовка! - проворчал Гавар.
Теперь они остались одни, и он рассказал, какое место нашел для Флорана; тут получилась целая история. Один из его друзей, инспектор павильона морской рыбы Верлак, захворал настолько серьезно, что вынужден уйти в отпуск по болезни. Как раз в это утро бедняга говорил Гавару, что охотно сам предложил бы себе заместителя, чтобы сохранить свое место, если выздоровеет.
- Понимаете, - добавил Гавар, - Верлак вряд ли протянет и шесть месяцев. Место останется за Флораном. А должность выгодная… Да мы еще и полицию надуем! Ведь назначение на это место зависит от префектуры. А? Каково? Разве не уморительно, что Флоран будет получать деньги от этих шпиков?
Гавар хохотал от удовольствия, ему все это казалось очень смешным.
- Я отказываюсь, - твердо сказал Флоран. - Я поклялся ничего не принимать от Империи. Скорей околею с голоду, чем поступлю в префектуру. Это невозможно, Гавар, поняли?
Гавар понял и несколько смутился. Кеню опустил голову. Но Лиза, обернувшись к Флорану, пристально глядела на него; жилы на ее шее вздулись, грудь бурно дышала, распирая лиф. Однако едва она открыла рот, как в лавку вошла Сарьетта. Снова наступило молчание.
- А я-то хороша! - воскликнула Сарьетта, заливаясь своим нежным смехом. - Чуть было не забыла купить сала… Госпожа Кеню, нарежьте мне с дюжину ломтиков, только совсем тоненьких, хорошо? Это для жаворонков… Жюлю, видите ли, захотелось покушать жаворонков… Ах, это вы, дядюшка! Как здоровье?
Сарьетта заняла всю лавку своими необъятными юбками. Она рассыпала улыбки, свежая, словно только что умылась молоком, с выбившейся сбоку прядкой, которую распушил ветер на рынке. Гавар взял ее руки в свои, а она со свойственной ей наглостью сказала:
- Держу пари, что вы говорили обо мне, когда я вошла. Так что же вы говорили, дядюшка?
Ее подозвала Лиза.
- Ну как, достаточно тонко?
Лиза осторожно нарезала ломтики сала на краю доски. Затем, завертывая их, спросила:
- Больше ничего не возьмете?
- По правде сказать, раз уж пришлось побеспокоиться, возьму, - ответила Сарьетта. - Дайте-ка мне фунт лярда… Ужасно люблю жареную картошку и на завтрак непременно съедаю на два су жареной картошки и пучок редиски… Да, да, фунт лярда, госпожа Кеню.
Колбасница положила лист плотной бумаги на чашку весов. Она набирала самшитовой лопаточкой лярд из горшочка под полкой, постепенно и неторопливо добавляя его к чуть расползавшейся кучке жира. Когда чашка весов с лярдом опустилась, Лиза сняла бумагу, сложила ее конвертом и быстро, кончиками пальцев, загнула уголки.
- Двадцать четыре су за лярд да шесть су за сало - это будет тридцать су… Больше ничего не возьмете?
Сарьетта ответила, что это все. Она заплатила за покупку, продолжая заливаться смехом, показывая зубы и заглядывая мужчинам в лицо; ее серая юбка съехала набок, из-под небрежно повязанной красной косынки виднелась белая ложбинка посредине груди. Перед уходом она шутя погрозила Гавару, повторив:
- Так вы не хотите сказать, о чем говорили, когда я вошла? Я видела с улицы, как вы смеялись… Ох, и притворщик же вы! Смотрите, разлюблю!
Она вышла из лавки и бегом перебежала улицу. Красавица Лиза сухо заметила:
- Ее подослала мадемуазель Саже.
Все продолжали молчать. Гавар был обескуражен тем, как принял его предложение Флоран. Молчание прервала колбасница, дружелюбно сказав деверю:
- Вы не правы, Флоран, что отказываетесь от места инспектора… Вы-то знаете, как трудно добыть работу. Не в таком вы положении, чтобы привередничать.
- Я привел свои доводы, - ответил Флоран.
Она пожала плечами.
- Право же, это несерьезно… Вообще-то я понимаю, почему вы не любите правительство. Но это же не мешает зарабатывать себе на хлеб, уж больно глупо было бы… И потом, мой милый, император не такой уж плохой человек. Я ведь ничего не говорю, когда вы рассказываете о ваших страданиях. Но он-то разве знал, что вы ели заплесневелый хлеб и тухлое мясо? Этого человека на все хватить не может… Вы же видите, нам-то он не помешал заниматься своим делом… Вы несправедливы, нет, совсем несправедливы.
Гавару становилось все больше не по себе. Он не мог допустить, чтобы в его присутствии расхваливали императора.
- Ах, что вы, госпожа Кеню, - пробормотал он, - вы уж вон куда хватили. Все это та же сволочь…
- О! - с раздражением перебила его красавица Лиза. - Вы будете довольны, только когда вас в конец оберут и зарежут, - к тому и приведут все ваши бредни. Не будем говорить о политике, я рассержусь… Речь-то идет о Флоране, правда ведь? Ну так вот, я и говорю, что он во что бы то ни стало должен принять место инспектора. Ты согласен со мной, Кеню?
Кеню, который не проронил ни слова, был весьма раздосадован неожиданным вопросом жены.
- Это хорошее место, - уклончиво заметил он.
Опять наступило неловкое молчание, и тогда Флоран сказал:
- Прошу вас, не будем об этом говорить. Мое решение твердо, я подожду.
- Подождете! - вскрикнула Лиза, теряя терпение.
Розы на ее щеках запылали. Расставив ноги, застыв, как истукан, в своем белом переднике, она с трудом сдерживала готовое сорваться с губ грубое слово. Но вошла новая посетительница, которая отвлекла от Флорана ее гнев. Это была г-жа Лекер.
- Можно у вас получить полфунта холодных закусок по пятидесяти су за фунт? - спросила она.
Сначала г-жа Лекер притворилась, что не заметила зятя; потом молча ему кивнула. Она оглядела с головы до ног всех трех мужчин, явно уверенная, что застала их за секретным разговором, - уж очень нетерпеливо ждали они ее ухода. Кумушка в плохо сидящей юбке, с длинными паучьими руками, которые она сцепила под передником, чувствовала, что помешала; от этого она стала еще неуклюжей, еще злее. Она кашлянула.
- Уж не простужены ли вы? - осведомился Гавар, которого тяготило молчание.
На это последовало весьма сухое «нет». Кожа у нее на скулах была натянутая и кирпично-красная, а скрытый жар, опаливший веки, говорил о какой-то болезни печени, питаемой приступами завистливой злобы. Повернувшись к прилавку, г-жа Лекер следила за каждым движением Лизы, отпускавшей ей закуски, подозрительным взглядом покупательницы, которая заранее убеждена, что ее обвесят.
- Не надо сервелатной колбасы, - сказала она. - Я ее не люблю.
Лиза взяла острый нож и стала нарезать простую колбасу. Затем перешла к копченому и простому окорокам и, слегка согнувшись, не сводя глаз с ножа, нарезала нежную мякоть от того и от другого. Ее пухлые ярко-розовые руки, легко и мягко прикасавшиеся к мясным яствам, приобрели особую гибкость, хотя и были толстыми, а пальцы - припухшими в суставах. Лиза пододвинула глиняную миску.
- Шпигованной телятины возьмете?
Госпожа Лекер, по-видимому, должна была основательно продумать этот вопрос, затем согласилась. Теперь колбасница нарезала мясо в глиняных мисках. Она набирала кончиком широкого ножа ломти шпигованной телятины и паштет из зайца. Каждый ломтик она клала на весы, посреди подложенной под него бумаги.
- А кабаньей головы с фисташками вы не дадите? - скрипучим голосом спросила г-жа Лекер.
Лиза вынуждена была отпустить ей и кабаньей головы с фисташками. Но торговка маслом становилась все требовательней. Ей понадобились еще два ломтика галантину; она-де это любит. Уже начиная раздражаться, Лиза нетерпеливо вертела в руках нож; напрасно она втолковывала ей, что галантин сделан с трюфелями и продается в другом наборе закусок - по три франка за фунт. Покупательница продолжала перебирать блюда, раздумывая, чего бы еще потребовать. Когда набор закусок был уже взвешен, колбаснице пришлось добавить к нему студня и корнишонов. Глыба студня на фарфоровой доске, имевшая форму савойского пирога, затряслась от грубого прикосновения разгневанной Лизы; и она так стиснула пальцами два больших корнишона, которые взяла в банке за духовым шкафом, что из них брызнул маринад.
- Всего двадцать пять су, так? - сказала, не торопясь уходить, г-жа Лекер. Она отлично видела сдерживаемое раздражение Лизы и растягивала удовольствие, медленно вынимая из кармана свою монету, словно ее никак не найти было среди медяков. Исподлобья поглядывая на Гавара, она наслаждалась неловким молчанием, затянувшимся из-за ее присутствия, и божилась про себя, что не уйдет, раз они вздумали с ней «в молчанку играть». Наконец колбасница сунула сверток ей в руки, и г-же Лекер пришлось ретироваться. Она удалилась, не добавив ни слова и окинув долгим, пытливым взглядом лавку.
Когда она исчезла, Лиза дала себе волю.
- И эту напустила на нас Саже! Неужто старая мошенница будет по очереди подсылать сюда весь рынок, чтобы выпытать, о чем мы говорим!.. Но до чего ж зловредные! Слыханное ли это дело, в пять часов вечера покупать котлеты в сухарях и холодные закуски! Они готовы испортить себе желудок, только бы узнать… Ну нет, извините! Если Саже подошлет ко мне еще одну такую покупательницу, вы увидите, как я ее приму. Родную сестру и ту вышвырну за дверь!
Трое мужчин помалкивали перед разгневанной Лизой. Гавар подошел к витрине и оперся на медные перильца ее решетки; глубоко задумавшись, он вертел один из граненых хрустальных столбиков, отстававший от своего латунного стержня. Затем, подняв голову, сказал:
- Я, собственно, смотрел на это, как на смешную шутку.
- На что на «это»? - спросила Лиза, еще не остыв от гнева.
- На должность инспектора в павильоне морской рыбы.
Лиза только воздела руки, в последний раз посмотрела на Флорана и, усевшись на мягкий табурет за прилавком, больше не раскрыла рта. Гавар пространно развивал свою мысль: в общем, больше всего обмишурится правительство, денежки-то будет оно платить. Гавар самодовольно повторял Флорану:
- Милый вы мой, ведь эти стервецы заставляли вас подыхать с голоду, так? Стало быть, теперь надо их заставить вас кормить… По-моему, получается замечательно, меня это сразу прельстило.
Флоран, улыбаясь, отнекивался. Кеню, чтобы угодить жене, пытался давать мудрые советы. Но та, по-видимому, не слушала. Уже несколько минут она пристально смотрела куда-то в сторону рынка. Вдруг она вскочила, воскликнув:
- Ага! Теперь они подсылают Нормандку. Ну и пускай! Нормандка ответит за всех.
Дверь лавки отворила высокая темноволосая женщина. Это явилась прекрасная рыбница, Луиза Меюден, по прозвищу «Нормандка». Она была вызывающе красива, отличалась необыкновенно белой и нежной кожей, а дородством почти не уступала Лизе; но взгляд у нее был наглее и грудь не столь бестрепетна, как у той. Она вошла с развязным видом, звеня золотой цепочкой, спускавшейся на передник, простоволосая, но причесанная по моде, в кружевной косынке, повязанной на груди бантом, в той самой кружевной косынке, которая сделала ее королевой всех базарных щеголих. Она принесла с собой еле уловимый запах морской рыбы, а на одной руке близ мизинца виднелась приставшая к коже селедочная чешуйка, словно перламутровая мушка. Обе женщины, жившие раньше в одном доме на улице Пируэт, были закадычными подругами, но особенно связывало их своеобразное соперничество, которое питало их неиссякаемый и взаимный интерес. В квартале одну называли «прекрасной Нормандкой», как другую - «красавицей Лизой». Тем самым их противопоставляли друг другу, сравнивали, а это побуждало каждую из них с честью поддерживать свою репутацию красавицы. Колбасница имела обыкновение, нагнувшись над прилавком, разглядывать в павильоне напротив рыбницу среди ее лососей и палтусов. Они обе следили друг за дружкой. Красавица Лиза еще туже затягивала корсет, а прекрасная Нормандка унизывала пальцы перстнями и еще чаще меняла кружевные косынки на своих плечах. При встрече они были до приторности нежны и льстивы, украдкой ловя из-под прищуренных ресниц малейший изъян у соперницы. Они всячески подчеркивали свою необыкновенную любовь, как и то, что нужную им провизию покупают только друг у друга.
- Скажите, вы ведь завтра вечером будете делать кровяную колбасу? - спросила Нормандка, как всегда сияя улыбкой.
Но Лиза осталась холодна. Гнев находил на нее редко, но был упорным и беспощадным. Она сухо процедила сквозь зубы: «Да».
- Дело в том, видите ли, что я ужасно люблю кровяную колбасу, когда она свеженькая, прямо с плиты… Так я зайду к вам за ней.
Нормандка сознавала, что соперница принимает ее недружелюбно. Она посмотрела на Флорана, который, видимо, ее интересовал; затем, так как не могла уйти, ничего не сказав, не оставив за собой последнее слово, она опрометчиво добавила:
- Третьего дня я купила у вас кровяную колбасу… Она была не совсем свежая.
- Не совсем свежая! - побледнев, повторила дрожащими губами колбасница.
Она бы, возможно, сдержалась, - пусть Нормандка не воображает, что поддела ее своим кружевным бантом. Но они не только шпионят, они приходят сюда оскорблять ее, а это уж переходит все границы. Лиза уперлась кулаками в прилавок, перегнулась вперед и, вдруг осипнув, проговорила:
- Скажите, пожалуйста, когда на прошлой неделе вы продали мне - помните? - тех двух солей, разве я ходила к вам рассказывать перед всем народом, что они, изволите ли видеть, были тухлые?
- Тухлые! Мои соли тухлые! - возопила рыбница, заливаясь огненным румянцем.
С минуту обе переводили дух, безмолвные и страшные, глядя друг на друга поверх колбас. Их нежной дружбы как не бывало; одного слова оказалось достаточно, чтобы из-за улыбки выглянули хищно оскаленные зубы.
- Невежа вы! - сказала прекрасная Нормандка. - Ну уж извините, только ноги моей здесь больше не будет!
- Ладно, ладно, - отвечала прекрасная колбасница. - Мы хорошо знаем, с кем имеем дело.
Рыбница вышла, бросив грязное слово, от которого колбасница вся задрожала. Сцена эта разыгралась так стремительно, что мужчины, опешив, не успели вмешаться. Лиза быстро овладела собой.
Она продолжала разговор, не намекнув даже на последнее происшествие, но в лавку вернулась продавщица Огюстина, ходившая в город по ее поручению. Тогда Лиза, отведя в сторону Гавара, сказала, что просит его повременить с ответом Верлаку: она берется уговорить своего деверя, ей нужно на это два дня, самое большее. Кеню ушел к себе на кухню. Гавар направился с Флораном к Лебигру выпить по рюмке вермута и, входя в погребок, указал ему на трех женщин, стоявших в крытой галерее между павильонами морской рыбы и живности.
- Пошли теперь языки чесать! - с завистью прошептал он.
Рынок опустел, и, правда, можно было разглядеть мадемуазель Саже, г-жу Лекер и Сарьетту, стоявших на краю тротуара. Старая дева ораторствовала.
- Я же говорила вам, госпожа Лекер, что ваш зять вечно торчит у них в лавке… Вы его там видели, правда?
- Еще бы! Собственными глазами! Сидел на столе. Чувствует себя как дома.
- Ну, а я, - перебила Сарьетта, - ничего плохого не слышала… Не знаю, с чего вы так раскипятились.
Мадемуазель Саже пожала плечами.
- Что ж, значит, у вас, моя красавица, душа еще невинная! Разве вы не понимаете, почему Кеню приваживают господина Гавара?.. Об заклад бьюсь, что он оставит все свое имущество маленькой Полине.
- Вы так думаете? - воскликнула г-жа Лекер, позеленев от ярости.
Затем жалобным голосом, словно изнемогая от нанесенного ей тяжкого удара, проговорила:
- Я женщина одинокая, беззащитная, он может сделать со мной все, что угодно, этот человек… Вы слышали? Племянница за него стоит горой, забыла, сколько денег я на нее потратила, готова продать меня со всеми потрохами.
- Да что вы, тетенька, - сказала Сарьетта, - ведь не я, а вы сами меня всегда нехорошими словами обзывали.
Тут они вдруг помирились, заключив друг друга в объятия. Племянница обещала не задирать ее больше; тетка же поклялась всем святым, что всегда относилась к Сарьетте как к родной дочери. Тогда мадемуазель Саже стала давать им советы, как вести себя, чтобы не дать Гавару промотать свое добро. Все согласились на том, что Кеню-Градели не бог весть что и, следственно, надо их взять под наблюдение.
- Не знаю, что они там мухлюют, - сказала старая дева, - только душок от этого нехороший… А что вы, милочки мои, думаете о Флоране, о кузене госпожи Кеню?
Три женщины подошли поближе друг к другу и зашептались.
- Вы отлично помните, - сказала г-жа Лекер, - что мы как-то утром видели его в рваных башмаках, в пыльной одежде, и похож он был на вора, который попался… Я что-то побаиваюсь этого малого.

Предыдущая страница 3 Следующая страница


Чрево Парижа 4

- Нет, он хоть и тощий, но мужик неплохой, - прошептала Сарьетта.
Мадемуазель Саже задумалась. Размышляла она вслух:
- Вот уже две недели, как я бьюсь над этим и никак не могу разгадать… господин Гавар его, конечно, знает… Где-то я его, должно быть, встречала, а где, не помню…
Она продолжала рыться в архивах своей памяти, как вдруг на них, точно буря, налетела Нормандка. Прямо из колбасной.
- Однако вежливостью она не отличается, эта дурища Кеню, - закричала она, довольная, что может отвести душу. - Так ведь мне и сказала: я, мол, продаю только тухлую рыбу! Ну и отбрила же я ее! А у самих несчастная лавчонка, где они людей травят своей порченой свининой!
- Что же вы ей сказали? - спросила старуха, сразу встрепенувшись, в восторге, что узнала о ссоре подруг.
- Я? Да ничего решительно! Будьте покойны, я не из таких! Я вошла и очень вежливо предупредила, что приду завтра вечером за кровяной колбасой, а она как начнет осыпать меня руганью… Чертова ханжа, еще делает вид, что порядочная! Ей это дорого обойдется, пусть не думает.
Все три женщины чувствовали, что Нормандка говорит неправду; тем не менее они приняли ее сторону в этой ссоре, в свою очередь, вылив на Лизу ушат помоев. Бросая взгляды на улицу Рамбюто, они поносили семейство Кеню, сочиняли небылицы о том, какая грязь у них на кухне, предъявляя им поистине баснословные обвинения. Даже если бы Кеню торговали человечьим мясом, и то, верно, эта кучка кумушек бесновалась бы не больше. Рыбнице пришлось трижды повторить свой рассказ.
- А кузен, что кузен говорил? - со злобным любопытством выспрашивала мадемуазель Саже.
- Кузен! - взвизгнула Нормандка. - И вы верите вракам про кузена!.. Да он же ее любовник, этот верзила!
Три кумушки запротестовали: порядочность Лизы была в квартале неоспорима.
- Да бросьте вы! Разве можно что-нибудь толком знать об этих преподобных «Не тронь меня», пока их не тронешь… Хотела бы я увидеть ее добродетель голенькую, без рубашки! Чтобы такому олуху мужу да не наставить рога!
Мадемуазель Саже кивала головой, как бы говоря, что она не так уж далека от этой точки зрения. Она тихонько ввернула:
- Тем более что кузен свалился к ним невесть откуда и история, которую рассказывают о нем Кеню, - довольно сомнительная история.
- То-то и есть! Он любовник толстухи, - подтвердила рыбница. - Какой-нибудь бездельник, обироха, она его, верно, подобрала на улице. Это сразу видно.
- Худые мужики - самые бешеные, - безапелляционно заявила Сарьетта.
- Она его одела с головы до ног, - заметила г-жа Лекер. - Он должен ей немало стоить.
- Да, да, вы, может, и правы, - бормотала старая дева. - Надо будет разведать…
Они уговорились осведомлять друг друга обо всех происшествиях в «лавчонке» Кеню-Граделей. Торговка маслом заверяла в своем непременном желании открыть глаза зятю: пусть знает, куда он ходит в гости. Тем временем Нормандка несколько поостыла; в сущности, она была добрая женщина и ушла недовольная, что наговорила лишнего. Едва она скрылась из виду, г-жа Лекер ехидно сказала:
- Я уверена, что Нормандка вела себя нахально, это в ее привычках… Кому-кому, а ей бы не следовало толковать о кузенах, которые с неба сваливаются, когда сама нашла у себя в рыбной лавке ребенка!
Все три, смеясь, переглянулись. Но едва, в свою очередь, удалилась и г-жа Лекер, Сарьетта заметила:
- Зря тетенька интересуется такими историями, только сохнет от этого. Она меня колотила, когда мужчины поглядывали на меня. А сама, знаете, как ни старайся, не найдет у себя под подушкой ребятенка.
Мадемуазель Саже снова рассмеялась. И, возвращаясь одна домой на улицу Пируэт, подумала, что «этим трем дурищам» место на виселице, да веревки на них жаль. К тому же ее могли с ними увидеть, а ссориться с Кеню-Граделями весьма невыгодно - они люди богатые и как-никак уважаемые. Она сделала крюк, свернула на улицу Тюрбиго и зашла в булочную Табуро, - самую красивую булочную в квартале. Хозяйка ее, близкая приятельница Лизы, ко всему прочему считалась непререкаемым авторитетом. Когда говорили: «Госпожа Табуро думает так-то, госпожа Табуро сказала то-то», - слушателям оставалось лишь разделить ее мнение. Старая дева явилась к булочнице якобы затем, чтобы узнать, в котором часу сегодня будет истоплена печь: она хотела потомить в ней груши; самым лестным образом она отозвалась о колбаснице, рассыпаясь в похвалах ее опрятности и отменному качеству кровяной колбасы Кеню-Граделей. После чего, довольная полученным ею моральным алиби, наслаждаясь тем, что, ни с кем не поссорившись, разожгла предвкушаемое ею жаркое сражение, мадемуазель Саже с легким сердцем решительно направилась домой, сотни раз перебирая в памяти все связанное с образом кузена г-жи Кеню.
Вечером того же дня Флоран вышел прогуляться после обеда по одной из крытых галерей рынка. Поднимался легкий туман, от безлюдных павильонов веяло хмурой печалью, пронизанной желтыми слезками газовых фонарей. Флоран впервые почувствовал себя лишним; он сознавал, как неуместно было вторжение тощего простака в этот мир толстых, он ясно отдавал себе отчет, что его присутствие мешает всему кварталу, что он становится в тягость Кеню - этакий подозрительный кузен со слишком компрометирующей внешностью. Ему делалось очень грустно от этих мыслей; и не то чтобы он заметил хоть тень недовольства в брате или Лизе, нет, он страдал от самой их доброты; он винил себя, что проявил нечуткость, поселившись у них. Его начали одолевать сомнения. Когда он вспоминал сегодняшний разговор в лавке, ему становилось как-то муторно на душе. Казалось, его затопляет поток мясных запахов, струящихся с прилавка, он чувствовал, что вот-вот увязнет в трясине подлости - мягкой и сытой. А что, если он не прав, отказываясь от предложенного места инспектора? Эта мысль вызывала в нем жестокую душевную борьбу; надо бы как-то встряхнуться, чтобы обрести вновь свою несгибаемую совесть. Но поднялся сырой ветер, задул под крышу галереи. К Флорану вернулось некоторое спокойствие и уверенность, когда он вынужден был застегнуть сюртук на все пуговицы. Ветер унес жирные запахи колбасной, которыми пропиталась его одежда и от которых он совсем было ослаб.
По дороге домой он встретил Клода Лантье. Художник, утонувший в своем широком зеленоватом пальто, говорил глухим, раздраженным голосом. Он обрушился на живопись, сказал, что это гнусное ремесло, божился, что никогда в жизни больше не возьмет в руки кисть. Нынче днем он пнул ногой этюд, который писал с этой подлянки Кадины, порвал - и все тут. Клод был во власти той ярости, которая охватывает художника, когда он бессилен воплотить могучие и живые творения своей мечты. В такие минуты ничто больше не существовало для Клода; он слонялся по улицам, видел все в черном свете, ждал завтрашнего дня, как воскресения из мертвых. Обычно он говорил, что весел утром, а вечером до ужаса несчастен; каждый его рабочий день был долгим и отчаянным усилием. Флоран едва узнавал в нем беспечного фланера, ночного наблюдателя рынка. После той ночи они снова встретились, но уже в колбасной. Клод, которому была известна история ссылки Флорана, пожал тогда ему руку, сказав, что он молодчина. Кстати, Клод бывал у Кеню очень редко.
- Вы все еще живете у моей тетки? - спросил Клод. - Не понимаю, как это вам удается высиживать у них на кухне. Вонь там несусветная. Стоит мне провести там хоть час, и мне уже кажется, что я наелся на три дня. Напрасно я зашел туда в то утро; из-за этого и испортил свой этюд.
И, пройдя несколько шагов в молчании, продолжал:
- Ах, уж эти порядочные люди! Мне даже грустно делается, до того они цветут здоровьем. Я было задумал написать их портреты» но мне никак не удавалось изобразить эти круглые физиономии, где не чувствуется ни единой косточки… М-да, кто-кто, а уж моя тетя Лиза не станет пинать ногой свои кастрюльки. Ну не дурак ли я, что разорвал голову Кадины! Когда я теперь о ней думаю, мне кажется, что это, может статься, было не так уж плохо.
Тут они заговорили о тете Лизе. Клод сказал, что его мать давно не встречается с колбасницей. Он дал понять, что Лиза немного стыдится сестры, вышедшей замуж за рабочего; кроме того, она не любит несчастных людей. О себе же Клод рассказал, что один добрый человек вздумал послать его в коллеж, пленившись ослами и старушками, которых мальчик рисовал с восьми лет; этот добрый человек скончался, завещав ему ренту в тысячу франков, что дает возможность Клоду не умирать от голода.
- А все-таки, - продолжал он, - я бы предпочел быть рабочим… Ну, скажем, к примеру, хоть столяром. Столяры очень счастливые люди. Им нужно сделать стол, так? Вот они его и делают, а потом ложатся спать счастливые, совершенно ублаготворенные тем, что кончили свой стол… А я, я ночью совсем почти не сплю. Все эти проклятые этюды, которые я не могу закончить, никак не выходят из головы. Я никогда ничего не заканчивал, никогда, никогда.
Голос его сорвался, почти перешел в рыдание. Затем Клод попытался рассмеяться. Он бранился, выискивал самые похабные слова, смешивал себя с грязью, охваченный холодным бешенством, которое порой находит на человека с чувствительным и тонким интеллектом, когда он сомневается в себе и жаждет себя унизить. Замолчав, Клод присел на корточки перед одной из отдушин рыночных подвалов, в которых всегда горел газ. Он показал Флорану на сидевших там, в самой глубине. Майорана и Кадину; они спокойно ужинали, сидя на каменном столе, на котором режут птицу. Эти дети улицы какими-то, лишь им известными способами ухитрялись прятаться и жить в подвалах рынка после того, как запирались ворота павильонов.
- Какой звереныш, какой красивый зверь, а? - повторял Клод, говоря о Майоране с завистливым восхищением. - И подумать только, что это животное счастливо!.. Когда они догрызут свои яблоки, они завалятся вместе спать в одной из вон тех больших корзин с перьями. Они-то по крайней мере живут!.. Ей-богу, вы правы, что остались в колбасной: может, нагуляете там жирок.
Он порывисто повернулся и ушел. Флоран поднялся на свою мансарду расстроенный; душевное смятение художника усиливало его собственное ощущение неуверенности. На следующее утро он ускользнул из колбасной и совершил большую прогулку по набережным. Но за завтраком его опять настигла обволакивающая кротость Лизы. Она опять заговорила с ним о месте инспектора, но отнюдь не настойчиво, а как о предложении, над которым стоит подумать. Он слушал, сидя в столовой перед полной тарелкой, помимо своей воли покоренный этой чистотой, которую благоговейно поддерживала Лиза; ноги его нежила мягкая циновка; блики, игравшие на медной висячей лампе, палевые тона обоев и светлой дубовой мебели вселяли ощущение добропорядочности этого благополучия, отчего в представлениях Флорана стирались грани о мнимом и подлинном благе. Тем не менее у него достало силы снова отказаться, повторить свои доводы, хоть он вполне сознавал, сколь неуместно и грубо выказывать здесь Лизе свое упрямство и горечь. Лиза не рассердилась; напротив, она улыбалась своей пленительной улыбкой, которая сковывала Флорана больше, чем ее вчерашнее глухое раздражение. А за обедом говорили только о засоле товаров на зиму, когда приходится работать не покладая рук всем служащим колбасной.
Вечера наступили холодные. Сразу же после обеда все переходили в кухню. Тут стояла теплынь. К тому же комната была такой просторной, что вокруг поставленного посреди квадратного стола свободно помещалось несколько человек, не мешая работе. Освещенные газом стены были выложены белыми и голубыми изразцами в уровень с человеческим ростом. Слева находилась большая чугунная плита с тремя конфорками, в которых глубоко сидели три кряжистых котла с закопченными от угля днищами; в конце плиты над печкой была небольшая духовка для жарения на рашпере, снабженная устройством для копчения; а над плитой, немного повыше шумовок, ложек, вилок с длинными ручками, тянулись висячие нумерованные ящички с мелко и крупно натертой хлебной коркой, с панировочными сухарями, пряностями, гвоздикой, мускатным орехом и всеми разновидностями перца. Справа, привалившись к стене, стоял стол для разделки мяса - громадная дубовая колода, вся в рубцах и щербинах; а всевозможные приборы, привинченные к столу - насос для впрыскивания жидкости в кишку, машинка для проталкивания фарша, мясорубка, - вся эта уйма колесиков и рукояток наводила на тайную, волнующую мысль: уж не адская ли это кухня? Кроме того, вдоль всех стен, на полках и даже под столами, громоздились горшки, миски, ведра, блюда, жестяная посуда, батареи глубоких кастрюль, широких воронок, подставок для ножей и косарей, наборы шпиговальных и простых игл; это был своеобразный мир, утопавший в сале. Сало наводняло все кругом; несмотря на исключительную чистоту кухни, оно просачивалось между изразцами, покрывало глянцем красную керамику пола и сероватым налетом - чугунную плиту, до блеска отполировало края стола для разделки мяса, который сверкал, как лакированный дуб. И, конечно, в этой комнате, где непрерывно, капля по капле, оседали испарения от трех котлов, в которых вытапливался свиной жир, не было ни одного гвоздя - от пола до потолка, - из которого не сочилось бы сало.
Кеню-Градели все производили у себя дома. Из чужих изделий у них были только паштеты известных фирм, мелко рубленная свинина, консервы в стеклянных банках, сардины, сыры, съедобные улитки. Поэтому с сентября нужно было пополнять опустевший за лето погреб. Вечерами работали допоздна, даже после закрытия колбасной. Кеню с помощью Огюста и Леона начинял колбасы, заготовлял впрок окорока, грудинку, постную ветчину, простое сало и шпик, вытапливал лярд. Оглушительно звенели кастрюли, стучали сечки, во всем доме носились кухонные запахи. При всем этом нельзя было упускать из виду и колбасные изделия на день, свежий товар: паштеты печеночные и из зайчатины, галантин и колбасу - простую и кровяную.
В тот вечер, около одиннадцати часов, Кеню, который уже начал топить сало в двух котлах, должен был заняться кровяной колбасой. Ему помогал Огюст. Лиза и Огюстина чинили белье на уголке квадратного стола; напротив них лицом к плите сидел Флоран и улыбался крошке Полине, которая стала на его ноги и просила «подбросить ее высоко-высоко». За их спиной Леон рубил фарш для сосисок на дубовой колоде - медленно и равномерно.
Сначала Огюст пошел во двор за двумя жбанами, наполненными свиной кровью. Он сам колол свиней на скотобойне. Кровь их и внутренности он уносил с собой, а после обеда рабочие шпарни доставляли в колбасную разделанные туши в своей повозке. Кеню утверждал, что ни один подручный колбасника в Париже не заколет так искусно свинью. А дело было в том, что Огюст чудесно разбирался в качестве крови; кровяная колбаса всегда была хороша, когда Огюст говорил: «Кровяная колбаса будет хорошая».
- Ну как, хорошая получилась у нас колбаса? - спросила Лиза.
Огюст поставил принесенные им жбаны и раздумчиво ответил:
- Полагаю, госпожа Кеню, полагаю, что да… Сначала я сужу по тому, как течет кровь. Когда я выдергиваю нож и кровь течет слишком медленно, это нехороший признак, - значит, кровь бедная…
- Но это зависит и от того, насколько глубоко вошел нож, - перебил Кеню.
На мертвенно-бледном лице Огюста показалась улыбка.
- Нет, нет, - возразил он, - я всегда вонзаю нож на четыре пальца: это положенная мерка… Но, видите ли, самый лучший признак, когда кровь хорошо течет и я могу ее тут же сбивать рукой в ведре. Нужно, чтобы она была достаточно теплая, жирная, но не слишком густая.
Огюстина отложила иголку. Вскинув глаза, она смотрела на Огюста. Ее красное лицо, обрамленное жесткими каштановыми волосами, выражало глубокое внимание. Впрочем, Лиза и даже крошка Полина тоже слушали с большим интересом.
- Я, значит, ее все сбиваю, сбиваю, сбиваю, так? - продолжал Огюст, вращая кистью в воздухе, словно взбивал сливки. - Ну-с, а когда я вынимаю из ведра руку и смотрю на нее, нужно, чтобы она была как будто вся масленая от крови, да так, чтобы эта красная перчатка была всюду совершенно одинакового красного цвета… Тогда можно без ошибки сказать: «Кровяная колбаса получится хорошая».
Несколько секунд Огюст стоял в томной, самодовольной позе, с застывшей в воздухе рукой; рука эта, выглядывавшая из-под белого нарукавника, была густо-розовая с яркими ногтями - она всю свою жизнь копошилась в ведрах с кровью. Кеню одобрительно кивнул головой. Наступило молчание. Леон продолжал рубить сечкой мясо. Полина задумалась, потом опять стала ножками на ноги кузена и крикнула своим звонким голоском:
- Знаешь что, кузен, расскажи мне сказку о том господине, которого съели звери!
Очевидно, слова о свиной крови напомнили девочке о «господине, съеденном зверями». Флоран не понимал; спрашивал, какой такой господин. Лиза рассмеялась.
- Она просит рассказать о том несчастном, - да вы знаете, - вы как-то вечером рассказывали эту историю Гавару. Она, верно, ее слышала.
Лицо Флорана омрачилось. Девочка пошла за толстым желтым котом и посадила его кузену на колени, заявив, что Мутон тоже хочет слушать сказку. Но Мутон вспрыгнул на стол. Там он уселся, выгнув спину и пристально разглядывая тощего верзилу, который вот уже две недели был, по-видимому, предметом его глубоких размышлений. Однако Полина гневалась, топала ногами, требовала сказку. И так как сейчас она действительно была несносна, Лиза сказала Флорану:
- Да расскажите вы ей то, что она просит; нам спокойней будет.
С минуту еще Флоран молчал. Он сидел потупившись. Затем, медленно подняв голову, остановил взгляд на двух занятых шитьем женщинах, перевел его на Кеню и Огюста, которые готовили котел для кровяной колбасы. Ровно горел газ, от плиты веяло нежащим теплом, весь жир, скопившийся в кухне, сиял, словно разделяя царившую вокруг радость здорового, легкого пищеварения. Тогда Флоран посадил крошку Полину к себе на колено и, улыбнувшись печальной улыбкой, начал, обращаясь к ребенку:
- Жил на свете бедняк. И послали его далеко-далеко за море… А на пароходе, на котором его увезли, было еще четыреста каторжников - вместе с ними его туда и бросили. И пришлось ему целых пять недель жить среди разбойников, носить, как они, одежду из мешковины, хлебать с ними из одного котелка. Его ели жирные вши, он обливался семью потами, так что совсем обессилел. А от судовой кухни, от пекарни, от машины, которая двигает пароход, кубрик так накалялся, что десять каторжников умерли от жары. Днем их выводили на палубу, по пятьдесят человек зараз, чтобы дать им подышать морским воздухом; да только их боялись, поэтому на узкой площадке, где они гуляли, стояли две пушки с наведенными на них жерлами. Бедняк мой был очень доволен, когда приходила его очередь погулять. Тут он не так обливался потом. Он уж и есть совсем не мог, был очень-очень болен. Ночью, когда его опять заковывали в кандалы и поднималась буря, качка швыряла его то на одного, то на другого соседа; тогда его одолевало малодушие, и он плакал, радуясь, что никто не видит, как он плачет…
Полина слушала с широко раскрытыми глазами, сложив ручонки, как на молитве.
- Но это не сказка о том господине, которого съели звери… - перебила она. - Знаешь что, это другая сказка, правда, кузен?
- Погоди, ты потом увидишь, - ласково отвечал Флоран. - Сказка о том господине еще впереди… Я тебе рассказываю всю сказку по порядку.
- Ага, тогда хорошо, - прошептала, просияв, девочка.
И все-таки ее взяло раздумье; по-видимому, ее занимал какой-то очень трудный вопрос, который она не могла разрешить. Наконец она отважилась спросить:
- Что ж он такое сделал, тот бедняк, что его прогнали и засадили внутрь парохода?
Лиза и Огюстина улыбнулись. Они были восхищены умом ребенка. И Лиза, не давая прямого ответа на ее вопрос, воспользовалась случаем сказать ей в назидание, что непослушных детей тоже сажают внутрь парохода; это произвело на девочку сильнейшее впечатление.
- Ну, если уж тот бедняк плакал по ночам, значит, поделом ему, - резонно заметила она.
Лиза, снова взявшись за иглу, склонилась над шитьем. Кеню ничего не слышал. Он успел уже нарезать в котелок лук кружками, которые звонко и пронзительно застрекотали на огне, точно млеющие от жары цикады. Пахло очень вкусно. Котелок, когда Кеню погружал в него свою большую деревянную ложку, запевал еще громче, наполняя кухню крепким запахом жареного лука. Огюст выкладывал на блюдо куски сала, приготовленного для вытапливания. А сечка в руке Леона так и ходила, скребя порой по столу, чтобы собрать рассыпающийся сосисочный фарш, который начинал превращаться в кашу.
- Когда они туда прибыли, - продолжал Флоран, - бедняка высадили на остров, прозванный Чертовым островом. Там он стал жить с другими товарищами, которых тоже изгнали из родной страны. Все это были очень несчастные люди. Сначала их послали на каторжные работы. Трижды в день пересчитывал их приставленный к ним жандарм, чтобы проверить, все ли налицо. Позднее им позволили делать, что они хотят, только на ночь запирали в большом деревянном бараке, где они спали в гамаках, висевших между двумя балками. Через год они остались совсем босыми и так обносились, что сквозь дыры в одежде виднелось тело. Они построили себе хижины из стволов деревьев, чтобы спастись от палящего солнца, - оно все кругом сжигает в этой стране; но хижины не спасали от москитов; москиты кусали их ночью, и кожа у людей покрывалась нарывами и болячками. Многие от того и умерли; а другие стали совсем желтые, такие иссохшие, такие заброшенные, обросшие длинной бородой, что нельзя было без жалости на них смотреть…
- Огюст, давайте сало! - крикнул Кеню.
И, взяв блюдо, он стал осторожно сбрасывать в котел ломтики сала, помешивая их кончиком ложки. Сало таяло. С плиты повалил густой пар.
- А что им давали там есть? - спросила глубоко заинтересованная Полина.
- Рис, кишевший червями, и тухлое мясо, - глухо ответил Флоран. - Прежде чем есть рис, приходилось выбирать из него червей. Мясо, если его зажарить и хорошенько протушить, еще кое-как можно было съесть; но вареное мясо так воняло, что от него подчас душу воротило.
- А по мне, так лучше уж хлеб без ничего, - сказала после некоторого раздумья девочка.
Леон, кончив рубить мясо, поставил блюдо с начинкой для сосисок на квадратный стол. Мутон, который продолжал там сидеть, уставившись на Флорана, словно его крайне изумлял услышанный им рассказ, вынужден был посторониться, что сделал очень неохотно. Он свернулся клубочком и замурлыкал, уткнувшись носом в фарш. Однако Лиза явно не могла скрыть ни своего удивления, ни брезгливости; рис, кишащий червями, и тухлое мясо, несомненно, казались ей невообразимой гадостью, позорящей того, кто это ел. И красивое, спокойное лицо колбасницы отразило, - как и жилка, вздувшаяся на шее, - смутный ужас перед человеком, питавшимся всякой поганью.
- Нет, жилось там не сладко, - продолжал Флоран, забыв о Полине и рассеянно глядя на дымящийся котел. - Что ни день, то новые оскорбления, вечный гнет, нарушение всякой законности, полное отсутствие человеческого сострадания; все это ожесточало заключенных, медленно сжигало, словно лихорадкой, чувством болезненной обиды. Жили, как скоты, с занесенным над спиной кнутом. Подлецы хотели убить в нас человека… Забыть… нет, нельзя, невозможно. Когда-нибудь эти страдания будут взывать об отмщении.
Он понизил голос, и его заглушило веселое шипение ломтиков сала в котле, шумное клокотание жира. Но Лиза услышала его слова и испугалась выражения беспощадной ненависти, промелькнувшего на лице Флорана. Она решила, что он лицемер и только прикидывается добреньким.
То, что Флоран заговорил вполголоса, привело в совершенный восторг Полину. Она заерзала на его колене, восхищенная сказкой.
- А бедняк что, а с ним что? - лепетала она.
Флоран взглянул на крошку Полину, вспомнил, где он, и снова улыбнулся своей печальной улыбкой.
- Бедняку, - отвечал он, - не нравилось жить на том острове. У него была лишь одна мысль: бежать, переплыть море, добраться до берега; в хорошую погоду удавалось разглядеть его белую кромку на горизонте, Но побег оттуда - дело нелегкое. Надо было соорудить плот. Кое-кто из заключенных уже бежал прежде, поэтому на острове вырубили все деревья, чтобы другие не могли сделать себе лодку. Остров был совсем плешивый, такой голый, такой бесплодный от иссушающей жары, что жить на нем становилось все опасней, все страшней. Тогда бедняк и два его товарища надумали воспользоваться стволами деревьев, из которых сложены были их хижины. Однажды вечером они пустились в плавание на нескольких трухлявых бревнах, их скрепили сухими ветками. Ветер гнал плот к тому берегу. На рассвете его с такой силой выбросило на песчаную мель, что бревна распались, и их унесли волны. Трое несчастных людей чуть не погибли в мокром песке; они увязли в нем по пояс, а один - даже по горло, и двум другим пришлось его вытаскивать. Наконец они добрались до какой-то скалы, где с трудом могли усесться втроем. Когда взошло солнце, они увидели прямо перед собой берег - серую гряду утесов, тянувшуюся вдоль края горизонта. Двое из них - они умели плавать - решили поплыть к этим утесам. Они считали, что лучше уж сразу утонуть, чем медленно умирать с голоду на приютившем их рифе. А спутнику своему они обещали, что вернутся за ним, как только выберутся на сушу и раздобудут лодку.
- Ага, вот теперь я узнаю! - радостно закричала, захлопав в ладоши, Полина. - Это сказка о господине, которого съели звери.
- Им удалось добраться до берега, - продолжал Флоран, - но это был пустынный берег, лодку они нашли только на пятый день… Когда они вернулись к тому рифу, они увидели, что товарищ их лежит на спине, руки и ноги у него объедены до костей, лицо обглодано, а в животе копошатся крабы, от чего кожа на боках вздымается, точно этот наполовину съеденный и свежий еще труп пытается в ярости что-то прохрипеть.
Лиза и Огюстина невольно охнули, не скрыв своего отвращения. Леон, который в это время расправлял свиные кишки для кровяной колбасы, сделал гримасу. Кеню прервал свою работу и посмотрел на Огюста: того мутило. Смеялась только Полина. Чрево, кишащее крабами, водворилось, неведомо как, посреди кухни, и к благоуханию лярда и лука присоединился некий подозрительный душок.
- Подайте мне кровь! - крикнул Кеню. Кстати сказать, он не слушал сказку Флорана.
Огюст принес два жбана. Он стал медленно подливать кровь в котел тонкими красными струйками, пока Кеню усердно мешал варево, которое все густело. Когда жбаны опустели, Кеню, открывая один за другим ящички, висевшие над плитой, стал брать из них щепотками пряности. Особенно щедро он перчил.
- Они его там оставили, правда? - спросила Лиза. - Они благополучно вернулись обратно?
- Когда они возвращались обратно, - отвечал Флоран, - ветер переменился и унес их в открытое море. Волна сорвала одно из весел, а вода заливала лодку с каждым порывом ветра так неистово, что им приходилось все время горстями вычерпывать воду. Так они кружили против берега, доев все свои скудные съестные припасы, оставшись без кусочка хлеба; их то уносило шквалом, то прибивало прибоем. Это длилось три дня.
- Три дня! - воскликнула изумленная колбасница. - Три дня без еды!
- Да, три дня без еды. Когда восточный ветер выбросил их наконец на сушу, один из беглецов до того ослаб, что все утро пролежал на песке. Тщетно товарищ пытался заставить его жевать сорванные с дерева листья. К вечеру он умер.
Тут Огюстина прыснула; но, устыдившись своего неуместного смеха и не желая показаться бессердечной, пробормотала:
- Нет, нет, я не потому смеюсь. Это из-за Мутона… Взгляните же на Мутона, сударыня.
Лиза, в свою очередь, развеселилась. Вероятно, Мутону, под носом которого все время стояло блюдо с фаршем, стало тошно и противно от этой кучи мяса. Он вскочил и начал быстро скрести лапкой стол, словно хотел зарыть блюдо, - так делают кошки, закапывая свой помет. Затем он повернулся спиной к блюду и повалился на бок, потягиваясь, жмурясь, мотая головой в блаженной истоме. Все стали расхваливать Мутона, уверяли, что он никогда не ворует, хоть клади ему мясо под самую лапу. А Полина весьма сбивчиво рассказала, что он вылизывает ей язычком пальцы, умывает ей после обеда лицо и ничуть не кусается.
Но Лиза вернулась к вопросу о том, в состоянии ли человек три дня ничего не есть. Ведь это невозможно.
- Нет! - сказала она. - Не поверю… К тому же никто никогда не сидел три дня без пищи. Когда говорят: «Такой-то помирает с голоду», - это просто манера выражаться. Люди всегда едят - побольше или поменьше, но сколько-нибудь да едят… Нужно быть совсем отверженным, покинутым, пропащим человеком, каким-нибудь…
Она, конечно, хотела сказать «бродягой без роду без племени», но спохватилась, посмотрев на Флорана. И презрительно скривившиеся губы, и ясный взор Лизы напрямик сказали то, что она не договорила: только совершеннейшие подонки могут так беспутно пропадать с голоду. Человек, способный три дня не есть, был в ее глазах чрезвычайно опасным существом, ибо порядочные люди, разумеется, никогда не окажутся в подобном положении.
Сейчас Флоран задыхался от духоты. Прямо перед ним плита, в которую Леон несколько раз подбрасывал совком уголь, выводила рулады, точно певчий, захрапевший на солнцепеке. Жара становилась неимоверной. Огюст, присматривавший за котлами с лярдом, весь обливался потом, а Кеню, утирая лоб рукавом, ждал, пока разойдется как следует свиная кровь. В воздухе веяло сонной истомой сытости, тяжелым пресыщением.
- Когда бедняк похоронил своего товарища в песке, - медленно заговорил опять Флоран, - он ушел один куда глаза глядят. Голландская Гвиана, где он находился, - страна лесов, изрезанная реками и болотами. Больше недели шел он, не встретив ни одного селения. Он чувствовал, что на каждом шагу его подстерегает смерть. Часто, хоть голод и сжимал клещами желудок, он не смел отведать роскошных плодов, что свисали с деревьев; он боялся металлического блеска ягод, их узловатых гроздьев, которые источают яд. День за днем брел он под сводами густых ветвей, не видя ни клочка неба, окруженный зеленоватым сумраком, за которым шевелился, дышал ужас. Большие птицы взлетали над его головой, страшно шумели их крылья, и сипло звучал их внезапный крик, похожий на предсмертное хрипенье; перед ним сквозь чащу проносились скачками обезьяны, стремительно пробегали звери, сгибая стволы деревьев, с которых дождем сыпались листья, словно от налетевшего ветра; но особенный, леденящий ужас внушали ему змеи, когда он, ступив на оседающую под ногой лесную опаль, замечал их узкие головки, мелькавшие между причудливыми переплетениями корней. Иные уголки чащи, напоенные сырою мглой, кишмя кишели гадами - черными, желтыми, фиолетовыми, полосатыми, как зебра, тигровой масти, либо цвета вялой травы; внезапно разбуженные, они уползали прочь. Тогда он останавливался и смотрел, нет ли поблизости камня, чтобы выбраться на него из трясины, в которую погружался; порой он стоял на таком камне часами, оцепенев от ужаса, завидев издали на прогалине удава, который свернулся кольцом, вытянул голову, раскачиваясь, как громадный древесный ствол, сверкающий золотыми блестками брони. Ночью бедняк мой спал на деревьях, пугаясь малейшего шороха; ему мерещилось, будто рядом во тьме скользит бесконечная чешуйчатая лента. Он задыхался под этим необозримым зеленым сводом; лесной сумрак дышал жаром, как раскаленная печь, источал сырость, тлетворный выпот, пропитанный крепкими ароматами пахучих деревьев и сладким смрадом цветов. Затем, когда скиталец наконец выбирался оттуда, когда после долгих часов блужданий снова видел небо, перед ним, преграждая путь, расстилались широкие реки; он шел берегом вниз по течению, посматривая, не мелькнет ли где серая спина каймана, пристально вглядываясь в уносимые водою травы, пускаясь вплавь, когда попадались безопасные места. За реками опять начинались леса. А иной раз открывались обширные, тучные равнины, местность, покрытая густой растительностью, по временам синеющая ясными зеркальцами маленьких озер. Тогда он делал большой крюк, двигался вперед, только нащупав почву палкой, ежеминутно находясь на волосок от смерти, рискуя быть проглоченным этой манящей трясиной, которая так и чавкала под ногами. Гигантская трава, питаемая соками накопившегося перегноя, скрывает под собой гнилые болота, бездонную толщу жидкой грязи; и на всей этой пелене зелени, раскинувшейся необъятной сине-зеленой ширью до самого края горизонта, попадаются лишь узкие клинья твердой земли, которые надо знать, если не хочешь исчезнуть навеки. Бедняк мой как-то вечером провалился по пояс. При каждом движении, которое он делал, пытаясь высвободиться, он погружался еще глубже; грязь, казалось, вот-вот подберется ко рту. Два часа он провел в болоте не шевелясь. Но взошла луна, и ему, к счастью, удалось ухватиться за ветку дерева над головой. В тот день, когда он добрался до населенного места, ноги и руки у него были в кровавых язвах, в синяках, распухшие от ядовитых укусов. Он был так жалок, так изнурен голодом, что его испугались. Еду ему бросили в пятидесяти шагах от дома, а хозяин стоял настороже у своей двери с ружьем в руках.
Голос Флорана прервался; он умолк, заглядевшись куда-то вдаль. Казалось, он сейчас обращается к самому себе. Крошку Полину одолевал сон, она почти лежала, откинув головку, силясь держать открытыми свои восхищенные глаза. А Кеню выходил из себя.
- Болван, - кричал он на Леона, - ты даже кишку держать не умеешь!.. Что ты на меня смотришь? Не на меня, на кишку смотреть надо… Вот так надо держать. Не шевелись теперь.
Правой рукой Леон поднял конец пустой кишки, в которую была вставлена очень широкая воронка; левой же рукой он накладывал кругами кровяную колбасу в плоский таз, на круглое металлическое блюдо, по мере того как Кеню наполнял воронку из большой ложки. Кашицеобразная масса, черная, дымящаяся, текла сквозь нее, наполняя мало-помалу кишку, которая расправлялась и надувалась, мягко свертываясь петлями. Сейчас Кеню снял котел с огня, и яркий свет пылающих углей озарил обоих, Кеню и Леона, - тонкий профиль подростка и широкий фас колбасника, - окрасив в теплые розовые тона их бледные лица и белую одежду.
Лиза и Огюстина с живым интересом следили за этой процедурой, особенно Лиза, которая, в свою очередь, разругала Леона за то, что он слишком крепко сжимает пальцы, отчего будто бы на колбасе образуются бугры. Когда кровяную колбасу перевязали, Кеню осторожно опустил ее в котел с кипятком. Он явно чувствовал облегчение: теперь оставалось только дать ей свариться.
- А бедняк что, а с ним что? - лепетала Полина, открыв глаза и удивляясь, что не слышит голоса кузена.
Флоран укачивал ее на коленях и еще неторопливей повел рассказ, напевно и вполголоса, как нянька, допевающая колыбельную песню.
- Бедняк, - говорил он, - добрался до одного большого города. Сначала его приняли за беглого каторжника; несколько месяцев держали в тюрьме… Потом выпустили, он стал работать кем придется: был конторщиком, учил детей грамоте, как-то нанялся даже чернорабочим на земляные работы… Он все еще мечтал вернуться на родину. Скопил он было для этого деньги, да и заболел вдруг желтой лихорадкой. Люди подумали, что он умер, и разделили между собой его одежду; а когда он взял да выжил, он не нашел даже рубашки… И пришлось ему начинать сначала. Бедняк был очень болен. Он боялся, что останется там навеки… И наконец бедняку удалось уехать, бедняк наш вернулся домой.
Голос становился все тише и тише. Он замер, растаяв в последней горестной дрожи губ. Крошка Полина спала, убаюканная концом сказки, уронив головку на плечо кузена. А он поддерживал ее, все еще качая на коленях, - еле заметно и мягко. Никто не обращал на него внимания, и он так и остался сидеть на своем месте, с уснувшим ребенком на руках.
Наступил заключительный номер программы, как выражался Кеню. Он вынимал кровяную колбасу из котла. Чтобы она не лопнула и чтобы не переплелись концы, Кеню поддевал колбасу палкой, наматывая ее петлями, и выносил во двор, где ей надлежало быстро обсохнуть на решете. Леон помогал ему, поддерживая слишком длинные концы. Гирлянды сочной кровяной колбасы, которые проносили через кухню, оставляли в воздухе дымящуюся дорожку, а от нее становилось еще душней. Огюст, закончив вытапливать лярд, обнаружил на плите два котла, где медленно кипел жир, извергая из вспучившегося навара легкие облака едких испарений. Волны жирного пара неуклонно прибывали с начала ночной работы; теперь он затягивал мутной пеленой свет газа, наполнял всю комнату, проникал повсюду, окутав туманом белые с рыжими подпалинами фигуры Кеню и его подручных. Лиза и Огюстина встали. Все отдувались, как после плотной трапезы.
Огюстина взяла на руки спящую Полину. Кеню, который предпочитал собственноручно запирать кухню, спровадил Огюста и Леона, сказав, что сам принесет со двора колбасу. Леон ретировался весь красный: он спрятал под рубашку около метра кровяной колбасы, которая должна была жечь его огнем. Супруги Кеню и Флоран, оставшись втроем, молчали. Лиза стоя ела кусок горячей кровяной колбасы, откусывая ее по маленькому кусочку и оттопырив свои красивые губы, чтобы не обжечься; мало-помалу черный кусок таял, поглощаемый этим розовым ртом.
- М-да, - сказала Лиза, - Нормандка дала маху, напрасно нагрубила… Колбаса сегодня вкусная.
С черного хода постучали, вошел Гавар. Он каждый вечер засиживался за полночь у Лебигра. Сейчас он явился за окончательным ответом относительно места инспектора в павильоне морской рыбы.
- Понимаете, - объяснял он, - господин Верлак не может больше ждать, он действительно тяжело болен… Нужно, чтобы Флоран решился. Я обещал дать ответ завтра спозаранку.
- А Флоран согласен, - спокойно ответила Лиза, снова вонзая зубы в колбасу.
Флоран, все еще сидевший на стуле в каком-то странном изнеможении, тщетно пытался встать и что-нибудь возразить.
- Нет, нет, - продолжала колбасница, - это дело решенное… Послушайте, дорогой Флоран, довольно вы страдали. Просто дрожь пробирает, как вспомнишь то, что вы сейчас рассказали. Пора вам остепениться. Вы принадлежите к уважаемой всеми семье, получили хорошее воспитание, и вам, право же, не подобает бродяжить, как будто вы и вправду нищий… В ваши годы ребячиться уж не дозволено… Вы наделали глупостей, ну что ж, их забудут, простят. Вы вернетесь в свою среду, среду порядочных людей, - словом, будете жить, как все люди живут.
Флоран слушал удивленный, не находя слов. Она, разумеется, была права. Такая здоровая, спокойная женщина не могла никому желать зла. Это он, тощий пришелец, темная личность в черной одежде, он и есть злой человек, мечтающий о том, чего не расскажешь. Ему было уже непонятно, почему он до сих пор отказывался.
Но она продолжала сыпать словами, журила его, как мальчишку, который провинился и которого стращают жандармами. Она проявляла поистине материнскую доброжелательность, находила поистине убедительные доводы. Затем привела свой последний аргумент:
- Сделайте это ради нас, Флоран. Мы занимаем в нашем квартале известное положение, которое вынуждает нас соблюдать большую осторожность… Боюсь, как бы не пошли толки, - это между нами говоря. А если вы займете место инспектора, все образуется, вы будете что-то собой представлять, мы даже станем гордиться вами.
Она становилась ласковой. Какое-то чувство умиротворенности переполняло Флорана; каждая клетка в нем словно пропиталась запахом кухни, его до отвала насытили пищей, ароматом которой был насыщен воздух; он катился по наклонной плоскости вниз - к блаженной подлости устойчивого пищеварительного счастья, царившего в этой заплывшей салом среде, где он жил уже две недели. Под самой кожей в тысяче мест щекотал нарождающийся жирок, медленно обволакивая все его существо сладостной и торгашеской рыхлостью. В этот поздний ночной час, в этой жарко натопленной комнате растаяли ожесточенность, воля Флорана; его разнежил этот спокойный вечер, благоухание кровяной колбасы и лярда, задремавшая на его коленях толстушка Полина, и он поймал себя на том, что ему хочется проводить так еще много вечеров, - вечеров, которым не было бы конца, - тогда и он, может быть, раздобреет. Но к окончательному решению склонил его Мутон. Мутон крепко спал, кверху брюхом, прикрыв лапой нос, подоткнув, как перину, хвост - под бока; он спал, наслаждаясь таким безмятежным кошачьим счастьем, что Флоран, посмотрев на него, пробормотал:
- Нет! В конце концов это слишком глупо… Я согласен. Скажите, что я Согласен, Гавар.
Тогда Лиза доела свою колбасу и вытерла пальцы кончиком передника. Она изъявила желание приготовить своему деверю свечу с подсвечником; тем временем Гавар и Кеню поздравляли Флорана с принятым решением: пора было наконец Поставить точку, от треволнений политики сыт не будешь. А Лиза, стоя с зажженной свечой, смотрела на Флорана - красивая и спокойная, как священная корова, и лицо ее выражало полное удовлетворение.

3

Спустя три дня, по выполнении всех формальностей, префектура приняла Флорана из рук Верлака, можно сказать, с закрытыми глазами - просто на должность его заместителя. Гавар увязался за ним в префектуру. Когда они с Флораном остались одни на улице, он толкнул его локтем в бок и, по-шутовски подмигивая, залился беззвучным смехом. Очевидно, его чем-то очень рассмешили встреченные ими на набережной Орлож полицейские, потому что, когда они проходили мимо, у него чуть согнулись плечи и сжались губы, как будто он еле сдерживается, чтобы не прыснуть им прямо в лицо.
На следующий день Верлак начал вводить нового инспектора в курс его обязанностей. Он взялся руководить Флораном несколько дней по утрам в том бурном мирке, которым ему предстояло управлять. Бедняга Верлак, как называл его Гавар, был маленький бледный человечек, беспрерывно кашлявший, закутанный во фланель, шарфы и кашне и осторожно переступавший своими жидкими, как у болезненного ребенка, ножками среди потоков струящейся воды в прохладном и сыром рыбном павильоне.
Когда Флоран в первый раз пришел на рынок к семи часам утра, он почувствовал, что пропал; он стоял с растерянным видом, совсем одуревший. Вокруг девяти столов аукциона уже рыскали перекупщицы, собирались служащие рынка с книгами записей; на сваленных перед аукционными кассами стульях сидели в ожидании уплаты агенты отправителей, с кожаными сумками через плечо. На всем пространстве между столами аукциона и вплоть до тротуаров выгружали и распаковывали прибывший товар. Вдоль площади, отведенной для торговли, в палатках громоздились маленькие крытые плетенки, непрерывно сбрасывались ящики и корзины, штабелями складывались мешки с мидиями, сочащиеся струйками воды. Суетливые учетчики-приемщики, перепрыгивая через наваленные груды, одним махом срывали солому с крытых плетенок, опоражнивали их и отбрасывали прочь, затем с непостижимой быстротой распределяли каждую партию привоза по широким круглым корзинам с ручками, стараясь показать товар лицом. Когда корзины расставили, Флорану показалось, что на тротуар выбросило, как на берег, косяк рыбы, еще трепещущей, отливающей розовым перламутром, алым, как кровь, кораллом, молочно-белым жемчугом - всеми изменчивыми красками океана, вплоть до бледной бирюзы.
Глубинные водоросли, среди которых дремлет таинственная жизнь океанских вод, отдали по воле закинутого невода все свое достояние вперемешку: треску, пикшу, плоскушку, камбалу, лиманду, - простую рыбу, серовато-бурую с белесыми пятнами; коричневых с синевой морских угрей, похожих на крупного ужа, с узкими черными глазками, таких скользких, что, казалось, они еще живы, еще ползают; были здесь и плоские скаты с бледным брюхом, окаймленным светло-красным ободком, с великолепной спиной, которая покрыта шипами и вплоть до торчащих плавников испещрена киноварными чешуйками и поперечными полосками с бронзовым блеском, напоминая мрачной пестротой рисунка жабью кожу или ядовитый цветок; попадались здесь и акулы, ужасные морские собаки, мерзкие, круглоголовые, с растянутым, как у смеющегося китайского божка, зевом, с короткими и мясистыми крыльями летучей мыши, - должно быть, чудища эти сторожат, щеря зубы в беззвучном лае, бесценные клады морских гротов. Далее следовали рыбы-щеголихи, выставленные отдельно на особых лотках из ивняка: лососи в узорном серебре, каждая чешуйка которых, кажется, выгравирована резцом по гладкому металлу; голавли, у которых чешуя толще и более грубой чеканки; большие палтусы, крупные калканы с мелкозернистой и белой, как простокваша, мереей; тунцы, гладкие и лоснящиеся, похожие на темно-бурые кожаные мешки; круглые морские окуни с разинутой во всю ширь пастью, - глядя на них, невольно задумаешься, уж не застряла ли в свой смертный час чья-то непомерно жирная душа в этой глотке? А со всех сторон так и мелькали сложенные попарно серые или желтоватые соли; тонкие, оцепеневшие пескорои походили на обрезки олова; и на каждом слегка изогнутом тельце селедки алели, как раны, сквозящие в их парчовом платье, кровавые жабры; жирные дорады отсвечивали кармином; бока золотистых макрелей, у которых на спинке зеленовато-коричневые бороздки, играли переливчатыми отблесками перламутра; розовые и белобрюхие султанки с радужными хвостами, сложенные головами к центру корзин, сверкали странной игрой красок, пестрели букетом жемчужно-белых и ярко-алых тонов. Еще были там барвены, чье мясо необыкновенно вкусно, были и словно подрумяненные карпы, ящики с мерланами, отливающие опалом, корзины с корюшкой - чистенькие, изящные, как корзиночки из-под земляники, ощутимо пахнущие фиалкой. В студенистой бесцветной гуще перемешавшихся в плетенках серых и розовых креветок поблескивали едва заметными черными бисеринками тысячи глаз; шуршали еще живые колючие лангусты и черно-полосатые омары, ковыляя на своих изуродованных клешнях.
Флоран плохо слушал объяснения Верлака. Широкий солнечный луч, упав сверху сквозь стеклянный купол галереи, зажег эти чудесные краски, омытые и смягченные волной, переливающие радугой и тающие в телесных тонах раковин: опал мерланов, перламутр макрелей, золото султанок, парчовое платье сельдей, крупные серебряные слитки лососей. Казалось, это русалка высыпала наземь из своих ларцов невообразимые и причудливые украшения - груду сверкающих ожерелий, огромных браслетов, гигантских брошек, варварских драгоценностей, непонятных и бессмысленных. Крупные темные камни на спинах скатов и акул - лиловатые, зеленоватые - были точно оправлены в черненое серебро; а узкие полоски пескороев, хвосты и плавники корюшки казались тончайшими изделиями ювелирного искусства.
Но тут в лицо Флорану пахнуло свежим дуновением, он узнал его: то был морской ветер, горьковатый и соленый. Флорану вспомнились берега Гвианы, какими он видел их в ясную погоду с корабля. Ему чудилось, будто он в какой-то бухте во время отлива и от водорослей поднимается пар на солнце; медленно обсыхают обнажившиеся скалы, а гравий крепко пахнет морской волной. От окружавшей его изумительно свежей рыбы исходил приятный аромат, тот немного резкий и волнующий аромат, от которого разыгрывается аппетит.
Верлак кашлянул. Его пробрала сырость, и он плотнее закутался в свое кашне.
- Теперь, - сказал он, - перейдем к пресноводной рыбе.
В этом месте, около фруктового, последнего в ряду, павильона, выходящего на улицу Рамбюто, к аукционной камере примыкают два крупных садка для рыбы, разгороженные чугунной решеткой на несколько отделений. В них тонкими струйками льется вода из изогнутых наподобие лебединой шеи медных кранов. В каждом отделении вода то тихо кипит - в ней копошатся раки, - то колеблется над черноватыми спинами карпов, над неуловимыми кольцами угрей, которые без конца сплетаются и расплетаются. У Верлака опять начался упорный приступ кашля. Влажный воздух здесь был почти лишен аромата; тянуло слабым запахом реки, тепловатой воды, застоявшейся на песке.
В то утро прибыло из Германии необычайное количество раков в ящиках и корзинах. Кроме того, рынок был наводнен белой рыбой из Голландии и Англии. Шла распаковка красновато-коричневых рейнских карпов, у которых такой красивый металлический отблеск, а чешуя - точно французская эмаль на бронзе; распаковывали больших щук, разевавших хищную пасть, опасных серо-железных речных разбойников; затем - великолепных темных линей, словно из красной меди, с зеленоватыми пятнами окиси. Среди этих строгих золотистых красок корзины с пескарями и окунями, партии форели, груды обыкновенных уклеек - простых рыбок, которых ловят неводом, - сверкали яркой белизной, мерцали голубоватой сталью спинок, мало-помалу переходившей в прозрачные, бледные тона брюшка; а в этот исполинский натюрморт врывались пронзительно-светлой нотой белоснежные толстые мальки усачей. В садки осторожно высыпали из мешков молодых карпов; карпы переворачивались, на мгновенье застывали, лежа на боку, затем, нырнув, исчезали в воде. Корзины с мелкими угрями опоражнивали сразу; угри падали на дно садка, как сплетшийся клубок змей; а большие угри, те, что толщиной в руку ребенка, подняв голову, сами гибким движением соскальзывали в воду, точно ужи, прячущиеся в кустах. И все рыбы, лежавшие на запачканных ивовых лотках, рыбы, агонизировавшие с утра, медленно издыхали под гомон аукциона; они разевали пасть, втягивая бока, словно стремясь испить влаги из воздуха; эта беззвучная икота повторялась каждые несколько секунд, - казалось, рыба неудержимо зевает.
Верлак повел Флорана обратно к столам с морской рыбой. Он водил его повсюду, посвящая в самые сложные детали. Внутри павильона, вдоль трех стен сгрудилась огромная толпа, кишевшая морем голов вокруг девяти аукционных камер; над ней возвышались сидевшие на высоких табуретах служащие, которые что-то вписывали в конторские книги.
- Разве все они работают на комиссионеров? - спросил Флоран.
Тогда Верлак обошел с ним павильон снаружи и ввел его внутрь, в одну из аукционных камер. Он объяснил Флорану, из каких отделений состоит и каким штатом обслуживается большая желтая деревянная кабина, которая пропахла рыбой и была забрызгана грязью от лотков с товаром. На самом верху, в стеклянной будке, записывал цифры надбавок чиновник из отдела муниципальных налогов. Пониже, на высоких стульях сидели две женщины, облокотившись на пюпитры и положив на них блокнот, в котором они регистрируют продажные цены для комиссионеров. В аукционной камере два яруса; внизу, на каждом конце каменного прилавка, который тянется перед камерой, аукционист ставит корзины с товаром, назначая цену на партии и поштучно - на крупную рыбу, а над ним регистраторша с пером в руке выжидает присуждения последней цены. Верлак показал Флорану в точно такой же желтой деревянной кабине - по другую сторону перегородки - огромную старуху кассиршу, которая укладывала столбиками монеты по одному су и по пять франков.
- Здесь осуществляется двойной контроль, - говорил Верлак, - префектуры департамента Сены и полицейской префектуры. Полицейская префектура, которая назначает комиссионеров, утверждает, что на ее обязанности лежит и надзор за ними. А городское самоуправление, в свою очередь, хочет присутствовать при сделках для определения суммы налога.
Он продолжал рассказывать своим слабым равнодушным голосом все подробности склоки между двумя префектурами. Флоран его почти не слушал. Он смотрел на регистраторшу, сидевшую прямо перед ним на высоком стуле. Это была рослая темноволосая девушка, лет тридцати, с большими черными глазами и самоуверенным видом; ее длинные пальцы свободно управлялись с пером: так пишет барышня, получившая образование.

Предыдущая страница 4 Следующая страница


5 Эмиль Золя

Но тут внимание Флорана привлекли визгливые выкрики аукциониста, пустившего с торгов великолепного палтуса.
- Есть товар за тридцать франков!.. тридцать франков!.. тридцать франков!
Он повторял эту цифру на все лады, повышая голос, распевал ее, словно причудливую гамму, полную неожиданных переходов. Это был горбун с перекошенным лицом и всклокоченными волосами, в широком синем фартуке с нагрудником. Вытянув руку и сверкая глазами, он опять неистово завопил:
- Тридцать один! Тридцать два! Тридцать три! Тридцать три пятьдесят!.. Тридцать три пятьдесят!..
Он перевел дух, поворачивая корзину с палтусом на каменном прилавке и подвигая ее вперед, а торговки наклонялись над рыбой и осторожно трогали ее кончиком пальца. Затем аукционист с новым жаром стал выкрикивать цену и, выбрасывая руку, стремительно повторял новую цифру каждого наддатчика, замечая малейший жест, поднятый палец, нахмуренные брови, выпяченную губу, подмигиванье, - и все это с такой быстротой, сопровождая такой скороговоркой, что Флоран, не успевавший следить за ним, совсем опешил, когда горбун вдруг затянул еще протяжней, словно певчий, монотонно повторяющий последний стих псалма:
- Сорок два! Сорок два!.. Палтус за сорок два франка!
Последнюю надбавку сделала прекрасная Нормандка. Флоран узнал ее в рядах рыбных торговок, выстроившихся за железной оградой аукциона. Утро было прохладное. За решеткой мелькала вереница меховых воротников, целая панорама грудей, мощных плеч, животов, обтянутых широкими белыми передниками. Прекрасная Нормандка с высоко взбитым шиньоном в локонах, белотелая и холеная, щеголяла своим кружевным бантом среди повязанных платками нечесаных кудрей, среди красноносых любительниц бутылочки, наглых оскалов, среди лиц с зияющей щелью нагло орущего рта, похожих на треснувший горшок. Нормандка узнала кузена г-жи Кеню и, не сдержав изумления, начала перешептываться с соседками.
Гул голосов стал настолько оглушительным, что Верлаку пришлось прекратить дальнейшие объяснения. Торговцы на тротуаре протяжно выкликали названия крупной рыбы, и казалось, эти вопли исходят из огромного рупора; особенно выделялся чей-то голос, от звуков которого дрожали своды рынка; голос хрипло и надсадно ревел: «Мидии! Мидии!» Некоторые мешки с мидиями опорожняли прямо в корзины; из остальных ракушки выгребали лопатой. Мимо проплывали корзины с рыбой - скаты, камбала, макрели, мелкие угри, лососи: их приносили и уносили учетчики-приемщики; а гам все усиливался, и под напором толпы торговок трещали железные прутья загородки. Горбун-аукционист, выпятив челюсть, в исступлении размахивал худыми руками. Кончилось тем, что он вскочил на скамью, подстегиваемый непрерывным потоком цифр, которые он перехватывал на лету и бросал в толпу; он кривил рот, волосы у него взлохматились, из пересохшей глотки вырывалось невнятное хрипенье. Сидевший наверху маленький старичок, чиновник из отдела муниципальных налогов, совсем зарылся в свой воротник из поддельного каракуля, и из-под нахлобученной черной бархатной ермолки торчал лишь кончик носа; а рослая темноволосая регистраторша невозмутимо писала, сидя на своем высоком стуле, глаза ее на чуть раскрасневшемся от холода лице были спокойны, она даже бровью не повела, хотя горбун тараторил без умолку у самых ее ног.
- Логр бесподобен, - улыбаясь, прошептал Верлак. - Он лучший аукционист на рынке… Пару подметок - и ту, пожалуй, выдаст за парочку солей.
Верлак с Флораном вернулись в павильон. Проходя снова мимо аукциона пресноводной рыбы, где торги шли более вяло, Верлак заметил, что продажа здесь идет на убыль, что речное рыболовство во Франции себя совсем не оправдывает. Невзрачный, белобрысый аукционист монотонным голосом, без единого жеста, выкликал цену за партию угрей и раков, а приемщики-учетчики ходили вдоль садков, вылавливая сачками проданный с торгов товар.
Между тем сутолока вокруг аукционных камер усиливалась. Верлак самым добросовестным образом исполнял роль наставника Флорана, прокладывая локтями дорогу в толпе и увлекая своего преемника в самую гущу аукциона. Здесь крупные перекупщицы спокойно поджидали отборного товара, нагружали на плечи носильщиков тунцов, палтусов, лососей. А на земле уличные торговки делили между собой купленные в складчину корзины с сельдью и мелкой лимандой. Попадались здесь и буржуа, вероятно рантье из отдаленных районов, пришедшие на рынок в четыре часа утра с намерением купить свежей рыбы; кончилось же это тем, что им навязали на аукционе огромную партию морской рыбы-за сорок - пятьдесят франков, и теперь им предстояло потратить целый день на то, чтобы сбыть ее своим знакомым. В толпу грубо вклинивались прохожие, начиналась давка. Какая-то рыбная торговка, нещадно стиснутая, отбивалась, размахивая кулаками, изрыгая ругательства. Затем толпа снова смыкалась плотной стеной. Тут Флоран, задыхаясь от духоты, объявил, что видел уже достаточно, что он все понял.
Когда Верлак помогал ему выбраться из давки, они столкнулись лицом к лицу с прекрасной Нормандкой. Она остановилась перед ними и с царственным видом спросила:
- Так это твердо решено, вы покидаете нас, господин Верлак?
- Да, да, - ответил ей маленький человечек. - Собираюсь отдохнуть в деревне, в Кламаре. Запах рыбы мне, видимо, вреден… А вот, кстати, господин, который меня заменит.
Он обернулся, указав на Флорана. У прекрасной Нормандки сперло дыханье в груди. И, уходя, Флоран услышал, как она со сдавленным смехом шептала на ухо соседкам: «Вот это славно! Уж мы тогда потешимся, раз так!»
Рыбные торговки выставляли товар. Над всеми мраморными прилавками широкой струей текла вода из отвернутых по углам кранов. Шум стоял, как от летнего ливня; отвесно падавшие струи журчали, звенели и, плашмя ударяясь о мрамор, брызгали во все стороны, а с наклонной поверхности прилавков катились крупные капли, падая на землю с замирающим лепетом, словно родничок; они впитывали грязь в проходах, разбегались оттуда ручейками, разливаясь кое-где в выбоинах, как пруды, потом разветвлялись тысячами мелких рукавов и стекали по скату на улицу Рамбюто. Поднималась мягкая изморось, дождевая пыль, и веяла в лицо Флорану тем свежим дыханием, тем горьковато-соленым морским ветром, который был ему знаком; а в первых разложенных на прилавках рыбах он вновь узнавал розовый перламутр, кроваво-красный коралл, мелочно-белый жемчуг - все изменчивые краски океана, вплоть до бледной бирюзы.
Это первое утро на рынке вызвало в нем большие сомнения. Он уже жалел, что уступил Лизе. На следующий день, очнувшись от сытой спячки кухни Кеню, он стал с таким неистовством обвинять себя в трусости, что едва не расплакался. Но Флоран не посмел нарушить данное им слово - он немного побаивался Лизы и мысленно видел недовольную складку у ее губ, немой упрек на ее красивом лице. Он считал Лизу женщиной слишком основательной и благополучной, чтобы можно было нарушать ее планы. К счастью, Гавар подал ему мысль, которая его утешила. Вечером того же дня, когда Верлак ходил с Флораном на торги, Гавар отвел его в сторону и стал туманно объяснять, что «бедняге Верлаку» живется далеко не сладко. Затем, ввернув кое-какие замечания по поводу «сволочного правительства», которое убивает своих служащих каторжным трудом, не обеспечивая их хотя бы настолько, чтобы они могли спокойно помереть, Гавар решился намекнуть, что было бы неплохо, если бы Флоран уделял часть своего жалованья бывшему инспектору. Флоран принял идею Гавара с радостью: это более чем справедливо, ведь он лишь временный заместитель Верлака; к тому же он, Флоран, ни в чем не нуждается, поскольку кров и стол обеспечены ему у брата. Гавар, со своей стороны, добавил, что на его взгляд предостаточно, если Флоран выделит из ста пятидесяти франков своего ежемесячного оклада - пятьдесят на долю Верлака; понизив голос, он пояснил, что протянется это недолго: несчастного малого действительно до костей изъела чахотка. Порешили на том, что Флоран навестит г-жу Верлак и будет вести переговоры с ней лично, чтобы не обидеть ее мужа. От этого доброго дела у Флорана на душе стало легче, теперь он брался за работу с мыслью о самопожертвовании и возвращался к роли, которую привык играть всю жизнь. Однако Флоран взял с торговца живностью слово никому не рассказывать об этой сделке. А так как и Гавар чувствовал безотчетный ужас перед Лизой, то он сохранил тайну, что можно счесть его высокой заслугой.
Итак, все в колбасной были довольны. Красавица Лиза проявляла самые дружеские чувства по отношению к деверю: заставляла его рано ложиться, чтобы он мог встать спозаранку, подавала ему завтрак на стол прямо с плиты; теперь она больше не стеснялась разговаривать с ним на улице: ведь он носил форменную фуражку. Хорошее настроение, царившее в семье, радовало Кеню, никогда еще ему не сиделось так уютно по вечерам за столом, между женой и братом. Часто обед затягивался до девяти часов, пока Огюстина стояла за прилавком. То был длительный процесс пищеварения, перемежающийся сплетнями из жизни квартала и вескими суждениями колбасницы о политике. Флорану приходилось рассказывать о том, как идет торговля в рыбном павильоне. Мало-помалу он погряз в этой размеренной жизни, научился ее смаковать. Светло-желтая столовая отличалась опрятностью и буржуазным уютом, которые парализовали Флорана, едва он переступал ее порог. Красавица Лиза окружила его нежной заботой - словно теплым пухом окутала, в котором он утонул с головой. Обеденные часы были полны взаимопонимания и доброго согласия.
Но Гавар считал домашний быт Кеню-Граделей слишком косным. Он прощал Лизе ее симпатию к императору, ибо, по его словам, никогда не следует разговаривать о политике с женщинами, к тому же прекрасная колбасница как-никак исключительно порядочная женщина и здорово умеет торговать. Однако тянуло его к Лебигру, он предпочитал проводить вечера у него, в узком кругу друзей и единомышленников. Когда Флорана назначили инспектором рыбного павильона, Гавар понемногу его совратил, стал уводить к Лебигру на много часов, всячески подстрекая вести холостяцкий образ жизни, поскольку теперь он пристроился на место.
Лебигр имел превосходное заведение, роскошно убранное, как требовала мода. Оно помещалось на правом углу улицы Пируэт, фасадом на улицу Рамбюто, отгорожено было четырьмя маленькими норвежскими соснами в зеленых кадках и достойно соседствовало с роскошной колбасной Кеню-Граделей. Сквозь прозрачные зеркальные стекла виднелась зала, расписанная гирляндами из листьев и виноградными лозами на светло-зеленом фоне. Пол был выложен большими черными и белыми плитами. Зияющее отверстие погреба пряталось в глубине за красной драпировкой, под винтовой лестницей, которая вела в бильярдную на втором этаже. Но особенно богато украшена была стойка, ярко сверкающая, как полированное серебро. Цинковая обшивка спускалась на бело-красный мраморный цоколь широким и выпуклым бордюром, одевая его металлическим покровом с волнообразным рисунком, словно главный престол в церкви. В одном конце стойки на газовой плитке подогревались фарфоровые чайники в медных обручиках, с пуншем и горячим вином; на другом конце находился очень высокий и щедро украшенный скульптурным орнаментом мраморный водоем, в который из фонтана безостановочно лилась словно застывшая в движении струйка воды; посреди стойки, в центре трех цинковых стоков, был отлив, где охлаждали вино и полоскали стаканы; оттуда торчали зеленоватые горлышки откупоренных бутылок. По обе стороны стойки выстроилась шеренгами целая армия стаканов; стопки для водки, толстые граненые стаканы-мензурки для вин, вазочки для десерта, рюмки для абсента, пивные кружки, бокалы, опрокинутые кверху дном, отражавшие в бледном стекле металлический блеск стойки. Кроме того, слева была еще мельхиоровая ваза на подставке, заменявшая кружку, куда бросают деньги, а справа стояла такая же ваза, ощетинившись веером кофейных ложечек.
Лебигр имел обыкновение восседать за стойкой, на мягкой банкетке, обитой красной кожей. Тут же под рукой у него были ликеры - граненые хрустальные графины, вставленные до половины в отверстия одной из подставок; Лебигр упирался своей сутулой спиной в огромное, занимавшее весь простенок зеркало, которое пересекали две полки - две стеклянных пластины, уставленные штофами и бутылками. На одной полке выделялись темными пятнами скляницы с фруктовыми, вишневыми, грушевыми, персиковыми наливками; на другой - между симметрично расставленными пачками печенья - блестящие флаконы, светло-зеленые, светло-янтарные, светло-алые, навевали мечты о неведомых ликерах, о цветочных настойках изумительной прозрачности. Казалось, эти яркие флаконы висят в воздухе и словно светятся в белом мерцании большого зеркала.
Дабы придать своему заведению видимость кафе, Лебигр поставил у стены напротив стойки два маленьких столика из полированного чугуна и четыре стула. С потолка спускалась люстра с пятью рожками под матовыми стеклянными шарами. Слева, над турникетом, вделанным в стену, находились круглые часы, обильно позолоченные. Затем, в глубине залы, имелся отдельный кабинет, уголок за перегородкой, с матовым белым стеклом в мелкую шашечку; днем его освещало тусклым светом окно, выходившее на улицу Пируэт; вечером же там горел газовый рожок над двумя столами, раскрашенными под мрамор. Здесь-то и собирались каждый вечер, после обеда, Гавар и его политические единомышленники. Они располагались как дома и приучили хозяина оставлять за ними это место. Когда пришедший последним затворял за собой дверь в застекленной перегородке, они чувствовали себя в полной безопасности и чрезвычайно откровенно начинали разговор о том, что «кое-кому пора на свалку». Сюда не посмел бы войти ни один из посетителей заведения.
В первый день Гавар сообщил Флорану некоторые сведения о Лебигре. По его словам, это славный малый, он даже иногда заходит выпить с ними чашечку кофе. При нем не стеснялись, потому что однажды он сказал, будто дрался на баррикадах в сорок восьмом году. Он говорил мало, казался простоватым. Прежде чем войти в отдельный кабинет, каждый из членов кружка молча пожимал руку Лебигру над стаканами и бутылками. Чаще всего рядом с Лебигром, на красной кожаной банкетке, сидела маленькая белокурая женщина, нанятая им для обслуживания за стойкой, кроме гарсона в белом переднике, обслуживавшего столики и бильярдную. Женщина звалась Розой, была очень смирная, очень послушная. Как-то Гавар, прищуря глаз, сказал Флорану, что ее покорность патрону не имеет границ. Впрочем, члены кружка охотно пользовались услугами Розы, и она входила к ним и выходила со скромным и довольным видом во время самых бурных политических споров.
В тот день, когда продавец живности представил Флорана своим друзьям, они сначала увидели в застекленном кабинете только одного человека - господина лет пятидесяти, задумчивого и кроткого, в шляпе не первой свежести и темно-коричневом пальто. Он сидел перед полной кружкой, опершись подбородком на набалдашник слоновой кости своей массивной палки, отчего его рот совсем исчез в густой бороде, а лицо казалось немой, безгубой маской.
- Как живем, Робин? - спросил Гавар.
Робин молча протянул руку, здороваясь с Гаваром, и не ответил ни звуком, только в чуть потеплевших глазах промелькнула тень приветственной улыбки; затем он снова оперся подбородком на набалдашник трости и посмотрел на Флорана поверх своей кружки с пивом. Флоран обязал Гавара хранить в тайне его историю, во избежание опасной болтовни, поэтому его ничуть не задело некоторое недоверие, проявившееся в осторожном поведении господина с окладистой бородой. Однако Флоран ошибался. Робин никогда не отличался разговорчивостью. Он всегда приходил первым, ровно в восемь, усаживался всегда в один и тот же угол, не выпуская из руки трость, не снимая ни шляпы, ни пальто; никто еще не видел Робина без шляпы. Он сидел так до полуночи, внимая другим, умудряясь за четыре часа осушить только одну кружку пива и попеременно переводя пристальный взгляд на каждого из говоривших, словно слушал глазами. Когда Флоран позднее расспросил Гавара о Робине, тот дал ему чрезвычайно высокую оценку; по словам Гавара, это весьма значительная личность; хотя Гавар не мог вразумительно объяснить, откуда почерпнул свои сведения, он характеризовал Робина как одного из самых опасных для правительства деятелей оппозиции. Робин жил на улице Сен-Дени, и в его квартире никто не бывал. Однако торговец живностью рассказывал, что один раз навестил Робина: натертый паркет в его комнатах покрыт зелеными полотняными дорожками, мебель - в чехлах, на стене - алебастровые часы с колонками. Г-жа Робин, - именно ее, как полагал Гавар, он видел со спины, в дверях, - пожилая, должно быть весьма почтенная дама, и носит букли; правда, этого Гавар не мог утверждать с полной уверенностью. Неизвестно, почему чете Робин взбрело в голову поселиться в шумном торговом квартале: муж решительно ничем не занимался, проводил свои дни неведомо где, жил неведомо на какие средства и каждый вечер появлялся здесь с видом усталого и довольного путешественника, восходившего на вершины высокой политики.
- Ну-с, читали вы эту тронную речь? - спросил Гавар, беря со стола газету.
Робин пожал плечами. Но дверь в застекленной перегородке с шумом распахнулась, и вошел горбатый человек. Флоран узнал в нем горбуна-аукциониста, сейчас руки у него были чисто вымыты, одежда опрятная; шею он кутал длинным красным кашне, конец которого ниспадал на горб, точно край венецианского плаща.
- Ага, вот и Логр, - продолжал торговец живностью. - Сейчас Логр нам скажет, что он думает о тронной речи.
Но Логр был не в духе. Он чуть не сорвал вешалку, вешая на нее кашне и шляпу. Горбун плюхнулся на стул, ударил кулаком об стол и отшвырнул газету.
- Как же, стану я читать их поганое вранье! - сказал он.
И тут же дал волю своему раздражению:
- Слыханное ли дело, чтобы хозяева так измывались над подчиненными! Я по два часа жду своего жалованья. Нас было десять человек в конторе. Так нет же, погодите, голубчики, постойте, пока ноги не заболят! Наконец господин Манури прибыл в карете - от какой-нибудь потаскухи, конечно. Ведь все эти комиссионеры одно ворье, только и знают, что кутить. А вдобавок выдал жалованье одной мелочью, свинья этакая.
Робин опустил веки в знак сочувствия. Между тем горбун нашел себе жертву.
- Роза! Роза! - позвал он, высунувшись за дверь. И когда молодая женщина, вся дрожа, остановилась перед ним, он закричал: - Долго вы будете на меня глаза пялить? Видели ведь, что я пришел, почему не подаете мой мазагран!
Гавар заказал еще два мазаграна. Роза поспешила подать заказанные три порции под строгим взглядом Логра, который, казалось, тщательно изучал бокалы и подносики с сахаром. Сделав глоток, он несколько успокоился.
- А Шарве, наверное, уж надоело там стоять, - сказал он через некоторое время. - Он ждет Клеманс на улице.
Но тут вошел Шарве в сопровождении Клеманс. Это был высокий, поджарый человек, тщательно выбритый, с острым носом и тонкими губами; жил он на улице Вавен, за Люксембургским садом. Он именовал себя «лицом свободной профессии». По своим политическим убеждениям Шарве принадлежал к эбертистам. Волосы у него были длинные и волнистые, носил он поношенный сюртук с тщательно выглаженными отворотами и имел обыкновение изображать из себя члена Конвента, пересыпая свою речь колкостями и проявляя такую - удивительно сочетавшуюся с высокомерием - эрудицию, что неизменно сражал своих противников. Гавар его побаивался, хоть и не признавался в этом; в отсутствие Шарве он заявлял, что тот слишком уж далеко заходит. А Робин соглашался со всем, чуть опуская веки в знак одобрения. Один лишь Логр иногда спорил с Шарве по вопросу о заработной плате. Но Шарве, будучи наиболее властным и образованным из них всех, оставался диктатором кружка. Свыше десяти лет Клеманс и Шарве жили как супруги на своеобразных началах, согласно взаимному уговору, строго соблюдаемому обоими. Флоран, с некоторым удивлением смотревший на молодую женщину, вспомнил наконец, где ее видел: это была та самая рослая и темноволосая регистраторша, которая держала перо в своих очень длинных пальцах так непринужденно, как это свойственно только барышне, получившей образование.
Роза вошла вслед за новыми гостями; не проронив ни слова, она поставила перед Шарве кружку и поднос перед Клеманс, а та принялась тщательно готовить себе грог, заливая горячей водой ломтики лимона, который она выжимала ложечкой, кладя сахар, подливая ром и сверяясь с графинчиком, чтобы не перелить полагающуюся и отмеренную рюмку. Тогда Гавар представил Флорана своим друзьям и, особенно, - Шарве. Он отрекомендовал их друг другу как педагогов, людей очень способных, которые найдут общий язык. Но можно было догадаться, что он уже кое о чем рассказал, так как все обменялись многозначительным и крепким рукопожатием на масонский лад. Сам Шарве был почти любезен. Впрочем, все присутствующие воздержались от каких-либо намеков.
- А вам Манури тоже заплатил мелочью? - справился Логр у Клеманс.
Она ответила утвердительно и, вынув несколько свертков со сложенными столбиком монетами по одному и по два франка, развернула их. Шарве смотрел на нее. Он следил за свертками, которые она один за другим прятала в карман после того, как пересчитала деньги.
- Надо будет нам подвести счета, - вполголоса сказал Шарве.
- Непременно, сегодня же вечером, - шепотом отозвалась она. - Я завтракала с тобой четыре раза, так? Но на прошлой неделе ты занял у меня сто су.
Удивленный Флоран отвернулся, чтобы их не смущать. А Клеманс спрятала последний сверток с деньгами, отхлебнула грог из рюмки и, прислонившись спиной к перегородке, спокойно слушала разговоры мужчин о политике. Гавар снова взял газету и, стараясь придать своему голосу комическую интонацию, читал вслух выдержки избранной речи, произнесенной утром на открытии обеих палат. Тут и Шарве нашел повод поиздеваться над официальной фразеологией. Но особенно развеселила слушателей одна фраза в речи: «Мы верим, господа, что, опираясь на свет познаний в вашем лице и на охранительные чувства страны, мы будем с каждым днем умножать благосостояние народа». Логр стоя декламировал эту фразу; он говорил в нос и очень удачно имитировал гнусавый голос императора.
- М-да, не блестящее у него получилось благосостояние, - заметил Шарве. - Все с голоду дохнут.
- Торговля идет очень плохо, - подтвердил Гавар.
- А потом, как это можно «опираться на свет»? - вставила Клеманс, считавшая себя знатоком литературного стиля.
Даже Робин пустил смешок из дебрей своей бороды. Прения разгорались. Разговор зашел о Законодательном корпусе; присутствующие отзывались о нем весьма пренебрежительно. Логр еще не остыл. Флоран узнавал повадки горлодера-аукциониста в павильоне морской рыбы; он, так же как и там, выпячивал челюсть, пригоршнями бросая слова в пустоту, держался так же рассчитанно и вызывающе; говоря о политике, он обычно впадал в неистовство, словно выкликал на торгах цену корзин с солями. А голос Шарве звучал все холодней в чаду дымящих трубок и газа, наполнявшем тесный кабинет; он звучал сухо и четко, словно удар топора, в то время как Робин кротко кивал головой, не отрывая подбородок от костяного набалдашника своей трости. Затем, в связи с каким-то выражением Гавара, заговорили о женщинах.
- Женщина, - без обиняков объявил Шарве, - равноправна во всем с мужчиной, а следовательно, не должна быть для него обузой. Брак - это товарищество… Все пополам, так ведь, Клеманс?
- Очевидно, - ответила молодая женщина; она сидела, прижавшись затылком к стене и глядя куда-то вдаль.
Но тут Флоран увидел торговца зеленью Лакайля и грузчика Александра, приятеля Клода Лантье. Сначала оба долго сидели за другим столиком, так как не принадлежали к кружку Гавара. Затем они пододвинули стулья, чему способствовала политика, и присоединились к компании. В глазах Шарве они представляли народ, поэтому он стал их усиленно просвещать; а Гавар, в роли свободного от предрассудков лавочника, с ними чокался. Александр был чудесно и простодушно весел, как настоящий великан, похожий на большого счастливого ребенка. Лакайль, уже седеющий, озлобленный, к вечеру всегда разбитый от беспрерывного хождения по улицам Парижа, иной раз неприязненно косился на сияющего буржуазным благодушием Робина, на его добротные ботинки и пальто из толстого сукна. Лакайль и Александр заказали себе по рюмке, и теперь, поскольку общество было в полном составе, беседа приняла еще более бурный и страстный характер.
В этот же вечер Флоран заметил через приоткрывшуюся дверь перегородки и мадемуазель Саже, которая стояла перед стойкой. Она извлекла из-под передника бутылку и следила, как Роза наполняла ее смородинной наливкой из большой мензурки, а затем - водкой из мензурки поменьше. Потом бутылка снова исчезла под передником; спрятав под ним руки, мадемуазель Саже завела беседу, стоя в белых отблесках прилавка против зеркала; отражавшиеся в нем штофы и графины с ликером казались повисшей в воздухе нитью венецианских фонарей. По вечерам в раскаленном воздухе погребка сияли металл и стекло. В этом резком освещении фигура старой девы в черной одежде выделялась причудливым пятном, напоминая какое-то насекомое. Флоран, увидев, как она пытается заставить Розу разговориться, подумал, что она, может быть, заметила его через приоткрытую дверь. С тех пор как он начал работать на Центральном рынке, он то и дело наталкивался на нее в галереях, где она чаще всего стояла с г-жой Лекер и Сарьеттой; все три исподтишка разглядывали Флорана, по-видимому, глубоко изумленные его новым положением инспектора. Роза явно оказалась несловоохотливой, так как мадемуазель Саже, еще с минуту повертевшись возле стойки, сделала шаг по направлению к Лебигру, который играл за чугунным столиком в пикет с одним из посетителей. В конце концов она потихоньку подобралась к перегородке, где ее и обнаружил Гавар. А Гавар ее терпеть не мог.
- Закройте же дверь, Флоран, - грубо сказал он. - Здесь даже поговорить спокойно нельзя.
В полночь, перед уходом, Лакайль о чем-то вполголоса перемолвился с Лебигром. Пока они пожимали друг другу руки, Лебигр незаметно для всех передал Лакайлю четыре пятифранковика, шепнув ему на ухо:
- Вы ведь знаете, завтра надо вернуть двадцать два франка. Лицо, которое дает ссуду, на меньший процент не согласно… Не забудьте, кроме того, что с вас причитается за три дня пользования повозкой. Уплатить придется все.
Лебигр пожелал гостям покойной ночи.
- Сегодня мне будет сладко спаться, - сказал он, позевывая и обнажая крепкие зубы; Роза не сводила с него покорного, рабьего взгляда. Грубо толкнув ее, он велел погасить свет в отдельном кабинете.
На тротуаре Гавар споткнулся и чуть не упал. Будучи в ударе, он сострил:
- Ого! Вот что значит не опираться на свет!
Все нашли, что это очень остроумно; на том и расстались.
Флоран пришел в заведение Лебигра снова; он пристрастился к этому застекленному кабинету, его манило и молчание Робина, и яростные тирады Логра, и холодная ненависть Шарве. Возвращаясь вечером домой, он не сразу ложился в постель. Он любил свой чердак, эту девичью светелку, где всюду валялись оставленные Огюстиной женские тряпки, милые и глупенькие пустяки. На камине еще лежали шпильки для волос, золоченые бонбоньерки, наполненные пуговицами и леденцами, вырезанные картинки, пустые банки из-под помады, еще пахнувшие жасмином; в ящике стола - плохонького, некрашеного стола - остались нитки, иголки, молитвенник рядом с зачитанным «Толкователем снов»; на гвозде висело забытое летнее платье - белое в желтый горошек, а за кувшином для воды, на полке, служившей туалетным столом, расплылось большое пятно от опрокинутого флакона с помадой для волос. Флорану было бы неприятно спать в алькове женщины; но от всей этой комнаты, от узкой железной кровати, от двух соломенных стульев, даже от выцветших сереньких обоев веяло только наивной глупостью, девичьим ароматом толстой простушки. И Флорана радовала чистота занавесок, детское простодушие золоченых бонбоньерок и «Толкователя снов», как и неуклюже кокетливые украшения, которыми пестрели стены. Он отдыхал душой, возвращался к мечтам юности. Ему бы хотелось совсем не знать Огюстину, продавщицу с жесткими каштановыми волосами, ему бы хотелось думать, что он живет у сестры, у милой девушки, которая каждую, самую незначительную мелочь вокруг него овеяла прелестью пробуждающейся женщины.
Он отдыхал душой и тогда, когда стоял вечером, облокотясь на подоконник, у окошка своей мансарды. Окошко это, прорезанное в крыше, было огорожено высокими железными перильцами, образуя нечто вроде узкого балкона; Огюстина посадила там в ящике гранатовое деревце. С тех пор как ночи похолодали, Флоран убирал перед сном деревце в комнату и ставил его в ногах своей кровати. Несколько минут он проводил у окна, полной грудью вдыхая свежий воздух, долетавший с Сены поверх домов улицы Риволи. Внизу раскинулись еле видные в полутьме серые кровли рынка. Казалось, это уснувшие озера, посреди которых беглый луч, мелькнувший из какого-нибудь окна, зажигал серебристое свечение волны. Вдали заплывали мглой крыши мясного павильона и птичьего ряда, превращаясь в клубящуюся тьму, застилавшую горизонт. Флоран наслаждался клочком неба, которое открывалось перед ним, любовался гигантским преображением рынка, приобретавшего среди тесных улиц Парижа смутные очертания морского берега над стоячей свинцовой водой какой-то бухты, чуть подернутой набежавшей издалека зыбью. Флоран уходил в мечты, каждый вечер грезил о новом береге. Ему становилось и бесконечно грустно, и бесконечно радостно - он вновь переживал те горестные восемь лет, которые провел вне Франции. Затем, дрожа от холода, он затворял окошко. Подчас, когда он снимал у камина свой пристяжной воротничок, фотография Огюста и Огюстины вызывала чувство неловкости у Флорана; держась за руки, с безжизненной улыбкой на губах, они смотрели, как он раздевается.
Первые недели, проведенные Флораном в павильоне морской рыбы, были очень мучительными. Меюдены встретили его с откровенной враждебностью, что вынудило его вступить в борьбу со всем рынком. Прекрасная Нормандка задумала отомстить красавице Лизе, и кузен оказался вполне подходящей жертвой.
Меюдены были родом из Руана. Мать Луизы еще и поныне рассказывала, как она впервые приехала в Париж с корзинкой угрей. С тех пор она с рыбным рынком не разлучалась. Тут она и вышла замуж за акцизного чиновника, после смерти которого осталась вдовой с двумя девочками. Именно она и заслужила некогда за свои крутые бедра и бесподобный цвет лица прозвище «прекрасная Нормандка», которое унаследовала от нее старшая дочь. А ныне, обрюзгшая, опустившаяся, она была шестидесятипятилетней матроной с осипшим от постоянного пребывания в сырости голосом и посиневшей кожей. От сидячей жизни она стала неимоверно тучной; талия у нее расползлась, и ходила она, всегда откинув голову, потому что согнуть шею мешала вздыбленная жиром грудь. При этом она никогда не изменяла моде своей молодости: носила цветастое платье, желтый шейный платок, традиционную косынку рыбницы, повязанную «ушками» надо лбом; отличалась зычным голосом, стремительной жестикуляцией и так и сыпала, подбоченясь, отборной руганью, заимствованной из катехизиса рыбной торговки. Она сожалела о временах старого рынка Дез-Инносан, рассказывала о былых нравах рыночных торговок и воспоминания о кулачных боях с полицейскими инспекторами перемежала рассказами о том, как во времена Карла X и Луи-Филиппа ей доводилось бывать при дворе в шелковом платье, с большим букетом в руке. Матушка Меюден, как ее называли, долго еще была хоругвеносицей братства девы Марии в Сен-Ле. Для крестного хода она облачалась в парадное платье, тюлевый чепец с атласными лентами и, сжимая опухшими пальцами золоченое древко, высоко несла перед собой хоругвь с роскошной бахромой и вышитым на шелку изображением божьей матери.
Если верить россказням местных кумушек, у матушки Меюден было крупное состояние. Правда, судить об этом можно было только по украшениям из массивного золота, которыми она по праздникам увешивала шею, руки и стан. Когда дочери ее выросли, они не поладили друг с другом. Младшая, Клер, белокурая лентяйка, жаловалась на грубость Луизы и говорила своим певучим голосом, что не намерена быть служанкой сестры. И так как дело неминуемо кончилось бы дракой, то мать их разделила. Она уступила Луизе свой прилавок в павильоне морской рыбы. А Клер, у которой запах скатов и сельдей вызывал кашель, водворилась за прилавком в павильоне пресноводной рыбы. И хоть мать все время божилась, что уйдет на покой, она ходила от одного прилавка к другому и вмешивалась во все дела, непрестанно доставляя неприятности дочерям своими непристойно нахальными выходками.
Клер была существом своенравным, очень добрым и чрезвычайно неуживчивым. Говорили, что повод для ссоры она изобретала сама. Эту девушку с задумчивым чистым личиком отличало молчаливое упрямство, дух независимости, который побуждал ее жить особняком, решительно ничего не воспринимая из окружающего, отчего она сегодня оказывалась совершенно права, а завтра - возмутительно несправедлива. Порой она, стоя за своим прилавком, приводила в смятение весь рынок, то поднимая, то снижая цены, причем понять, почему она это делает, было невозможно. Годам к тридцати ее природное изящество, прозрачная кожа, свежесть которой постоянно поддерживала вода рыбных садков, нежный абрис личика, гибкое тело - все это, наверное, огрубело бы и она уподобилась бы дебелой лубочной святой, заматеревшей среди базарной черни. Но в двадцать два года она еще была, по выражению Клода Лантье, мадонной Мурильо среди карпов и угрей; и эта мадонна часто ходила растрепанная, в грубых башмаках, в топорно скроенных платьях, которые висели на ней, как на вешалке. Кокетство было чуждо Клер; она презрительно усмехалась, когда Луиза, щеголяя своими бантами, высмеивала ее за криво надетую косынку. Говорили, что сын местного богатого лавочника, не добившись от Клер ни одного ласкового слова, с досады уехал.
Луиза - она же прекрасная Нормандка - оказалась более доступной для нежных чувств. Свадьба ее со служащим Хлебного рынка расстроилась, когда на него свалился куль муки и раздробил ему позвоночник. Тем не менее Луиза через семь месяцев родила здоровенького ребенка. Близкие Меюденам люди смотрели на прекрасную Нормандку, как на вдову. Старая торговка и сама порой говорила: «Когда мой зять был живой…»
Меюдены были в силе. Когда Верлак окончательно ввел Флорана в курс его обязанностей, он рекомендовал ему жить в ладу с некоторыми торговками, если он не хочет испортить себе жизнь; Верлак простер свою благосклонность к Флорану так далеко, что поделился с ним маленькими профессиональными тайнами: таковы, по его мнению, необходимая снисходительность, деланная строгость, допустимые подчас подарки. Инспектор одновременно является и полицейским комиссаром, и мировым судьей, который следит, чтобы на рынке соблюдались приличия, улаживает споры между покупателем и продавцом. Флоран же, как человек слабохарактерный, был слишком прямолинеен, хватал через край всякий раз, когда требовалось проявить власть; мешала ему и горечь долгих страданий, наложившая свое клеймо на его угрюмое лицо парии.
Тактика прекрасной Нормандки заключалась в том, чтобы втянуть его в ссору. Она поклялась, что он не продержится на своем месте и двух недель.
- Вот еще! Неужто толстая Лиза воображает, что мы позаримся на ее объедки! - сказала она г-же Лекер, встретив ее как-то утром. - Вкус-то у нас получше, чем у нее. Он просто страшен, ее хахаль!
После посещения аукциона, когда Флоран не спеша начинал свой инспекционный обход, он отлично видел, шагая по дорожкам, залитым водой, прекрасную Нормандку, он слышал ее наглый смех. Прилавок Луизы, расположенный слева во втором ряду, подле прилавков с пресноводной рыбой, выходил на улицу Рамбюто. Нормандка оборачивалась и, не отрывая глаз от своей жертвы, пересмеивалась с соседками. Когда же Флоран шел мимо нее, пристально разглядывая камни у себя под ногами, она делала вид, будто ей невообразимо весело, шлепала рукой по большим рыбинам, открывала кран с водой, заливая широкой струей проход между столами. Флоран оставался невозмутимым.
Но однажды утром неизбежная война разразилась. В этот день Флоран, подойдя к прилавку прекрасной Нормандки, почувствовал нестерпимое зловоние; на мраморной доске лежал великолепный, надрезанный лосось, красуясь желтовато-розовой мякотью; затем, белые, как сливки, палтусы, морские угри, с воткнутыми в них черными булавками, которые помечают отмеренные куски; попарно лежали соли, султанки, окуни; вся выставленная рыба была свежей. А между этими рыбами, с еще блестящими глазами и кроваво-алыми жабрами, растянулся большой скат, багровый, испещренный темными пятнами, во всем великолепии своих причудливых оттенков; но большой скат протух, хвост у него отваливался, иглы плавников еле держались в толстой коже.
- Этого ската нужно выбросить, - сказал, подойдя к прилавку, Флоран.
Прекрасная Нормандка прыснула. Он поднял глаза и заметил, что она стоит, прислонясь к бронзовому столбу с двумя газовыми рожками, освещавшими четыре места на каждом прилавке. Она взобралась на ящик, чтобы предохранить ноги от сырости, и потому показалась ему необычайно высокой. Луиза кусала губы, сдерживая смех, и была особенно хороша сегодня; тщательно причесанная, вся в локонах, она чуть наклонила свое лукавое лицо и сложила ярко-розовые руки на белом широком переднике. Никогда еще Флоран не видел на ней такого количества драгоценностей: она надела серьги с подвесками, цепочку на шею, брошь, а два пальца левой руки и один палец правой были унизаны кольцами.
Она продолжала, не отвечая, смотреть на него сверху вниз, и Флоран повторил:
- Слышите? Уберите этого ската.
Однако Флоран не заметил матушки Меюден, рассевшейся, как квашня, на стуле в углу. Над прилавком зашевелились рожки от повязанной надо лбом косынки, матушка Меюден встала и, упершись кулаками в мраморную доску, нагло сказала:
- Вот те на! С чего это она станет выбрасывать своего ската! Вы, что ли, ей за него заплатите!
Тогда Флоран понял. Торговки рыбой посмеивались. Он чувствовал, что вокруг него назревает бунт: достаточно одного слова, и бунт вспыхнет. Флоран сдержался, сам достал из-под прилавка помойное ведро и швырнул в него ската. Матушка Меюден уже было подбоченилась, а из безмолвных уст прекрасной Нормандки снова вырвался злорадный смешок, все кругом неодобрительно загудели, но Флоран ушел, сурово нахмурясь и сделав вид, будто ничего не слышал.
Каждый день ему готовили новый трюк. Инспектор ходил теперь по рыбным рядам, настороженно озираясь, как во вражеском стане. На него брызгали грязной водой из губок, подставляли ему под ноги помойные ведра, носильщики то и дело задевали его по затылку корзинами с рыбой. А однажды утром, когда поссорились две торговки и Флоран подбежал к ним, чтобы предотвратить драку, он вынужден был пригнуться, иначе ему угодили бы в лицо лимандами, которые тучей проносились над его головой; кругом стоял хохот, и Флоран не сомневался, что обе торговки были в заговоре с Меюденами. Прежнее ремесло учителя, травимого своими питомцами, вооружило его ангельским терпением; он умел сохранять профессиональное хладнокровие педагога, когда внутри закипал гнев, а сердце от унижения исходило кровью. Но никогда мальчишки с улицы Эстрапад не проявляли такую свирепость, как торговки Центрального рынка, такое остервенение, как эти огромные бабищи, чьи животы и груди тряслись от неимоверной радости, если он попадался в ловушку. Со всех сторон на него смотрели красные рожи. В неуловимо подловатом тоне их голоса, в их крутых боках, вздутых шеях, в покачивании бедер, в лениво опущенных руках - во всем он угадывал уготовленный ему поток мерзостей. Гавар среди этих бесстыжих и остро пахнущих баб получал бы полное удовольствие, он давал бы им сдачи, хлестал бы их направо и налево, если бы они прижали его слишком крепко. Но Флоран, всегда робевший перед женщинами, мало-помалу почувствовал, что его одолевает, как кошмар, этот обступивший его хоровод девок с мощными статями, сиплым голосом и обнаженными атлетическими руками.
Однако среди этих разнузданных самок у него нашелся друг. Клер напрямик объявила, что новый инспектор - славный мужик. Когда он проходил мимо, провожаемый руганью ее соседок, она ему улыбалась. Она была здесь, беспечно сидела за своим прилавком, - платье застегнуто кое-как, пряди белокурых волос выбиваются на висках и над шеей. Но чаще он видел ее у садков, где она стояла, погрузив в воду руки, меняла рыбу в водоемах, для собственного удовольствия открывала медные краны-дельфины, из пасти которых бьет тонкая струя. И там, у плещущей воды, она казалась грациозной и зябкой купальщицей, наспех накинувшей одежду на берегу ручья.
Как-то утром Клер была особенно ласкова. Она подозвала инспектора, чтобы показать ему крупного угря, вызвавшего всеобщее удивление на аукционе. Она приотворила предусмотрительно запертую ею решетку в водоеме, где угорь как будто спал.
- Погодите, - сказала она, - сейчас увидите.
Клер осторожно погрузила в воду руку, - худенькую руку, сквозь шелковистую кожу которой просвечивала нежная голубизна жилок. Едва угорь почувствовал ее прикосновение, он, быстро описывая петли, свернулся в клубок и заполнил узкий сосуд зеленоватым муаром своих колец. А Клер нравилось, как только угорь засыпал, снова тормошить его, щекотать кончиками ногтей.
- Угорь огромный, - счел нужным сказать Флоран. - Такого я никогда еще не видел.
Тут Клер призналась, что сначала побаивалась угрей. Теперь-то она знает, как нужно сжимать руку, чтобы они не выскальзывали. И она выловила угря поменьше. Из стиснутого кулака Клер торчали хвост и голова отчаянно извивавшегося угря. Клер это смешило. Она бросила его в воду, схватила другого, перебудоражила весь водоем, перетрогала своими тонкими пальцами всю эту груду змей.
С минуту она постояла подле садков, рассказывая, что торговля идет плохо. Большой убыток приносит торговля в палатках внутри рыночного пассажа. С обнаженной мокрой руки Клер стекали струйки, от нее веяло свежей прохладой воды. С каждого пальца катились крупные капли.
- Ах да! - вдруг вспомнила она. - Надо же вам показать моих карпов.
Она отперла третью решетку и обеими руками вытащила карпа, который бил хвостом и ловил ртом воздух. Но затем она нашла другого, менее крупного; его она могла держать одной рукой - рука чуть-чуть разжималась, когда рыба раздувала бока при вздохе. Клер вздумалось всунуть свой большой палец карпу в приоткрытый зев.
- Не кусается, - пробормотала она, тихо смеясь, - они не злые… Они точь-в-точь как раки, я их не боюсь.
Клер уже снова погрузила руку в садок, где все время что-то копошилось под водой, и вытащила рака, который тут же впился клешнями ей в мизинец. Несколько секунд она пыталась его стряхнуть; но рак, должно быть, крепко в нее вцепился, потому что Клер стала очень красной и сломала ему лапку стремительным, яростным движением, не переставая улыбаться.
- А уж щуке, знаете, - сказала она, стараясь скрыть свое волнение, - щуке я бы не доверилась. Она бы мне начисто отхватила пальцы, как ножом.
И Клер показала на вымытые щелоком, необыкновенно чистые полки, где лежали подобранные по величине крупные щуки рядом с бронзовыми линями и мелкими кучками пескарей. Теперь руки Клер стали совсем маслеными от пропитанной жиром чешуи карпов; она развела их в стороны, чтобы не испачкаться, и стояла в сырой мгле садков над мокрой рыбой, выставленной на прилавке. Казалось, ее окутал запах молоди, тот душноватый запах, которым веет от камышей и болотных кувшинок, когда рыба, разомлевшая на солнце от любви, мечет икру. По-прежнему улыбаясь, Клер вытерла руки о передник - спокойная, зрелая девушка с замороженной кровью, окруженная холодным и тусклым сладострастьем пресноводных.
Доброе отношение Клер доставляло Флорану слабое утешение. Оно навлекало на него самые грязные шутки, особенно когда он останавливался, чтобы поболтать с девушкой. А она пожимала плечами, говорила, что мать ее старая мошенница, да и сестре грош цена. Несправедливость рынка по отношению к инспектору выводила ее из себя. Между тем война продолжалась и с каждым днем становилась все более ожесточенной. Флоран подумывал о том, чтобы бросить свою работу; он не остался бы на этом месте и суток, если бы не боялся показаться трусом в глазах Лизы. Его тревожило, что она скажет, что подумает. Она неизбежно должна была узнать о яростной борьбе между торговками и инспектором, потому что слух об этом пошел по всему рынку и каждая новая стычка сопровождалась бесконечными пересудами в их квартале.
- Ну, знаете, - часто говорила Лиза по вечерам после обеда, - я бы взялась вправить им мозги! Это такие женщины, к которым противно даже кончиком пальцев прикоснуться, все они - сволочи, шваль продажная! А Нормандка - последняя из последних… Я бы ее приструнила, право! Здесь нужна только власть, слышите, Флоран? А у вас завиральные идеи. Попробуйте хоть раз применить силу, и увидите: все станут смирненькими.
Последняя решающая схватка была ужасна. Как-то утром служанка булочницы, г-жи Табуро, пришла в рыбный павильон купить камбалу. Прекрасная Нормандка, которая заметила, что девушка уже несколько минут ходит вокруг нее, стала ее зазывать и улещивать.
- Пожалуйте ко мне, уж я вам угожу… Не хотите ли парочку солей или красавца палтуса?
Когда девушка наконец подошла и, выбрав камбалу, понюхала ее, скривив губы, как делают покупательницы, чтобы сбить цену, прекрасная Нормандка сказала:
- Ну-ка, сами определите вес, - и положила девушке на ладонь камбалу, завернутую в толстую желтую бумагу.
Служанка - молоденькая, забитая крестьянка из Оверни - долго взвешивала на руке камбалу, приподнимала жабры, все так же молча кривя губы. Затем, словно нехотя, спросила:
- Сколько просите?
- Пятнадцать франков, - ответила торговка.
Тогда девушка быстро положила рыбу обратно на мраморный прилавок. Она явно собиралась уйти. Но прекрасная Нормандка ее удержала.
- Постойте, скажите вашу цену.
- Нет, нет, это очень дорого.
- А все-таки скажите!
- Восемь франков возьмете?
У матушки Меюден, которая, видимо, очнулась от дремоты, вырвался неприятный смешок: кое-кто, значит, думает, что они свой товар задарма получают.
- Восемь франков за такую большую камбалу! Да это тебе, милочка, столько надо дать за ночь, чтобы тельце свежей было.
Прекрасная Нормандка с оскорбленным видом отвернулась. Но служанка возвращалась дважды, предложила девять франков, потом набавила еще один франк. Однако она и в самом деле собралась уходить; тогда Нормандка крикнула:
- Ладно, вернитесь, давайте деньги.
Служанка остановилась перед прилавком и завела дружескую беседу с матушкой Меюден. Г-жа Табуро такая придирчивая! Сегодня вечером у нее гости: родичи из Блуа, какой-то нотариус со своей супругой. Родня у г-жи Табуро из очень порядочных; а сама, несмотря на то что булочница, получила прекрасное воспитание.
- Выпотрошите рыбу хорошенько, ладно? - сказала, перебив себя, девушка.
Прекрасная Нормандка одним пальцем мгновенно выпотрошила камбалу и бросила потроха в ведро. Она засунула кончик передника под жабры и удалила попавшие туда песчинки. Затем сама положила рыбу в кошелку девушки, говоря:
- Вот, моя красавица, вы будете благодарить меня.
Но через четверть часа служанка прибежала обратно, вся красная; лицо у нее было заплаканное, маленькая фигурка дрожала от гнева. Она швырнула камбалу на прилавок и показала глубокий надрез в брюхе рыбы; мясо было рассечено до хребта. Из уст девушки, которую все еще душили слезы, вырвался целый поток слов, прерываемых всхлипываниями:
- Госпожа Табуро не хочет ее взять. Говорит, что ее нельзя подать на стол. Да еще сказала, что я дура, что позволяю всем себя обворовывать… Вы ведь прекрасно видите, что рыба негодная… А я-то не перевернула ее на другую сторону, я вам поверила… Отдайте мне мои десять франков.
- Смотреть надо, когда берешь товар, - спокойно ответила прекрасная Нормандка.
Служанка повысила голос, тогда матушка Меюден встала.
- Полно нам голову морочить! Рыбу, которая прошла через столько рук, назад не принимают. Откуда мы знаем, где вы ее вываляли, чтобы привести в этакий вид?
- Я? Я!
У девушки перехватило дыханье. Она разрыдалась.
- Обе вы воровки, да, да, воровки! Госпожа Табуро правильно про вас сказала.
И тут произошло нечто страшное. Мать и дочь, неистово потрясая кулаками, дали себе волю. Маленькая служанка оторопела, оглушенная голосами обеих женщин - сиплым и певучим, которые играли ею, как мячом. Она зарыдала еще горше.
- Ну и сказала! Да наша рыба свежей, чем госпожа Табуро: твоей хозяйкой не попользуешься, пока не подремонтируешь.
- Целую рыбу за десять франков? - Нет, спасибо, много захотели!
- А твои сережки сколько стоят? Видать, ты их в постели заработала.
- Ей-богу, верно! Она ведь по вечерам дежурит на углу улицы Мондетур.
Флоран, которого вызвал сторож рынка, пришел в самый разгар ссоры. Павильон решительно взбунтовался. Торговки, которые подсиживают друг друга, даже когда дело идет о продаже селедки за два су, отличнейшим образом ладят в борьбе против покупателей. Они выли: «Булочнице денежки даром достаются», топали ногами, подзадоривали мать и дочь, как науськивают зверей: «Куси, куси!»; на другом конце прохода женщины выскочили из-за прилавка, словно собираясь вцепиться в волосы бедной служанки, растерянной, сжавшейся в комочек, утопающей в этом чудовищном потоке сквернословия.
- Верните барышне десять франков, - строго сказал Флоран, выяснив суть дела.

Предыдущая страница 5 Следующая страница


Чрево Парижа 6

Но матушка Меюден была уже на взводе.
- На тебя, голубок, мне на… Эй, гляди, как я возвращаю эти десять франков!
И она со всего маху запустила камбалой в голову служанки, угодив ей прямо в лицо. У девушки брызнула кровь из носу, а рыба отлетела, шмякнулась оземь, как мокрая тряпка, и развалилась на куски. Эта дикая выходка вывела Флорана из себя. Прекрасная Нормандка, испугавшись, отступила, услышав его крик:
- На неделю лишаю вас права торговать! Я прикажу отнять у вас патент, слышите!
Сзади раздалось улюлюканье; тогда он обернулся с таким грозным видом, что торговки сразу присмирели, прикидываясь, будто они тут ни при чем. Когда Меюдены вернули десять франков, он заставил их немедленно прекратить торговлю. Старуха задыхалась от бешенства. Дочь молчала, побелев как полотно. Ее, прекрасную Нормандку, выгнали из-за собственного прилавка! Клер спокойным голосом сказала: «И правильно сделали», - поэтому вечером, дома, на улице Пируэт, сестры чуть не вцепились друг другу в волосы. Через неделю, когда старуха с дочерью вернулась в рыбный ряд, они вели себя вполне благонравно, хотя держались натянуто и отвечали односложно, с холодной злостью. Впрочем, к их возвращению павильон уже успокоился, все вошло в обычную колею. Разумеется, с того дня прекрасная Нормандка замыслила жестокую месть. Она чувствовала, что удар направлен ей красавицей Лизой; назавтра после сражения она встретила колбасницу, которая прошла мимо с высоко поднятой головой, и Нормандка поклялась отомстить Лизе за ее победоносный взгляд. Во всех углах рынка начались нескончаемые совещания с мадемуазель Саже, г-жой Лекер и Сарьеттой; но когда были исчерпаны давно приевшиеся басни о шашнях Лизы с кузеном и о волосах, обнаруженных в сосисках Кеню, стало ясно, что совещания эти продолжаться дальше не могут, да и нисколько не утешают Нормандку. Она выискивала, что бы такое придумать позлей, как бы поразить соперницу в самое сердце.
Сыну Нормандки привольно жилось на рыбном рынке. С трех лет он сидел на тряпке, разостланной посреди свежей морской рыбы. Он по-братски делил ложе с большими тунцами, просыпался среди макрелей и мерланов. От мальчишки до того несло селедкой, что можно было подумать, будто он и сам вышел из брюха какой-нибудь огромной рыбины. Долгое время у него была излюбленная игра: едва лишь мать отвернется, он принимался выкладывать стены и строить домики из селедок; играл он и в войну на мраморном прилавке, выстраивая шеренгами друг против дружки султанок, передвигал их, бил по голове, подражал звуку трубы и барабанной дроби, а кончал тем, что снова смешав всех рыб в кучу, объявлял их убитыми. Позднее он стал вертеться подле своей тети Клер, чтобы добыть плавательный пузырь карпа или щуки, которых она потрошила; пузыри он швырял оземь и давил, они с треском лопались; мальчик получал необыкновенное удовольствие. В семь лет он бегал по проходам, забирался под прилавки, между оцинкованными деревянными ящиками, и стал озорником, вконец избалованным торговками, когда они показывали ему какую-нибудь пленившую его новинку, он всплескивал ручонками и, запинаясь от восторга, лепетал: «В-вот з-здорово! Эт-то уж без м-мюшенства!» От «мюшенства» и пошла кличка «Мюш»: Мюш, поди сюда, Мюш, сбегай туда! Мюш был нарасхват. Наткнуться на него можно было всюду: в аукционной камере, среди груды плетенок, между ведер с отбросами. Он сновал по рынку, точно бело-розовый, неугомонный и верткий малек барабульки, отпущенный наконец на простор волны. К текучей воде он питал пристрастие, как рыбка малявка. Он валялся в лужах, на него капало с прилавков. Нередко он потихоньку отвертывал какой-нибудь кран, наслаждаясь, если на него брызгала струя. А по вечерам мать чаще всего обнаруживала мальчика у водоемов над лестницей, ведшей в подвалы рынка; она уводила его оттуда насквозь промокшего, с посиневшими руками; вода хлюпала в башмаках и даже в карманах.
В семь лет мальчишка был хорош, как ангел, и груб, как ломовой извозчик. У него были каштановые кудри, прекрасные нежные глаза и чистый рот, который изрыгал такую брань, произносил такие забористые слова, какими поперхнулся бы любой жандарм. Воспитанный на базарном сквернословии, он по-детски невинно усвоил площадной словарь черни и, прибоченясь, подражал матушке Меюден, когда она гневалась. Тогда его кристально чистый, как у мальчика из церковного хора, голосок так и сыпал подряд «шлюхами» и «потаскухами», тут были и «ну и целуйся со своим хахалем» и «почем продаешься, шкура?». При этом он нарочно картавил: так он поганил в себе чудесный образ младенца, - младенца, улыбающегося на коленях богородицы. Рыбные торговки хохотали до слез. А он, поощряемый ими, чертыхался теперь через каждые два слова. Но, вопреки всему, он оставался прелестным мальчуганом, не понимавшим значение этих мерзостей, здоровым благодаря свежему дыханию моря и крепкому запаху рыбы, - мальчуганом, который с таким ликующим видом произносил весь набор похабных ругательств, словно твердил наизусть молитву.
Наступила зима; в этот год Мюш стал что-то зябнуть. С первых же холодов он проникся живым интересом к бюро инспектора. Бюро Флорана помещалось в левом углу павильона, со стороны улицы Рамбюто. В комнате стояли стол, этажерка для папок, кресло, два стула, была там и печка. Вот об этой печке и мечтал Мюш. Флоран нежно любил детей. Увидев малыша с мокрыми по колено ногами, глядевшего в окно, он впустил его к себе. Первая беседа с Мюшем глубоко его изумила. Мюш уселся у печки, приговаривая своим спокойным голоском:
- Хочу немного пошкварить себе копыта, понял? Холод чертовский, разрази его гром.
Затем добавил, заливаясь серебристым смехом:
- А моя тетя Клер сегодня на шкелетину похожа… Скажи, дядя, это правда, что ты по ночам ходишь к ней греть постельку?
Флоран ужаснулся, но проникся к мальчишке странным интересом. Прекрасная Нормандка держалась все так же натянуто, однако, не возражая ни словом, позволяла сыну ходить к Флорану. Тогда Флоран счел себя вправе его принимать, он стал зазывать Мюша к себе после обеда, мало-помалу увлекшись идеей сделать из него образцового ребенка. Флорану казалось, будто брат его Кеню опять стал маленьким, будто они опять живут вдвоем в большой комнате на улице Руайе-Коллар. Отрадой для Флорана, сокровенной мечтой его самоотверженного сердца было бы всегда жить в обществе юного существа, которое не становилось бы взрослым, которое он непрестанно учил бы и, любя в нем чистоту, любил бы все человечество. На третий день он принес букварь. Мюш восхитил его своей смышленостью. Он запоминал буквы, схватывая все на лету, как истый парижский гамен. Картинки в букваре его необычайно занимали. Затем он устраивал себе основательный отдых в тесном кабинете Флорана; печка по-прежнему оставалась его закадычной приятельницей, источником нескончаемых радостей. Сначала он пек в ней картошку и каштаны; но это показалось ему недостаточно интересным. Тогда он стащил у тети Клер пескарей и испек их, нанизав на нитку, перед пылающим устьем печки; он с наслаждением поедал их без хлеба. Как-то он принес даже карпа; но карп никак не хотел поджариться и так начадил, что пришлось настежь открыть дверь и окно. Когда запах от этой стряпни становился удушающим, Флоран выбрасывал рыбу на улицу. Но чаще он смеялся. А Мюш через два месяца начал бегло читать, и в его тетрадках по чистописанию не было ни одной кляксы.
Между тем мальчуган каждый вечер изводил мать рассказами о своем дружке Флоране: мой дружок Флоран нарисовал деревья и людей в хижине; мой дружок Флоран вот так поднял руку и сказал, что, если бы все люди умели читать, они стали бы лучше. Поэтому Нормандка жила в постоянной близости к тому самому человеку, которого мечтала задушить. Однажды она заперла Мюша дома, чтобы он не смог пойти к инспектору. Но он так плакал, что назавтра мать выпустила его на свободу. Несмотря на свои мощные стати и задиристый вид, она была слабохарактерной. Когда сынишка рассказывал ей, как тепло ему в бюро Флорана, когда он возвращался домой в сухой одежде, она чувствовала безотчетную благодарность и удовлетворение при мысли, что ее ребенок находится под крышей и греет ноги у печки. А потом она и вовсе растаяла, когда Мюш прочитал ей несколько строк из скомканного клочка газеты, в которую был завернут ломтик угря. Таким образом, она мало-помалу стала думать - не говоря об этом вслух, - что Флоран, возможно, неплохой человек; его образованность внушала ей уважение, а к этому добавлялось и растущее любопытство, желание узнать его поближе, проникнуть в его жизнь. Затем вдруг ее осенило - она уверила себя, что осуществляет свою месть: надо быть с кузеном Лизы поласковей, поссорить его с толстухой - так оно смешней будет.
- А что, твой дружок Флоран когда-нибудь говорит с тобой обо мне? - спросила она как-то утром, одевая Мюша.
- Еще чего! - ответил мальчик. - Мы ведь с ним веселимся.
- Ну так вот, скажи ему, что я больше не сержусь и благодарю его за то, что он выучил тебя читать.
С тех пор ребенок каждый день получал какое-нибудь поручение. Он уходил от матери к инспектору и от инспектора к матери, передавая им уйму всяких любезностей, вопросов и ответов, которые он повторял, совершенно в них не вникая; его можно было бы заставить сказать любую чудовищную вещь. Но прекрасная Нормандка побоялась показаться робкой; однажды она самолично явилась к Флорану и уселась на второй стул, пока Мюш писал диктант. Она была очень тихая и усердно восхваляла Флорана. Флоран смущался больше, чем она. Говорили они только о мальчике. И так как Флоран выразил опасение, что не сможет больше заниматься с Мюшем в своем бюро. Нормандка предложила ему приходить к ней домой по вечерам. Затем она заговорила о вознаграждении. Флоран покраснел и заявил, что если она так будет говорить, то он откажется от занятий. Тогда она решила отблагодарить его подарками, присылать ему отборную рыбу.
Так был заключен мир. Прекрасная Нормандка даже взяла Флорана под свое покровительство. Правда, в конце концов инспектора признали; торговки нашли, что хоть глаза у него и злые, зато как человек он лучше, чем г-н Верлак. Одна лишь матушка Меюден пожимала плечами; старуха затаила обиду на «долговязого», как презрительно называла она Флорана.
А однажды утром, когда Флоран, улыбаясь, остановился у садков Клер, девушка, выронив из рук угря, которого она держала, и залившись густым румянцем, повернулась к нему спиной, злая, надутая. Флоран до того был изумлен, что даже заговорил об этом с Нормандкой.
- Не обращайте внимания, - сказала та, - она сумасшедшая… Никогда ни в чем не согласится с другими. Это она, чтоб меня взбесить, сделала.
Нормандка торжествовала; она стояла, прибоченясь, за прилавком, еще более кокетливая, чем всегда, появлялась в необыкновенно сложных прическах. При встрече с Лизой она в свою очередь бросила на нее презрительный взгляд, даже расхохоталась ей прямо в лицо. От уверенности в том, что она изведет Лизу, отобьет кузена. Нормандку разбирал смех, веселый, звонкий, грудной смех, от которого словно волна пробегала по ее полной белой шее. Как раз тогда она и вздумала вырядить Мюша в короткую шотландскую курточку и бархатный берет. Мюш раньше всегда ходил в растерзанной блузе. И надо же было случиться, что именно теперь он снова воспылал нежностью к водоемам. Лед стаял, погода была теплая. Мюш решил выкупать свою шотландскую курточку и пустил полной струей воду из крана таким образом, чтобы она стекала по согнутой руке до локтя; это на языке Мюша называлось играть в водосточную трубу. Мать застигла его в компании двух других сорванцов; они смотрели, как в его бархатном берете, до краев наполненном водой, плавали две белые рыбешки, которые Мюш стащил у тети Клер.
Флоран прожил около восьми месяцев на рынке, и все это время его словно клонило ко сну. После семи лет страданий его окружил такой покой, такой строго размеренный быт, что он едва чувствовал биение жизни. Он плыл по течению, почти бездумно, неизменно удивляясь, что каждое утро сидит в одном и том же кресле в своем тесном бюро. Ему нравилась эта комната, пустая, крохотная, как каюта. Он бежал в нее, далекий от мира, и ему мечталось посреди немолчного рева рынка, что это ревет огромное море, окружившее его и отрезавшее ото всего на свете. Но мало-помалу его стала одолевать смутная тревога; он был недоволен, обвинял себя в ошибках, не умея найти им точное определение, возмущаясь пустотой, которая, казалось ему, все больше и больше воцаряется в его сердце и мозгу. Кроме того, зловоние, запах тухлой морской рыбы вызывали у него сильную тошноту. Началось медленное расстройство сознания, безотчетная тоска, которая перешла в острое нервное возбуждение.
Все его дни проходили одинаково. Флоран жил среди тех же шумов, тех же запахов. По утрам его оглушали отдаленные удары колокола; зачастую, если товар прибывал медленно, торги кончались очень поздно. Тогда Флоран задерживался в павильоне до полудня, ежеминутно вовлекаемый в дрязги и споры, которые он старался разрешать по всей справедливости. У него уходили часы, чтобы уладить какое-нибудь ничтожное недоразумение, взбудоражившее рынок. Он бродил в сутолоке и гомоне базара, не спеша пробирался по проходам, останавливался иной раз подле рыбных торговок, у прилавков вдоль улицы Рамбюто. Перед этими торговками высятся розовые горы креветок, корзины с красными вареными лангустами, связанными за круглые хвостики; а рядом издыхают, распростертые на мраморе, еще живые лангусты. Там Флоран наблюдал порой, как упорно торгуются господа в шляпах и черных перчатках; торг кончался тем, что они уходили, унося в кармане сюртука одну лангусту, завернутую в клочок газеты. Немного подальше, у лотков, где продается простая рыба, он узнавал женщин из своего квартала, которые выходили из дому всегда в один и тот же час с непокрытой головой. Случалось, его внимание привлекала какая-нибудь хорошо одетая дама; кружевные оборки ее платья волочились по мокрым камням, за ней следовала служанка в белом переднике; он шел за ними на некотором отдалении, замечая, как за спиной дамы, в ответ на ее брезгливые гримасы, пожимают плечами. Беспорядочная вереница корзин, кожаных кошелок, плетенок, всех этих юбок, шныряющих среди потоков воды в проходе, развлекала Флорана, занимала до самого завтрака; он радовался струящейся воде, радовался овевавшей его свежести, приносившей с собой то острый морской аромат ракушек, то пряный запах солений. Свой обход он всегда кончал у соленой рыбы; ящики с копчеными селедками, нантскими сардинами на подстилке из листьев, свернутая колечком треска, выставленные перед толстыми, вульгарными торговками, вызывали мысль о том, что хорошо бы уехать путешествовать вот так, среди бочек с соленой рыбой. Потом, после полудня, рынок затихал, замирал. Флоран запирался у себя в бюро, переписывал набело свои записи, наслаждаясь этими лучшими часами дня. Если он выходил, если шел между рыбными рядами, то заставал их почти безлюдными. Уже не было ни давки, ни толкотни, ни шума, как в десять часов утра. Рыбные торговки вязали, откинувшись на спинку скамьи за пустыми прилавками; а редкие запоздалые хозяйки бродили вокруг, искоса поглядывая нерешительным взглядом и поджав губы, как имеют обыкновение делать женщины, которые с точностью почти до одного су высчитывают стоимость обеда. Смеркалось, слышался стук передвигаемых ящиков, рыбу на ночь укладывали на лед. Тогда Флоран, удостоверившись, что ворота рынка заперты, уходил домой, унося с собой запахи рыбного павильона в одежде, бороде, волосах.
В первые месяцы он не чрезмерно страдал от этого въедливого запаха. Зима стояла суровая; гололедица превратила проходы на рынке в сплошное зеркало, сосульки свисали белым кружевом с краев мраморных прилавков и водоемов. По утрам приходилось зажигать маленькие жаровни под кранами, чтобы из них полилась хотя бы тонкая струйка воды. Замороженная рыба со скрюченным хвостом, твердая и тусклая, как потертый металл, падала на прилавок с резким звоном, словно брусок белого чугуна. До февраля павильон имел жалкий, унылый вид в своем щетинистом, льдистом саване. Но наступили мартовские оттепели, мягкая погода, туманы и дожди. Тогда рыба отмякла, оттаяла; к гнилостному дыханию грязных окрестных улиц присоединились запахи тухнущего мяса - пока еще еле уловимое зловоние, тошнотворно-приторная сырость, стлавшаяся по земле. Затем, в знойные полуденные часы июня, зловоние взмыло в воздух, напитав его тлетворными испарениями. Верхние окна павильонов держали открытыми, большие шторы из серого полотна висели под раскаленным небом, огненный дождь заливал рынок, нагревал его, как железную печь, - и ни одного дуновения ветерка, который унес бы прочь запах протухшей рыбы. Прилавки торговок словно дымились.
Тогда Флоран почувствовал, что заболевает от этой груды жратвы, среди которой живет. К нему опять вернулось отвращение к пище, уже испытанное в колбасной, но еще более мучительное. Он испытывал такую же мерзкую дурноту, но не от сытого брюха. Желудок Флорана - желудок тощего - протестовал, когда он проходил мимо выставленной рыбы, которая мокла в больших чанах и портилась с наступлением жары. Одного ее запаха было довольно, чтобы он чувствовал себя сытым по горло; его распирало, как будто он объелся запахами. Когда он запирался в своем бюро, его преследовало тошнотворное ощущение, запах проникал сквозь плохо пригнанные оконные рамы и двери. В пасмурные дни маленькая комнатка была совсем темной; казалось, на дне вонючего болота тянутся долгие сумерки. Часто, охваченный нервным беспокойством, он чувствовал потребность в ходьбе; он спускался в подвалы по широкой лестнице, расположенной посреди павильона. Там, в закрытом помещении, скудно освещенном несколькими газовыми рожками, он снова вдыхал свежесть чистой воды. Флоран останавливался перед большим садком, где хранится запас живой рыбы; он слушал немолчное пение четырех струек воды, которые сбегают с четырех углов центрального водохранилища, тихо журча, словно вечный поток, и расстилаются широкой скатертью под запертыми на ключ решетками водоемов. Его успокаивал этот подземный источник, этот лепечущий в сумраке ручей. Он любил и вечера с прекрасными закатами, когда черной тушью вычерчиваются на красном зареве неба тонкие кружева зданий рынка; в пять часов дня летучая пыль последних лучей - предзакатное освещение - проникала сквозь все просветы домов, сквозь щели ставен; казалось, это пронизанный светом матовый экран, на котором вырисовывались тонкие грани пилястров, изящные изгибы сводов, правильные геометрические фигуры кровель. Он жадно вглядывался в этот исполинский чертеж, нанесенный тушью на фосфоресцирующий пергамент, и в его воображении снова вставал образ некоей колоссальной машины с колесами, рычагами, балансирами, - образ, открывшийся ему в темном пурпуре пылающего под котлом угля. Так игра света ежечасно меняла очертания рынка, - от голубоватых утренних тонов и густых полуденных теней до пылающего пожаром заката, - угасая в сером пепле сумерек. Но в знойные вечера, когда смрад поднимался и застилал колеблющейся горячей дымкой широкие желтые лучи, Флорана опять терзала дурнота; тогда облик мечты искажался, ему виделись гигантские котлы, смрадные чаны живодерки, где вытапливается скверное сало целого народа.
Он по-прежнему страдал от этой грубой среды, где, казалось, дурно пахнут даже слова и жесты. Однако он держался доброжелательно и отнюдь не давал себя запугать. Робел только перед женщинами. Хорошо ему бывало с одной лишь г-жой Франсуа, которую ему довелось встретить снова. Она так искренне обрадовалась, узнав, что он устроен, благополучен, выкарабкался, по ее выражению, из беды, что Флоран был глубоко растроган. Лиза, Нормандка, все прочие смущали его своим смехом. А ей он бы все рассказал. Она смеялась не зубоскальства ради; она смеялась добрым смехом женщины, радующейся удаче другого человека. К тому же она была доблестной труженицей; она тяжким трудом добывала свой хлеб зимой в гололедицу, а в дождливые дни ей приходилось еще тяжелее. Иной раз Флоран встречал ее утром, когда дождь лил как из ведра, холодный, затяжной дождь, зарядивший еще накануне. По дороге между Нантером и Парижем колеса ее повозки увязали в грязи по ступицы. Валтасар измазывался до самого брюха. А она его жалела, обхаживала, обтирала старыми передниками.
- Это скотина нежная, - говорила она, - из-за пустяка, глядишь, и нападут колики… Бедный мой Валтасар! Когда мы перебирались через мост Нейи, я уже было подумала, что мы в самую Сену въехали, до того все залило дождем.
Валтасар отправлялся на постоялый двор. А она стояла под ливнем, продавая овощи. Площадка уличных торговцев, покрытая жидкой грязью, превращалась в болото. Капуста, морковь, репа, прибитые мутными дождевыми каплями, тонули в грязном потоке, заливающем мостовую. Это была уж не та великолепная зелень, какая бывает в ясное солнечное утро. Огородники ежились под своими плащами и проклинали администрацию, которая, посовещавшись, объявила, что дождь овощам не повредит и нет оснований ставить навесы.
Дождливые утра наводили тоску на Флорана. Он вспоминал о г-же Франсуа. Он убегал с рынка, чтобы немного поболтать с ней. Но он никогда не заставал ее в унынии. Она встряхивалась, как мокрый пудель, говорила, что ей не привыкать стать, она ведь не сахарная, не растает от первых капелек дождя. Флоран заставлял ее войти на несколько минут в галерею; не раз он водил ее даже к Лебигру, где они вместе пили горячее вино. И пока перед ним было ее спокойное лицо, ее ласковые глаза, он чувствовал себя счастливым, вдыхая принесенное ею сюда, в смрад рынка, чистое благоухание полей. От нее пахло землей, сеном, вольным воздухом, вольным небом.
- Надо бы вам, дружок мой, собраться в Нантер, - говорила она. - Посмотрите на мой огород, я все грядки кругом засадила тимьяном… а тут, в вашем поганом Париже, вонь невозможная.
И она опять уходила, хотя с одежды ее капала вода. Флоран, расставаясь с ней, чувствовал себя обновленным. Он тоже попробовал работать, чтобы победить терзавшие его приступы подавленности. Методичность, свойственная Флорану, подчас побуждавшая его педантично распределять свое время, доходила до мании. Дважды в неделю, по вечерам, он запирался у себя дома, задумав написать большой труд о Кайенне. Его комната, где он живет на всем готовом, думалось Флорану, как нельзя лучше успокаивает и располагает к работе. Он разводил огонь в камине, проверял, хорошо ли живется гранатовому деревцу в ногах у его кровати, затем пододвигал столик и засиживался за работой до полуночи. Молитвенник и «Толкователь снов» Флоран засунул поглубже в ящик стола, который мало-помалу заполнился заметками, исписанными листками, всякого рода рукописями. Труд о Кайенне почти не подвигался, его прервали другие проекты, замыслы гигантских работ, краткий план которых Флоран излагал в нескольких строчках. Он набросал вчерне, один за другим, проекты полной реформы административной системы Центрального рынка, замены пошлин, взимаемых со съестных припасов, налогом на заключаемые торговые сделки, проект нового порядка распределения продовольствия в бедных кварталах - словом, проект гуманного закона, пока еще совсем не разработанного, на основании которого прибывающий товар сдавался бы на общие склады и был бы обеспечен минимум продовольствия для каждой семьи в Париже. Ночами в тиши мансарды возникала огромная тень Флорана, который, согнувшись над бумагами, уходил с головой в свою серьезную работу. И порой зяблик, которого Флоран как-то в метель подобрал на рынке, принимался по ошибке щебетать, завидев свет и нарушая тишину, прерываемую лишь скрипом бегающего по бумаге пера.
Флоран неизбежно вернулся к политике. Он столько выстрадал из-за нее, что она не могла не сделаться самым дорогим для него делом жизни. Если бы не воздействие среды, в которую он попал, и не сложившиеся обстоятельства, он стал бы хорошим провинциальным учителем, наслаждался бы мирным существованием в своем маленьком городке. Но с ним обращались, как с волком, и теперь он чувствовал себя так, словно сама ссылка предназначила его для участия в борьбе. Его нервное беспокойство означало не что иное, как возврат к кайеннским раздумьям, к горечи, вызванной незаслуженными страданиями, воспоминанием о своей клятве отомстить когда-нибудь за человечество, воспитуемое кнутом, отомстить за попранную справедливость. Рынок-великан, изобилие и мощь жратвы ускорили этот перелом во Флоране. Рынок казался ему довольным и наевшимся зверем, толстопузым Парижем, нагуливающим жир, - скрытой опорой Империи. Рынок выставлял вокруг него огромные груди, чудовищные бедра, круглые рожи, как вечный аргумент против его худобы мученика и желтого лица неблагонамеренного гражданина. Перед ним было пузо лавочника, пузо среднего порядочного человека, надувшееся, жизнерадостное, лоснящееся на солнце и полагающее, что все идет как нельзя лучше, ибо никогда еще мирные люди не жирели так безмятежно. Тогда он почувствовал, что у него сжимаются кулаки, что он готов к борьбе, что сейчас воспоминание о ссылке возмущает его больше, чем при возвращении во Францию. Ненависть снова захватила его целиком. Подчас перо выпадало из его рук, он мечтал. Тлеющий огонь в камине бросал на его лицо огненные отблески; лампа коптила, а зяблик, спрятав голову под крыло, засыпал, поджав одну лапку.
Иной раз в одиннадцать часов Огюст, увидев под дверью Флорана полосу света, стучался к нему перед сном. Флоран впускал его к себе не без раздражения. Колбасник усаживался и сидел у камина, почти не разговаривая и никогда не объясняя, почему он приходит. Огюст не отрываясь смотрел на фотографию, запечатлевшую его вдвоем с Огюстиной в праздничной одежде, рука в руке. Под конец Флорана осенило: вероятно, Огюста потому так тянуло в эту комнату, что в ней прежде жила Огюстина. И как-то вечером он, улыбаясь, спросил, верна ли его догадка.
- Может статься, - ответил Огюст, очень удивленный неожиданным для него самого открытием. - Я никогда об этом не думал. Я заходил к вам просто так… Ну и ну! Вот бы смеялась Огюстина, если б я ей об этом рассказал… Когда собираешься жениться, о глупостях вроде бы не думаешь.
Словоохотливость он проявлял неизменно, едва заговаривал о колбасной, которую они с Огюстиной задумали открыть в Плезансе. Он, видимо, был твердо уверен, что построит свою жизнь, как ему хочется; поэтому Флоран в конце концов проникся к Огюсту своего рода уважением, смешанным с неприязнью. Так или иначе, в этом парне была недюжинная сила, как ни глуп он казался; он идет к своей цели напрямик и достигнет ее без всяких треволнений, наслаждаясь полным благополучием. В такие вечера, после посещения Огюста, у Флорана не ладилась работа, он ложился спать недовольный; душевное равновесие возвращалось, лишь когда он напоминал себе: «Да ведь Огюст просто животное!»
Каждый месяц Флоран ездил в Шамар навестить Верлака, это было для него почти радостью. Бедняга Верлак все еще влачил свои дни, к большому удивлению Гавара, предсказывавшего его конец не позднее чем через полгода. При каждом посещении Флорана больной говорил, что ему лучше, что ему очень хочется снова приняться за работу. Но время шло, и болезнь брала свое. Флоран садился у постели Верлака, занимал его рассказами о рыбном павильоне, стараясь хоть немного его развеселить. Он каждый раз оставлял на ночном столике пятьдесят франков Верлаку, номинально еще числившемуся инспектором; а Верлак, хотя Флоран с ним об этом условился, всякий раз сердился и отказывался от денег. Затем речь заходила о чем-нибудь другом, и деньги оставались лежать на столике. Когда Флоран уходил, г-жа Верлак провожала его до выходной двери. Была она маленькая, вялая, плаксивая. Она толковала только о расходах, связанных с болезнью мужа, о бульоне из цыпленка, кровавых бифштексах, бутылках бордо, аптекаре и враче. Эти жалостные разговоры очень смущали Флорана. Сначала он ее не понимал. Но бедная женщина беспрерывно плакала, вспоминая былую счастливую жизнь на инспекторское жалованье в тысячу восемьсот франков, и Флоран стыдливо предложил ей прибавку - потихоньку от мужа. Она отказалась и тут же без всякого перехода заверила, что пятидесяти франков ей вполне хватит. Однако до конца месяца она часто обращалась с письмами к тому, кого величала спасителем их семьи. Писала г-жа Верлак тонким, убористым почерком с наклоном направо, а круглые, подобострастные фразы, которыми она заполняла ровно три страницы, служили для того, чтобы выпросить еще десять франков; в результате сто пятьдесят франков жалованья Флорана полностью переходили к чете Верлаков. Муж об этом, разумеется, не знал, а жена буквально целовала Флорану руки. Ему это доброе дело доставляло огромное наслаждение; он скрывал его, как некую запретную радость, которую эгоистически вкушает один.
- Ну, знаете, этот жулик Верлак над вами просто смеется, - подчас говорил Гавар. - Живет теперь припеваючи у вас на содержании!
Кончилось тем, что Флоран однажды ответил:
- Все улажено; я даю ему только двадцать пять франков.
Правда, Флоран ни в чем не нуждался. Кеню по-прежнему предоставляли ему и стол и кров. Нескольких франков, которые оставались у Флорана, хватало, чтобы выпить стаканчик вина вечером у Лебигра. Постепенно его жизнь стала размеренной, как часы: он работал у себя в комнате; продолжал заниматься с Мюшем дважды в неделю, с восьми до девяти; один вечер уделял красавице Лизе, чтобы ее не обидеть; остальное же время проводил в отдельном кабинете Лебигра, в обществе Гавара и его друзей.
У Меюденов он появлялся в облике снисходительного, но несколько сурового педагога. Ему нравился этот старый дом. Внизу ему нужно было миновать лавку вареных овощей с ее неаппетитными запахами; в глубине маленького дворика остывали лохани с пюре из шпината, глиняные миски с тертым щавелем. Затем Флоран поднимался по скользкой от сырости винтовой лестнице, осевшие и трухлявые ступеньки которой совсем покосились, - ходить по ним надо было с осторожностью. Меюдены занимали весь третий этаж. Даже когда в семье появился достаток, мать наотрез отказалась переехать, несмотря на мольбы обеих дочерей, мечтавших жить в новом доме на широкой улице. Старуха упрямилась, говорила, что как тут жила, так тут и помрет. Правда, она довольствовалась темной каморкой, уступив хорошие комнаты Клер и Нормандке. А Нормандка воспользовалась правом старшей и захватила комнату, выходившую окнами на улицу; это была самая большая и лучшая комната. Обидевшись на сестру, Клер отказалась от смежной комнаты, окнами во двор; она предпочла ночевать по другую сторону лестничной площадки, в комнатушке, которую даже не побелила. Клер имела собственный ключ и жила независимо; при малейшем столкновении с домашними она запиралась у себя.
Обычно Флоран приходил к Меюденам к концу их обеда. Мюш бросался ему на шею. Флоран садился и, поставив мальчика между коленями, слушал его болтовню. Затем, когда клеенка, заменявшая скатерть, была уже вытерта, за одним концом обеденного стола начинался урок. Прекрасная Нормандка встречала Флорана приветливо. Придвинув поближе свой стул, она принималась вязать или чинить белье тут же, под лампой; нередко она откладывала иглу и слушала чем-то заинтересовавший ее урок. Вскоре она прониклась большим уважением к этому ученому малому, который по-женски мягко наставляет ее сынишку и с ангельским терпением несчетное число раз повторяет свои указания. Теперь Флоран уже не казался ей уродом. Дошло до того, что Нормандка почти ревновала его к красавице Лизе. Она пододвигала свой стул еще ближе и посматривала на Флорана, смущая его своими улыбками.
- Мама! Ты же толкаешь меня под локоть, мешаешь писать! - сердился Мюш. - Смотри, теперь я посадил кляксу! Отодвинься же!
Мало-помалу Нормандка начала злословить о красавице Лизе. По ее утверждению, Лиза скрывает свои года и так затягивается в корсет, что дышать невмоготу; если же колбасница спозаранку выходит зашнурованная и прилизанная так, что волос от волоса не отодрать, значит, она в раздетом виде ужасна. Тут Нормандка чуть поднимала руки, показывая, что она у себя дома корсет не носит; она улыбалась все той же завлекательной улыбкой, выпячивая роскошную грудь, которая приметно волновалась и трепетала под тонкой, кое-как застегнутой кофтой. Урок прерывался. Мюш с интересом наблюдал, как мать поднимает руки. Флоран же слушал ее, подчас даже смеялся, невольно думая: «Смешные они, эти женщины». Его забавляло соперничество прекрасной Нормандки и красавицы Лизы.
Тем временем Мюш кончал переписывать заданный урок. Флоран - у него был красивый почерк - приготовлял для ученика прописи, узкие полоски бумаги, на которых писал крупными и средними буквами очень длинные слова во всю строку. Он любил слова: «тиранически, самовластие, антиконституционный, революционный»; подчас он заставлял мальчика переписывать такие предложения: «День суда настанет… Страдание праведника - приговор нечестивцу… Час возмездия пробьет, и виновный падет». Выводя эти прописи, рука Флорана простодушно повиновалась мыслям, теснившимся в его мозгу; он забывал о Мюше, о прекрасной Нормандке, обо всем, что его окружало. А Мюш мог бы переписать даже «Общественный договор». Он заполнял целые страницы, старательно выводя букву за буквой: «тиранически», «антиконституционный».
До конца урока матушка Меюден, брюзжа, вертелась у стола. Она продолжала питать ненависть к Флорану, По ее мнению, нелепо заставлять ребенка работать по вечерам, когда всем детям пора спать. Она, конечно, давно бы выставила за дверь «долговязого», если бы прекрасная Нормандка после очень бурного объяснения не объявила матери напрямик, что съедет с квартиры, если она не вольна принимать у себя дома, кого ей заблагорассудится. Впрочем, каждый вечер ссора возобновлялась.
- Что ни говори, - твердила старуха, - а в глазах у него фальшь. И притом не верю я тощим. Тощий мужик на все способен. Проку я от этаких никогда не видела… У него, наверное, брюхо к заду присохло, - плоский, как доска. Ни кожи ни рожи! Уж на что я, - ведь шестьдесят пять стукнуло, - а и то бы его к себе не подпустила.
Все это матушка Меюден говорила пегому, что отлично видела, к чему идет дело. И она начинала расхваливать Лебигра, который действительно волочился за прекрасной Нормандкой. Лебигр не только учуял здесь богатое приданое, но и считал, что эта молодая женщина за стойкой его заведения будет бесподобна. Красноречие старухи было неистощимо: этот по крайней мере не высох до костей и, наверное, силен, как бык; матушка Меюден восхищалась даже его икрами, - у Лебигра они были весьма мощные. Но Нормандка пожимала плечами и огрызалась:
- Плевала я на его икры, не нуждаюсь ни в чьих икрах… Что хочу, то и делаю.
И если мать пыталась продолжать, становилась слишком откровенной, дочь кричала:
- Ну и что с того! Не ваше дело… Да и неправда это! А хоть и правда, я у вас позволения спрашивать не стану, ясно? Отстаньте вы от меня.
Луиза уходила к себе в комнату, хлопнув дверью. Она присвоила себе в семье власть, которой злоупотребляла. А старуха, едва ей ночью чудился шорох, вставала босая и подслушивала под дверью дочери, не прокрался ли туда Флоран. Но у него в семье Меюден был еще более лютый враг. Как только Флоран являлся, Клер, ни слова не говоря, вставала, брала подсвечник и уходила к себе, по другую сторону-площадки. Слышно было, как она в холодном бешенстве запиралась, дважды поворачивая ключ в замке. Однажды вечером, когда сестра пригласила учителя отобедать. Клер на скорую руку сварила себе что-то на площадке и поела в своей комнате. Нередко она уединялась надолго - ее не видели по неделям. Она оставалась все такой же: мягкой, но железной в своем своеволии, - зверьком, бросающим недоверчивые взгляды из-под гривы золотистых с рыжинкой волос. Она пришла в ярость, когда матушка Меюден вздумала отвести с ней душу по поводу Флорана. Старуха, дойдя до крайности, стала кричать на всех перекрестках, что ушла бы куда глаза глядят, если бы не боялась, что ее дочери перегрызутся.
Однажды вечером, после урока, Флоран проходил мимо распахнутой настежь двери Клер. Он увидел, что она стоит с пунцовыми щеками и смотрит на него. Его огорчала открытая неприязнь девушки; только свойственная ему робость перед женщинами помешала Флорану вызвать ее на объяснение. В тот вечер он, конечно, зашел бы в комнату Клер, если бы не заметил этажом выше бесцветное личико мадемуазель Саже, склонившейся над перилами. Так он и прошел мимо, но едва успел спуститься на десять ступенек, как дверь в комнату Клер захлопнулась за его спиной с таким грохотом, что раздался гул по всему подъезду. Именно этот случай и убедил мадемуазель Саже в том, что кузен г-жи Кеню сожительствует с обеими сестрами Меюден.
Меньше всего мысли Флорана были заняты этими красивыми девушками. Он привык вести себя с женщинами, как мужчина, который не рассчитывает на успех. К тому же он слишком щедро отдавал свою силу мечте. Постепенно он проникся искренними дружескими чувствами к Нормандке; если на нее не находила блажь, она была доброй. Но никаких других чувств она в нем не вызывала. Когда вечером, под горящей лампой, она придвигала свой стул поближе, словно для того, чтобы заглянуть в тетрадку Мюша, Флорану делалось как-то не по себе от близости ее мощного и теплого тела. Она казалась ему огромной, слишком громоздкой, почти пугала своей грудью великанши; он убирал свои острые локти, отодвигал костлявое плечо, бессознательно страшась этого тела. Кости тощего смертельно боялись соприкосновения с жирными грудями. Флоран опускал голову, съеживался, чувствуя неловкость от исходившего от женщины крепкого аромата. Когда ее кофта распахивалась, ему казалось, что он видит, как между двумя белыми холмами встает тонким паром дыхание жизни, дыхание здоровья и веет ему в лицо, чуть-чуть отдавая смрадом рынка, которое принес знойный июльский вечер. То был стойкий аромат, словно въевшийся в тонкую, как шелк, кожу, словно выпот, просачивавшийся из пор великолепной груди, царственных плеч и гибкого стана, примешал свой крепкий букет к запаху женщины. Нормандка испробовала все ароматические притирания; она мылась с головы до ног, но стоило свежей влаге от принятой ванны испариться, как кровь опять разносила по всему телу мускусно-фиалковый запах корюшки, пряный дух сельдей и скатов. Тогда развевающиеся юбки Нормандки оставляли за собой волну теплых испарений; при каждом ее движении от нее исходил тинистый запах водорослей; эта женщина с мощным телом богини, пленительно чистым и матово-бледным, напоминала прекрасную античную статую, которую долго взад и вперед бросало море, пока ее не вытащили на берег сети неведомого ловца сардин. Флоран терзался; он ничуть не желал ее, все его чувства, возмущенные послеполуденными запахами рыбного ряда, отвергали эту женщину; он находил ее отталкивающей, слишком просоленной, от нее горчило, прелести ее были слишком объемистыми, а тухловатый душок - чересчур ощутимым.
Однако мадемуазель Саже клялась всеми святыми, что Флоран любовник прекрасной Нормандки. Старая дева повздорила с нею из-за лиманды, ценой в десять су. После этой ссоры она выказывала нежные чувства к красавице Лизе. Таким способом она надеялась быстрей проведать о том, что, по ее выражению, «мухлюют Кеню». Но Флоран по-прежнему был неясен для мадемуазель Саже, и жизнь для нее не в жизнь, как говорила она сама, не объясняя причины этого. Юная девица, тщетно гоняющаяся за мужскими штанами, была бы в меньшем отчаянии, чем эта страшная старуха, чувствовавшая, что тайна кузена Лизы ускользает из ее рук. Она подстерегала Флорана, следовала за ним по пятам, всюду его высматривала, кипя злобой оттого, что ей не удается удовлетворить свое распаленное любопытство. С тех пор как Флоран стал бывать у Меюденов, мадемуазель Саже не отходила от перил лестницы. Затем она поняла одно: красавица Лиза очень недовольна тем, что Флоран посещает «этих женщин». Тогда мадемуазель Саже стала каждое утро доносить ей обо всех новых происшествиях на улице Пируэт. В морозные дни она входила в колбасную, съежившись от стужи, став как будто еще меньше; старуха клала посиневшие руки на мельхиоровый духовой шкаф, грела озябшие пальцы, стояла перед прилавком и, ничего не покупая, твердила своим надтреснувшим голоском:
- Вчера он там опять был, он от них прямо-таки не выходит… А на лестнице Нормандка назвала его «миленьким».
Мадемуазель Саже немного привирала, чтобы подольше побыть в колбасной и погреть руки. На следующий день после того, как ей показалось, что Флоран выходил из комнаты Клер, она прибежала к Лизе и растянула свой рассказ на полчаса: это просто срам, теперь кузен переходит из одной постели в другую.
- Я его видела, - говорила она. - Когда он натешится с Нормандкой, он на цыпочках пробирается к своей блондиночке. Вчера он выходил от блондинки и хотел, наверное, пойти обратно к той черной дылде, да заметил меня и свернул с дороги. Всю ночь я слышу, как хлопают обе двери, этому конца нет… А старуха Меюден! Ведь спит в каморке, как раз между комнатами дочек!
Лиза делала презрительную гримасу. Она говорила мало, поощряя болтовню мадемуазель Саже только молчанием. Слушала она с глубоким интересом. Когда же подробности рассказа становились слишком скабрезными, она шептала:
- Нет, нет, не надо об этом… неужели могут быть такие женщины!
Тогда мадемуазель Саже отвечала, что, разумеется, не все женщины такие порядочные, как Лиза. Кроме того, она нарочно с чрезвычайной терпимостью отзывалась о кузене: мужчины уж так устроены, что способны побежать за первой попавшейся юбкой; притом кузен, возможно, не женат. Она задавала вопросы мимоходом, не давая почувствовать, что спрашивает. Но Лиза никогда не осуждала кузена, только поводила плечами и поджимала губы. А после ухода мадемуазель Саже она с отвращением оглядывала крышку духового шкафа, на блестящем металле которой старуха оставила мутный отпечаток своих маленьких нечистых рук.
- Огюстина! - кричала Лиза. - Принесите тряпку и вытрите шкаф. Противно смотреть.
В ту пору соперничество красавицы Лизы и прекрасной Нормандки приняло угрожающий характер. Прекрасная Нормандка была убеждена, что отбила любовника у противницы, а красавица Лиза бесилась на «эту дрянь», которая в конце концов их скомпрометирует, завлекая «тихоню Флорана» к себе в дом. Каждая вносила в свою вражду присущий ей темперамент: одна была спокойна, презрительна, всем своим видом показывая, что она из тех женщин, которые подбирают юбки, чтобы их не коснулась грязь; другая же была более нахальна, дерзко и весело смеялась, заполняла своей особой весь тротуар, держалась вызывающе, как бретер, который ищет столкновения. Однажды их встреча заняла на целый день внимание рыбного ряда. Прекрасная Нормандка, завидев красавицу Лизу на пороге колбасной, делала крюк, чтобы пройти мимо и нарочно задеть ее краем своего передника; тогда их мрачные взоры скрещивались, как шпаги, сверкающие стремительно разящим клинком. Когда же красавица Лиза заходила в рыбный ряд, она делала презрительную гримасу, приближаясь к столу прекрасной Нормандки; колбасница покупала какую-нибудь крупную рыбу - палтуса или лосося - у торговки рядом с Нормандкой и выкладывала деньги на мрамор прилавка, отлично замечая, что «эта дрянь» задета за живое и перестала смеяться. Впрочем, если послушать обеих соперниц, то одна торговала только тухлой рыбой, а другая, - испорченной колбасой. Но их главными боевыми позициями служили стойка прекрасной Нормандки и прилавок красавицы Лизы, оттуда и шла перестрелка через улицу Рамбюто. Тут они восседали в своих больших белых передниках, роскошных нарядах и драгоценностях. Сражение начиналось с раннего утра.
- Глядите! Жирная корова уже встала! - кричала прекрасная Нормандка. - А сама-то затянута-перетянута, точь-в-точь как ее колбаса! Ага! Она опять надела тот же воротничок, что в субботу, и все в том же поплиновом платье!
В это самое время красавица Лиза, по другую сторону улицы, говорила своей продавщице:
- Огюстина, посмотрите-ка на эту тварь напротив, которая так на нас уставилась. До чего же у нее помятое лицо - и ведь только от ее образа жизни… А серьги заметили? Сегодня, кажется, на ней те, что с большими подвесками, правда? На этих девках брильянты никакого вида не имеют, просто жалость берет.
- Что дешево досталось, то дешево и выглядит, - угодливо отвечала Огюстина.
Когда у одной из соперниц появлялись новые драгоценности, победа была на ее стороне: другая лопалась с досады. Все утро они завистливо подсчитывали друг у друга покупателей и не скрывали дурного настроения, если им примерещилось, что «у дылды напротив» торговля шла лучше. Затем начинался шпионаж во время завтрака; каждая знала, что ест противница, шпионила за всем, вплоть до процесса пищеварения. Во второй половине дня одна восседала среди колбас, другая - среди рыб, и обе ломались друг перед другом, охорашивались, прилагая для этого бесконечные старания. Нормандка вышивала, занималась каким-нибудь очень тонким рукоделием, что выводило из себя красавицу Лизу.
- Лучше бы она заштопала чулки своему мальчишке, он с голыми пятками бегает, - говорила Лиза. - Полюбуйтесь-ка на эту благородную барышню: руки-то красные и воняют рыбой!
Лиза обычно вязала.
- Никак не разделается с одним носком, - замечала Нормандка, - она храпит над работой, а все потому, что ест слишком много! Долго еще надо ждать ее рогачу, пока ноги будут в тепле!
Так до самого вечера они не давали друг другу спуску, комментируя каждое появление соперницы, с редкой наблюдательностью улавливая самые тонкие детали в ее внешности даже тогда, когда другие женщины заявляли, что на таком расстоянии решительно ничего не видно. Мадемуазель Саже пришла в восторг от прекрасного зрения г-жи Кеню, которая однажды различила царапину на левой щеке Нормандки.
- С таким зрением, - говорила мадемуазель Саже, - и сквозь двери все видно.
Наступала ночь, а исход борьбы нередко бывал неясен; иногда одна из враждующих сторон терпела поражение, но назавтра она брала реванш. В квартале заключались пари: одни ставили на красавицу Лизу, другие - на прекрасную Нормандку.
Дошло до того, что противницы запретили своим детям разговаривать друг с другом. Прежде Полина и Мюш были добрыми друзьями: благовоспитанная маленькая барышня в накрахмаленном платьице и неряшливый мальчишка - сквернослов и буян, первый заводила в игре в лошадки. Если они играли на широком тротуаре перед рыбным павильоном, то лошадкой бывала Полина, а Мюш - кучером. Но однажды, когда Мюш по простоте душевной пришел за Полиной, красавица Лиза выставила его за дверь, обозвав уличным мальчишкой.
- Разве можно знать, - сказала она, - что способны натворить плохо воспитанные дети! У этого ребенка такой дурной пример перед глазами, что я неспокойна, когда он играет с моей дочкой.
Мальчику было семь лет. Мадемуазель Саже, которая была при этом, добавила:
- Вы совершенно правы. Этот шалопай вечно путается с соседскими девчонками… Его как-то нашли в погребе с дочкой угольщика.
Когда Мюш с плачем прибежал к матери и рассказал ей о происшествии, гнев ее был страшен. Она собралась было идти бить стекла у Кеню-Граделей. Однако удовольствовалась тем, что отшлепала Мюша.
- Если ты еще когда-нибудь туда сунешься, - в ярости кричала она, - я тебе покажу!
Но подлинной жертвой обеих женщин явился Флоран. В сущности, не кто иной, как он был причиной того, что они оказались в состоянии войны, - они сражались только за него. После его приезда обстановка становилась час от часу хуже; он ставил в ложное положение, раздражал, смущал окружающих, которые до сих пор жили в этом заплывшем жиром покое. Прекрасная Нормандка с удовольствием вцепилась бы ему коготками в лицо, если он слишком долго засиживался у Кеню; в значительной мере именно боевой азарт и заставлял ее добиваться этого мужчины. А красавица Лиза занимала позицию судьи, осуждающего дурное поведение Флорана, чья связь с сестрами Меюден возмущала весь квартал. Лиза была жестоко уязвлена; она старалась не выказывать свою ревность, - ревность весьма своеобразную, которой, вопреки ее презрению к Флорану и бесстрастию порядочной женщины, она терзалась всякий раз, когда он уходил из колбасной на улицу Пируэт, и она представляла себе те запретные радости, какими он, наверное, там наслаждается.
Вечером за обедом у Кеню все реже чувствовалась былая сердечность. Опрятность столовой приобретала раздражающий и тягостный характер. Флорану чудился немой укор, что-то вроде осуждения, в мебели светлого дуба, в слишком начищенной лампе, в чересчур новой циновке. Он почти не осмеливался есть из боязни уронить на скатерть хлебные крошки и запачкать свою тарелку. Тем не менее присущее Флорану простодушие мешало ему разобраться в происходящем. Он всюду восхвалял кротость Лизы. Она и впрямь была по-прежнему кротка с ним. Улыбаясь, она замечала, словно в шутку:
- Странно! Теперь вы едите неплохо, а все-таки не толстеете… Видно, впрок не идет.
Кеню хохотал, хлопал брата по животу, уверяя, что проверни через него хоть всю колбасную, сало на его брюхе все равно не нарастет - даже толщиной с монетку в два су. Однако в настойчивых замечаниях Лизы звучала та ненависть, то недоверие к тощим, которое матушка Меюден выражала более грубо; звучал в них и скрытый намек на распутную жизнь Флорана. Никогда, впрочем, она не упоминала при нем о прекрасной Нормандке. Однажды вечером Кеню отпустил шутку на этот счет, но от Лизы повеяло таким ледяным холодом, что почтенный муж осекся раз и навсегда. Обычно после третьего блюда они еще некоторое время сидели за столом. Флоран заметил, что Лиза бывает недовольна, когда он слишком быстро уходит, и пытался поддержать беседу. Она сидела совсем близко от него. Но он не чувствовал в ней тепла и трепета жизни, как в Нормандке. Не было у нее и этого пряного, пикантного аромата морской рыбы; от Лизы пахло жиром, пресным запахом первосортной вареной колбасы. Ничто не волновало эту грудь, на обтянутом лифе не было ни одной морщинки. Кости тощего пугало прикосновение ее слишком твердых телес даже пуще, чем нежные обольщения Нормандки. Однажды Гавар под большим секретом сказал Флорану, что г-жа Кеню, бесспорно, красивая женщина, но что ему нравятся дамы, «не столь мощно блиндированные».
Лиза избегала говорить с Кеню о Флоране. Она по привычке козыряла своим долготерпением. Кроме того, она считала, что нечестно вмешиваться в отношения братьев без достаточно серьезных оснований. Как говорила сама Лиза, она очень добра, но не нужно доводить ее до крайности. Сейчас она еще проявляла полную терпимость и с ничего не выражающим лицом соблюдала безукоризненную вежливость, держалась с деланным равнодушием, тщательно пока избегая всего, что Флоран мог бы принять за намек; но все-таки он ведь спит и ест у них, а денег его что-то не видать; она не согласилась бы брать с него плату, она выше этого; да только он, право же, мог бы хоть завтракать в городе. Однажды Лиза заметила Кеню:
- Мы никогда не бываем одни. Теперь, когда нам хочется поговорить, нужно дожидаться вечера, пока мы ляжем спать.
И как-то ночью она сказала ему, лежа в постели:
- Твой брат зарабатывает сто пятьдесят франков, ведь правда?.. Странно, что он не в состоянии отложить немного денег, чтобы купить себе белье. Я опять вынуждена была дать ему три твоих старых рубашки.
- Ба! Пустяки! - ответил Кеню. - Мой брат человек покладистый… Пускай сам распоряжается своими деньгами.
- О, конечно, - прошептала Лиза, больше не настаивая, - я же не к тому говорю… Пусть тратит их - с толком или без толку, - это не наше дело.
Лиза была уверена, что Флоран проедает свое жалованье у Меюденов. Только один раз она вышла из обычного спокойного состояния, изменила присущей ей и в то же время рассчитанной сдержанности. Прекрасная Нормандка преподнесла Флорану изумительного лосося. Чрезвычайно тяготясь этим подарком и не посмев отказаться от него, он принес лосося красавице Лизе.
- Сделайте из него паштет, - простодушно предложил он.
Лиза пристально, с побелевшими губами, посмотрела на него, затем, стараясь не повышать голоса, проговорила:
- Вы что же, думаете, нам есть нечего? Нет уж, извините, еды, слава богу, здесь хватает! Уберите его отсюда!
- Но прикажите хотя бы сварить его для меня, - продолжал Флоран, изумленный ее гневом. - Я охотно его буду есть…
Тогда ее прорвало.
- Мой дом не трактир, ясно? Скажите тем особам, которые дали вам лосося, пусть сами и варят его, если им угодно. А мне ничуть не хочется, чтобы мои кастрюли пропахли рыбой. Уберите его отсюда, слышите!
Еще немножко, и Лиза схватила бы лосося и выбросила бы его на улицу. Флоран отнес его к Лебигру; Розе заказали паштет из рыбы. И вот однажды вечером вся компания угощалась в отдельном кабинете паштетом. Гавар заказал еще и устрицы. Постепенно Флоран стал бывать у Лебигра все чаще, проводил здесь все свои вечера. Он попадал в раскаленную атмосферу, где был простор его политическим страстям. Теперь, когда Флоран запирался на своей мансарде, чтобы работать, его иной раз раздражала тишина комнаты; теоретическое исследование о свободе уже его не удовлетворяло, его тянуло на улицу, тянуло туда, где он находил отраду в острых, как клинок, аксиомах Шарве, в исступлении Логра. В первые вечера Флорана смущал шум, поток словоизвержений; он еще чувствовал за ними пустоту, но испытывал потребность отвлечься, подхлестнуть себя, получить толчок для какого-нибудь крайнего решения, которое утишило бы его мятущийся ум. Его пьянил самый воздух отдельного кабинета, теплый от табачного дыма, пахнущий ликером; он доставлял особенное блаженство, полное самозабвенье, и, убаюканный им, Флоран способен был без труда принять за чистую монету даже грубую подделку. Так возникла любовь к окружающим его здесь людям, потребность встречаться с ними, засиживаться с ними допоздна, получая то удовольствие, какое дается привычкой. Кроткая, бородатая физиономия Робина, строгий профиль Клеманс, бледное, изможденное лицо Шарве, горб Логра, Гавар, Александр и Лакайль - все это вошло в его жизнь, стало занимать в ней все большее место и давало ему почти физическое наслаждение. Когда он брался за медную ручку двери в отдельный кабинет, ему казалось, что она живая, согревает его пальцы, сама собой поворачивается; вряд ли он испытал бы более острое ощущение, если бы сжимал гибкое женское запястье.
Правда, в отдельном кабинете творились весьма серьезные дела. Однажды вечером Логр, разбушевавшись больше обычного, ударил кулаком по столу и заявил, что, будь они настоящими мужчинами, они свергли бы правительство. Он добавил, что нужно договориться тотчас же, если они хотят быть готовыми в момент переворота. Затем, придвинувшись друг к другу вплотную и понизив голос, они постановили образовать маленькую группу, готовую ко всяким случайностям. С этого дня Гавар уверился, что стал членом тайного общества и участником заговора. Состав кружка не пополнялся, но Логр обещал связать его с другими известными ему объединениями. А когда весь Париж будет в их руках, вот тогда Тюильри попляшет. И начались бесконечные споры, которые продолжались несколько месяцев: обсуждались организационные вопросы, проблема цели и средств, вопросы стратегии и создания будущего правительства. Как только Роза ставила грог перед Клеманс, кружки перед Шарве и Робином, мазагран перед Логром, Гаваром и Флораном, а перед Лакайлем и Александром - рюмки, кабинет тщательно запирали и заседание открывалось.
Разумеется, по-прежнему больше всего прислушивались к голосу Шарве и Флорана. Гавар не сумел удержать язык за зубами, понемногу он рассказал всю историю с ссылкой в Кайенну, что принесло Флорану ореол мученика. Его слово стало заповедью для них. Как-то вечером Гавар, задетый нападками на своего друга, который в тот момент отсутствовал, воскликнул:
- Не тронь Флорана, он был в Кайенне!
Но Шарве был весьма уязвлен этим преимуществом Флорана.
- Кайенна, Кайенна, - процедил он сквозь зубы, - в конце концов там не так уж плохо жилось!
И Шарве пытался доказать, будто ссылка - это пустяк, будто подлинно великое страдание заключается в том, что живешь в угнетенной стране, с кляпом во рту, перед лицом торжествующего деспотизма. Впрочем, если его, Шарве, не арестовали 2 декабря, то не по его вине. Он даже намекнул, что только дураки попадаются. Эта скрытая зависть сделала Шарве постоянным противником Флорана. Споры всегда сводились к поединку между ними обоими. И они говорили часами при полном молчании остальных, причем ни один из двух спорщиков не признавал себя побежденным.
Излюбленным предметом спора был вопрос о преобразовании страны на следующий день после победы.
- Допустим, мы победили, так? - начинал Гавар.
Победа была чем-то само собой разумеющимся, поэтому каждый спешил высказаться. Кружок разделился на два лагеря. Шарве, который был сторонником эбертизма, опирался на Логра и Робина. Флоран, по-прежнему подвластный своей человеколюбивой мечте, называл себя социалистом и опирался на Александра и Лакайля. Что касается Гавара, то он не чурался идеи насилия; но так как его подчас попрекали за богатство и донимали довольно едкими шутками, он объявил себя коммунистом.
- Надо будет все начисто смести, - отрывисто говорил Шарве, словно топором рубил. - Ствол дерева прогнил, мы должны его свалить.
- Да, да! - подхватывал Логр, вставая, чтобы казаться повыше, и толкая своим горбом шаткую перегородку. - Все полетит к черту, это я говорю вам… А там видно будет.
Робин одобрительно кивал бородой. Его молчание становилось ликующим, когда выдвигались крайние революционные предложения. Взгляд его приобретал некую томность при слове «гильотина»; полузакрыв глаза, он смотрел так, словно видел ее перед собой, и зрелище это его глубоко умиляло; тогда он тихонько терся подбородком о набалдашник трости, издавая глухое, довольное мурлыканье.
- Однако, - в свою очередь вступал Флоран, в голосе которого неизменно слышался далекий отзвук печали, - однако, если вы срубите дерево, необходимо будет сохранить семена… А я полагаю, что, напротив, нужно сохранить дерево, чтобы привить ему новую жизнь… Видите ли, политическая революция уже произошла; сегодня надо подумать о труженике, о рабочем; наша революция должна быть всеобъемлющей, социальной. И я головой ручаюсь, что вам не удастся сковать это требование народа. Народ устал, он тоже хочет получить свою долю благ.
Александра эти слова приводили в восторг. На его добром лице сияла радость, и он подтверждал, что это правда, что народ устал.
- А мы хотим получить нашу долю, - добавлял Лакайль с угрожающим видом. - От всех революций выигрывали только буржуа. А теперь хватит! Революция прежде всего будет служить нам.
Тогда начинались разногласия. Гавар предлагал раздел всех материальных ценностей. Логр отказывался, божась, что не дорожит деньгами. Затем Шарве, постепенно переборов шум, продолжал говорить один:
- Классовый эгоизм - одна из самых надежных опор тирании. Это плохо, что народ эгоистичен. Если он нам поможет, он получит свою долю… Почему вы требуете, чтобы я дрался за рабочего, если рабочий отказывается драться за меня? Кроме того, не в этом суть дела. Если мы хотим приучить такую страну, как Франция, пользоваться свободой, нам понадобится десять лет революционной диктатуры.
- Тем более, - решительно сказала Клеманс, - что рабочий еще не созрел, им необходимо руководить.
Она высказывалась редко. Эта высокая серьезная девушка, оказавшаяся среди одних мужчин, слушала разговоры о политике с видом ученого знатока. Откинувшись назад и прислонясь к перегородке, она прихлебывала маленькими глотками свой грог, глядя на собеседников, и то хмурила брови, то раздувала ноздри, молча выражая одобрение или неодобрение, показывая, что она все понимает, что у нее есть вполне твердые суждения о самых сложных проблемах. Иногда она скручивала папироску и, пуская из уголка рта тонкие струйки дыма, прислушивалась внимательнее. Казалось, спор ведется ради нее и под конец она должна раздавать призы. Она, наверное, считала, что, не выражая своего мнения и не горячась, как мужчины, она соблюдает положенное ей место женщины. И только в разгаре спора она бросала какую-нибудь фразу, подводя итог в одном слове, и отлично умела «отбрить», по выражению Гавара, даже самого Шарве. В глубине души она считала себя гораздо более подкованной, чем ее собеседники. Уважение она питала лишь к Робину и не сводила своих больших черных глаз с этой безмолвной фигуры.
Флоран, как и остальные, не обращал внимания на Клеманс. Они относились к ней, как к мужчине: обмениваясь рукопожатием с Клеманс, они чуть не вывертывали ей руку. Однажды вечером Флоран присутствовал при пресловутых расчетах между Шарве и Клеманс. Когда молодая женщина вынимала деньги, Шарве попытался занять у нее десять франков. Она отказала, заметив, что надо сперва установить, какие у них счеты. Они жили друг с другом на началах свободного брака и взаимной материальной независимости; каждый скрупулезно оплачивал свои расходы; таким образом, по их словам, они ничего друг другу не должны, они не рабы. Квартира, стол, стирка, самые незначительные развлечения записывались, отмечались - всему этому подводился итог. В тот вечер, после проверки их счетов, Клеманс доказала Шарве, что он должен ей уже пять франков. Затем она дала ему десять франков, сказав:
- Запиши, что ты теперь должен мне пятнадцать… Вернешь пятого числа из получки за урок у маленького Легюдье.
Когда Розу звали, чтобы расплатиться, каждый вынимал из кармана несколько су за напитки. Шарве даже поддразнивал Клеманс, называя аристократкой за то, что она пьет грог; он уверял, будто она хочет этим его унизить, дать ему почувствовать, что она зарабатывает больше; кстати сказать, это было правдой, и в его смехе звучал скрытый протест против более высокого заработка жены, который унижал Шарве, несмотря на его теорию равноправия полов.
Если споры ни к чему не приводили, словесная схватка продолжалась. Из кабинета доносился отчаянный шум; матовые стекла дрожали, как кожа на барабане. Порой шум становился таким оглушительным, что Роза, при всей своей невозмутимости, с беспокойством озиралась на кабинет, наливая стопку какому-нибудь клиенту в рабочей блузе.
- Ого! Да они там, чего доброго, друг друга угробят, - говорил человек в блузе, ставя стопку на цинковую стойку и утирая губы тыльной стороной руки.
- Это безопасно, - спокойно отвечал Лебигр, - там беседуют господа.
Лебигр, обычно весьма суровый по отношению к другим посетителям, позволял этим вопить сколько душе угодно и никогда не сделал им ни одного замечания. Он часами сидел на банкетке за стойкой, без сюртука, прижавшись своей большой головой к зеркалу и следя слипающимися глазами за Розой, которая откупоривала бутылки или вытирала тряпкой столики. Когда он бывал в добром расположении духа, а Роза стояла рядом и, засучив рукава, мыла стаканы в отливе, Лебигр незаметно для окружающих щипал ее за икры, что она принимала с довольной улыбкой. Она и бровью не поводила в ответ на вольность хозяина; когда он щипал ее до крови, она говорила, что не боится щекотки. Однако Лебигр, хоть его и клонило ко сну от запаха вина и жара мерцающих огней, прислушивался в шуму в кабинете. Если спорщики повышали голоса, он вставал и прислонялся спиной к перегородке, либо же, отворив дверь, заходил внутрь и подсаживался к ним, хлопнув Гавара по ляжке. Здесь Лебигр только кивал одобрительно головой. Торговец живностью говорил, что хоть этот черт Лебигр и не оратор, на него вполне можно рассчитывать, «когда начнется потасовка».
Но Флоран как-то утром на рынке оказался свидетелем ссоры между Розой и рыбной торговкой по поводу опрокинутой плетенки с селедками, которую Роза задела локтем; он слышал, как Розу обзывали «марухой шпика» и «полицейской сукой». Когда он восстановил порядок, ему наговорили еще целый короб о Лебигре; он-де служит в полиции, всему кварталу это хорошо известно; мадемуазель Саже, до того как стала захаживать к Лебигру, утверждала, будто однажды встретила его, когда он шел в полицию с донесением; вдобавок Лебигр ради денег готов на все, он-де ростовщик, дает ссуду на один день уличным торговцам, сдает им напрокат повозки под неслыханный процент. Флоран был очень взволнован. Он счел себя обязанным вечером того же дня вполголоса пересказать все это своим приятелям. Они пожали плечами и долго потешались над его опасениями.
- Бедняжка Флоран! - ехидно сказал Шарве. - После Кайенны ему мерещится, что вся полиция гонится за ним по пятам.
Гавар дал честное слово, что Лебигр «честен и чист, как слеза». Но особенно разгневался Логр; стул под ним трещал, горбун бранился, заявил, что дальше так продолжаться не может, что, если всех начнут подозревать в связи с полицией, он будет сидеть дома и устранится от политики. А разве кое-кто не осмеливался говорить, что и он, Логр, связан с полицией? Это он-то, который дрался в сорок восьмом и в пятьдесят первом, которого дважды чуть было не сослали! И, выкрикивая это, он посматривал на окружающих, выпятив челюсть, словно ему хотелось во что бы то ни стало покрепче вколотить им в головы уверенность в том, что он «с нею не связан». А они под яростными взглядами Логра только делали протестующие жесты. Однако Лакайль понурился, услышав, что Лебигра называют ростовщиком.
Поток словопрений смыл память об этом происшествии. Лебигр, с тех пор как Логр выдвинул идею о заговоре, еще горячей пожимал руки завсегдатаям отдельного кабинета. По правде говоря, эти клиенты, вероятно, приносили ему мизерный доход; они никогда не заказывали по второй порции. Перед уходом они допивали последнюю каплю из своего стакана, к содержимому которого относились с мудрой расчетливостью даже в пылу обсуждения политических и социальных теорий. При выходе на улицу их пронизывала холодная ночная сырость. Несколько мгновений они стояли на тротуаре, с воспаленными глазами, оглушенные, словно черное молчание улицы заставало их врасплох. За ними Роза закрывала на засов ставни. Затем, пожав друг другу руки, опустошенные, неспособные больше выжать из себя ни слова, они расставались, и каждый, еще пережевывая свои аргументы, жалел, что не успел заткнуть глотку противнику последним доводом. Сутулая спина Робина, мелькая в тумане, исчезала где-то подле улицы Рамбюто; Шарве и Клеманс шли через Центральный рынок до Люксембургского сада, бок о бок, по-солдатски стуча каблуками и продолжая обсуждать какое-нибудь политическое и философское положение, причем никогда не брали друг друга под руку.
Заговор созревал медленно. В начале лета речь по-прежнему шла только о необходимости сделать «попытку». Флоран, который первое время чувствовал нечто вроде недоверия, в конце концов поверил в возможность революционного движения. Он занимался этим вопросом очень серьезно, делал заметки, составлял письменные планы. Остальные по-прежнему разговаривали. А для него мало-помалу вся жизнь свелась к одной идее, которою он был одержим и над решением которой ломал себе голову каждый вечер; дошло до того, что он повел своего брата Кеню к Лебигру, разумеется, не предполагая, что это может принести ему вред. Флоран по-прежнему относился к нему немножко как к своему воспитаннику; он, должно быть, даже думал, что обязан наставить Кеню на путь истинный. Кеню был совсем невеждой в вопросах политики. По прошествии пяти или шести вечеров он проявил полное единомыслие с братом. Он был очень податлив, относился с известным уважением к советам брата, когда красавицы Лизы при этом не было. Впрочем, больше всего соблазняла Кеню возможность преступить мещанскую мораль - уйти из колбасной и запереться в отдельном кабинете, где так громко кричали и где присутствие Клеманс придавало происходящему еле уловимый, подозрительный и приятный для него оттенок. Поэтому он теперь наскоро фаршировал свои колбасы, чтобы прибежать к Лебигру пораньше и не упустить ни слова из споров, которые казались ему очень значительными, хотя он часто не все понимал. Красавица Лиза отлично замечала, как он торопится уйти. Пока еще она ничего ему не говорила. Когда Флоран уводил Кеню, она выходила на порог и следила суровым взглядом, немного побледневшая, как они входят к Лебигру.
Однажды вечером мадемуазель Саже разглядела из своего слухового окошка тень Кеню на матовых стеклах большого окна в отдельном кабинете, выходившего на улицу Пируэт. Она устроила себе отличный наблюдательный пост напротив этого молочно-матового экрана, на котором вырисовывались силуэты спорщиков, неожиданно выскакивали носы, выпячивались челюсти, брызгающие слюной, или вытягивались во всю длину огромные руки без туловища. Это удивительное мелькание расчлененных тел, немых и исступленных профилей, из которого зрителю становилось ясно, что в кабинете идут страстные споры, заставляло мадемуазель Саже стоять часами за своими ситцевыми занавесками, покуда экран не становился черным. Она учуяла, что там «готовится какая-то петрушка». Постепенно она стала узнавать тени по рукам, волосам, одежде. В этом сумбуре сталкивавшихся сжатых кулаков, разъяренных лиц, вздутых плеч, которые, казалось, отклеивались от туловища и наплывали друг на друга, мадемуазель Саже ясно разбиралась: «Так-с. Это долговязый олух кузен. Так-с. Это старый скаред Гавар; а вот горбун, а вот эта швабра Клеманс». Когда же силуэты начинали бесноваться, становились особенно суматошливыми, мадемуазель Саже охватывало неудержимое желание спуститься вниз, пойти посмотреть, что там происходит. Она покупала себе смородинную наливку по вечерам под тем предлогом, что по утрам ей «как-то неможется» и, следовательно, наливка понадобится ей спозаранку, едва лишь она встанет с постели. В день, когда она увидела на экране крупную голову Кеню, которую то и дело заслоняла нервно дергавшаяся тень тонкой руки Шарве, мадемуазель Саже прибежала к Лебигру совсем запыхавшись и, чтобы выиграть время, заставила Розу вымыть ее бутылочку для наливки. Однако, уже собравшись уйти, она услышала голос колбасника, говорившего с детской прямотой:

Предыдущая страница 6 Следующая страница


7 Эмиль Золя

- Нет уж, ну их… Этой банде шутов - депутатов и министров, - словом, всей честной компании, - всыплют как следует!
На следующее утро, ровно в восемь, мадемуазель Саже уже была в колбасной. Она застала там г-жу Лекер и Сарьетту, которые пришли купить себе на завтрак горячих сосисок и заглядывали в духовой шкаф. Старая дева втянула их в свою ссору с прекрасной Нормандкой по поводу лиманды за десять су, поэтому обе они вдруг помирились с красавицей Лизой. Теперь они считали, что от Нормандки никакого проку не добьешься, и ополчились на сестер Меюден, подлых баб, которые спят и видят, как бы обобрать мужчину. Подоплека же интриги заключалась в том, что мадемуазель Саже намекнула г-же Лекер, будто вся четверка кутит у Барата, - разумеется, на денежки торговца живностью. Это и сразило г-жу Лекер, у которой даже пожелтели белки от разлития желчи.
Но в то утро старая дева уготовила удар для г-жи Кеню. Она повертелась перед прилавком, затем кротчайшим голосом сказала:
- Вчера вечером я видела господина Кеню. Ну знаете, им там, должно быть, весело, в отдельном кабинете, - такой шум стоит!
Лиза повернулась боком к улице; она напрягала слух, но не хотела, чтобы кумушка увидела ее лицо. Мадемуазель Саже выдержала паузу в надежде, что ее начнут расспрашивать. И чуть тише добавила:
- С ними женщина… О, не с господином Кеню, этого я не скажу, я не знаю…
- Это Клеманс, - перебила ее Сарьетта, - она такая длинная, сухопарая и много о себе воображает, потому что в пансионе училась. Она живет с каким-то голодранцем учителем… Я их видела вместе; у них всегда такой вид, словно один другого ведет в участок.
- Знаю, знаю, - ответила мадемуазель Саже, которая превосходно знала и «своего» Шарве и «свою» Клеманс; говорила она так только для того, чтобы растревожить колбасницу.
Но та не дрогнула. Казалось, она разглядывала нечто очень интересное на Центральном рынке. Тогда кумушка пустила в ход самое сильное оружие. Она сказала, обращаясь к г-же Лекер:
- Я все собираюсь вам сказать, посоветуйте-ка вашему зятю держаться поосторожней. Они там, в этом кабинете, такое кричат, что мороз по коже подирает. Оно, конечно, мужчины - народ легкомысленный, вечно суются в политику. Но если кто их услышит, - верно ведь? - это может для них скверно кончиться.
- Гавар делает, что хочет, - вздохнула г-жа Лекер. - Этого еще не хватало! Если он угодит в тюрьму, горе меня доконает.
И в ее мутных глазах сверкнул огонек. Но Сарьетта затряслась от смеха, запрокинув раскрасневшееся от утреннего воздуха личико.
- Жюль у меня все придумывает, как разделаться с теми, кто ругает Империю, - сказала она. - Всех, мол, надо бросать в Сену, потому что - как он мне объяснил - среди них никого нет из порядочных.
- Невелика беда, если их безрассудные речи дойдут, скажем, до ушей такого человека, как я, - продолжала мадемуазель Саже. - Вы ведь знаете, я скорей дам отрубить себе руку, чем… Вот, к примеру, господин Кеню вчера говорил…
Она опять выдержала паузу. Лиза пошевелилась.
- Господин Кеню говорил, что нужно расстрелять министров, депутатов и всю честную компанию.
На этот раз колбасница сразу обернулась, бледная как полотно, стиснув руки на животе, обтянутом передником.
- Кеню это сказал? - отрывисто спросила она.
- И еще разные вещи, которые я уж не помню. Вы ведь понимаете, раз это слышала я… Да не волнуйтесь вы так, госпожа Кеню. Вы же знаете, у меня в одно ухо войдет, в другое выйдет: я не маленькая, понимаю, что к чему и какое словцо может завести человека чересчур далеко… Это останется между нами.
Лиза успокоилась. Благопристойный супружеский мир был предметом ее гордости, она никогда не призналась бы, что в ее отношениях с мужем может быть хоть малейшее облачко. Поэтому она пожала плечами, пробормотав с улыбкой:
- Это такие глупости, которым даже ребенок не поверит.
Выйдя на улицу, три кумушки единогласно решили, что у красавицы Лизы вид был, прямо сказать, чудной. Вообще все они плохо кончат: и кузен, и Меюдены, и Гавар, и супруги Кеню с их баснями, в которых никто ничего понять не может. Г-жа Лекер спросила, что делают с теми, кого арестовывают «за политику». Но мадемуазель Саже знала только, что они никогда, никогда больше не появлялись среди людей; это побудило Сарьетту сказать, что их, может быть, и в самом деле бросают в Сену, как требует Жюль.
За завтраком и за обедом колбасница избегала каких-либо намеков на события. Вечером, когда Флоран и Кеню ушли к Лебигру, она, казалось, смотрела на них уже не так строго. Но как раз в тот вечер обсуждался вопрос о будущей конституции, и когда собеседники собрались уйти, пробил час ночи; над входной дверью уже спустили железную штору, и им пришлось гуськом, согнувшись, выходить через оставленную под шторой лазейку. Кеню вернулся домой с нечистой совестью. Он открыл как можно тише одну за другой три или четыре двери в своей квартире и прошел на цыпочках через гостиную, вытянув вперед руки, чтобы не опрокинуть мебель. Все в доме спали. Очутившись в спальне, Кеню был очень раздосадован, увидев, что Лиза оставила свечу зажженной; среди глубокой тишины свеча горела высоким и грустным пламенем. Когда Кеню снимал ботинки и ставил их на краешек ковра, часы пробили половину второго так гулко, что он в ужасе обернулся и со злобным укором взглянул на позолоченного Гутенберга, который сиял, указуя перстом на книгу. Кеню видел лишь спину Лизы, зарывшейся с головой в подушку; но он чувствовал, что она не спит, что глаза у нее, должно быть, широко открыты и смотрят в стенку. Эта огромная спина, очень жирная у плеч, была мертвенно-бледна и, казалось, еле сдерживает гнев; она вздымалась перед ним незыблемая и весомая, как приговор, который не подлежит обжалованию. Кеню приведенный в смятение необычайной суровостью жениной спины, которая взирала на него, словно непроницаемое лицо судьи, скользнул под одеяло погасил свечу и замер. Он улегся на самом краешке чтобы не коснуться тела жены. Она все еще не спала он готов был поклясться в этом. Затем его одолел сон; расстроенный тем, что она с ним не разговаривает, Кеню уснул, не посмев пожелать ей покойной ночи и чувствуя себя бессильным перед неумолимой глыбой, которая загородила кровать, закрыв ему доступ для изъявления верноподданнических чувств.
На следующий день Кеню проснулся поздно. Когда, укрытый до самого подбородка периной, развалившийся посреди кровати, он очнулся от сна, то увидел Лизу, которая сидела перед секретером и разбирала бумаги; после вчерашнего грехопадения он так крепко спал, что и не слышал, как она встала. Набравшись храбрости, Кеню подал голос из глубины алькова:
- Вот те на! Почему же ты меня не разбудила? Что ты там делаешь?
- Привожу в порядок ящики стола, - очень спокойно ответила она своим обычным тоном.
Кеню почувствовал облегчение. Но она добавила:
- Нельзя знать, что может случиться; если полиция явится…
- Как так полиция?
- А так! Ведь ты теперь занимаешься политикой.
Кеню сел, совершенно растерявшись, застигнутый врасплох этим мощным и непредвиденным нападением.
- Занимаюсь политикой, занимаюсь политикой, - повторил он, - да полиции тут делать нечего, я себя не компрометирую.
- Ничуть, - ответила Лиза, пожав плечами. - Ты только говоришь, что всех надо расстрелять.
- Я! Я!
- И кричишь об этом в кабаке… Мадемуазель Саже сама слышала. Сейчас уже весь квартал знает, что ты красный.
Кеню мигом нырнул обратно в постель. Он еще не совсем проснулся. Слова Лизы гулом отдались в его ушах, словно топот грубых жандармских сапог за дверью спальни. Он посмотрел на нее - аккуратно причесана, затянута в корсет, принарядилась, как обычно, - и совсем растерялся, оттого что, несмотря на столь драматические обстоятельства, она, как всегда, держится безукоризненно.
- Ты ведь знаешь, я даю тебе полную свободу, - сказала она после паузы, продолжая раскладывать бумаги, - я не хочу, чтобы ты, как говорится, был у меня под башмаком… Ты здесь хозяин, ты волен рисковать своим положением, подрывать наш кредит, разорять нашу фирму… Ну, а мне останется только оберегать впоследствии интересы Полины.
Кеню попытался возразить, но она жестом остановила его, добавив:
- Нет, не надо ничего отвечать, это ведь не ссора, и я не собираюсь даже вызывать тебя на объяснение… Ах! Если бы ты хоть посоветовался со мной, если бы мы вдвоем раньше обсудили, стала бы я сейчас говорить? Как не правы люди, которые считают, что женщины ничего не смыслят в политике! Хочешь, скажу тебе, какова моя политика, политика на мой лад?
Она встала и прошла от кровати к окну, смахивая по дороге пальцем пылинки, осевшие на блестящем красном дереве зеркального шкафа и на туалете.
- Это политика порядочных людей… Я благодарна правительству за то, что торговля у меня идет хорошо, что я спокойно ем свой суп, а ночью меня не будят выстрелы… Доигрались тогда, в сорок восьмом! А тебе разве это нравится? Дядюшка Градель - почтенный был человек - показывал нам свои счетные книги того времени. Он потерял свыше шести тысяч франков… А теперь, когда у нас Империя, все идет как по маслу, все продается. Отрицать этого ты не можешь… Так чего ж вы хотите? Что вы выиграете от того, что всех перестреляют?
Она стояла, скрестив руки, перед ночным столиком, напротив Кеню, который совсем исчез под периной. Он попытался объяснить, чего хотят эти люди, но он путался в политических и социальных системах Шарве и Флорана; он толковал о попранных принципах, о победе демократии, об обновлении человеческого общества, но из всего этого в его изложении получилась такая странная мешанина, что Лиза, ничего не поняв, пожала плечами. Наконец он нашел спасительный выход, обрушившись на Империю: это царство разврата, грязных махинаций, вооруженного грабежа.
- Видишь ли, - сказал он, вспомнив одну из фраз Логра, - мы жертвы банды авантюристов, которые грабят, насилуют, убивают Францию… Будет с нас!
Лиза опять пожала плечами.
- И это все, что ты можешь сказать? - спросила она со свойственным ей великолепным хладнокровием. - Мне-то какое дело до всего, что ты тут нарассказал? Допустим, это правда, ну и что?.. Разве я советую тебе перестать быть порядочным человеком? Разве я тебя подговариваю не платить по векселям, обманывать покупателей, копить деньги, нажитые нечестным путем? Не зли меня, пожалуйста! Мы-то честные люди, мы никого не грабим и не убиваем. И баста! А что делают другие, меня не касается; если им нравится, пусть будут мерзавцами!
Лиза была бесподобна, торжествуя победу. Гордо выпрямившись, она опять зашагала по комнате, говоря:
- Тогда, чтобы доставить удовольствие тем, у кого ничего нет, надо вообще не зарабатывать себе на хлеб… Конечно же, я пользуюсь благоприятными для нас временами и поддерживаю правительство, благодаря которому моя торговля идет хорошо. Если оно совершает дурные поступки, я не желаю о них знать. Раз я знаю, что не я их совершила, то мне нечего бояться, что соседи будут указывать на меня пальцем. Слишком уж глупо было бы драться с ветряными мельницами… Помнишь, во время выборов Гавар говорил, что кандидат императора банкрот, что он замешан в грязных делах? Может, это и правда, не спорю. Тем не менее ты поступил вполне разумно, голосуя за него, потому что тебя просили не ссуду ему дать, не сделки с твоим депутатом заключать, а выразить правительству удовлетворение по поводу того, что твоя колбасная процветает.
Тут Кеню вспомнил слова Шарсе, который заявил, что «этих разъевшихся буржуа, этих зажиревших лавочников, оказывающих поддержку правительству, которое уже всем поперек горла стоит, надо в первую очередь выбросить на свалку». Именно из-за их утробного эгоизма возникла деспотия, которая пьет кровь народа. Кеню тщетно пытался договорить до конца эту фразу, но Лиза в негодовании его перебила:
- Перестань, пожалуйста! Моя совесть совершенно чиста. Я не должна никому ни одного су, я не замешана ни в каких аферах, я покупаю и продаю доброкачественный товар и беру за него не дороже, чем сосед… Все эти твои слова относятся к нашим родичам Саккарам. Они прикидываются, будто знать не знают, что я в Париже; но у меня больше гордости, чем у них, я плюю на их миллионы. Говорят, Саккар наживается на сносе старых домов, всех до нитки обирает. Это не удивительно: для того он создан. Ему нравится загребать горы золота, а потом он проматывает свое добро, как последний дурак… Мне понятно, когда хотят притянуть к ответу людей его пошиба, которые чересчур уж наживаются. Я, если хочешь знать, не уважаю Саккара… Но мы мирные люди, и нам понадобится лет пятнадцать, чтобы скопить состояние и жить в достатке, мы не занимаемся политикой, и вся наша забота - воспитать дочку и добраться до тихой пристани! Будет тебе, ты, верно, шутишь: мы-то порядочные люди!
Она присела на край кровати. Кеню дрогнул.
- Слушай меня внимательно, - сказала она задушевным тоном. - Я думаю, ты не хочешь, чтобы твою лавку разгромили, опустошили твой погреб, разворовали твои деньги? Неужели ты считаешь, что если эти молодцы, заседающие у Лебигра, возьмут верх, то назавтра после их победы ты будешь так же сладко спать под периной, как сегодня? И что, спустившись на кухню, ты сможешь так же тихо-мирно варить студень, как будешь это делать вот сейчас? Нет? Правда ведь? Тогда зачем ты говоришь, что нужно свергнуть правительство, которое тебя охраняет и дает возможность откладывать деньги? У тебя жена, дочь, и твой первый долг - думать о них. Ты был бы преступником, если бы поставил на карту их благополучие. Только люди, у которых нет ни кола ни двора, люди, которым нечего терять, хотят, чтобы на улицах стреляли. Не валяй же дурака! Сиди дома, глупыш, спи и ешь вволю, зарабатывай деньги, живи по совести и пойми, что Франция сама выпутается из этой передряги, если ей очень уж надоест Империя. Не нуждается в тебе твоя Франция!
Она смеялась своим чарующим смехом; Кеню был окончательно сражен: в конце концов она права; и притом рядом с ним, на краю кровати, сидит красивая женщина, спозаранку гладко причесанная и такая опрятная и свежая в своем ослепительно белом воротничке и манжетах! Слушая Лизу, Кеню разглядывал два портрета, висевшие по обе стороны камина; конечно же, они порядочные люди, у них тут очень приличный вид: оба в черном, и рамки золотые. И спальня, она тоже такая: сразу видно, что в этой спальне живут люди с изысканным вкусом; квадратные гипюровые салфетки придают стульям какую-то особенную благопристойность, а ковер, занавески, фарфоровые вазы с пейзажами говорят о том, что хозяева изрядно потрудились и любят уют. И Кеню еще больше натянул на себя перину, под которой он сладко млел, словно в теплой ванне. Ему стало казаться, что он чуть-чуть все это не потерял у Лебигра: свою огромную кровать, свою так хорошо обставленную спальню, свою колбасную, о которой он сейчас думал с умилением и не без чувства вины. А от Лизы, от мебели, от всех этих приятных вещей, которые его окружали, веяло таким чудесным благополучием, - правда, немного душноватым.
- Дурачок, - сказала ему жена, увидев, что он побежден, - натворил бы ты дел! Но только, видишь ли, тебе пришлось бы перешагнуть через трупы дочери и жены… И не надо больше болтать о правительстве. Притом все правительства одинаковы. Мы поддерживаем нынешнее, поддержали бы и другое, - ведь это необходимо. Главное - когда наступит старость, спокойно жить на свою ренту с сознанием, что мы ее честно заслужили.
Кеню кивал головой. Затем сделал попытку оправдаться.
- Это все Гавар… - пробормотал он.
Но Лиза стала серьезной и резко его прервала:
- Нет, не Гавар… Я знаю кто. Лучше бы тот человек думал о своей собственной безопасности, а не компрометировал других.
- Это ты о Флоране? - робко спросил Кеню после наступившего молчания.
Лиза не сразу ответила. Она встала и снова подошла к секретеру; словно делая усилие, чтобы сдержаться. Затем отчеканила:
- Да, о Флоране… Ты знаешь, как я терпелива. Ни за что на свете я не стала бы вмешиваться в твои отношения с братом. Семейные узы священны. Но в конце концов чаша терпения переполнилась. С тех пор как твой брат здесь, все идет чем дальше, тем хуже. Впрочем, нет, не хочу ничего говорить - так будет лучше.
Снова наступило молчание. Заметив, что муж в смущении уставился на потолок алькова, она заговорила, раздражаясь:
- Словом, не видно даже, понимает ли он хотя бы, что мы для него делаем. Мы себя стеснили, отдали ему комнату Огюстины, и бедная девушка безропотно согласилась спать в каморке, где не хватает воздуха. Мы кормим его утром и вечером, ублажаем его, как можем… И хоть бы что! Он принимает все это как должное. Зарабатывает деньги, а куда они деваются - неизвестно или, вернее сказать, слишком хорошо известно.
- Ему ведь тоже оставлено наследство, - отважился заметить Кеню, страдая от того, что о брате говорят дурно.
Лиза замерла, выпрямившись, видимо ошеломленная. Гнев ее прошел.
- Ты прав, ему тоже оставлено наследство… Вот мой расчет, в этом ящике. Но он отказался, ты ведь был при этом, ты помнишь? Значит, у молодца ни ума, ни совести нету. Была бы у него хоть капля разума в голове, он бы на что-нибудь употребил свои деньги… А я, я очень хотела бы, чтобы их здесь не было, это бы развязало нам руки… Я ему уже дважды об этом говорила, но он и слушать не желает. Надо бы тебе, именно тебе уговорить его взять деньги… Попробуй потолковать с ним, ладно?
Кеню ответил невнятным ворчанием, а Лиза не решилась настаивать, считая, что выполнила свой долг честной женщины.
- Нет, он не такой, как все люди, - заговорила она снова. - Он не внушает доверия, как хочешь! Говорю тебе это, раз уж у нас зашла речь о нем… Меня не интересует его поведение, хотя из-за него о нас в квартале без конца судачат. Пусть ест и спит здесь, пусть стесняет нас - с этим можно примириться. Но только одного я ему не позволю: впутывать нас в политику. Помни: если он опять начнет баламутить тебя, если он хоть капельку скомпрометирует нас, я от него отделаюсь раз и навсегда. Предупреждаю тебя, понял?
Флорану был вынесен приговор. Лиза изо всех сил старались превозмочь себя, сдержать поток злобы, которая накипела у нее на душе. Он противоречил всем ее понятиям, он оскорблял ее, ужасал, делал ее действительно несчастной. Она тихо добавила:
- Человек, который побывал в самых страшных переделках, который не сумел даже создать себе дом… Я понимаю, почему ему хочется услышать ружейные залпы. Ну и пусть подставляет лоб под пули, если так их любит; но пусть не отнимает честных людей у семьи… И притом он мне не нравится - вот! Вечером, за столом, от него пахнет рыбой. Я из-за этого есть не могу. А он, он ложку мимо рта не пронесет; и хоть бы впрок шло! Он даже потолстеть не способен, несчастный, до того грызет его злоба.
Лиза подошла к окну. Она увидела Флорана, который переходил улицу Рамбюто, направляясь в рыбный ряд. В то утро привоз морской рыбы наводнил рынок; огромные лотки отливали серебром, аукцион гудел. Лиза следила за острыми плечами деверя; он входил под своды смрадного рынка, сутулясь и ощущая подступавшую к горлу тошноту; взгляд, которым проводила его Лиза, был взглядом воительницы, женщины, твердо решившей победить.
Обернувшись, она увидела, что Кеню встал. Он стоял в ночной рубашке, босиком на мягком, пушистом ковре, еще не остыв от нежащего тепла пуховика, бледный и удрученный раздором между женой и братом. Но Лиза улыбнулась своей пленительной улыбкой и подала ему носки, чем необыкновенно его растрогала.

4

Майоран был найденышем; нашли его на рынке Дез-Инносан в груде капусты, у огромного белого кочана, закрывшего розовое личико спящего ребенка широким отвислым листом. Чья подлая рука туда его подбросила, навсегда осталось неизвестным. Это был уже бутуз лет двух или трех, очень толстый, очень жизнерадостный, но настолько заплывший жиром и неразвитой, что едва лепетал несколько слов и умел только улыбаться. Когда одна из зеленщиц обнаружила его под тем кочаном, она отчаянно завизжала, и к ней в изумлении сбежались соседки; а мальчуган, еще в детском платьице, закутанный в обрывок одеяла, протягивал им навстречу ручонки. Он не мог ответить, где его мать. Он лишь смотрел удивленными глазами, припав к плечу взявшей его на руки требушинницы. До самого вечера весь рынок только и говорил что о подкидыше. Ребенок быстро освоился, жевал хлеб, улыбался каждой женщине. Толстая требушинница оставила его у себя; потом он перешел к другой торговке; через месяц ночевал у третьей. Когда его спрашивали: «Где твоя мама?» - он отвечал прелестным жестом - обводил ручонкой вокруг, указывая на всех торговок сразу. Он стал сыном рынка, цеплялся то за один, то за другой подол, неизменно находил приют в чьей-нибудь постели, кормился у всех понемногу, ходил в чем бог послал, и, однако, в его дырявых кармашках всегда лежала одна-другая денежка. Красивая рыжая девушка, торговавшая лекарственными травами, прозвала его неизвестно почему Майораном.
Майорану шел четвертый год, когда матушка Шантмес тоже сделала находку: подобрала какую-то девочку, на тротуаре улицы Сен-Дени, на углу рынка. Малютке было года два, но она болтала как сорока, по-детски коверкая слова; вот почему матушке Шантмес удалось установить, что девочку зовут Кадиной и что мать накануне вечером усадила ее в подворотне, велев себя дожидаться. Кадина там и заснула; рассказывая об этом, она не плакала, говорила, что дома ее били. Она охотно пошла за матушкой Шантмес, завороженная огромной рыночной площадью, где так много людей и овощей. Матушка Шантмес, промышлявшая мелкой розничной торговлей, была женщина почтенная, лет шестидесяти и очень нелюдимая; потеряв, одного за другим, трех своих мальчиков еще грудными младенцами, она страстно любила детей. Старуха подумала: «Эта маленькая шлюшка до того гадка, что, наверно, живучая», - и взяла Калину к себе.
Но однажды вечером, когда матушка Шантмес уходила домой, а за правую ее руку держалась Кадина, Майоран без дальних околичностей ухватил ее за левую.
- Э, нет, парнишка, - сказала, остановившись, старуха, - место уже занято… Ты, значит, не живешь больше у Большой Терезы! Ну, знаешь, ты изрядный потаскун!
Майоран смотрел на нее, обольстительно улыбаясь и не выпуская ее руки. Он был такой хорошенький и кудрявый, что матушка Шантмес не могла на него сердиться. Она проворчала:
- Ладно уж, пошли, мелюзга… Уложу вас вместе.
Так она и пришла к себе домой на улицу Оляр с двумя детьми - один по левую, другой по правую руку. Майоран прижился у матушки Шантмес. Бывало, когда дети разойдутся, она давала им подзатыльники, радуясь, что есть на кого прикрикнуть и поворчать, что можно вымыть им рожицы и запихнуть под одно одеяло. Она соорудила им кроватку в старой тележке уличной торговки, без колес и оглобель. Ложе это походило на широкую колыбель, хотя было жестковато и пропахло овощами, которые матушка Шантмес долгое время хранила в тележке, накрыв влажными тряпками, чтобы они оставались свежими. Кадина и четырехлетний Майоран засыпали на этом ложе в объятьях друг у друга.
С тех пор они росли вместе, их всегда видели гуляющими в обнимку. Ночью матушка Шантмес слышала их тихую болтовню. Нежный голосок Кадины часами рассказывал какие-то бесконечные истории, которые Майоран слушал, выражая свое удивление приглушенным шепотом. Кадина была злючкой; она выдумывала для него страшные сказки и уверяла, будто однажды ночью видела человека во всем белом, который стоял у них в ногах, глядя в упор и высунув длинный-предлинный красный язык. Майоран обливался холодным потом и выспрашивал у Кадины подробности, а она, вдоволь насмеявшись над ним, обзывала его «простофилей». Случалось, что они шалили, толкали друг друга ногами под одеялом; Кадина свертывалась клубочком и помирала со смеху, когда Майоран, промахнувшись изо всей силы, ударялся пяткой о стенку. Тогда матушке Шантмес приходилось вставать, чтоб подоткнуть сползшее одеяло; она унимала их шлепком, и они смирно засыпали на подушке. Долгое время кровать была местом их игр; они приносили сюда свои игрушки, ели здесь украденную морковь и репу; каждое утро их приемная мать с удивлением обнаруживала в кроватке странные предметы: камешки, листья, огрызки яблок, тряпичных кукол. В особенно холодные дни она оставляла детей еще спящими; черные космы Кадины смешивались с белокурыми локонами Майорана, и ребятишки почти соприкасались губами, словно согревали друг друга дыханьем.
Комната на улице Оляр представляла собой большой полуразрушенный чердак в одно окно, с помутневшими от дождей стеклами. Дети играли здесь в прятки, забирались в высокий ореховый шкаф и под огромную кровать матушки Шантмес. А еще в комнате были два-три стола, под которые Кадина и Майоран заползали на четвереньках. Прелесть игры заключалась в том, что свет под стол не проникал и в темных углах валялись закатившиеся овощи. Да и сама улица Оляр была тоже презанятная: узкая, малолюдная, своей большой аркадой выходившая на улицу Ленжери. Дверь дома, низенькая дверь, примыкала к аркаде и открывалась только наполовину над грязными и скользкими ступеньками винтовой лестницы. Дом этот с покоробленным и почерневшим от сырости навесом, с позеленевшими раструбами свинцовых желобов на каждом этаже, дом этот тоже стал для детей большой игрушкой. Каждое утро Кадина и Майоран развлекались, бросая вверх камни, да при этом так, чтобы угодить в желоб; если это удавалось, камни с веселым грохотом летели по трубам вниз. Но в результате оказались разбитыми два окна и до того засорены желоба, что матушку Шантмес чуть было не выселили из дома, где она прожила сорок три года.
Тогда Кадина и Майоран избрали для своих забав мебельные фургоны, ломовые подводы и повозки, стоянкой для которых служила эта пустынная улица. Шалуны взбирались на колеса, качались на цепях, карабкались по нагроможденным ящикам и корзинам. Товарные склады комиссионеров на улице Потери открывали перед ними свои обширные темные помещения, которые каждый день наново заполнялись и пустели, ежечасно создавая для них новые чудесные норки, тайные убежища, где дети забывали обо всем на свете среди благоухающих сухих фруктов, апельсинов и свежих яблок. Затем, наигравшись, они отправлялись к матушке Шантмес, в пассаж рынка Дез-Инносан. Шествовали они под руку, со смехом перебегали улицу, шныряли между повозками, не боясь, что их задавят. Кадина и Майоран знали каждый камень на мостовой, они уверенно шагали своими коротенькими ножками, по колено в ботве, никогда не оступались и хохотали, глядя на иного ломовика в тяжелых сапогах, который летел вверх тормашками, поскользнувшись на стебле артишока. Они были розовощекими домашними духами этих грязных кварталов. Всюду они попадались на глаза. В дождливые дни эта парочка чинно прогуливались под огромным изодранным зонтом матушки Шантмес, двадцать лет служившим укрытием для ее лотка; важно водрузив зонт в одном из закоулков рынка, они говорили: «Вот наш дом». А в солнечные дни они носились по улицам и к вечеру доходили до полного изнеможения; они мыли ноги в бассейне, устраивали запруды в канавах, прятались в грудах овощей и, сидя там, в холодке, болтали и болтали, как ночью, в своей кроватке. Часто прохожие слышали из-под горы латука или салата-ромена приглушенный щебет. А когда раздвигали листья салата, под ними открывались лежавшие рядом на зеленой подстилке два быстроглазых малыша, похожие на птичек, спугнутых в чаще зарослей. Теперь Кадина не могла обойтись без Майорана, а Майоран плакал, когда терял из виду Кадину. Если им случалось разминуться, они искали друг друга за всеми юбками на Центральном рынке, заглядывали в ящики, под кочаны капусты. Под капустой они проводили большую часть жизни - там они росли, там были их излюбленные уголки.
Майорану пошел восьмой, а Кадине шестой год, когда матушка Шантмес стала корить их за лень. Она объявила им, что возьмет их компаньонами в торговле с лотка, и обещала платить по одному су в день, если они будут помогать чистить овощи. В первое время дети проявляли большое усердие. Они усаживались по обе стороны лотка, вооружившись тонким ножиком, и старательно занимались делом. Матушка Шантмес торговала очищенными овощами; на столе, накрытом черной шерстяной тканью и сбрызнутом водою, она держала картошку, репу и морковь, сложенные по четыре штуки, пирамидой; три штуки образовывали основание пирамиды, а одна - вершину, - это была готовая порция для супа, которую можно предложить запоздавшей на рынок хозяйке. Имелись у матушки Шантмес и пучки кореньев для бульона, перевязанные ниткой: четыре луковицы, три морковки, пастернак, две репы и два корешка сельдерея; была здесь и мелко нарезанная сушеная зелень на бумажке, капуста, разрубленная на четвертинки, кучки помидоров и ломти тыквы, сияющие красными звездочками и золотыми полумесяцами среди яркой белизны других тщательно вымытых овощей. Кадина оказалась гораздо способней Майорана, хотя и была моложе: картофельная шелуха выходила из-под ее ножика тончайшими прозрачными стружками, а пучки кореньев для бульона Кадина подбирала с тонким изяществом, - они походили на букеты цветов; вдобавок она умела разложить горстку овощей - три штуки моркови или репы - так искусно, что казалось, будто их много. Прохожие, смеясь, останавливались, заслышав писклявый детский голосок:
- Сударыня, сударыня, пожалуйте ко мне… Всего два су за порцию кореньев!
У Кадины была своя клиентура, ее пучки кореньев пользовались широкой известностью. Матушка Шантмес, сидя между своими детьми и наблюдая, с какой серьезностью они относятся к делу, тряслась от беззвучного смеха, грудь ее так и колыхалась, подскакивая чуть не до подбородка. Она добросовестно платила каждому из них положенное су за день работы. Но в конце концов ребятам наскучило торговать кучками овощей. Они подросли и мечтали о более доходной торговле. Майоран очень долго оставался ребенком, чем раздражал Кадину. Башка у него что капустный кочан, такая же безмозглая, - говорила она. И в самом деле, какой бы вид заработка она ни изобретала для Майорана, он ничего не зарабатывал, не способен был даже справиться с простым поручением. Зато Кадина была ловкачка. Восьми лет она нанялась к одной из торговок, сидящих на скамьях вокруг Центрального рынка с корзиной лимонов, которыми торгует поблизости стайка разосланных ими девчонок; Кадина продавала лимоны с рук, по три су за пару, гоняясь за прохожими, суя свой товар прямо в лицо женщинам, и, когда ручонки ее были уже пусты, возвращалась обратно к хозяйке, чтобы пополнить запас; она получала два су с каждой проданной дюжины, что давало пять-шесть су в день, если ей везло. На следующий год она торговала чепчиками по девять су; это было прибыльнее, но только приходилось все время держать ухо востро, потому что под открытым небом такая торговля запрещена; Кадина чуяла полицейских за сто шагов, чепчики мгновенно исчезали под ее юбчонкой, и она стояла, грызя с невинным видом яблоко. Позднее она торговала пирогами, галетами, пирожками с вишнями, пряниками, толстыми желтыми коржиками из кукурузной муки, которые носила в ивовом решете; но Майоран съел ее запасы. Наконец, в одиннадцать лет, Кадина осуществила свой великий замысел, которым терзалась уже давно. Скопив за два месяца четыре франка, она обзавелась заплечным кузовком и стала продавщицей корма для птиц.
Это было настоящее коммерческое предприятие. Кадина вставала чуть свет и покупала у оптовых торговцев запас конопляного семени, проса, обварихи; затем переправлялась на другой берег Сены и обходила весь Латинский квартал между улицами Сен-Жак и Дофины до самого Люксембургского сада. Ее сопровождал Майоран. Кадина не доверяла ему даже носить кузовок, считая мальчика годным лишь на то, чтобы выкликать товар; и вот Майоран выкликал низким, протяжным голосом:
- Конопляное семя для малых пташек!
А Кадина пронзительно подхватывала, заливаясь, как флейта, и выводя странную музыкальную фразу, которая завершалась чистой и долгой нотой:
- Конопляное семя для малых пташек!
Они шли порознь по обоим тротуарам, поглядывая наверх. В ту пору Майоран носил большой красный жилет, который доходил ему до колен, - жилет принадлежал покойному папаше Шантмесу в бытность его кучером; Кадина же носила платье в синюю и белую клетку, сшитое из старой шали матушки Шантмес. Их знали все чижи Латинского квартала. Когда дети проходили, выкликая свою музыкальную фразу и вторя друг другу, как эхо, им отвечали пением все птичьи клетки.
Кадина торговала и крессом. «По два су пучок! По два су пучок!» А Майоран заходил в лавки, предлагая «прекрасный родниковый кресс, пользительный для здоровья». Но вот построили Центральный рынок; Кадина замирала от восторга перед цветочным рядом, пересекающим фруктовый павильон. Здесь, словно куртины по краям садовой дорожки, во всю длину ряда, прилавки цветут яркими огромными букетами; там, словно собранная благовонная жатва, стоят двумя плотными шпалерами розы, - между ними любят прохаживаться местные девушки, улыбаясь, с чуть-чуть стесненным дыханием от струящихся крепких ароматов; а над выставкой живых цветов возвышаются искусственные, виднеется бумажная листва, и застывшие на ней капельки клея заменяют росинки; тут же висят надгробные венки из белого и черного бисера, отливающие синевой. Раздувая ноздри розового носика, Кадина вдыхала эти запахи с кошачьим сладострастием; она замирала среди этой упоительной свежести и уносила с собой все благоухания, какие только могла унести. Когда она подставляла свою курчавую головку под нос Майорану, он говорил: «Пахнет гвоздикой». А она клялась, что больше не смазывает волосы помадой, что ей достаточно лишь пройтись по цветочному ряду. Со временем, пустив в ход разные хитрости, она добилась того, что ее наняла одна из цветочниц. Тогда Майоран стал уверять, что она благоухает с головы до ног. Кадина жила среди роз, сирени, левкоев, ландышей. И мальчишка затеял новую игру: он неторопливо, словно в раздумье, нюхал подол ее юбчонки, затем говорил: «Пахнет ландышем». Добравшись до талии подруги, до ее корсажа, он шумно вдыхал свежий аромат: «Пахнет левкоем». А прикладываясь к рукавам у запястий Кадины, приговаривал: «Пахнет сиренью». Затем, обследовав ее затылок, шею и губы, объявлял: «Пахнет розой». Кадина смеялась, называла его «дуралеем», кричала: «Будет, щекотно!» От ее дыхания веяло жасмином. Она сама была теплым, живым букетом.
Теперь девочка вставала в четыре часа утра, чтобы помогать своей хозяйке делать закупки. Каждое утро они покупали охапки цветов у пригородных садоводов, вороха моха, груды папоротника и листьев барвинка для обрамления букетов. Кадина, как зачарованная, застывала перед брильянтами и валансьенскими кружевами, которыми щеголяли дочки известных монтрейских садовников, восседающие на возах среди роз. В праздники богородицы, святого Петра, святого Иосифа и особо чтимых святых торговля цветами начиналась с двух часов ночи; вокруг павильонов продавалось свыше чем на сто тысяч франков срезанных цветов; за несколько часов перекупщицы зарабатывали до двухсот франков. В такие дни над ворохами анютиных глазок, резеды и маргариток виднелись лишь всклокоченные кудри Кадины; она тонула, терялась среди цветов; целый день девочка делала букеты, привязывая их к камышинкам. За несколько недель она овладела искусством цветочницы, в котором проявляла своеобразное изящество. Не всем нравились ее букеты: они вызывали улыбку и чуть-чуть тревожили какой-то присущей им грубоватой наивностью. В них преобладали красные цвета, перебиваемые пронзительными, диссонирующими оттенками синего, желтого, фиолетового - варварски прелестными. Если утром Кадина исщиплет Майорана и задразнит до слез, тогда это были неистовые букеты, букеты разозленной девчонки, одуряюще ароматные, гневных, кричащих тонов. Если же утром Кадина вставала тихая - то ли от грусти, то ли от радости, - она изобретала букеты серебристо-серых, очень нежных, приглушенных тонов, с еле ощутимым, скромным ароматом. А иной раз это бывали розы кровоточащие, как разверстое сердце, в озере белых гвоздик; либо рыжие гладиолусы, встающие огненным столпом среди смятенной зелени; букеты, словно смирнский ковер со сложным орнаментом, в котором были подобраны цветок ко цветку, подобно вышивке на канве; были у Кадины и букеты-веера, переливающие красками, мягко развертывающиеся, как кружево; здесь было все: и пленительная чистота, и грубая пышность, мечта, дающаяся в руки торговке сельдями или маркизе, угловатость нетронутой девушки и знойная чувственность распутницы - все богатство чудесной фантазии двенадцатилетней девчонки, в которой пробуждалась женщина.
Отныне Кадина питала уважение только к белой сирени, букет которой, от восьми до десяти веточек, стоит зимой пятнадцать - двадцать франков, да к камелии, которая стоит еще дороже и привозится в коробках дюжинами, укутанная в тонкий слой ваты, на подстилке из моха. Кадина брала в руки эти цветы, как взяла бы драгоценности, - бережно, не дыша, боясь опалить их своим дыханием; затем с бесконечными предосторожностями привязывала короткий стебелек цветка к камышинке. О камелии Кадина говорила с большой серьезностью. Она рассказывала Майорану, что красивая белая камелия без малейшего изъяна - вещь редкая и удивительно прекрасная. Однажды, когда она дала Майорану полюбоваться таким цветком, он воскликнул:
- Ну и пускай она хорошенькая, а мне больше нравится вот это местечко под твоим подбородком; куда твоей камелии! Оно гораздо нежней, и кожа такая прозрачная… тут такие голубые и розовые жилочки, точь-в-точь как прожилки на цветке.
Он осторожно провел по этому местечку кончиками пальцев; затем уткнулся в него носом, бормоча:
- Ага! Сегодня ты пахнешь апельсиновым цветом.
У Кадины был прескверный характер. Ее не устраивала роль подчиненной. Поэтому она в конце концов завела свое собственное торговое дело. А так как ей было тогда тринадцать лет и она даже мечтать не могла о большом торговом обороте, о прилавке в цветочном ряду, то она стала продавать букетики фиалок по одному су; на шее у нее висел ивовый лоток, а фиалки были воткнуты в подстилку из моха. Так, нося с собой свою маленькую лужайку, она бродила ведь день по Центральному рынку и вокруг него. Это беспрерывное хождение ей нравилось - можно было размять ноги, она избавлялась от необходимости часами стоять на коленях на низенькой скамеечке, составляя букеты. Теперь она на ходу собирала свои фиалки в пучок, вертела их в пальцах, как веретенца, с поразительной ловкостью; она отсчитывала шесть - восемь цветков, - в зависимости от времени года, - складывала пополам камышинку, добавляла листок, обматывала мокрой ниткой; затем перекусывала нитку острыми, как у волчонка, зубами. Букетики, казалось, сами вырастали на лотке - так быстро она усеивала ими мох. Не глядя на свои проворные пальцы, в которых цвели все новые и новые фиалки, она шла по тротуарам, в уличной сутолоке, дерзко задрав голову и рассматривая лавки и прохожих. Потом она немного отдыхала где-нибудь в подворотне; девчонка создавала весенний уголок у края канавы с жирными помоями, она приносила с собой лесную полянку с травой, синеющей фиалками. На букетиках неизменно лежал отпечаток расположения духа Кадины, дурного либо доброго: одни были взъерошенные, сердитые, буйные в своих помятых обертках; другие были спокойны и влюбленно глядели, улыбаясь из опрятного бумажного хомутика. Кадина проходила, оставляя за собой нежный аромат. Майоран блаженно следовал за ней по пятам. Теперь Кадина с головы до ног пахла только фиалками. Когда Майоран обнимал ее и вдыхал ее аромат, переходя от юбчонки и корсажа к рукам и лицу, он твердил, что вся она фиалка, большая фиалка. Он зарывался лицом в ее одежду, повторяя:
- Помнишь, как было в тот день, когда мы ездили в Роменвиль? Ну точь-в-точь так же пахнет, особенно здесь, в рукаве… Только ничего не меняй. Уж больно хорошо ты пахнешь…
Кадина ничего и «не меняла». Ремесло цветочницы окончательно стало ее профессией. Но оба они росли, и Кадина часто забывала о своем лотке ради прогулок по кварталу. Постройка Центрального рынка стала для них постоянным источником проказ. Они забирались в самую середину строительной площадки сквозь щель в дощатом ограждении; они спускались в котлован, где закладывался фундамент, карабкались по первым возведенным чугунным столбам. Вот тогда-то они и внесли частицу самих себя, своих игр, своих размолвок в каждую ямку, в каждую крепь конструкции. Каждый камень растущих павильонов ощупали их маленькие руки. Отсюда родилась их любовь к великому рынку, и великий рынок отвечал им взаимностью. Они сроднились с этим гигантским кораблем, были его старыми друзьями, видевшими, как на нем затягивали каждый болт. Они не боялись этого чудовища, хлопали худыми кулачками по его огромному корпусу, обращались с ним, как с добрым малым, как с товарищем, которого не стесняешься. И казалось, рынок улыбается двум подросткам, которые были вольною песней, дерзкой идиллией, порожденной его исполинским чревом.
Теперь Кадина и Майоран больше не спали вместе в тележке уличной торговки, что стояла у матушки Шантмес. Старуха, слышавшая их непрестанную ночную болтовню, однажды постелила мальчику на полу перед шкафом; но на следующее утро она обнаружила его под одним одеялом с девочкой, он спал, положив голову ей на шею. Тогда она устроила его на ночлег к соседке. Дети чувствовали себя очень несчастными. Днем, когда матушка Шантмес уходила, они ложились, обнявшись, на пол, как на кровать, только в одежде, и это их очень смешило. Позже они стали забавляться любовью, находили темные уголки в комнате, а чаще всего прятались в глубине амбаров на улице Оляр, за грудой яблок и ящиками с апельсинами. Они были свободны и бесстыдны, как воробьи, которые любятся на краю крыши.
И вот в подвале при павильоне живности они получили возможность снова спать вместе. Они были не в силах отказаться от сладостной привычки засыпать, прижавшись друг к другу, не в силах лишиться этого нежащего ощущения тепла. В подвале, возле каменных столов, где режут птицу, стояли большие корзины с перьями, в которых Кадине и Майорану было очень уютно. С наступлением ночи они спускались в подвал и весь вечер проводили в тепле, радуясь своему мягкому ложу, утопая по уши в пуху. Обычно они отодвигали корзину подальше от газового рожка; они были одни, среди острых запахов птичника; время от времени их будило доносившееся из полумрака внезапное пенье петуха. И они со смехом обнимались, охваченные страстной нежностью, которую не умели выразить. Майоран был очень бестолков. Кадина колотила его, злясь, сама не зная почему. И все-таки эта лихая уличная девчонка расшевелила увальня. Постепенно они усвоили всю науку в корзинах с перьями. То была игра. Куры и петухи, спавшие рядом с ними, едва ли отличались большей невинностью.
Со временем они, словно беззаботные воробьи, сделали каждый уголок огромного рынка приютом своей любви. Они жили счастливыми зверятами, по воле инстинкта, удовлетворяя желания среди громоздившихся вокруг гор пищи, где они выросли, словно цветы плоти. Шестнадцати лет Кадина была озорной девчонкой, смуглой бродяжкой шумного города, очень чувственной и большой чревоугодницей. У юноши Майорана к восемнадцати годам уже намечалось брюшко толстяка, не было никакого интеллекта - одни лишь инстинкты. Кадина часто убегала из дому, чтобы провести с ним ночь в подвале для живности; а назавтра она дерзко смеялась в лицо матушке Шантмес, увертываясь от метлы, которой старуха колотила по чем попало, так ни разу и не огрев ею негодницу; та только потешалась над ней, с беспримерной наглостью уверяя, что «не спала всю ночь, чтобы подсмотреть, не выросли ли у луны рожки». А Майоран слонялся повсюду; в те ночи, когда Кадины с ним не было, он сидел в каком-нибудь павильоне с дежурными грузчиками, засыпал на мешках, на ящиках или где-нибудь в углу. Дошло до того, что Майоран и Кадина не выходили из Центрального рынка. Это была их голубятня, их стойло, исполинская кормушка, где они спали, любили друг друга, жили на громадном ложе из мяса, масла и овощей.
Но к большим корзинам с перьями они сохранили особое пристрастие. Сюда они возвращались в ночи любви. Перья в корзинах были не рассортированы. Среди них встречались длинные черные перья индюшки и гладкие, белые гусиные, которые щекотали уши Кадине и Майорану, стоило им пошевелиться; попадался и утиный пух, в который они погружались, как в вату; а легкие куриные перышки, золотистые, разноцветные, взвивались вверх при каждом вздохе, словно мухи, с жужжанием летящие навстречу солнцу. Зимой Кадине и Майорану доводилось спать и на пурпурных перьях фазанов, на пепельно-сером одеянии жаворонков; они тонули в крапчатом шелку куропаток, перепелов и дроздов. Перья были еще живые, сохранившие птичий запах. Перья касались губ, как трепещущее крыло, овевали теплом насиженного гнезда. Порой, когда Кадина и Майоран замирали в объятиях друг друга, им чудилось, будто они лежат на широкой спине огромной птицы, которая уносит их куда-то вдаль. Утром Майоран озирался, ища Кадину, затерявшуюся на дне корзины, точно ее засыпало снегом. Она вставала растрепанная, отряхивалась и выходила из облака пуха с неизменно торчавшим в ее кудрях султаном из петушиного хвоста.
Они нашли и другое место для любовных утех: павильон оптовой продажи масла, яиц и сыра. Каждое утро там вырастают высокие стены из пустых корзин. Кадина и Майоран забирались туда и, проделав отверстие в такой стене, прокладывали потаенный ход. Затем, когда они устраивали себе в недрах корзиночной горы комнату, они вставляли вынутую корзину обратно и как бы запирались. Тогда они были у себя дома, у них было свое жилье. Они безнаказанно могли обниматься. Они были вольны потешаться над всем миром, потому что от толпы на Центральном рынке, чей гомон они слышали вокруг, их отделяли лишь тонкие перегородки из ивовых плетенок. Часто их разбирал смех, когда прохожие, не подозревая об их присутствии, останавливались в двух шагах от них; в своей крепостной стене Майоран и Кадина пробивали бойницы, откуда отваживались иной раз бросить взгляд на окружающий мир; когда на рынке появлялась вишня, Кадина стреляла вишневыми косточками в лицо всем проходящим старухам, особенно потешаясь над тем, что испуганные женщины никак не могли догадаться, откуда взялся этот град косточек. Кадина с Майораном бродили в недрах подвалов, знали в них каждую темную нору, умели проникнуть даже сквозь надежно запертую решетку. Самым большим удовольствием было пробраться к подземной железной дороге, проложенной на уровне подвалов; ее предполагали соединить с различными вокзалами; участки этой железной дороги тянутся под крытыми галереями рынка, отделяя один от другого подвал каждого павильона; на всех перекрестках имеются даже совсем готовые поворотные круги. Со временем Кадина и Майоран нашли в ограждении из толстых деревянных брусьев одно плохо пригнанное бревно; они его расшатали и вынули; таким образом им удавалось легко проникнуть внутрь. Здесь они были отрезаны от мира, хотя наверху, над их головами, слышался непрерывный топот Парижа, шагающего по мостовым. Вокруг железной дороги раскинулись подземные улицы, пустынные галереи, пестрящие солнечными пятнами от люков, забранных решетками; а в темных концах галерей горели газовые фонари. Кадина и Майоран прогуливались точно по собственному замку, уверенные, что никто их не потревожит, радуясь гудящей тишине, мутному свету и таинственности окружавшего их подземелья, где подчас даже этих бесшабашных ребят, в самом разгаре любовных забав, охватывал трепет, как от страшной мелодрамы. Сквозь толстые деревянные брусья проникали всевозможные запахи из соседних подвалов: приторный запах овощей, пряный букет морской рыбы, терпкий, тухловатый душок сыра, живое смрадное тепло птичника. То были сытные запахи пищи, и они их вдыхали, переводя дух после каждого поцелуя в алькове тьмы, распростертые на земле, поперек рельсов. Порой, в ясные ночи или при безоблачном восходе зари, они взбирались на крыши, карабкались по крутым лестницам внутри башенок, венчающих углы павильонов. Здесь, в вышине, перед ними расстилались цинковые поля, площади, дорожки, точно пересеченная сельская местность, где они были полновластными господами. Они отправлялись в поход по квадратным кровлям павильонов, бродили по длинным крышам рыночных галерей, поднимались и спускались по скатам, сбиваясь подчас с дороги во время своих бесконечных странствований. Когда им надоедали равнины, они поднимались еще выше, отважно карабкаясь по железным лестницам, где юбка Кадины полоскалась на ветру, как флаг. Они всходили на второй ярус кровель, под самое небо. Над ними были лишь звезды. Из недр ревущего рынка доносился гул и рокотание, словно раздающийся в ночи грохот далекой грозы. На этой высоте утренний ветер выметал запах гниения, удушливое дыхание пробуждающихся павильонов. В рассветный час они замирали у кровельных желобов, уста к устам, - точь-в-точь беспутные птицы, льнущие клювом к клюву под черепицами. Утренняя заря заливала их розовым светом. Кадина радовалась, наслаждаясь чистым воздухом, и шейка ее отливала шелком, словно у горлинки; а Майоран нагибался, чтобы посмотреть вниз на еще заплывшие мглой улицы, и руки его, будто лапки дикого голубя, крепко сжимали край цинкового желоба. Когда они спускались на землю, радостные, надышавшись вольного воздуха и улыбаясь, точно любовники, вынырнувшие в измятой одежде из колосьев, они говорили, что приехали из деревни.
Знакомство с Клодом Лантье началось в требушином ряду. Кадина и Майоран ходили туда каждый день, побуждаемые тем плотоядным, жестоким любопытством, какое свойственно детям улицы: ведь выставленные напоказ отрубленные головы - забавное зрелище. Вокруг этих павильонов текут красные ручьи; Кадина и Майоран окунали в них носок башмака, бросали охапки листьев, которые запруживали поток, образуя кровяные болота. Они с интересом следили за тем, как привозится голье в зловонных колымагах, как их потом моют из шлангов. Кадина и Майоран наблюдали за разгрузкой бараньих ножек, которые вываливают, точно груды грязного булыжника; они видели огромные, окостенелые языки с кровавыми лоскутами выдранного из глотки мяса, бычьи сердца - могучие и затихшие, словно колокола, снятые с колокольни. Но особенно, до дрожи, поражали их большие, сочащиеся кровью корзины, набитые бараньими головами; оттуда торчали влажные рога, черные морды с клочьями кожи и шерсти, оставшимися на ободранном мясе; детям порой чудилось, будто некая гильотина бросает в корзины головы бессчетного множества стад. Кадина и Майоран шли следом за этими корзинами до самого дна подвала, вдоль рельсов, проложенных по ступенькам лестницы, слушая визг роликов, на которых катятся эти плетенки-вагоны, - визг, похожий на свист пилы. А внизу их охватывал упоительный ужас. Кадину и Майорана обступал запах бойни, они ходили между темными лужами, где, казалось, то и дело загораются чьи-то багровые глаза; подошвы приставали к клейкому полу, дети шлепали по этой омерзительно-страшной грязи, взбудораженные и восхищенные. Короткие язычки газовых рожков мигали, как веки, налитые кровью. У водоемов, при тусклом свете, проникавшем из подвальных окошек, они подходили к столам мясников. Здесь они наслаждались, глядя, как потрошильщики в передниках, залубеневших от крови, разбивают ударом деревянного молотка бараньи головы, одну за другой. И Кадина с Майораном проводили здесь часы, пока не опустеют корзины; они застывали, привлекаемые треском разбиваемых костей, одержимые желанием непременно видеть все до конца, видеть, как вырывают языки и вынимают мозги из раздробленных черепов. Иногда за ними проходил железнодорожный сторож, поливая подвал из шланга; вода разливалась широким шумным потоком, словно вырываясь из шлюза, мощная струя шланга срывала коросту с плиточного пола, но не могла уничтожить ни ржавые пятна крови, ни ее смрад.
Кадина и Майоран были уверены, что под вечер, между четырьмя и пятью, непременно встретятся с Клодом на торгах, на оптовой распродаже говяжьих легких. И действительно, между повозками требушинников, осаженными вплотную к тротуару, среди толпы в синих блузах и белых фартуках, стоял Клод; его толкали, в ушах у него гудело от пронзительных выкриков наддатчиков, но он даже не чувствовал, как его пинают локтями, он продолжал в экстазе любоваться огромными легкими, висевшими на крючьях аукциона. Он часто объяснял Кадине и Майорану, что нет зрелища прекрасней. Легкие были нежно-розового цвета, который книзу постепенно густел и переходил в ярко-алую кромку; художник говорил, что легкие словно сделаны из атласного муара; он не находил слов, чтобы образно выразить их шелковистую мягкость, эти все новые и новые переливающиеся борозды, эту воздушную плоть, которая ниспадала широкими складками, словно повисшая в воздухе юбка балерины. Он сравнивал бычьи легкие с одеждой из газа, с кружевами, сквозь которые виднеется бедро прелестной женщины. Когда косой солнечный луч, озарив огромные легкие, опоясывал их золотым кушаком, Клод замирал в восторге, испытывая такое счастье, какого не испытал бы перед наготой целого хоровода греческих богинь или парчовыми платьями романтических владелиц замков.
Художник стал искренним другом юной четы: он питал пристрастие к красивым животным. Клод долгое время мечтал написать огромное полотно, где изобразил бы любовь Кадины и Майорана на фоне Центрального рынка среди овощей, морской рыбы, мяса. Он задумал написать их сидящими, обнявшись, на ложе из снеди и слившимися в идиллическом поцелуе. Клод видел в этой картине манифест художника, позитивизм в искусстве, в современном искусстве, до конца экспериментальном и до конца материалистическом; кроме того, он задумал свою будущую картину, как насмешку над идеалистической живописью, как пощечину школам устарелого направления. Но уже почти два года он каждый раз писал новые эскизы и так и не нашел правильного звучания. Он уничтожил чуть ли не пятнадцать холстов. От этого у Клода осталась большая горечь, и все же художника продолжала связывать с его двумя моделями своего рода безнадежная любовь к невоплощенной картине. Часто, встретив их слоняющимися по городу после обеда, он бродил вместе с ними по рыночному кварталу, заложив руки в карманы и с глубоким интересом наблюдая уличную жизнь.
Все трое шли в ряд, шаркая подошвами, заняв весь тротуар и заставляя встречных сходить на мостовую. Закинув голову, они впивали запахи Парижа. Они могли бы с закрытыми глазами узнать каждый его уголок - по аромату ликера из винного погребка, по теплу, пахнувшему из булочной или кондитерской, по запаху прели от витрин зеленщиц. Они совершали большие походы. Им нравилось проходить сквозь ротонду Хлебного рынка - огромную, массивную каменную клетку - между штабелями белых мешков с мукой, прислушиваясь к стуку своих шагов, гулко отдававшемуся в тишине под сводами. Они любили примыкавшие к рынку улицы, опустевшие и унылые, как уголок заброшенного города, - улицы Бабиль, Соваль, улицу Двух экю, улицу Виарм, побелевшую от соседства с мельницами, где в четыре часа утра уже кишит людьми хлебная биржа. Свой поход они обычно начинали отсюда. Они медленно брели по улице Вовилье, останавливаясь у окон подозрительных кабаков, со смехом указывая друг другу глазами на большой желтый номер у дома с запертыми ставнями. В том месте, где улица Де-Прувер суживается, Клод смотрел, сощурив глаза, напротив: там, в конце крытой галереи рынка, виднеется боковой портал церкви св.Евстафия с розеткой и двумя ярусами полуциркульных окон, словно вправленный в огромный корпус этого здания-корабля, напоминающего современный вокзал; Клод со свойственным ему духом противоречия утверждал, что вся архитектура средневековья и Возрождения не устоит перед Центральным рынком. Затем, идя вдоль широких новых улиц - улицы Новый мост и Центрального рынка, - он объяснял своим юным спутникам преимущества современной жизни, великолепных тротуаров, высоких домов, роскошных магазинов; он предсказывал рождение оригинального искусства, первые шаги которого он уже улавливает, но терзается оттого, что бессилен раскрыть его сущность. Однако Кадине и Майорану больше нравилась провинциальная тишина на улице Бурдоне, где на мостовой можно играть в шары, не боясь, что тебя задавят; проходя мимо чулочных и перчаточных оптовых магазинов, Кадина приосанивалась, а скучающие на пороге каждой лавки приказчики, с непокрытой головой и пером за ухом, провожали ее взглядом. Кадине и Майорану нравились и еще сохранившиеся районы старого Парижа: улицы Потери и Ленжери с их пузатыми домами и лавочками, торгующими маслом, яйцами, и сыром; улицы Ферронри и Эгюйери - некогда красивые, с узкими, темными лавками, но особенно нравилась им улица Курталон, мрачная, мерзкая улочка между площадью Сент-Опортюн и улицей Сен-Дени, изборожденная зловонными узкими проходами, где оба они шалили, когда были маленькими. На улице Сен-Дени начинался мир чревоугодия; Кадина и Майоран улыбались сушеным яблокам, лакричным палочкам, черносливу, леденцам в бакалейных и аптекарских магазинах. Каждый раз прогулки по городу наводили их на мысль о лакомствах, вызывали желание вкусить, хотя бы взглядом, от выставленных яств. Этот квартал был для них что готовый стол, неиссякаемый десерт, куда они охотно запустили бы руку. Они лишь мимоходом заглядывали в район трущоб на улицах Пируэт, Мондетур, Петит-Трюандери, Гранд-Трюандери; их не привлекали лавчонки со съедобными улитками или вареными овощами, харчевни требушинников и торговцев водкой. Однако была на улице Гранд-Трюандери фабрика мыла, такая душистая и манящая среди смрада, что Майоран останавливался и ждал: может, кто-нибудь войдет или выйдет, тогда мальчик вдохнет аромат из распахнувшейся двери. Затем они спешили обратно на улицы Пьер-Леско и Рамбюто. Кадина питала страсть к соленому и в восхищении созерцала связки копченых сельдей, бочонки с анчоусами и каперсами, кадки с корнишонами и маслинами, откуда торчали большие деревянные ложки; от запаха маринада так приятно щекотало в горле; у Кадины текли слюнки, она невольно облизывалась, глядя на остро пахнущую треску, свернувшуюся кольцом, на семгу, сало и ветчину, на сложенные горкой лимоны в корзине; нравилось ей смотреть и на коробки сардин, возвышающиеся среди мешков и ящиков, - словно чьи-то искусные руки возвели металлические колонны. На улицах Монторгей и Монмартр были еще другие чудесные бакалейные лавки и рестораны, из подвалов которых изумительно пахло; были там веселящие взор витрины с живностью и дичью, консервные магазины, где у дверей из бочек с выбитым дном вываливалась кислая капуста, желтая и искромсанная, как ветхий гипюр. А на улице Кокильер Кадина и Майоран упивались запахом трюфелей. Там имеется большая съестная лавка, оттуда на тротуар исходит такое благоухание, что Кадина и Майоран млели и жмурились, воображая, что смакуют разные вкусности. Клод расстраивался, говорил, что все это его изнуряет; он шел обратно по улице Облен к Хлебному рынку - разглядывать торговок салатом в подворотнях и грубую фаянсовую посуду, выставленную на тротуарах, предоставив «этим двум животным» заканчивать прогулку среди аромата трюфелей - самого острого букета в квартале.
Таковы были их большие походы. Когда же Кадина бродила одна со своими букетиками фиалок, она заходила и дальше, навещая некоторые излюбленные ею магазины. Особенно пылкую любовь она питала к булочной Табуро, где целая витрина занята кондитерскими изделиями; Кадина шагала по улице Тюрбиго, раз десять возвращаясь обратно, чтобы еще раз пройти мимо миндальных пирожных, сент-оноре, саваренов, сдобных лепешек, рассыпчатых корзиночек с кремом, фруктовых тортов, разложенных по тарелкам ромовых баб, эклеров, трубочек со взбитыми сливками; Кадина умильно поглядывала и на вазы, наполненные сухим печеньем, миндальным печеньем и мадленами. Булочная была очень светлая, с большими зеркалами, мраморной облицовкой и позолотой, с фигурными железными полками для хлеба, со второю витриной, где были поставлены под углом на стеклянной пластине тонкие глянцевые батоны, верхним концом опиравшиеся на медную рейку; от всего веяло ласковым теплом свежеиспеченного теста, и девочка расцветала, когда, уступая соблазну, входила в булочную купить бриош за два су. Другая лавка, напротив сквера Дез-Инносан, тоже пробуждала в ней гастрономическое любопытство, разжигала неутоленные вожделения. Специальностью этой лавки была торговля паштетами. Кадина останавливалась, созерцая паштеты - обыкновенные паштеты, паштеты из щуки, из гусиной печенки с трюфелями, - и мечтала у витрины, говоря себе, что надо же когда-нибудь и ей всего этого отведать.
Подчас в ней пробуждалось и кокетство. Тогда она покупала себе роскошные наряды на уличной выставке «Французских фабрик», которые, словно флагами, расцвечивали перекресток св.Евстафия огромными полотнищами, спущенными с верхнего этажа до самого тротуара и развевающимися на ветру. Немного стесняясь Своего лотка, Кадина пробиралась в толпе торговок Центрального рынка, стоящих в грязных фартуках перед своими будущими воскресными нарядами, и щупала то фланель, то шерстяные и бумажные материи, проверяя плотность и мягкость ткани. Она решала, что непременно сошьет себе платье из яркой фланели, или из ситца в разводах, или из пунцового поплина. Иной раз она выбирала себе наряд даже в витринах с отрезами материи, задрапированными и соблазнительно разложенными рукою приказчика: светлый шелк, лазоревый или фисташковый, который мечтала отделать розовыми лентами. Вечером Кадина отправлялась на улицу Монмартр, навстречу ослепительно сверкающим витринам знаменитых ювелиров. Эта ужасная улица оглушала ее грохотом бесконечных экипажей, стискивала в непрерывном потоке толпы, но девочка не двигалась с места, жадно глядя на пылающее огнями великолепие под нитью фонариков вдоль наружной стороны витрины. Сначала бросалось в глаза серебро; оно сияло матовой белизной, оно отбрасывало яркие отблески; рядами тянулись серебряные часы, висящие цепочки, крест-накрест сложенные столовые приборы, кубки, табакерки, кольца для салфеток, гребни, лежащие на этажерках; но Кадине полюбились наперстки - серебряные бугорки, выстроенные на ярусах фарфоровых полочек под стеклянным колпаком. Стекла второй витрины, по другую сторону от входа, казались желтыми от рыжих отблесков золота. Сверху ниспадали густой пеленой длинные цепочки, вспыхивающие красными молниями; круглые женские часики, повернутые к стеклу крышкой, искрились, как падучие звезды; на тонкие стержни были нанизаны обручальные кольца; браслеты, брошки, драгоценные украшения сверкали на черном бархате футляров; в больших квадратных ларцах загорались и гасли синие, зеленые, лиловые огоньки перстней; а серьги, медальоны, кресты, уложенные на двух или трех полках прозрачных этажерок, играли на хрустальных срезах, делая их похожими на богато изукрашенные края дарохранительницы. Отблески всего этого золота, точно солнечными лучами, заливали улицу до середины мостовой. И девочке казалось, что она попала в некое святилище, в сокровищницу императора. Она долго изучала эти кричащие драгоценности, рассчитанные на рыбных торговок, усердно читала этикетки с крупными цифрами, приложенные к каждому украшению. Ее выбор падал на сережки: золотые розочки с подвесками из поддельного коралла.
Как-то утром Клод застал ее у витрины парикмахера на улице Сент-Оноре. Она с глубокой завистью любовалась выставленными волосами. Сверху ручьями струились гривы, пушистые хвосты, расплетенные косы, дождь локонов, накладки в три яруса - поток конского волоса и шелковых нитей, огненно-рыжие пряди, густые черные кудри и светло-русые волосы всех оттенков, вплоть до седых шевелюр, предназначенных для влюбленных шестидесятилетних дам. А внизу покоились в картонных коробках скромные накладки, фальшивые букли, напомаженные и уложенные шиньоны. И в центре этой картины, в глубине этого своеобразного храма, под висящими на крюках распущенными косами, вращалась женская фигура. На ней был атласный шарф вишневого цвета, заколотый медною брошкой над ложбинкой между грудями; в ее высокой прическе красовались веточки флердоранжа, как у новобрачной; кукольный рот застыл в улыбке; ресницы над светлыми глазами были жесткие и слишком длинные, а восковые щеки и плечи - словно обожженные и закоптившиеся от газа. Кадина ждала, пока кукла сделает полный оборот и явит ей свою улыбку; девочка бывала счастлива, когда профиль красавицы постепенно вырисовывался и она медленно поворачивалась слева направо. Клод пришел в негодование. Он стал трясти Кадину за плечо, спрашивая, что она здесь делает, перед этой пакостью, «перед этой стервой, подобранной в морге». Клод вконец разбушевался, кричал, что это нагота трупа, уродство красивости, уверял, что теперь изображают только таких женщин. Но девочку он не убедил, - она находила куклу красавицей. Затем, вырвавшись из рук Клода, который тащил ее прочь, Кадина, досадливо почесывая свою черную кудлатую головку, показала на огромный рыжий хвост, вырванный, вероятно, из могучего крестца какой-нибудь кобылы, и призналась, что хотела бы иметь такие волосы.
И вот уже во время своих больших походов, когда все трое - Клод, Кадина и Майоран - бродили вокруг Центрального рынка, они из любого конца улицы видели какую-нибудь часть чугунного гиганта. То были внезапные озарения, неожиданные архитектурные открытия, когда один и тот же горизонт представал в бесконечно разнообразных аспектах. Миновав церковь, Клод оборачивался - чаще всего на улице Монмартр - и с восхищением любовался издали рынком, который был виден сбоку; перед Клодом открывалась большая аркада и высокий зияющий вход; дальше теснились павильоны с двумя ярусами крыш, с непрерывными рядами ставен и огромными шторами; казалось, это высятся, одно над другим, очертания домов и дворцов, словно некий Вавилон из металла, легкий, как сооружения индийских зодчих, пересеченный висячими террасами, воздушными галереями, мостами, переброшенными над бездной. Трое друзей, бродившие вокруг этого города из металла, вновь и вновь возвращались к нему; больше чем на сто шагов они не могли от него уйти.
Они приходили сюда в теплый послеобеденный час. Ставни наверху закрыты, шторы спущены. Под сводами крытых галерей дремлет пепельно-серый воздух, пронизанный желтыми полосами солнечных бликов, падающих из высоких окон. С рынка доносится заглушенный говор; звонко отдаются шаги редких прохожих на тротуарах, а носильщики с бляхами сидят рядами на каменных выступах в углах павильонов и, сняв свои тяжелые башмаки, растирают натруженные ноги. Тишина - это отдыхает колосс, - и ее лишь порой нарушает петушиный крик в глубине подвала для живности.
Часто друзья ходили смотреть, как грузят пустые корзины, за которыми ежедневно приезжают подводы, чтобы доставить их отправителям. Корзины, пестревшие наклейками с надписями и цифрами, образовывали горы перед складами комиссионеров на улице Берже. Грузчики складывали их симметрично, штабель за штабелем. Когда же гора корзин на подводе вырастала до уровня второго этажа, тогда грузчику, стоявшему внизу, нужно было сначала раскачать свою груду корзин, чтобы затем с размаха подбросить вверх на подводу, где ее перехватывал другой грузчик, стоявший наготове, с протянутыми руками. Клод, которого пленяли сила и ловкость, мог часами следить за полетом этих штабелей корзин и смеялся, когда при слишком сильном броске корзины перелетали через нагруженную подводу и падали посреди мостовой. Другим излюбленным местом Клода были тротуары на улицах Рамбюто и Нового моста - угол у фруктового павильона, где идет торговля с лотков. Он любовался овощами, разложенными на вольном воздухе, на столах, покрытых черною мокрою тряпкой. В четыре часа дня солнце заливает светом этот зеленый уголок. Клод ходил между рядами, с любопытством рассматривая яркие лица: у молодых торговок волосы были убраны под сетку, а щеки уже загорели от постоянного пребывания под открытым небом; у старух - дряхлых и морщинистых - из-под желтых косынок выглядывали красные физиономии. Здесь Клод прохаживался без Кадины и Майорана, которые издали замечали матушку Шантмес, грозившую им кулаком в ярости, что они шатаются без дела. Клод нагонял их на противоположном тротуаре. Открывавшийся отсюда вид на улицу подсказывал великолепный сюжет для картины: под большими выгоревшими зонтами - красными, синими, фиолетовыми, - которые были привязаны к высоким шестам и усеяли рынок разноцветными холмиками, сидят торговки; яркие полушария зонтов пестреют на зареве заката, гаснущего над морковью и репой. Какая-то столетняя карга заботливо раскрыла свой шелковый розовый зонтик, жалкий и обтрепанный, над тремя пучками чахлого салата.
Кадина и Майоран познакомились с Леоном, учеником из колбасной Кеню-Граделей, когда он нес кому-то по соседству заказной пирог. Они увидели, как он приподнял крышку судка в темном закоулке улицы Мондетур и осторожно стал выбирать пальцами начинку. Кадина и Майоран переглянулись с улыбкой: парнишка этот внушил им блестящую идею. Кадина составила план, как наконец удовлетворить свое страстное Желание; когда она снова встретила Леона с судками, то сумела его обворожить, и он угостил ее паштетом, который она съела, со смехом облизывая пальцы. Правда, Кадина испытала некоторое разочарование: она воображала, что паштет гораздо вкуснее. Однако мальчишка в белой, как у причастницы, одежде, с мордочкой хитреца и лакомки, показался ей занятным. Кадина пригласила его на грандиозный завтрак, который она устроила среди корзин аукциона масла. Здесь, за корзиночными стенами, вся тройка чувствовала себя вдали от света. Завтрак был сервирован на плоской широкой плетенке. Меню состояло из груш, орехов, творога, креветок, жареной картошки и редиски. Творог дала зеленщица с улицы Коссонри; это был ее подарок Кадине. Хозяин закусочной на улице Гранд-Трюандери отпустил в кредит жареной картошки на два су. Остальное - груши, орехи, креветки, редиска - было уворовано где попало на рынке. Пир выдался на славу. Леон не захотел остаться в долгу и ответил на завтрак Кадины званым ужином, имевшим место в час ночи у него в комнате. На стол были поданы холодная кровяная колбаса, простая колбаса, кусок соленой грудинки, корнишоны и гусиное сало. Все угощение поставила колбасная Кеню-Граделей. Но тем дело не кончилось: изысканные ужины чередовались с утонченными завтраками, приглашения следовали за приглашениями. Интимные пирушки устраивались три раза в неделю в логове среди корзин или на той самой мансарде, где Флоран в бессонные ночи до рассвета слышал приглушенное чавканье и смех девчонки, похожий на трель флажолета.
Теперь любовь Кадины и Майорана еще больше расцвела. Они были вполне счастливы. Он вел себя как галантный воздыхатель - приглашал ее в какой-нибудь темный закоулок подвала, где они уплетали яблоки и корешки сельдерея. Однажды он стащил копченую селедку, и они с аппетитом съели ее у водосточного желоба на крыше рыбного павильона. Не было на Центральном рынке такого логова, которое не служило бы пристанищем для их любовных трапез. Отныне весь квартал с рядами открытых лавок, переполненных фруктами, пирожными, консервами, больше не был запретным раем, перед которым их томили тайные вожделения и тоска по лакомому кусочку. Стоило лишь протянуть руку, чтобы мимоходом сгрести с прилавка черносливину, горсть вишен или кусок трески. Точно так же снабжали они себя и на рынке: следили за торговыми рядами, подбирали все съедобное, что упало наземь, зачастую и сами помогали ему упасть, толкнув плечом корзину с товаром. Но хоть они и занимались мародерством, страшные счета у хозяина закусочной на улице Гранд-Трюандери все росли. Хибара его примыкала к какой-то развалюшке, подпертой толстыми позеленевшими бревнами; торговал он вареными мидиями, плававшими в соусе без единой жиринки на дне больших фаянсовых блюд, мелкой лимандой, желтой и твердой, как камень, под слишком толстым слоем теста, в котором ее жарили; здесь же можно было получить порцию рубцов, которые томились в духовке, жаренные на рашпере сельди - черные, обуглившиеся и такие жесткие, что они со стуком падали на блюдо, как деревяшки. Иногда Кадине случалось задолжать хозяину закусочной до двадцати су за неделю; долг этот ложился на нее непосильным бременем: чтобы выплатить его, нужно было бы продать бесчисленное количество букетиков фиалок, ибо на помощь Майорана рассчитывать не приходилось. Вдобавок ей надо было отвечать гостеприимством на гостеприимство Леона; порой ей становилось даже немного стыдно оттого, что она не в состоянии подать на стол хоть маленький кусочек мяса. А Леон дошел до того, что стал воровать целые окорока. Обычно он проносил добычу под рубашкой. Когда он поднимался вечером из колбасной на мансарду, он вынимал из-за пазухи обрезки сосисок, ломти печеночного паштета, пакеты со шкурками от ветчины. Хлеба у них не было, напитков тоже. Однажды ночью Майоран заметил, что Леон прикладывается то к закуске, то к Кадине. Его это только рассмешило. Майоран мог бы уложить мальчишку на месте ударом кулака, но он не ревновал Кадину: он относился к ней, как относятся к близкому товарищу, с которым дружишь с незапамятных времен.
Клод не присутствовал на этих пирушках. Поймав маленькую цветочницу на краже - она стащила одну свеколку из чьей-то закиданной сеном корзины, - он выдрал ее за уши и обозвал негодяйкой. Только этого ей не хватало, сказал он Кадине. Но Клода против его воли почти восхищали эти чувственные зверьки, вороватые и прожорливые, чей удел наслаждаться тем, что валяется под ногами у людей, и подбирать крохи, упавшие со стола гиганта.
Майоран нанялся к Гавару, радуясь, что делать там ничего не придется - только слушать бесконечные разглагольствования хозяина. Кадина по-прежнему продавала свои букетики, привыкнув к воркотне матушки Шантмес. Они без зазрения совести продолжали игры, начатые еще в детстве, с безгранично наивной порочностью удовлетворяя свои желания. В шестнадцатилетней девушке и восемнадцатилетнем юноше сохранилось нетронутым завидное бесстыдство малых ребят, которые поднимают рубашонку на любом углу у тротуарной тумбы. И все же в Кадине пробуждались тревожные мечты, когда она шагала по тротуарам, вертя в пальцах свои фиалки, как веретенца. Но и Майорана томил необъяснимый для него недуг. Порой он покидал подругу, убегал с прогулки, уклонялся от очередного пиршества, чтобы поглядеть на г-жу Кеню сквозь зеркальные окна колбасной. Она была такая красивая, такая толстая, такая круглая, что на душе у него становилось сладостно от одного ее вида. В присутствии Лизы он переполнялся блаженством, словно ел или пил что-то вкусное. А уходя от нее, он уносил с собой ощущение голода и жажды увидеть ее снова. Это тянулось много месяцев. Сначала он бросал на нее почтительные взгляды - так он смотрел на витрины с деликатесами и соленьями. Позднее, в пору разнузданного воровства, он при виде колбасницы, мечтал почувствовать под ладонью ее полную талию, ее мощные плечи, как чувствовал в своей пригоршне лакомую снедь, запуская руку в бочонки с маслинами и ящики с сушеными яблоками.
С некоторых пор Майоран видел красавицу Лизу каждое утро. Проходя мимо лавки Гавара, она останавливалась и заводила беседу с торговцем живностью. Теперь, говорила Лиза, она сама делает покупки, чтобы ее меньше обкрадывали. В действительности же она старалась вызвать Гавара на откровенность; в колбасной он был осторожен, зато в своей лавке пускался в разглагольствования и выкладывал все, что требовалось узнать собеседнику. Лиза задумала разведать через Гавара, что, собственно, происходит у Лебигра, ибо тайная полиция колбасницы - мадемуазель Саже - не пользовалась у нее большим доверием. Таким образом Лиза получила у опасного болтуна кое-какие не вполне ясные сведения, от которых она все же пришла в ужас. Через два дня после объяснения с Кеню Лиза вернулась с рынка совершенно бледная. Она знаком вызвала мужа и увела в столовую. Там, заперев за собой дверь, она сказала:
- Твой брат, как видно, хочет послать нас на эшафот! Почему ты скрыл от меня то, что тебе известно?
Кеню божился, что ему ничего не известно. Он торжественно поклялся в этом, заверяя жену, что не был больше и никогда не будет у Лебигра. Лиза, пожав плечами, заметила:
- И хорошо сделаешь, если не хочешь сложить голову… Флоран затевает какое-то преступное дело, я это чувствую. После того, что я сейчас узнала, нетрудно предвидеть, как он кончит… Он опять попадет на каторгу, слышишь?
Затем, помолчав, Лиза продолжала несколько спокойней:
- Ах, негодяй! Ведь жил здесь как у Христа за пазухой, мог стать порядочным человеком, у него перед глазами были только благие примеры. Нет, это у него в крови; он сломает себе шею на своей политике… Я хочу, чтобы этому был конец, слышишь, Кеню? Я тебя предупредила!
Последние слова она словно отчеканила. Кеню понурился в ожидании ее приговора.
- Прежде всего, - сказала она, - он больше не будет у нас столоваться. У него есть заработок, пускай сам себя и кормит.
Кеню хотел было возразить, но она закрыла ему рот, твердо сказав:
- Тогда выбирай между им и нами. Клянусь, уйду от тебя вместе с дочерью, если он останется здесь. Хочешь, скажу тебе, что я о нем думаю: это человек, способный на все, он явился сюда, чтобы мутить у нас в доме. Но уж поверь мне, я наведу порядок… Так вот, ты хорошо меня понял? Либо он - либо я.
Оставив мужа онемевшим от изумления, она вернулась в колбасную, где отпустила покупательнице полфунта печеночного паштета, улыбаясь своей неизменно приветливой улыбкой, улыбкой прекрасной колбасницы. Гавар, которого Лиза ловко втянула в политический спор, в раже договорился до того, что она-де сама, собственными глазами увидит, как все полетит кувырком, и что достаточно двух таких решительных людей, как он и ее деверь, чтобы «вся лавочка взлетела на воздух». Именно это и подразумевала Лиза, говоря о преступном замысле Флорана, то есть о некоем заговоре, на который постоянно намекал с таинственным видом Гавар, многозначительно посмеиваясь. Лиза уже видела перед собой эту картину: в колбасную врывается отряд полицейских, всовывает ей, Кеню и Полине в рот кляп и тащит всех трех в подземелье.
Вечером, за обедом, от нее веяло ледяным холодом; она, вопреки обыкновению, не положила сама еду на тарелку Флорана и несколько раз повторила:

Предыдущая страница 7 Следующая страница


Чрево Парижа 8

- Странно! С некоторых пор мы столько хлеба едим!
Флоран наконец понял. Он почувствовал себя бедным родственником, которого выживают из дому. Последние два месяца Лиза одевала его в поношенные брюки и сюртуки Кеню; но насколько худощав был Флоран, настолько же толст и коренаст был его брат, поэтому Флоран в обносках Кеню выглядел крайне нелепо. Лиза подсовывала ему старое мужское белье, заплатанные носовые платки, рваные полотенца, простыни, годные лишь на тряпки, ветхие, растянутые рубашки Кеню, которые вздувались на животе Флорана и были так коротки, что могли сойти за жилетку. Впрочем, он вообще не чувствовал больше той мягкой благожелательности, какой был окружен в первое время. Все в доме, подражая красавице Лизе, пожимали плечами, глядя на него; Огюст и Огюстина норовили повернуться к нему спиной, а крошка Полина с жестокостью избалованного ребенка непременно замечала все пятна на его одежде и дыры на белье. Но в последние дни особенно мучительными стали для него семейные трапезы. Флоран едва осмеливался есть, чувствуя, как наблюдают за ним мать и дочь, когда он отрезает себе хлеб. Кеню не поднимал глаз от своей тарелки, чтобы не быть вынужденным вмешаться в происходящее. Тогда Флоран стал мучиться, не зная, под каким предлогом отказаться от стола. Почти неделю он обдумывал и готовил фразу, никак не решаясь ее произнести, - смысл ее заключался в том, что отныне он будет есть в ресторане. Этот мягкий по натуре человек настолько привык жить иллюзиями, что опасался обидеть брата и невестку отказом у них столоваться. Ему понадобилось больше двух месяцев, чтобы заметить глухую враждебность Лизы; он и сейчас боялся, не ошибся ли он, и все еще считал, что Лиза очень добра к нему. В своем бескорыстии он доходил до полного забвения своих потребностей; это уже было не добродетелью, а крайним безразличием, отсутствием всякого эгоизма. Он никогда не вспоминал - даже когда его стали выживать из дому - ни о наследстве старика Граделя, ни о попытках своей невестки отчитаться перед ним. Впрочем, он заранее наметил свой бюджет: при наличии денег, которые ему оставляла из его жалованья г-жа Верлак, и тридцати франков за урок, который добыла ему прекрасная Нормандка, у Флорана, по его расчетам, должно было уходить ежедневно восемнадцать су на завтрак и двадцать шесть на обед. Он считал, что этого предостаточно. Наконец однажды утром он отважился сказать, сославшись на новый полученный им урок, что лишен возможности бывать в колбасной в часы трапез. Эта вымученная ложь заставила его покраснеть. И он тотчас же стал оправдываться:
- Не обижайтесь на меня, мой ученик может заниматься только в эти часы… Не беда, если я закушу где-нибудь в городе, зато вечером я приду пожелать вам доброй ночи.
Красавица Лиза выслушала эту новость совершенно спокойно, что еще больше смутило Флорана. Колбасница не хотела выживать его слишком явно, чтобы не нести за это ответственности, - она предпочитала взять его измором. Он устраняется сам, - что ж, одной заботой меньше; вот почему Лиза избегала всякого изъявления теплых чувств, которое могло бы его удержать. Но Кеню, несколько взволнованный, воскликнул:
- Не стесняйся, обедай в городе, если так тебе удобней… Ты ведь знаешь, мы тебя не гоним, черт возьми! Будешь есть иногда с нами суп по воскресеньям.
Флоран поспешил уйти. На сердце было тяжело. После ухода деверя красавица Лиза не решилась упрекнуть Кеню за проявленную им слабость, за то, что он пригласил Флорана обедать по воскресеньям. Она одержала победу; теперь колбаснице дышалось вольготно в ее столовой светлого дуба, хотя порой и разбирало желание вытравить курительной свечкой самый дух тощего чужака, который она еще чуяла. Впрочем, Лиза была начеку. Не прошло и недели, как ее стало одолевать еще большее беспокойство. Флорана она видела редко, только по вечерам, и теперь ей мерещились всякие ужасы: то адская машина, изготовленная наверху, в комнате Огюстины, то сигналы с балкона на мансарде, призывающие строить баррикады по всему кварталу. А Гавар ходил угрюмый; в ответ на расспросы он только качал головой и целыми днями оставлял лавку на попечении Майорана. Красавица Лиза решила произвести разведку. Она узнала, что Флоран собирается провести свой свободный день с Клодом Лантье у г-жи Франсуа в Нантере. А так как Флоран предполагал уехать рано утром и вернуться в город к вечеру, то Лиза задумала пригласить Гавара на обед; он наверняка проговорится: брюхо сыто, так и душа нараспашку. Но утром ей нигде не встретился торговец живностью. И после полудня она снова отправилась на Центральный рынок.
Майоран был один в лавке. Здесь он дремал часами, отдыхая после долгих шатаний по городу. Он имел обыкновение сидеть, положив ноги на другой стул и прислонясь затылком к маленькому буфету в глубине комнаты. Зимой ему доставляло великое удовольствие любоваться выставленной дичью: перед ним висели вниз головой косули с перебитыми передними ножками, подвязанными к шее; кругом по стенам развешаны были ожерелья из жаворонков, словно дикарские украшения; большие рыжие зайцы, крапчатые куропатки, сизо-бронзовая водяная птица, русские рябчики, которых привозят в овсяной соломе, пересыпанной углем, и фазаны, великолепные фазаны с алым хохолком, зеленой атласной шейкой и в золотом с чернью плаще, огненный хвост которых волочится по земле, как шлейф придворной дамы. Все это птичье оперение напоминало Майорану Кадину, проведенные с нею в подвале ночи, в корзинах с нежным пухом.
В тот день красавица Лиза застала Майорана среди груд живности. Был послеполуденный теплый час, в крытых галереях павильона носился легкий ветерок. Лизе пришлось нагнуться, чтобы разглядеть парня, развалившегося в глубине лавки, под выставкой битой птицы. Наверху, нанизанные на крючья перекладин, висели откормленные гуси с железным острием, торчащим из кровавой раны в вытянутой и закостенелой шее; огромные их животы розовели сквозь тонкий пух, словно распухшие голые тела между белыми, как простыни, перьями хвоста и крыльев. С этой же перекладины свисали кролики, широко раздвинув лапки, словно готовясь к огромному прыжку, - серые спинки, расцвеченные белыми кисточками задранных хвостиков, отогнутые уши, помутневшие глаза, острые зубки в мертвом зверином оскале. Ощипанные цыплята на прилавке с товаром выставляли свои жирные грудки, распяленные вертелом; у голубей, тесно уложенных на ивовых плетенках, была безволосая и младенчески нежная кожа; а утки - у них кожа грубей - щеголяли своими широкими перепончатыми лапками; три роскошных индейки с зашитым горлышком, голубоватые, как свежевыбритый подбородок, спали на спине, раскинув веером черные хвосты. Рядом на тарелках были выставлены птичьи потроха, печенка, пупок, шейка, лапки и крылышки; а на овальном блюде лежал выпотрошенный голый кролик с торчащими четырьмя культяпками и окровавленной головкой; в его вспоротом брюшке виднелись две почки; вдоль спинки, до самого хвоста, стекала капля за каплей тонкая струйка крови, оставив багровую лужицу на белом фарфоровом блюде. Майоран даже не вытер доску для разделки мяса, рядом с которой еще валялись кроличьи лапки. Сквозь полусмеженные веки он смутно видел очертания других тушек, нагроможденных на трех полках, тушек в бумажной обертке, похожих на букеты - непрерывную ленту согнутых лап и выпяченных колесом грудок. На фоне всей этой снеди большое белое тело Майорана, его щеки, руки и сильная шея с рыжеватым пушком словно повторяли тона прозрачной индюшачьей кожи и округлые контуры пузатых гусей.
Когда Майоран заметил красавицу Лизу, он порывисто вскочил, краснея от того, что она застала его развалившимся в такой позе. Он по-прежнему очень робел и смущался в ее присутствии. И когда она спросила, здесь ли Гавар, он, запинаясь, ответил:
- Нет, то есть не знаю, он только что был здесь, но опять куда-то ушел.
Лиза смотрела на него с улыбкой, - она питала к нему нежные чувства. Вдруг она тихо вскрикнула: ее опущенной руки коснулось что-то теплое и мягкое. Под прилавком стоял ящике живыми кроликами, откуда они высовывали мордочки, обнюхивая ее платье.
- Ах, так это твои кролики меня щекочут, - рассмеявшись, сказала Лиза.
Она наклонилась и попыталась погладить белого кролика, но он забился в угол ящика. Тогда, выпрямившись, она спросила:
- А скоро ли вернется господин Гавар?
Майоран снова ответил, что не знает. Руки его немного дрожали. Затем нерешительно сказал:
- Может, он в кладовой… Кажется, он говорил, что зайдет туда.
- Тогда, пожалуй, я подожду, - решила Лиза. - Хорошо бы сказать ему, что я здесь… Разве что самой туда зайти? А в самом деле! Уже пять лет, как я собираюсь посмотреть кладовые… Ты меня проводишь, хорошо? И кстати все объяснишь.
Майоран густо покраснел. Он стремительно бросился к выходу, оставив на произвол судьбы товар, и пошел впереди Лизы, повторяя:
- Конечно. Все, что вам будет угодно, госпожа Лиза.
Но внизу, в спертом воздухе темного подвала, у прекрасной колбасницы захватило дыхание. Она остановилась на последней ступеньке и подняла глаза, рассматривая свод; он был выложен полосами белого и красного кирпича и состоял из ряда низких арок на чугунном каркасе, поддерживаемых колонками. Лизу останавливал не столько мрак, сколько теплый, едкий смрад, исходивший от живности; у Лизы щекотало в носу, першило в горле от этого аммиачного запаха.
- До чего ж скверно пахнет, - пробормотала она. - Жить здесь, наверное, вредно.
- Да нет, я здоров, - ответил он, удивленный ее словами. - Когда привыкаешь, запах этот не так уж вреден. Притом зимой тут тепло и очень даже уютно.
Лиза пошла за ним, говоря, что ей этот пронзительный аромат птичника противен и что теперь она месяца два не притронется к цыпленку. Между тем перед ней открывались правильные улочки, пересекающиеся под прямым углом, разделяя тесные клетушки и кладовые, где торговцы сохраняют свою живность. Здесь редко попадались газовые рожки, улочки спали, безмолвные и похожие на сельский уголок в час, когда провинция уже отправилась на боковую. Майоран заставил Лизу потрогать густую железную сетку, натянутую на чугунные рамы. Идя по одной из этих улочек, она всю дорогу читала написанные на голубых дощечках фамилии торговцев, арендующих кладовые.
- Господин Гавар там, в самой глубине, - сказал Майоран, продолжая идти вперед.
Они свернули налево и оказались в тупике, в какой-то черной яме, куда не проникал ни единый луч света. Гавара здесь не было.
- Это ничего, - сказал Майоран. - Я все-таки покажу вам нашу живность. У меня есть ключ от кладовой.
Красавица Лиза вошла вслед за ним в эту кромешную тьму. Тут она вдруг почувствовала, что Майоран запутался в ее юбках; решив, что она слишком быстро шла следом за ним, Лиза попятилась и, смеясь сказала:
- Неужто ты думаешь, я могу разглядеть твою живность? Да здесь темно, как в печной трубе.
Он не сразу ответил, затем невнятно пробормотал, что в кладовой у него всегда наготове свеча. Но он бесконечно долго возился с ключом: ему никак не удавалось найти замочную скважину. Стараясь ему помочь, Лиза почувствовала горячее дыхание на своей шее. Когда Майоран отпер наконец дверь и зажег свечу, он так дрожал, что она воскликнула:
- Вот дуралей! Ну можно ли так волноваться оттого, что дверь не отпирается! Кулаки-то у тебя здоровые, а сам ты нежная барышня.
Она вошла в кладовую. Гавар арендовал две смежные клетки и, сняв между ними перегородку, превратил их в один общий вольер. На земле копошились, шлепая по мокрому помету, крупные птицы - гуси, индюки, утки; наверху, на трехъярусных нарах, содержались в решетчатых низких ящиках куры и кролики. Сетка вольера была сплошь покрыта пылью и до такой степени заткана паутиной, что казалась затянутой серыми шторами; кроличья моча проела нижние филенки ящиков, а на досках нар лежали белесоватые комочки птичьего помета. Но Лиза не хотела выказывать отвращение, чтобы не обидеть Майорана. Она просунула пальцы между перекладинами ящиков, оплакивая участь несчастных, засаженных туда кур, которые не могут даже выпрямиться во весь рост. Затем погладила забившуюся в угол утку со сломанной лапой; Майоран заметил, что утку к вечеру зарежут, а то как бы ночью не издохла.
- Но как же они тут едят? - спросила Лиза.
Майоран объяснил, что птица ест только при свете. Торговцам приходится зажигать свечу и дожидаться, пока птица не наестся.
- А я тем и развлекаюсь, что часами им тут свечу, - продолжал Майоран. - Видели бы вы, как они клюют! Но стоит мне заслонить рукою огонь, и они тотчас застывают с поднятой головой, словно солнце зашло… Нам, видите ли, строго запрещено уходить отсюда, оставляя горящую свечу. Есть такая торговка, матушка Палет, - да вы ее знаете, - вот она чуть было не устроила пожар; курица у нее, как видно, опрокинула свечку на солому.
- Что ж, - сказала Лиза, - значит, птице не так уж плохо здесь живется, если всякий раз, когда ей захочется поесть, для нее зажигают люстры!
Майоран расхохотался. Лиза вышла из вольера и вытирала ноги, чуть приподняв край платья, чтобы не замараться пометом. Майоран погасил свечу и запер дверь. Лизе стало вдруг страшно идти в темноте рядом с этим высоким парнем; она ушла вперед, чтобы он снова не прикоснулся к ее юбке. Когда он догнал ее, она сказала:
- Я все-таки довольна, что это видела. Тут под рынком есть такое, о чем никогда и не догадаешься. Спасибо тебе… Мне надо поскорее отсюда выбраться; в лавке, должно быть, уж не знают, куда я запропала. Если господин Гавар вернется, передай ему, что мне необходимо с ним немедленно поговорить.
- Но он, наверное, в убойной камере, - сказал Майоран. - Мы можем заглянуть туда, если желаете.
Лиза не ответила; ее разморило от разогретого воздуха, обдававшего теплом лицо. Она раскраснелась, и ее затянутая грудь, обычно такая бестрепетная, сейчас волновалась. Слыша за своей спиной торопливые шаги Майорана, его, как ей казалось, прерывистое дыхание, Лиза почувствовала тревогу, ей стало не по себе. Она посторонилась, пропуская Майорана вперед. Подземная деревня с темными улочками была по-прежнему объята сном. Лиза заметила, что ее спутник выбрал самый дальний путь. Когда они вышли к рельсам. Майоран сказал, что ему хотелось показать ей железную дорогу; они немного постояли, заглядывая в щели между толстыми бревнами заграждения. Майоран предложил Лизе пробраться внутрь. Она отказалась, сказав, что не стоит, ей и так хорошо все видно. Когда они повернули обратно, то наткнулись на матушку Палет, развязывавшую около своей кладовой веревки на большой квадратной корзине, откуда доносились шум яростно хлопающих крыльев и топотание. Но едва она развязала последний узел на корзине, как крышка откинулась под напором птицы, и оттуда высунулись длинные гусиные шеи. Перепуганные гуси разбежались во все стороны, вытягивая головы, шипя, разевая и шумно закрывая клювы, темная кладовая наполнилась душераздирающей музыкой. Лиза не могла удержаться от смеха, несмотря на причитания обескураженной и ругавшейся, словно извозчик, торговки, которая волокла за шею двух все-таки пойманных ею гусей. Майоран пустился в погоню за третьим. Издали слышно было, как он бегал по проходам, выслеживая добычу и забавляясь этой неожиданной охотой; затем из глубины мрака донесся шум борьбы, и Майоран появился с гусем в руках. Матушка Палет, желтая, изможденная старуха, приняла птицу в свои объятья и прижала к животу, застыв в позе античной Леды.
- Ну и ну! - сказала она. - Что бы я без тебя делала! Мне однажды пришлось отбиваться от такого вот гусака; но при мне был нож, я перерезала ему глотку.
Майоран совсем запыхался. Когда они дошли до каменных столов, на которых режут птицу, Лиза увидела при свете газа, что он весь в поту и глаза его горят незнакомым ей огнем. Раньше он опускал глаза перед ней, как девушка. Она нашла, что вот так он молодец хоть куда - широкие плечи, круглое румяное лицо в рамке светлых кудрей. Она смотрела на него так ласково, с таким невинным восхищением, которое женщина может выказывать только перед юношей значительно моложе себя, что Майоран опять оробел.
- Ты же видишь, господина Гавара и здесь нет, - сказала она. - Мы только время теряем.
Тогда Майоран начал торопливо объяснять, как режут птицу; вдоль стен погреба, примыкающих к улице Рамбюто, тянулись освещенные желтым светом подвальных окон и газовыми рожками пять огромных каменных столов. На одном конце женщина резала цыплят. По этому поводу Майоран заметил, что она ощипывает цыплят почти живыми, потому что так ей легче. Он уговорил Лизу потрогать перья, валявшиеся огромными грудами на каменных столах; перо, сказал он, сортируют для продажи, и цена его доходит до девяти су за фунт, в зависимости от тонкости пера. Лизе пришлось погружать руку и в большие корзины, доверху наполненные пухом. Затем Майоран открыл краны с водой, находившиеся у каждого стола. Он не скупился на подробности: кровь сбегает по столам на пол, образуя лужи на плитах; каждые два часа сторожа подземной железной дороги смывают ее водой из шлангов и стирают красные пятна жесткими щетками. Когда же Лиза нагнулась над приемной решеткой, откуда кровавые помои поступают в водосток, Майоран опять пустился в пространные объяснения; он рассказал, что во время грозы вода заливает подвал через это отверстие; однажды она поднялась даже на тридцать сантиметров, и понадобилось перевести живность в другой конец подвала, расположенный под уклоном к водостокам. Майоран и сейчас еще смеялся, вспоминая, какой переполох подняли испуганные птицы. Однако рассказ его пришел к концу, и он ничего больше не мог придумать, как вдруг вспомнил о вентиляторе. Он повел Лизу в самую глубь подвала и заставил ее поднять глаза; перед ней открылась внутренность одной из угловых башенок, нечто вроде широкого вытяжного канала, через который выходил испорченный воздух из кладовых.
Майоран умолк в этом углу, отравленном скопляющимися в нем зловониями. Несло терпким, аммиачным запахом птичьего помета. Но Майоран был, видимо, оживлен и взволнован. Ноздри его раздувались, он тяжело дышал, словно вновь обрел дерзость желания. За те пятнадцать минут, что он провел с красавицей Лизой в подземелье, он опьянел от смрада, от звериного тепла. Сейчас он уже не робел, он был полон животной страсти, которую разжигала в нем эта навозная яма в курятнике под низким сводом, совсем черным от темноты.
- Идем, - сказала красавица Лиза. - Ты славный мальчик, все мне показал… Когда придешь к нам в колбасную, я тебя отблагодарю.
Она взяла его за подбородок, как делала часто, не замечая, что он уже взрослый. В сущности, и она была взволнована, взволнована прогулкой под землей, но волнение это было очень легкое, от него она получала удовольствие, поскольку оно дозволено и не влечет за собой никаких последствий. Может статься, рука ее несколько дольше обычного задержалась у подбородка Майорана, этого юношеского подбородка, - его так приятно было касаться. Нов ответ на ласку он, уступая власти инстинкта, глянув искоса, нет ли поблизости людей, напряг все мускулы и ринулся на красавицу Лизу; он повалил ее в огромную корзину с перьями, и женщина тяжело рухнула, с задравшимися до колен юбками. Майоран хотел обхватить ее за талию - так обнимал он Кадину - грубо, как животное, привыкшее брать и насыщаться без спросу, но Лиза, даже не вскрикнув, мгновенно выпрыгнула из корзины, вся бледная от неожиданного нападения. Она занесла свою холеную красивую руку, сжала ее в кулак и, вспомнив, как это делают на скотобойне, нанесла Майорану удар между глаз. Он свалился и, падая, рассек голову об угол каменного стола, на котором режут птицу. В это мгновение из мрака донесся хриплый и протяжный крик петуха.
Красавица Лиза сохранила полное бесстрастие. Губы были плотно сжаты, грудь снова приняла ту безжизненно-округлую форму, которая делала ее похожей на живот. Над своей головой Лиза слышала глухой гул рынка. Сквозь оконца, выходившие на улицу Рамбюто, в глубокое, душное безмолвие погреба врывался шум гудящих тротуаров. И Лиза подумала, что спаслась только благодаря своим мощным рукам. Она стряхнула с юбки приставшие к ней перья. Затем, боясь, как бы ее здесь не застали, и не оглядываясь на Майорана, ушла. Когда она оказалась за сеткой вольеров и увидела на лестнице яркий дневной свет, она почувствовала большое облегчение.
В колбасную она вошла чуть бледная, но очень спокойная.
- Долго же ты пропадала, - сказал Кеню.
- Гавара не было на месте, я его искала повсюду, - невозмутимо ответила Лиза.
- Что ж, съедим нашу баранью ножку без него.
Заметив, что банка от лярда пуста, Лиза велела ее наполнить и собственноручно нарубила резаком отбивных для своей приятельницы, г-жи Табуро, которая прислала за ними служанку. Короткие удары резака по мясу, зажатому в тиски, напомнили ей о Майоране - там, внизу, в погребе. Но ей не в чем было себя упрекнуть. Она вела себя как порядочная женщина. Нет, ради этого мальчишки она не поступилась бы своим покоем; ей и так хорошо, с мужем и дочкой. И все-таки она оглянулась на Кеню: кожа у него на затылке грубая, красноватая и толстая, бритый подбородок дерет, как сучковатое дерево; а у того, у другого, затылок и подбородок - что розовый бархат. Нет, не надо об этом думать; она никогда больше не притронется к розовому бархату, раз мальчишка мечтает о совершенно немыслимом. Лиза жалела только об утраченном маленьком удовольствии и подумала про себя, что дети и в самом деле растут слишком быстро.
И так как на щеках ее снова заиграл легкий румянец, Кеню заметил, что у нее «чертовски цветущий вид». Он посидел с ней за прилавком, все время повторяя:
- Тебе нужно почаще выходить из дому. Это тебе полезно. Хочешь, пойдем как-нибудь в театр, в Гэте, где госпожа Табуро смотрела эту, как ее, такую занятную пьеску…
Лиза улыбнулась, ответила, что там видно будет. Затем снова куда-то исчезла. Кеню подумал, что она чересчур добра к этой скотине Гавару: очень надо за ним гоняться! Кеню не видел, как жена поднялась по лестнице на мансарду. А Лиза уже вошла в комнату Флорана, сняв ключ от нее с гвоздя на кухне. Она надеялась узнать что-нибудь в этой комнате, раз нельзя было рассчитывать на торговца живностью. Лиза медленно обошла комнату, обследовала все четыре угла, кровать, камин. Окно на маленький балкон было открыто; усыпанное почками гранатовое деревце купалось в золотой пыли заходящего солнца. Лизе вдруг показалось, что Огюстина никогда не переезжала из этой комнаты, что девушка ночевала тут еще накануне, - здесь и не пахло мужчиной. Лизу это поразило: она приготовилась увидеть подозрительные ящики, шкафы с надежными запорами. Она подошла к летнему платью Огюстины, по-прежнему висевшему на стене, и пощупала его. Затем села наконец за стол и стала читать недописанную страницу, на которой дважды повторялось слово «революция». Лиза испугалась, открыла ящик стола и увидела, что он битком набит бумагами. Но тут в ней проснулась совесть перед лицом чужой тайны, которую доверили ненадежной охране этого плохонького некрашеного стола. Лиза нагнулась над бумагами; она попробовала было понять, что это такое, не прикасаясь к рукописи и очень волнуясь, как вдруг вздрогнула: косой солнечный луч озарил клетку, и зяблик звонко запел. Лиза задвинула ящик. Нет, она не может решиться на такой ужасный поступок.
Стоя в задумчивости у окна и размышляя о том, что надо бы посоветоваться с мудрым человеком - с аббатом Рустаном, - Лиза заметила внизу, подле пассажа рынка, кучку людей, столпившихся вокруг носилок. Смеркалось; однако Лиза отчетливо увидела плачущую Кадину в центре группы; на краю тротуара стояли, взволнованно разговаривая, Флоран и Клод; башмаки у них были белые от пыли. Лиза поспешила спуститься вниз, удивленная их скорым возвращением. Едва успела она подойти к прилавку, как явилась мадемуазель Саже с донесением:
- В погребе нашли этого шалопая Майорана с разбитой головой… Вы пойдете посмотреть, госпожа Кеню?
Лиза перешла улицу, чтобы взглянуть на Майорана. Юноша лежал с закрытыми глазами, очень бледный; на лоб упала белокурая прядь, жесткая от запекшейся крови. В толпе говорили, что беда невелика; к тому же мальчишка и сам виноват, он в погребах бог знает как безобразничал, кто-то предположил, что он хотел перепрыгнуть через стол, где режут птицу, - это-де его излюбленная игра, - и упал, рассек себе лоб о камень. А мадемуазель Саже шептала, указывая на плачущую Кадину:
- Его, должно быть, толкнула эта дрянь. Они вечно шляются вдвоем по закоулкам.
Свежий уличный воздух привел Майорана в чувство; он широко открыл удивленные глаза и по очереди оглядел всех; затем, приподнявшись и увидев склоненное над ним лицо Лизы, нежно ей улыбнулся, всем своим видом выражая смирение и ласковую покорность. По-видимому, он ничего не помнил. Лиза, почувствовав облегчение, сказала, что его тотчас же надо отправить в больницу; она навестит его и принесет ему апельсинов и печенья. Голова Майорана снова упала на носилки. Когда его опять понесли, Кадина пошла следом; на шее у девочки висел лоток с воткнутыми в мох букетиками фиалок и на них капали горючие слезы; но сейчас ей было не до цветов, опаленных ее неутешным горем.
У входа в колбасную Лиза услышала, как Клод, пожимая на прощание руку Флорана, вполголоса говорил:
- Ах, проклятый мальчишка! Испортил мне сегодняшний день… А все-таки мы с вами знатно провели время!
И в самом деле, Клод и Флоран вернулись в город бесконечно усталые и счастливые. Они принесли с собой свежее благоухание чистого воздуха. В то утро г-жа Франсуа распродала овощи до рассвета. Все трое зашли за ее повозкой, стоявшей в «Золотой бусоли» на улице Монторгей. То было словно предвкушение сельских радостей в самой гуще Парижа. За рестораном «Филипп», украшенным до второго этажа золочеными панелями, есть двор, совсем деревенский, грязный, кипящий жизнью, пропахший свежей соломой и конским навозом; здесь в рыхлой земле роются стаи кур; к соседним старым домам прислонились позеленевшие деревянные строения с лестницами, галереями, дырявыми крышами; тут-то, в глубине двора, под бревенчатым навесом, дожидался Валтасар в полной упряжи, уплетая овес из мешка, привязанного к недоуздку. Валтасар побежал рысцой по улице Монторгей, явно довольный, что так быстро возвращается в Нантер. Однако он пустился в обратный путь не порожняком. Огородница заключила сделку с предприятием, занимавшимся очисткой Центрального рынка; г-жа Франсуа два раза в неделю вывозила оттуда полную тележку листьев, которые набирают вилами из кучи отбросов, загромождающих тротуары вокруг рынка. Это служит превосходным удобрением. Через несколько минут на рынке наполнили повозку до краев. Клод и Флоран растянулись на своей пышной постели из зелени; г-жа Франсуа взяла в руки вожжи, и Валтасар снова тронулся, уже медленно, повесив голову оттого, что приходится тащить на себе такую уйму народа.
Прогулка была задумана давно. Г-жа Франсуа сияла, она любила этих двух людей; им была обещана такая яичница с салом, какую в «вашем подлом Париже» не подадут. А они радовались, предвкушая день беззаботного отдыха и праздности - он еще только-только занимался. Вдали их ждал Нантер - уготованная для них чистая радость.
- Как вы там, удобно устроились? - спросила г-жа Франсуа, сворачивая на улицу Нового моста.
Клод поклялся, что ему «мягко, как на перине новобрачной». Оба лежали на спине, закинув руки за голову, и смотрели на бледное небо, в котором гасли звезды. Пока ехали по улице Риволи, они хранили молчание, ожидая, когда кончатся дома, слушая, как милая женщина тихо разговаривает с Валтасаром:
- Ну-ну, не надсаживайся, старина… Нам спешить незачем, помаленьку доберемся…
У Елисейских полей, когда художник заметил, что по обе стороны виднеются лишь макушки деревьев на окраинах зеленого массива Тюильри, он встрепенулся и заговорил; говорил он один. По пути, подле улицы де Руль, Клод засмотрелся на боковой портал церкви св.Евстафия, видневшийся издали, из-под огромного навеса одной из галерей Центрального рынка. Клод все время возвращался к этой картине, пытаясь найти в ней некий смысл.
- Любопытное получается сопоставление, - говорил он. - Эта часть церкви словно замкнута в чугунной галерее… Одно убьет другое, камень будет убит железом, - близятся сроки… Послушайте, Флоран, вы верите в случайность? А мне кажется, что не одна только необходимость проложить галерею по прямой линии побудила архитектора ввести, таким вот способом, розетку церкви в самую середину рынка. Видите ли, в этом заключается настоящий манифест, утверждающий: лицом к лицу со старым искусством выросло новое искусство - реализм, натурализм, называйте его как хотите… Вы не согласны со мной?
Флоран не откликнулся, и Клод продолжал:
- Впрочем, архитектура этой церкви - смешанного стиля: средневековье здесь уже угасает, и слышится первый лепет Возрождения… А заметили вы, какие церкви строят для нас, в наши дни? Они похожи на что угодно: на библиотеки, обсерватории, голубятни, казармы; да только никто не поверит, что в них обитает господь бог. Истинные зодчие храма господня вымерли, и сейчас было бы величайшей мудростью прекратить возведение этих уродливых каменных скелетов, которые нам некем заселить… С начала века был выстроен лишь один самобытный архитектурный памятник, памятник, который ниоткуда не заимствован, который естественно вырос на почве современности; и это Центральный рынок - слышите, Флоран? Центральный рынок, смелое - да, да, смелое! - человеческое творение, и все-таки пока еще робкое провозвестие стиля двадцатого века… Вот почему святой Евстафий обмишурился, черт подери! Святой Евстафий со своей розеткой пустует, а рядом раскинулся рынок, кипящий жизнью… Вот что я вижу, дружище!
- Ну и ну! - засмеялась г-жа Франсуа. - Знаете, господин Клод, вам, видно, бабушка ворожила: язык у вас без костей! Валтасар и тот навострил уши, вас заслушался… Н-но, пошел же, Валтасар!
Повозка медленно поднималась в гору. В этот утренний час проспект на Елисейских полях был безлюден, пустовали его чугунные скамейки вдоль обоих тротуаров, его лужайки, пересеченные зелеными массивами, теряющиеся вдали под синеющими кронами деревьев. По большой поляне рысью проехали всадник и всадница. Флоран, соорудивший себе подушку из вороха капустных листьев, не отрываясь смотрел в небо, на котором разливалось большое розовое зарево. Временами он закрывал глаза, чтобы лучше почувствовать струившуюся в лицо утреннюю прохладу; он испытывал такое счастье, отдаляясь от рынка и приближаясь к источнику чистого воздуха, что утратил дар слова и даже не слушал, о чем идет речь.
- Нечего сказать, хороши они, те, кто преподносит искусство, как игрушку в коробочке! - помолчав, заговорил Клод. - Их основное положение таково: нельзя создавать искусство с помощью науки, промышленность убивает поэзию; и вот все дураки начинают оплакивать цветы, как будто кто-нибудь покушается на цветы… В конце концов это мне положительно осточертело. Мне иногда хочется ответить на такое нытье картинами, которые явились бы вызовом. Приятно было бы немножко позлить этих добрых людей… Хотите, скажу, что было моим лучшим произведением за все время моей работы, произведением, которым я и сейчас еще больше всего доволен? Это целая история… В прошлом году, в сочельник, когда я был у моей тетушки Лизы, колбасник Огюст, - да вы знаете этого идиота, - вот он как раз и оформлял витрину. Ах, мерзавец! Довел меня до исступления, до того бесцветно компоновал он ансамбль своей выставки! Я попросил его убраться, сказав, что представлю ему все в наилучшем виде. Понимаете, я располагал всеми чистыми тонами: красным цветом шпигованных языков, желтым - окороков, голубым - бумажных стружек, розовым - початых кусков колбасы, зеленым - листьев вереска и особенно - черными красками кровяных колбас: такого великолепного черного цвета на моей палитре еще не бывало. Разумеется, серые тона необыкновенно тонких оттенков дали мне бараньи сальники, сосиски, печеночные колбасы, свиные ножки в сухарях. И вот я создал настоящее произведение искусства. Я взял блюда, тарелки, глиняные миски, банки; я подобрал тона и составил изумительный натюрморт, в котором ракетой взрывались яркие краски, сопровождаемые искусно подобранной гаммой. Красные языки тянулись вверх, как сладострастные языки пламени, а черные кровяные колбасы вносили в светлую мелодию сосисок мрак грозного пресыщения. Я поистине создал картину - ну право же, изобразил рождественское объедение, полуночный час, посвященный жратве, восторг прожорливых желудков, опустошенных церковными псалмами. Дюжая индейка на верху витрины выставляла напоказ свою белую грудь, из-под кожи у нее сквозили черные пятнышки трюфелей. Это было нечто варварское и великолепное - как бы само брюхо в ореоле славы, но представленное в такой беспощадной манере, с такой яростной насмешкой, что перед витриной собралась толпа, встревоженная этой пылающей выставкой снеди… Когда тетушка Лиза пришла из кухни, она перепугалась, вообразив, что я поджег сало в лавке. А главное, индейка показалась ей до того непристойной, что она меня выставила вон, меж тем как Огюст наводил порядок, демонстрируя всю свою глупость. Эти скоты никогда не поймут языка красок, не поймут красного пятна, положенного рядом с серым. Шут с ними, это все-таки мой шедевр. Ничего лучшего я никогда не создавал.
Клод замолчал, улыбаясь, увлекшись воспоминаниями. Повозка поравнялась с Триумфальной аркой. Здесь на высоте веяло мощным дыханьем ветров с открытых дорог вокруг этой огромной площади. Флоран сел, вдыхая полной грудью первые свежие запахи, которые поднимались от поросших травою городских укреплений. Он повернулся и, перестав смотреть на Париж, пытался разглядеть вдали деревню. Подле улицы Лоншан г-жа Франсуа указала ему то место, где она его подобрала. Флоран глубоко задумался. Он смотрел на нее, такую здоровую и спокойную, сидевшую вытянув немного вперед руки с вожжами. Эта женщина, с низко повязанным на лбу платком, с обветренным лицом, выражавшим грубоватую доброту, была куда красивей Лизы. И стоило ей чуть-чуть щелкнуть языком, как Валтасар, навострив уши, ускорял шаг, быстрее трусил по мостовой.
Въехав в Нантер, повозка свернула налево в узкую улочку, проехала вдоль каменных оград и остановилась в глубине какого-то тупика. Это был край света, как выражалась г-жа Франсуа. Теперь нужно было выгрузить капустные листья. Клоду и Флорану хотелось избавить от этой работы помощника огородницы, занятого посадкой салата. Каждый из них вооружился вилами, чтобы сбрасывать удобрение в навозную яму. Это доставляло им удовольствие. Клод питал симпатию к навозу. Очистки, комья рыночной грязи, отбросы, упавшие с гигантского стола рынка, продолжали жизнь, возвращаясь туда, где выросли эти овощи, и давали тепло другим поколениям капусты, репы, моркови. Все это вновь обретало жизнь, превращаясь в великолепные плоды, чтобы снова красоваться на тротуарах у рынка. Париж все превращал в тлен, все возвращал земле, которая, не зная устали, возрождала то, что уничтожала смерть.
- Ага, эту капустную кочерыжку я узнаю! - сказал Клод, сбрасывая с вил последнюю охапку. - Она, наверное, в десятый раз, если не больше, вырастает вон там в углу, у абрикосового дерева.
Флоран рассмеялся. Потом о чем-то задумался, медленно прохаживаясь по огороду, пока Клод писал этюд с конюшни, а г-жа Франсуа готовила завтрак. Огород представлял собой длинную полоску земли с узкой дорожкой посредине. Участок тянулся вверх по отлогому склону; закинув голову, отсюда можно было увидеть невысокие казармы Мон-Валерьена на вершине холма. Огород отделяла от других участков живая изгородь, высокие стены боярышника заслоняли горизонт зеленым занавесом; казалось, окрест один лишь Мон-Валерьен, одолеваемый любопытством, привстал на цыпочки, чтобы заглянуть за ограду к г-же Франсуа. Безбрежным покоем веяло от невидимых полей. Здесь, среди четырех стен изгороди, майское солнечное тепло было напоено негой и тишиной, пронизано гудением пчел, истомой радостного зарожденья. То тут, то там раздавалось похрустыванье, шелест, тихий вздох, и тогда начинало казаться, будто слышишь, как рождаются на свет и растут овощи. Квадраты, засаженные щавелем и шпинатом, полоски редиски, репы, моркови, большие грядки картофеля расстилались скатертями по чернозему, зеленели стрелками молодых побегов. Немного подальше полоски салата, лука, порея, сельдерея, высиженные по прямой линии, казались шеренгами оловянных солдатиков на параде; зеленый горошек и фасоль уже начинали обвиваться своими тонкими усиками вокруг леса колышков, который обещал в июне превратиться в густую чащу. Кругом нельзя было сыскать ни одного сорняка. Огород казался двумя параллельно раскинутыми коврами с правильным орнаментом - зеленым на красноватом фоне, - которые каждое утро тщательно чистят щеткой. А серая бахрома из тимьяна опушила с обеих сторон дорожку.
Флоран ходил взад и вперед среди благоухания разогретого солнцем тимьяна. Покой и чистота земли наполняли его счастьем. Почти год он видел только овощи, истерзанные в тряских тележках, сорванные накануне, еще истекающие кровью. Сейчас он радовался, видя их в родной им земле, спокойно живущими в черноземе, здоровыми от макушки до корешков. Широкие физиономии капусты сияли благополучием, морковь была веселая, а листья салата беспечно, словно гуляки, тянулись чередой друг за дружкой. Сейчас Центральный рынок, который Флоран покинул нынешним утром, представлялся ему обителью мертвых, где валялись только трупы живых существ, бойней, где царят смрад и разложение. И он замедлял шаг, он отдыхал в огороде г-жи Франсуа - так отдыхают те, кто долго скитался среди оглушительного шума и мерзких запахов. Гам и тошнотворная сырость рыбного павильона рассеялись; Флоран возрождался на чистом воздухе. Клод был прав: на рынке гибнет все. Земля - вот жизнь, вот извечная колыбель, источник здоровья мира.
- Яичница готова! - крикнула г-жа Франсуа.
Когда все трое уселись за стол на кухне, где в открытую дверь светило солнце, они так весело принялись за еду, что изумленная г-жа Франсуа, глядя на Флорана, только приговаривала:
- Да вы стали совсем другой, помолодели на десять лет. Это все ваш подлый Париж нагоняет на вас такой мрак. И мне кажется, будто теперь солнышко заглянуло вам в глаза… Право, от больших городов один лишь вред; вам надо бы сюда перебраться.
Клод смеялся, уверял, что Париж великолепен. Он отстаивал в нем все, вплоть до сточных канав, сохраняя при этом нежную любовь к деревне. После завтрака г-жа Франсуа и Флоран остались одни на огороде, на том участке, где было посажено несколько плодовых деревьев. Они сидели на земле и вели серьезный разговор. Г-жа Франсуа давала ему советы, в которых чувствовались материнская забота и нежность. Она задавала ему тысячу вопросов о его жизни, о его планах на будущее и с чистосердечной простотой предложила ему себя, если когда-нибудь она понадобится ему для того, чтобы он чувствовал себя счастливым. Флоран был глубоко тронут. Никогда еще ни одна женщина так с ним не разговаривала. Она казалась ему здоровым и жизнерадостным растением, выросшим, подобно овощам на черноземе ее сада; когда же ему вспоминались всякие Лизы и Нормандки - все эти красавицы Центрального рынка, - он видел в них лишь сомнительную женскую плоть, приукрашенную, как товар для витрины. Несколько часов он полной грудью вдыхал здесь безмятежную радость, избавленный от сводивших его с ума запахов жратвы, возрожденный живительными соками деревни, подобно той капусте, о которой Клод говорил, что видел, как она в десятый раз вырастает на этой земле.
В пять часов дня Клод и Флоран простились с г-жою Франсуа. Им хотелось вернуться в город пешком. Огородница проводила их до угла проулка и, задержав на мгновенье руку Флорана в своей, тихо сказала:
- Если когда-нибудь у вас будет горе, приезжайте.
Несколько минут Флоран шел молча, угрюмый, сознавая, что здоровье его осталось там, позади. Дорога от Курбвуа была белой от пыли. И Флоран и художник любили большие прогулки, любили слушать гулкий стук грубых башмаков по утоптанной земле. При каждом движении за их каблуками взвивались легкие струйки пыли. Косые лучи солнца ложились на дорогу и необычайно удлиняли бегущие тени, которые вытянулись поперек мостовой, так что головы достигали до самой обочины, скользили по противоположному тротуару.
Клод дружелюбно поглядывал на эти две тени, идя крупным, ровным шагом и размахивая руками, счастливый и увлеченный мерным ритмом движения, который он еще подчеркивал тем, что раскачивался на ходу. Затем, словно очнувшись от грез, он спросил:
- А знаете ли вы «Войну толстых и тощих»?
Удивленный Флоран ответил, что не знает. Тогда Клод оживился и стал рассказывать об этой серии гравюр, отзываясь о них с высокой похвалой. Он описал несколько эпизодов из серии: толстяки - огромные, лопающиеся от жира - готовят себе вечернюю жратву, а тощие, согбенные в три погибели вечной голодовкой, засматривают с улицы, - этакие жердяи с завистливыми глазами; и еще другая гравюра: толстяки с обвислыми щеками, сидя за столом, гонят прочь тощего, который осмелился смиренно пробраться внутрь и похож на кеглю среди племени шаров. Клод видел в этой серии гравюр трагедию рода человеческого; в заключение он стал классифицировать всех людей на разряды тощих и толстых, поделив их на две враждующие группы, из которых одна пожирает другую, нагуливает брюхо и наслаждается жизнью.
- Каин наверняка был толстым, а Авель - тощим, - сказал Клод. - С тех пор как совершилось первое убийство, прожоры всегда пьют кровь тех, кто не досыта ест… Вот он, вечный пир жизни: начиная с самого слабого и кончая самым сильным, каждый пожирает своего соседа и в свой черед пожирается другим… А следственно, милейший, остерегайтесь толстых.
Клод помолчал, продолжая следить взглядом за двумя тенями, которые заходящее солнце все удлиняло. И прошептал:
- Мы с вами тощие, понимаете… Скажите-ка мне, много ли места отведено под солнцем таким субъектам, у которых брюхо запало, как у нас с вами?
Флоран, улыбаясь, смотрел на две тени. Но Клод рассердился. Он закричал:
- Ничего смешного тут нет! Я, например, страдаю от того, что я тощий. Будь я толстым, я бы спокойно занимался живописью, имел бы отличную мастерскую, продавал бы свои картины на вес золота. А вместо этого я обречен быть тощим; я хочу сказать, что зря расходую свой темперамент, когда пытаюсь изобретать всякие штуки, на которые глядя толстые только плечами пожмут. Таким я и помру - наверняка даже, и останутся от меня лишь кожа да кости, до того иссохну, что меня можно будет положить между двумя страничками книги, да так и похоронить… А вы сами! Ведь вы на диво тощий, вы король тощих, честное слово! Помните, как вы сражались с рыбницами? Изумительное было зрелище: эти огромные груди, которые лезли в атаку на вас, на узкогрудого; и они действовали так, руководясь инстинктом, они охотились за тощим, как кошки охотятся за мышами… Понимаете ли, толстый, вообще говоря, испытывает ужас перед тощим, поэтому чувствует потребность убрать его с глаз долой - убрать любым способом: перекусить ему глотку или растоптать. Вот почему я бы на вашем месте принял меры предосторожности. Кеню ведь толстые, Меюдены толстые, - словом, вокруг вас одни только толстые. Меня бы это обеспокоило.
- А Гавар? А мадемуазель Саже? А ваш приятель Майоран? - спросил Флоран, все еще улыбаясь.
- О, если вам угодно, - ответил Клод, - я могу классифицировать для вас всех наших знакомых. У меня в мастерской уже давно лежит папка с зарисовками и пометками, к какому разряду они принадлежат. Это целый раздел естествознания… Гавар - толстый, но такой, который выдает себя за тощего. Это довольно распространенная разновидность… Мадемуазель Саже и госпожа Лекер - тощие; впрочем, они принадлежат к весьма опасной разновидности тощих - отчаявшихся, способных на все, чтобы потолстеть… Мой приятель Майоран, маленькая Кадина, Сарьетта - эти трое толстые, правда еще невинные, у них сейчас лишь приятный молодой аппетит. Следует заметить, что толстый, пока он не состарился, прелестное создание… А Лебигр - ведь он толстый, верно? Что касается ваших политических друзей, то они почти все тощие: Шарве, Клеманс, Логр, Лакайль. Исключая из их числа только этого дуралея Александра и загадочного Робина. Над Робином мне пришлось поломать голову.
От моста Нейи до Триумфальной арки художник говорил все в том же духе. Он возвращался к своей теме, завершал некоторые портреты каким-нибудь характерным штрихом: Логр - это тощий, у которого брюхо за плечами; красавица Лиза - сплошной живот, а прекрасная Нормандка - сплошная грудь; мадемуазель Саже, наверное, когда-нибудь в своей жизни упустила возможность потолстеть, ибо ненавидит толстых, хотя и презирает тощих; Гавар рискует потерять жир, он кончит свои дни, как высохший клоп.
- А госпожа Франсуа? - спросил Флоран.
Этот вопрос привел Клода в замешательство. Он не находил ответа и бормотал:
- Госпожа Франсуа, госпожа Франсуа… Нет, не знаю, мне никогда не приходило в голову ее как-то классифицировать… Она просто славная женщина, вот и все. Ее не отнесешь ни к толстым, ни к тощим, черт возьми!
Оба расхохотались. Сейчас они подошли к Триумфальной арке. Солнце, садившееся за Сюренскими холмами, было так низко на горизонте, что две исполинские тени легли на белом памятнике черными полосами, похожими на две черты, проведенные тушью; они уходили вверх, возвышаясь над огромными статуями скульптурной группы. Клод совсем развеселился: он размахивал руками, изгибался; потом, зашагав дальше, сказал:
- Видели? Когда солнце село, мы чуть не достали головой до неба.
Но Флоран больше не смеялся. Им снова завладел Париж, Париж, который страшил его теперь, после стольких слез, пролитых о нем в Кайенне. Когда он подошел к Центральному рынку, там стоял удушливый смрад. Флоран понурил голову, возвращаясь к привычному кошмару гигантской жратвы, затаив сладостное и печальное воспоминание о прошедшем дне, овеявшем его чистотой и здоровьем, пронизанном ароматами тимьяна.

5

На следующий день, к четырем часам, Лиза пошла в церковь св.Евстафия. Хотя ей нужно было только перейти площадь, она появилась в строгом туалете - в черном шелковом платье без отделки и в ковровой шали. Этим она сразила прекрасную Нормандку, которая провожала ее взглядом из-за своего прилавка до самого портала церкви.
- Еще чего не хватало! - со злостью заметила она. - Теперь на толстуху припала страсть к попам… Что ж, может поспокойней станет, когда покропит задницу святой водой.
Нормандка ошибалась, Лиза вовсе не была набожной. Она не соблюдала церковных обрядов и имела обыкновение говорить, что старается быть честной во всем, а этого достаточно. Однако Лиза не терпела, когда при ней непочтительно отзывались о религии; она часто останавливала Гавара, любившего рассказывать всякие истории о попах и монашках, о проказах в ризнице. Лиза находила такие разговоры совершенно неуместными: каждый волен веровать или не веровать, это дело совести. К тому же священники большей частью люди достойные. Таков известный ей аббат Рустан из церкви св.Евстафия - высокопорядочный человек, всегда-то он даст дельный совет, всегда можно положиться на его благожелательность. Засим следовало разъяснение, что религия для большинства людей совершенно необходима; в глазах колбасницы религия была чем-то вроде полиции, помогающей поддерживать порядок, без которой не могло бы существовать никакое правительство. Когда Гавар позволял себе вольности на этот счет, говоря, что надо бы выгнать попов и закрыть их лавочку, Лиза отвечала:
- А что толку? Не пройдет и месяца, как на улицах начнется резня, и надо будет придумывать другого господа бога. В девяносто третьем году так и было… Вы ведь знаете, что я обхожусь без священников, но я всегда скажу: «Они нужны», - потому что они нужны.
И когда Лиза появлялась в церкви, вид у нее был благоговейно-сосредоточенный. Она купила себе красивый молитвенник на случай всяких похорон и свадеб, но никогда его не раскрывала. В соответствующие моменты богослужения она вставала, опускалась на колени, стараясь в каждой позе сохранять необходимую благопристойность. Все это было в ее глазах как бы мундир, в который обязаны облачаться перед лицом религии люди порядочные, коммерсанты и собственники.
Итак, в тот день прекрасная колбасница, переступив порог церкви св.Евстафия, осторожно приоткрыла дверь, обитую выцветшим зеленым сукном, затертым от рук богомолок. Лиза окунула пальцы в чашу со святою водой и старательно перекрестилась. Затем тихо прошла к часовне св.Агнесы, где две женщины, стоя на коленях и закрыв руками лицо, ждали у исповедальни, из которой виднелся край синего платья третьей прихожанки, уже исповедующейся у аббата. Лиза была, по-видимому, раздосадована этим обстоятельством; обратясь к привратнику в черной шапочке, который, волоча ноги, медленно проходил мимо, она спросила:
- Разве сегодня у господина аббата исповедный день?
Привратник ответил, что аббат скоро освободится, его ждут только две кающиеся, и очередь подойдет скоро, а покамест, добавил он, не угодно ли даме присесть. Лиза поблагодарила, умолчав о том, что пришла не исповедоваться. Решив подождать, она мелкими шажками стала прохаживаться по плитам храма, затем дошла до главного портала, остановилась и окинула взглядом высокий неф, отличавшийся от ярко расписанных боковых приделов своей строгостью и простотой. Лиза смотрела на все здесь с некоторым пренебрежением: главный алтарь показался ей слишком бедным, холодное величие камня было ей чуждо; колбаснице больше нравилась позолота и вычурная пестрота боковых часовен. В часовенках, выходивших окнами на улицу Жур, стоял серый сумрак, свет еле проникал сквозь запыленные стекла; а в тех, что выходят на Центральный рынок, горели освещенные закатным солнцем стеклышки витражей, радостной, необыкновенно нежной расцветки - зеленые и особенно желтые, - такие прозрачные, что они напомнили Лизе графинчики с ликером перед зеркалом в погребке Лебигра. Она перешла в эту часть церкви, которая была словно согрета жаром пламенеющих углей; несколько минут Лиза стояла, разглядывая раку, отделку алтарей, роспись, на которой играли лучи, преломленные в стеклах. Церковь была пуста, под безмолвными сводами проходил легкий трепет. На тусклой желтизне стульев темными пятнами выделялись платья каких-то женщин; из запертых исповедален доносился шепот. Пройдя снова мимо часовни св.Агнесы, Лиза заметила, что синее платье по-прежнему распростерто у ног аббата Рустана.
«А мне и десяти секунд хватило бы на все про все», - подумала она в горделивом сознании своей порядочности.
Она прошла в глубь храма. В окутанной безмолвием и мглой часовне Девы Марии, что расположена под сенью двойного ряда колонн за главным алтарем, повеяло сыростью. На витражах - очень темных - вырисовываются лишь одежды святых, ниспадающие широкими алыми и лиловыми складками, пылая, как пламя мистической любви в благоговейно притихшем, задумчивом сумраке. Это обитель тайны, брезжущее предвестие рая, здесь блещут звезды двух свечей; висящие здесь под сводами и смутно различаемые в темноте четыре паникадила с медными светильниками кажутся большими золотыми кадильницами, которые раскачивают ангелы у ложа богоматери. Между колоннами часовни всегда стоят на коленях женщины, опираясь локтями на сиденье повернутого стула и застыв в сладкой истоме, которою дышит церковный мрак.
Лиза, стоя, осматривалась с полным спокойствием. У нее были крепкие нервы. Она подумала: напрасно здесь не зажигают света - было бы куда веселей. А в этой полумгле ей чудилось что-то непристойное, как бы душистый сумрак спальни, и Лиза находила это не очень уместным. От горевшего рядом с нею трехсвечника обдавало жаром лицо, и какая-то старуха счищала большим ножом светлые слезы оплывшего воска. Однако Лиза и здесь, среди пронизывавшего часовню благоговейного трепета, среди безмолвной любовной истомы богомолок, отлично слышала, как стучали колеса фиакров, выезжавших с улицы Монмартр и проносившихся по ту сторону витражей с алыми и лиловыми святыми. А вдали немолчно гремел голос рынка.
Когда Лиза собралась уже уходить из часовни, она увидела входящую Клер, младшую из сестер Меюден, - торговку пресноводной рыбой. Клер зажгла свечу на трехсвечнике. Затем упала на колени за колонной, ударившись о каменную плиту; лицо ее под волной белокурых, рассыпавшихся волос было бледно, как у покойницы. Думая, что никто ее не видит, она заплакала горькими слезами, забилась в смертной тоске, склоняясь до земли, словно от сильного порыва ветра, в страстной молитве, с самозабвением женщины, отдающейся возлюбленному. Прекрасная колбасница была изумлена; Меюдены далеко не отличались благочестием, и как раз Клер имела обыкновение говорить о религии и священниках в таких выражениях, от которых волосы вставали дыбом.
«Что это на нее нашло? - подумала Лиза, возвращаясь к часовне св.Агнесы, - уж не отравила ли эта потаскушка кого-нибудь из своих хахалей?»
Наконец аббат Рустан вышел из исповедальни. Это был красивый мужчина, лет сорока, с благодушной улыбкой на лице. Когда аббат узнал Лизу, он пожал ей обе руки, назвав «дорогой госпожой Кеню», и повел в ризницу, где, сняв с себя стихарь, объявил, что готов к ее услугам. Затем они снова перешли в боковые приделы, примыкающие к улице Жур, и стали беседовать, прохаживаясь по церкви, - аббат в сутане и с непокрытой головой, а Лиза - кутаясь в свою ковровую шаль. Беседа велась вполголоса. В витражах медленно гасло солнце, шаги последних богомолок с легким шорохом замирали на плитах храма.
Лиза изложила свои сомнения аббату Рустану. Между ними никогда не было и речи о религии. Лиза не ходила на исповедь, она просто обращалась к нему в особо трудных случаях, считая его человеком, умеющим хранить тайны, умным советчиком, и предпочитала его, как говаривала сама, темным дельцам, от которых так и разит острогом. Аббат проявлял по отношению к ней безграничную благожелательность; рылся для нее в кодексе законов, указывал, как выгодней поместить капитал, с большим тактом разрешал сомнения совести, рекомендовал поставщиков и на все вопросы, какими бы различными и сложными они ни были, всегда находил готовый ответ, самый непринужденный и естественный, причем не впутывал бога в мирские дела и не пытался извлечь из своих отношений выгоду ни для себя, ни для церкви. Он довольствовался благодарностью и улыбкой своей подопечной. По-видимому, ему доставляло удовольствие оказывать услуги г-же Кеню, красивой женщине, о которой его служанка часто упоминала с почтением как о весьма уважаемой в квартале особе. Но на сей раз от аббата требовался совет по поводу особенно щекотливого дела. Следовало установить, как, не нарушая правил порядочности, должна вести себя г-жа Кеню по отношению к деверю: вправе ли она следить за ним, дабы помешать ему скомпрометировать мужа, дочь и ее самое; а также как далеко простираются ее права при наличии непосредственной опасности. Лиза не спрашивала об этом прямо, в упор; она осторожно задавала вопросы, искусно облекая их в такую форму, чтобы аббат мог рассуждать, не касаясь личностей. Аббат развернул множество взаимоисключающих аргументов. А в заключение признал, что благочестивая душа вправе и даже обязана препятствовать злу, буде применяемые средства необходимы для торжества добра.
- Вот мое мнение, дорогая госпожа Кеню, - сказал он. - Выбор средств для достижения цели - дело всегда серьезное. Средства эти становятся опасной ловушкой для людей с заурядной моралью… Но мне известны ваши высокие нравственные качества. Взвешивайте каждое ваше деяние и, если ничто в вас не воспротивится, действуйте смело… Натуры честные наделены прекрасным даром вносить частицу своей честности во все, с чем они соприкасаются.
И, переменив тон, он продолжал:
- Передайте, пожалуйста, привет господину Кеню. Как-нибудь загляну к вам, чтобы расцеловать мою славную крошку Полину… До свиданья, дорогая госпожа Кеню, я всегда к вашим услугам.
Аббат направился в ризницу. А Лиза, уходя, полюбопытствовала взглянуть, молится ли еще Клер; но Клер уже ушла к своим карпам и угрям; перед часовней Девы Марии, где царила полная тьма, оставались только разбросанные в беспорядке стулья, опрокинутые в пылу благочестия богомолками.
Когда прекрасная колбасница снова переходила площадь. Нормандка, подстерегавшая ее выход из церкви, узнала Лизу в вечернем сумраке по ее пышным формам.
- Ну и ну! - воскликнула Нормандка. - Она провела там больше часа. Когда попы очищают ее от скверны грехов, мальчики из хора выстраиваются цепочкой, чтобы ведрами отправлять помои на улицу.
На следующее утро Лиза пошла прямо в комнату Флорана. Она расположилась там совершенно спокойно, в уверенности, что никто ее не потревожит; впрочем, если появится Флоран, всегда можно соврать - сказать ему, что пришла проверить, не нужно ли переменить простыни. Она видела его внизу, в павильоне морской рыбы, чрезвычайно озабоченного. Итак, усевшись перед столиком, Лиза вынула из него ящик, поставила к себе на колени и осторожно стала вынимать рукописи, стараясь укладывать связки бумаг обратно в том же порядке. Сначала она нашла первые главы книги о Кайенне, затем всякого рода проекты, планы: план замены городских пошлин на продукты налогом на заключаемые торговые сделки, проект реформы административной системы Центрального рынка и другие. Эти листки, исписанные тонким почерком, который она с трудом разбирала, показались ей очень скучными; она уже собралась было вставить ящик обратно, решив, что Флоран прячет обличающие его документы где-нибудь в другом месте, и намеревалась даже обыскать тюфяк, набитый шерстью, как вдруг обнаружила в почтовом конверте портрет Нормандки. Фотография была несколько темной. Нормандка снялась стоя, опершись правой рукой на усеченную колонну; на ней были все ее драгоценности и новое шелковое платье, которое так и топорщилось, а на лице сияла дерзкая улыбка. Лиза забыла о девере, о терзавших ее страхах, о том, зачем сюда явилась. Она вся ушла в созерцание, на которое способна только женщина, разглядывающая другую женщину без помехи, не боясь, что за ней наблюдают. Никогда еще ей не доводилось так хорошо рассмотреть соперницу. Она изучала ее волосы, нос, рот, отодвигала фотографию, подносила поближе к глазам. Затем, поджав губы, прочла надпись на обороте, выведенную крупными каракулями: «Луиза - своему другу Флорану». Колбасница вознегодовала: ведь это признание! Ей захотелось забрать карточку своей противницы, сохранить как оружие против нее. Но она медленно вложила фотографию обратно в конверт, подумав, что с ее стороны это было бы нехорошо; а к тому же карточка от нее все равно не уйдет.
И тут, когда Лиза, опять принявшись за разрозненные листки, стала их аккуратно перебирать, ей пришло на ум заглянуть в глубь ящика, туда, куда Флоран засунул нитки и иголки Огюстины; именно там, между молитвенником и «Толкователем снов», она нашла то, что искала: весьма компрометирующие Флорана записи, хранимые просто в серой бумажной папке. Мысль о восстании, о ниспровержении Империи с помощью заговора, которую Логр однажды вечером высказал у Лебигра, постепенно созрела в пылкой душе Флорана. Вскоре он стал видеть в этом свой долг, свою миссию. То была цель, наконец, обретенная после бегства из Кайенны и возвращения в Париж. Считая себя вправе отомстить за свою изнуренную плоть этому городу, жиревшему, пока поборники справедливости подыхали с голоду в ссылке, Флоран взял на себя осуществление правосудия; он замыслил восстать из самых недр рынка, чтобы уничтожить царство жратвы и пьяного разгула. Его чувствительный темперамент служил благоприятной почвой для навязчивой идеи. Все принимало чудовищно преувеличенные размеры в его мозгу; у Флорана возникали самые странные представления; он возомнил, будто после его возвращения в Париж рынок завлек его, чтобы обессилить, отравить своим смрадом. Мало того: Лиза якобы старалась, чтобы он оскотинился; он избегал ее по два, по три дня, словно она химический растворитель, словно, если Флоран к ней приблизится, его воля растает. Приступы ребяческого страха и бунтарские порывы неизменно переходили в необычайную нежность, в жажду любви, которую он скрывал, стыдясь ее, как подросток. По вечерам воздействие отравляющих запахов на его мозг было особенно ощутимо. Нервы у Флорана были напряжены, он чувствовал себя несчастным после проведенного дня и, не решаясь уснуть из тайного страха перед этой формой небытия, засиживался допоздна у Лебигра или у Меюденов; а возвращаясь домой, не ложился и писал, чтобы подготовить восстание по все правилам. Постепенно у него сложился целый план организации. Он разделил Париж на двадцать секций, соответственно количеству районов; каждую возглавлял командир - как бы генерал, - в чьем подчинении находились двадцать лейтенантов, командующих двадцатью отрядами из членов организации.
Еженедельно должен был собираться совет командиров секций, при этом каждый раз в другом месте; кроме того, в целях конспирации членам отряда полагалось знать лишь своего лейтенанта, который сам тоже поддерживал связь только с командиром своей секции; по мнению Флорана, было бы полезно также, чтобы отряды не знали о своих подлинных функциях, приписывали себе другие, вымышленные; это давало бы возможность навести полицию на ложный след. Что касается повода для вооруженного выступления, то он был чрезвычайно прост: нужно, дождавшись окончательного сформирования боевой организации, воспользоваться первым же политическим волнением. А так как организация, наверное, будет располагать только некоторым количеством охотничьих ружей, то сначала следует захватить командные посты, разоружить пожарных, парижскую городскую жандармерию и пехоту, как можно дольше оттягивая вооруженное столкновение и призывая всех присоединяться к народу. Затем шествие направится прямо к Законодательному корпусу, чтобы оттуда идти в ратушу. Этот план, за который Флоран принимался каждый вечер, как за сценарий драмы, дававший разрядку его нервному возбуждению, был набросан пока лишь на клочках бумаги, исчерканных вдоль и поперек, так что можно было восстановить авторские поиски и следить за фазами развития замысла - одновременно и детского и научного. Когда Лиза пробежала глазами эти записи, ее охватила дрожь; хотя она и не все в них поняла, она не осмелилась больше прикасаться к этим бумагам, словно это заряженное ружье, - вот-вот выстрелит.
Больше всего напугал Лизу последний найденный ею набросок. Он представлял собой полулист бумаги, на котором Флоран нарисовал образцы знаков различия для командиров и лейтенантов; рядом с ними были изображены флажки отрядов. Подписи карандашом указывали даже цвета флажков для всех двадцати районов. Знаком различия командира служил красный шарф, а лейтенанта - нарукавная повязка, тоже красная. Лиза восприняла найденный лист бумаги как бунт в действии: она уже видела, как все эти люди в красных лоскутьях маршируют мимо ее колбасной, палят из ружей в зеркала и мрамор лавки, расхищают сосиски и свиные колбасы с витрины. Гнусные замыслы деверя были посягательством на нее самое, на ее благополучие. Лиза закрыла ящик стола и оглядела комнату, размышляя о том, что никто иной, как она дала кров этому человеку, он спал на ее простынях, пользовался ее мебелью. Особенно негодовала Лиза при мысли, что он таил свою ужасную адскую машину в этом маленьком некрашеном столике, который служил ей некогда, еще до замужества, при дядюшке Граделе, - в этом невинном, колченогом столике.
Лиза стояла, обдумывая, как поступить. Прежде всего - бесполезно посвящать в это Кеню. Сначала у нее мелькнула мысль объясниться с Флораном, но она боялась, что он уйдет и осуществит свое преступление в другом месте, а озлобясь на родичей, все равно их скомпрометирует. Колбасница немного успокоилась и решила продолжать слежку. При первой опасности будет видно. А в общем, она уже имеет возможность отправить его обратно на каторгу.

Предыдущая страница 8 Следующая страница


9 Эмиль Золя

Вернувшись в лавку, Лиза застала Огюстину в крайнем волнении: уже больше получаса, как исчезла крошка Полина. На тревожные расспросы Лизы продавщица отвечала лишь одно:
- Не знаю, сударыня… Она только что была на тротуаре с каким-то мальчуганом… Я на них посматривала, а потом стала резать окорок для покупателя и больше их не видела.
- Пари держу, что это Мюш, - воскликнула колбасница, - ах, негодный мальчишка!
И в самом деле, это был Мюш. Полине, которая как раз в этот день обновила свое платьице в голубую полоску, захотелось им пощеголять. Она стояла перед лавкой, очень пряменькая и чинная, поджав губки с тем важным видом, какой бывает у маленькой женщины шести лет, когда она боится запачкать свой наряд. Из-под ее лазурно-голубой юбочки, очень короткой, очень накрахмаленной и топорщившейся, как пачка балерины, выглядывали туго натянутые белые чулки и лакированные ботинки; а ее широкий фартучек с большим вырезом был обшит на плечах узкой вышитой оборкой, из-под которой виднелись голенькие и розовые, детски прелестные ручонки. В ушах у Полины красовались бирюзовые сережки, на шее - золотой крестик, в волосах - голубой бархатный бант; аккуратно причесанная, пухлая и выхоленная, как ее мать, она походила на новенькую куклу, блистающую парижским изяществом.
Мюш заметил ее с рынка. Он занимался тем, что бросал в канаву дохлых рыбешек, которых уносило течением, и шел вслед за ними по тротуару, приговаривая: «Они плавают». Однако вид Полины, такой красивой и нарядной, заставил его пуститься к ней со всех ног через дорогу, без шапки, в рваной блузе и спадающих штанишках, из которых вылезала рубашка, - в самом что ни на есть истерзанном виде, отличающем семилетнего сорванца. Мать строго запретила Мюшу играть «с этой дурой девчонкой, которую родители так закармливают, что она того и гляди лопнет». Мюш повертелся вокруг Полины, затем подошел ближе и захотел потрогать ее красивое платье в голубую полоску. Полина, сперва польщенная, сделала брезгливую гримаску и отступила, сердито бормоча:
- Пусти меня… Мама не позволяет.
Юный Мюш только расхохотался: он был малый развязный и весьма предприимчивый.
- Еще чего! - сказал он. - Уж очень ты проста! Велика важность, что мама не позволяет… Давай играть в толкалки - ты меня, я тебя, хочешь?
Мюш замыслил скверное дело: запачкать платьице Полины. Но, увидев, что он норовит толкнуть ее в спину, девочка снова попятилась, как будто она собирается совсем уйти. Тогда Мюш утихомирился и, будучи человеком светским, подтянул штаны.
- Ну и глупышка! Это ж для смеху. А знаешь, ты красивенькая во всем этом… Крестик на тебе, верно, мамин?
Полина приосанилась и сказала, что крестик на ней собственный. А Мюш потихоньку довел ее до угла улицы Пируэт; он потрогал ее юбочку, дивясь тому, какая она жесткая, - прямо-таки чудно, - чем доставил девочке неизъяснимое удовольствие. Все время, пока она красовалась на тротуаре, она чувствовала себя обиженной, что никто ею не любуется. Но, невзирая на комплименты Мюша, сойти с тротуара она отказалась.
- Вот остолопка! - закричал Мюш, снова становясь грубым. - Смотри у меня, как двину сейчас, так ты и сядешь на свой сундук, мадам Фу-ты ну-ты!
Полина перепугалась. Тогда Мюш взял ее за руку; сознавая свой промах, он снова стал ласковым и, поспешно порывшись в кармане, объявил:
- А у меня есть су.
При виде монетки Полина успокоилась. Мюш держал перед ней свое су до тех пор, пока девочка, незаметно для себя, не сошла на мостовую, следуя за приманкой. Юному Мюшу положительно везло.
- Ты что любишь? - спросил он.
Полина не сразу ответила, вопрос был трудный, она любила слишком многое. А Мюш перечислял уйму всяких сластей: и лакричный сок, и патоку, и тянучки, и сахарную пудру. При упоминании о сахарной пудре крошка Полина глубоко задумалась: в пудру опускают палец, а потом сосут, - получается очень вкусно. Лицо у нее было весьма серьезное. Наконец она решилась:
- Нет, я больше люблю фунтики.
Тогда Мюш взял ее за руку и повел дальше; она не сопротивлялась. Они пересекли наискосок улицу Рамбюто и по широкому тротуару Центрального рынка дошли до бакалейщика на улице Коссонри, прославившегося своими «фунтиками». «Фунтик» - это узкий бумажный пакетик в форме воронки, в который бакалейщики насыпают остатки сластей со своей витрины - битое драже, рассыпавшиеся на кусочки засахаренные каштаны, грязноватые крошки, оставшиеся на дне банок из-под конфет. Мюш вел себя по-рыцарски, он позволил Полине самой выбрать себе фунтик - синий бумажный фунтик, - оставил его у нее в руках и отдал лавочнику свое су. На тротуаре Полина пересыпала всю сахарную мелочь в оба кармана фартучка; но карманы были так малы, что оказались набитыми доверху. Она тихонько грызла крошку за крошкой, от души наслаждаясь и облизывая палец, чтобы к нему приставала даже мельчайшая сахарная пыль; конфеты подтаяли, и на обоих карманах фартучка проступило по коричневому пятну. Мюш коварно посмеивался. Он держал Полину за талию, мял новое платьице, сколько хотел, и завел ее за угол улицы Пьер-Леско подле площади Дез-Инносан, говоря:
- Ну как? Будешь теперь со мной играть? Ведь в карманах у тебя такие вкусности. Видишь, дуреха, я тебе зла не желаю.
Мюш и сам запускал руку в карманы ее фартучка. Дети вошли в сквер. Именно тут, вероятно, и собирался Мюш завершить свою победу. Он радушно принимал крошку Полину в этом сквере, как в собственных владениях, весьма приятных, где он резвился целыми днями. Полина никогда не уходила так далеко от дома; не будь у нее в кармашках сахар, она зарыдала бы, как похищенная девица. Посреди лужайки с куртинами бил фонтан, расстилая разодранную пополам водную скатерть; а нимфы Жана Гужона, белоснежные на сером фоне камня, наклоняли свои урны, сияя пленительной наготой в сумраке, спустившемся над кварталом Сен-Дени. Дети обошли сквер кругом, глядя, как стекает вода из шести бассейнов, и, привлеченные газоном, разумеется, уже подумывали, нельзя ли перебежать через центральную лужайку или забраться под заросли остролиста и рододендронов - на длинную грядку у решетки сквера. Однако юный Мюш, который уже изловчился помять и сзади красивое платье Полины, сказал, ухмыляясь про себя:
- Давай играть в песок; ты будешь бросать в меня, потом я в тебя, хочешь?
Полина не устояла перед соблазном. Они, зажмуривая глаза, стали бросать друг в друга песком. Песок попадал девочке за открытый лиф, рассыпался по всему телу, набивался в чулки и ботинки. Мюш получал полное удовольствие, глядя, как белый фартучек становится все желтее. Но Мюш, по-видимому, находил его все еще недостаточно грязным.
- Давай сажать деревья, а? - предложил он вдруг. - Знала бы ты, какие красивые садики я умею делать!
- А правда, можно садики! - в полном восхищении пролепетала Полина.
Тогда, благо сторожа в сквере не оказалось, Мюш заставил ее рыть ямки в одной из куртин. Полина стояла на коленях, прямо на рыхлой земле, ложилась на живот, погружала в землю до локтей свои прелестные голые ручонки. А Мюш приносил сучки, ломал ветки. Он сажал деревья в ямки, вырытые Полиной; это и был их сад. Однако Мюш все время говорил, что ямки недостаточно глубокие, и обращался с Полиной, как суровый хозяин с нерадивым работником. Когда же девочка кончила, она была грязна с головы до ног - даже волосы она умудрилась перепачкать землей - и предстала перед Мюшем такой смешной замарашкой, с черными, как у угольщика, руками, что Мюш захлопал в ладоши, крича:
- А теперь надо полить деревья… Понимаешь, иначе они расти не будут.
Итак, все пределы были перейдены. Дети ходили из сквера на улицу, набирали пригоршнями воду в сточной канаве и бегом бежали обратно поливать свои сучки. По дороге у Полины, которая была толстушкой и не умела быстро бегать, вода проливалась сквозь пальцы, стекала по юбке, и после шестой такой пробежки девочка словно вывалялась в канаве. Когда она превратилась в совершенную грязнуху, Мюш нашел, что она необыкновенно мила. Он усадил ее рядом с собой под рододендроном, у садика, который они посадили. Он врал ей, что деревья уже растут. Он взял ее за руку и назвал милой женушкой.
- Ты не жалеешь, что пошла со мной, правда? А то бы торчала еще там на тротуаре, где тебе, верно, было порядком скучно… Вот увидишь, я знаю пропасть всяких игр, в которые играют на улице. Надо будет еще разок сюда прийти. Только маме об этом не говори. Нечего дурочкой-то прикидываться… Если ты хоть пикнешь, знай, я тебя оттаскаю за волосы, попадись мне только на глаза!
Полина со всем соглашалась. А Мюш на прощанье галантно наполнил землей оба кармана ее фартучка. Затем крепко стиснул ее; в нем заговорила мальчишеская жестокость, и он старался сделать ей больно. Но Полина уже съела свой сахар, и сейчас они ни во что больше не играли, поэтому ей стало не по себе. Когда же Мюш начал ее щипать, она заплакала и попросилась домой. Это чрезвычайно рассмешило Мюша, он стал куражиться и пригрозил, что не отведет ее к родителям. Крошка Полина, вконец запуганная, издавала лишь глухие стоны, словно красотка, попавшая в лапы соблазнителя в тайниках второразрядной гостиницы. Дело шло к тому, что Мюш, конечно, поколотил бы ее, чтобы заставить замолчать, как вдруг рядом с ними раздался пронзительный голос, голос мадемуазель Саже:
- Господи помилуй, да ведь это Полина! Изволь сейчас же оставить ее в покое, мерзкий мальчишка!
Старая дева взяла Полину за руку, сокрушаясь о плачевном состоянии ее туалета. Мюш ничуть не испугался; он пошел вслед за ними, исподтишка наслаждаясь плодами своих рук и повторяя, что ведь Полина сама захотела сюда пойти, она-де просто упала. Мадемуазель Саже была постоянной посетительницей сквера Дез-Инносан. Каждый день, после обеда, она проводила здесь часок-другой, чтобы знать, о чем толкует простой люд. По обеим сторонам сквера длинным полукругом тянутся составленные вплотную скамейки. На них тесно сидят бедняки, вышедшие из трущоб узких соседних улиц подышать свежим воздухом. Иссохшие, зябко поеживающиеся старухи в помятых чепцах; молодые женщины в кофтах и плохо сидящих юбках, простоволосые, изнуренные, рано увядшие от нищеты; встречаются здесь и мужчины - опрятные старички, носильщики в засаленных куртках, подозрительные субъекты в черных шляпах; а в аллеях копошатся ребятишки, тащат за собой тележки без колес, насыпают ведерки песком, плачут и грызутся между собой - страшные ребятишки, оборванные, сопливые, которые так и кишат на солнце, как грязные насекомые. Мадемуазель Саже была настолько худа, что могла подсесть на любую скамью. Она слушала, потом заводила разговор с соседкой, с женой какого-нибудь рабочего, желтой и изможденной, которая штопала белье, вынимая из маленькой корзинки, зачиненной веревочками, носовые платки и чулки, дырявые, как решето. Впрочем, у мадемуазель Саже были здесь и знакомые. Под нестерпимый визг ребят и непрерывный стук колес за решеткой сквера, на улице Сен-Дени, здесь возникали бесконечные сплетни, рассказывались разные истории о поставщиках, бакалейщиках, булочниках, мясниках; это была живая газета квартала, пропитанная желчью покупателей, лишившихся кредита, и тайной завистью бедняков. У этих несчастных женщин мадемуазель Саже выведывала постыдные людские тайны - все, что просачивалось из подозрительных меблирашек, исходило из темных конур консьержек, - и непристойные подробности, порожденные злословием, возбуждали, как пряная приправа, ее жадное любопытство. Кроме того, когда она сидела здесь лицом к рынку, перед ней открывалась площадь и стены домов, с трех сторон сквозящих окнами, в Которые она стремилась проникнуть взглядом; мысленно она поднималась наверх, проходила по всем этажам, вплоть до окошек мансарды; она впивалась глазами в занавески, воссоздавала человеческую драму по одному лишь появлению чьей-то головы между ставнями и в конце концов узнала историю всех жильцов, только глядя на открывшиеся перед ней фасады этих домов. Особенно интересовал ее ресторан Барата с его винным погребком, с зубчатым позолоченным навесом над террасой, откуда свешивалась зелень из нескольких цветочных горшков, интересовал и весь узкий фасад этого дома в пять этажей, разукрашенный и расписанный; она любовалась нежно-голубой стеной с желтыми колоннами, стеной, увенчанной раковиной, ей нравился этот бутафорский храм, намалеванный на переднем плане облупившегося дома, который наверху, у края кровли, заканчивался галереей, обитой жестью и покрашенной масляной краской. Мадемуазель Саже читала за неплотно закрытыми жалюзи в красную полоску повесть о приятных завтраках, изысканных ужинах, бешеных кутежах. Она даже прилгала кое-что: здесь якобы кутили Флоран и Гавар с «этими двумя шлюхами», сестрами Меюден; за десертом творилось нечто омерзительное.
Однако едва мадемуазель Саже взяла Полину за руку, девочка заплакала еще горше. Старуха повела ее к воротам сквера, но потом, видимо, раздумала. Она присела на скамью, пытаясь успокоить девочку.
- Ну-ну, перестань плакать, не то полицейские заберут… Я отведу тебя домой. Мы ведь с тобой хорошо знакомы, правда? Я «добрая тетя», ты же меня знаешь… Ну, будет тебе, улыбнись.
Но Полина захлебывалась от слез и твердила, что хочет домой. Тогда мадемуазель Саже спокойно стала ждать, пока она не кончит реветь. Бедная девочка дрожала от холода, платье и чулки у нее были насквозь мокрые; вытирая слезы перепачканными кулаками, она размазала грязь до самых ушей. Когда Полина немного успокоилась, старуха снова заговорила слащавым голоском:
- Ведь у тебя мама не злая, правда? Она тебя очень любит.
- Да-а-а… - отвечала, все еще сквозь слезы, Полина.
- Папа у тебя тоже не злой, он тебя никогда не бьет. А с мамой он не ссорится? О чем они говорят по вечерам, когда ложатся спать?
- Ах, почем я знаю: ведь я уже лежу в постельке.
- Говорят они о твоем кузене Флоране?
- Не знаю.
У мадемуазель Саже лицо стало строже, и она сделала вид, что собирается уйти.
- Ах, так ты, значит, лгунья… Ведь ты знаешь, что нельзя лгать… Раз ты врешь, я брошу тебя здесь одну, и Мюш будет тебя щипать.
Тут вмешался Мюш, который вертелся у скамейки, и сказал свойственным ему решительным тоном маленького мужчины:
- Что вы, она же дура набитая, где ей знать… Я вот знаю, что у моего дружка Флорана вид был здорово чудацкий, когда мама вчера сказала - так просто, для смеху, - что он может ее поцеловать, если это ему нравится.
Но Полина, боясь, что ее бросят, опять заревела.
- Да замолчи ты, гадкая девчонка! - шептала, тряся ее, старуха. - Ладно, я не уйду, я куплю тебе леденец, слышишь, леденец! Так ты не любишь кузена Флорана?
- Нет, мама говорит - он непорядочный.
- Ага! Видишь, значит твоя мама про него говорила!
- Один раз, я взяла к себе в постельку Мутона, я спала с Мутоном… А она сказала папе: «Твой брат бежал с каторги только для того, чтобы нас всех вместе с ним туда отправили».
Мадемуазель Саже тихо ахнула и, задрожав, вскочила. Она словно прозрела, все кругом словно озарил яркий луч света. Схватив снова Полину за руку, она пустилась с ней рысью к колбасной, не проронив ни слова, только взгляд ее стал колючим от охватившей ее острой радости. Мюш, бежавший за ними вприпрыжку, благоразумно скрылся на углу улицы Пируэт. Лиза была в смертельной тревоге. Увидев свою замарашку дочь, она так растерялась, что лишь поворачивала девочку во все стороны, забыв ее отшлепать. А старуха говорила своим ехидным голоском:
- Это все Мюш… Я уж и привела ее к вам, вы ведь понимаете… Накрыла я их вдвоем под деревом в сквере. Не знаю, что они там делали… Я бы на вашем месте ее осмотрела. Он на все способен, этот сын потаскухи.
Лиза онемела. Она не знала, как подступиться к девочке, - такое отвращение вызывали в ней ботинки в грязи, измазанные чулки, порванная юбчонка, запачканные руки и лицо. Голубой бархатный бант, сережки и крестик скрылись под слоем коросты. Но особенно взбесили Лизу карманы, набитые землей. Она наклонилась к Полине и вытряхнула землю прямо на пол, без всякого почтения к его белым и розовым плитам. Затем потащила за собой дочь, вымолвив лишь два слова:
- Ступайте, пакостница!
Мадемуазель Саже, которая, под прикрытием своей широкополой черной шляпы, вдоволь позабавилась этой сценой, поспешила напротив, на другую сторону улицы Рамбюто. Ее крохотные ножки едва касались мостовой; она неслась на крыльях радости, как на крыльях ветерка, щекочущего своими лобзаниями. Наконец она знает все! Почти год она сгорала любопытством, и вот теперь Флоран сразу и целиком оказался в ее власти. То была нечаянная радость, исцелившая ее от тайного недуга; ведь мадемуазель Саже ясно понимала, что, если этот человек не станет добычей сжигавшего ее любопытства, она сгорит на медленном огне. Теперь в ее руках весь квартал рынка; нет больше никаких пробелов в ее сведениях: она может рассказать историю каждой улицы - лавки за лавкой, подряд. И мадемуазель Саже, томно вздыхая от блаженства, вошла в павильон фруктов.
- Эй, мадемуазель Саже! - крикнула Сарьетта из-за своего прилавка. - С чего это вы смеетесь сами с собою? Может, взяли куш в лотерее?
- Нет, нет… Ах, деточка, если б вы только знали!
Окруженная фруктами Сарьетта была очаровательна во всем своем неряшестве, не опасном для такой красавицы. Завитки волос спадали на лоб виноградными гроздьями. Обнаженные руки, обнаженная шея - каждый кусочек ее розовой обнаженной плоти, выставленной для всеобщего лицезрения, - были свежи, как персики и вишни. Шутки ради она повесила себе на уши черешни-двояшки, черные черешни, которые бились о ее щеки, когда она сгибалась, заливаясь звонким смехом. А веселилась Сарьетта оттого, что ела смородину, да так ела, что вымазала губы, подбородок и нос; рот у Сарьетты стал совсем пунцовый, вымазанный ярким соком смородины, словно нарумяненный благовонной помадой из какого-нибудь гарема. От ее платья исходил аромат сливы. Небрежно повязанная косынка благоухала земляникой.
А в тесной лавчонке вокруг нее были нагромождены фрукты. В глубине, на полках, рядами лежали дыни: канталупы, испещренные бородавками, огородные дыни, затянутые как бы серым гипюром, «обезьяний задок» в голых шишках. Роскошные фрукты на витрине, в изящно убранных корзинках, казалось, прятались в зелени - словно круглые щечки, хорошенькие детские личики притаились за лиственным пологом; особенно хороши были персики: румяные монтрейльские, с тонкой, прозрачной кожей, как у северянок; и южные - желтовато-смуглые, как загорелые девушки Прованса. Абрикосы на подстилке из моха отливали янтарными тонами, теми горячими отблесками солнечного заката, что придают такой теплый оттенок коже на затылке у брюнеток, там, где вьются колечками короткие волоски. Простые вишни, подобранные одна к одной, походили на слишком тонкие, улыбающиеся губы китаянки; вишня из Монморанси - на мясистые губы толстухи; «англичанка» отличалась более удлиненной и спокойной формой; а простая ягода, черная черешня, казалась помятой от поцелуев; зато черешня-пеструшка, усеянная белыми и алыми крапинками, усмехалась сердито и весело. Яблоки и груши высились, как правильные архитектурные сооружения, образовывали пирамиды, являли взору то юную розовую грудь, то золотистые плечи и бедра - наготу стыдливой девушки, прячущейся среди листьев папоротника; все они различались своей кожицей: мелкие румяные яблочки в плетеных корзинках, дряблые «рамбуры», «кальвили» в белых платьицах, багровая «канада», «каштанки» в красных прыщиках, светлокожие «ранеты», усыпанные веснушками; затем следовали всевозможные разновидности груш: «бланковая» груша, «Англия», «Бере», «мессир Жан», дюшесы - груши удлиненные, с лебединой шеей или апоплексического сложения, с желтыми или зелеными брюшками, чуть тронутые кармином. Прозрачные сливы рядом с ними казались нежными и малокровными, как девица; «ренклоды» и сливы «брат короля» были покрыты бледным отроческим пушком; мирабель рассыпалась, точно золотые бусины четок, забытых в коробке с палочками ванили. А ягоды тоже благоухали, они благоухали юностью, особенно лесная земляника; она даже душистей, чем крупная садовая земляника, которая попахивает пресной водой из лейки. К этому чистому аромату примешивался тонкий букет малины. Дерзко смеялись красная и черная смородина, лесные орехи; а между тем тяжелые гроздья винограда, набрякшие и пьяные, изнывали в истоме над краем корзины, роняя виноградины, опаленные жаркой ласкою солнца.
Здесь, словно в плодовом саду, напоенном хмельными ароматами, проходила жизнь Сарьетты. Дешевые ягоды - вишни, сливы, земляника, - вповалку лежавшие перед ней на ивовых лотках, выстланных бумагой, раскисали, пачкали витрины, истекая соком, густым, соком, который испарялся в тепле. У Сарьетты иной раз кружилась голова в знойные полуденные часы июля, когда дыни окружали ее испарениями, насыщенными мускусом. Тогда Сарьетта хмелела, из-под ее косынки виднелось открытое больше обычного тело, едва созревшее и по-весеннему свежее, которое соблазняло уста и влекло к себе, как желанная добыча. Это она сама, это ее руки, ее шея наделили все фрукты живой силой любви, теплом шелковистого женского тела. Рядом с ее лавкой старуха торговка, отвратительная карга, выставляла на своем столе только сморщенные яблоки, груши, дряблые, как отвислые груди, дохлые абрикосы, омерзительно желтые, точно дряхлая ведьма. А Сарьетта придавала своей витрине великолепие сладострастной наготы. В каждой вишне рдели красные поцелуи ее губ; шелковистые персики словно выпали из-за ее корсажа; она наделяла сливы нежнейшей кожей своего тела - той, что на висках, той, что на подбородке, той, что в уголках губ; частица ее крови была и в жилках смородины. Чувственный пыл красивой девушки пробуждал жизненные соки и в этих плодах земли, во всем этом плодородии, которое завершалось здесь, на лиственном ложе, в устланных мохом корзиночках. После благоухания жизни, исходившего от початых корзинок и расстегнутого платья Сарьетты, пресными казались ароматы цветочного ряда за ее лавкой.
Однако Сарьетта в тот день совсем опьянела от завалившего рынок огромного привоза мирабели. Она отлично видела, что у мадемуазель Саже есть какая-то важная новость, и старалась заставить ее разговориться; но старуха, переминаясь с ноги на ногу от нетерпения, отвечала:
- Нет, нет, мне некогда… Я бегу к госпоже Лекер. Ах, что я узнала! Приходите туда, если хотите.
А на самом деле мадемуазель Саже зашла в павильон фруктов лишь для того, чтобы поделиться своей новостью с Сарьеттой. И Сарьетта не устояла перед соблазном. Тут же, раскачивая под собою стул, сидел г-н Жюль, выбритый и розовый, как херувим.
- Постереги лавку, хорошо? - сказала ему Сарьетта. - Я вернусь тотчас же.
Но Жюль встал и крикнул ей вдогонку своим густым баском:
- Э, нет, канашка! Ты ведь знаешь, мне надо смываться… А ждать тут час битый, как в прошлый раз, мне неохота… Да и голова разболелась от твоих слив.
И Жюль спокойно ушел, заложив руки в карманы. Лавка осталась без присмотра. Мадемуазель Саже заставила Сарьетту идти почти бегом. В павильоне масла соседка г-жи Лекер сообщила им, что та в подвале. Сарьетта отправилась за ней, а старуха уселась среди сыров.
Внизу, в подвале, очень темно; во избежание пожара кладовые вдоль его улочек разгорожены частой металлической сеткой; в тошнотворных испарениях, скопившихся под низкими сводами, иногда мерцают желтыми пятнами без лучей газовые рожки. Г-жа Лекер сбивала масло на одном из столов, расставленных по линии улицы Берже. Там сквозь подвальные оконца едва пробивается свет. Столы, беспрестанно обмываемые струей воды из кранов, белы, как новые. Г-жа Лекер, стоя спиной к подземному насосу, готовила «мешанку» в дубовом ящике. Она брала лежавшие подле куски различного масла и смешивала их, улучшая один сорт другим, - точно так, как это делается при купаже вин. Согнувшись в три погибели, женщина с острыми ключицами и с обнаженными по плечи тощими, словно сучковатые палки, руками ожесточенно месила масло, которое все белело, начиная походить на мел. Г-жа Лекер обливалась потом и при каждом движении вздыхала.
- Тетенька, с вами хочет поговорить мадемуазель Саже, - сказала Сарьетта.
Госпожа Лекер перестала месить и поглубже натянула чепец, явно пренебрегая тем, что на нем останутся пятна от замасленных пальцев.
- Я кончаю, пусть подождет немножко, - ответила она.
- Она должна рассказать что-то интересное.
- Одну минуту, милая.
Госпожа Лекер снова погрузила руки в месиво. Масло доходило ей уже по локти. Предварительно размягченное в тепловатой воде, оно пропитало жиром, как пергамент, руки торговки, на которых проступали толстые лиловые жилы, рубцами покрывшие кожу, словно лопнувшие венозные сосуды. Сарьетта почувствовала отвращение к этим мерзким рукам, с остервенением обрабатывавшим размягченную массу. Но тут она вспомнила прежнее ремесло: когда-то и она погружала в масло свои очаровательные ручки, месила его по целым дням; пожалуй даже, оно было для нее чем-то вроде миндальной пасты, служило ей кремом, придавая белизну коже и розовый цвет ногтям; может статься, благодаря маслу тонкие пальцы Сарьетты и сохранили гибкость. Итак, после паузы она заметила:
- Мешанка у вас, тетенька, получится неважная… Очень уж твердые эти сорта масла.
- Сама знаю, - вздыхая, ответила г-жа Лекер, - но что поделаешь? Сбыть-то нужно все… Есть люди, которые гонятся за дешевизной; вот и делаешь для них дешевый товар… Да ладно! Масло и так слишком хорошее для покупателей.
Сарьетта подумала, что вряд ли с особой охотой ела бы масло, сбитое руками ее тетушки. Она заглянула в баночку, наполненную каким-то красным раствором.
- Орлянка у вас слишком бледная, - пробормотала она.
Эту краску кладут в мешанку, чтобы придать приятный желтоватый цвет. Торговки полагают, будто секрет орлянки принадлежит только им; однако известно, что она производится просто из зерен орличника; правда, сами торговки делают ее из сока моркови и ноготков.
- Ну, скоро вы кончите? - спросила Сарьетта, которая начинала терять терпение, тем более что отвыкла от спертого воздуха погреба. - Как бы мадемуазель Саже не ушла… Она, верно, узнала что-то очень важное о дяде Гаваре.
Госпожа Лекер сразу же бросила месить. Она отставила свою мешанку и баночку с краской. Затем, пришлепнув съехавший на затылок чепец, пошла вслед за племянницей вверх по лестнице, с беспокойством спрашивая:
- Думаешь, она не стала дожидаться?
Однако г-жа Лекер успокоилась, увидев мадемуазель Саже среди сыров. Она и не собиралась уходить. Все три уселись в глубине тесной лавки. Они придвинулись вплотную друг к другу и во время разговора чуть не сталкивались головами. Добрых две минуты мадемуазель Саже хранила молчание; затем, убедившись, что тетка и племянница сгорают от любопытства, скрипучим голосом начала:
- А Флоран-то… знаете? Вот теперь могу сказать вам, откуда он явился.
И она еще секунду помучила своих слушательниц, смотревших ей прямо в рот.
- Он бежал с каторги, - зловещим шепотом сказала она.
Вокруг них воняли сыры. На обеих полках вдоль задней стены тянулись огромные масляные холмы; бретонское масло выпирало из корзин; покрытые полотном, пучились глыбы нормандского, похожее на скульптурные этюды животов, завернутые в мокрые тряпки; другие, початые куски масла, которым с помощью широких ножей придали форму остроконечных утесов, изрезанных ложбинами и трещинами, были точно выветривающиеся горные вершины, позолоченные бледным осенним закатом. Меловая белизна яиц в корзинах под красным, с серыми прожилками, мрамором прилавка дополняла картину; сырки, называемые «затычками», уложенные верхушка к верхушке в ящиках с соломой, и гурнейские сыры, плоские, как медали, сливались в более темные полосы, тронутые зеленоватыми тонами. Но больше всего скопилось сыров на прилавке. Здесь, рядом с фунтовыми брусками масла, завернутыми в листья свеклы, раскинулся громадный, словно рассеченный топором сыр канталь; далее следовали: головка золотистого честера, головка швейцарского, подобная колесу, отвалившемуся от колесницы варвара; круглые голландские сыры, напоминавшие отрубленные головы с запекшимися брызгами крови; они кажутся твердыми, как черепа, почему голландский сыр и прозвали «мертвой головой». Пармезан, затесавшийся между грудами этой сырной массы, добавлял к ней свой душок. У трех головок бри, лежавших на круглых дощечках, были меланхолические физиономии угасших лун; две из них, уже очень сухие, являли собой полнолуние; а третья была луной на ущербе, она таяла, истекая белой жижей, образовавшей лужицу, и угрожала снести тонкие дощечки, с помощью которых тщетно пытались сдержать ее напор. Порсалю, похожие на античные диски, носили клеймо с фамилией фабриканта. Романтур в серебряном фольговом платье казался куском нуги или сладким сырком, ненароком попавшим в гущу этой едкой массы, охваченной брожением. А рокфоры под стеклянными колпаками, рокфоры тоже тщились казаться знатными господами; физиономии у них были нечистые и жирные, испещренные синими и желтыми жилками, как у богачей, больных постыдной болезнью от излишнего пристрастия к трюфелям; жесткие, сероватые сырки из козьего молока, те, что лежали рядом на блюде и были величиной с детский кулак, напоминали камушки, которые катятся из-под копыт козла-вожака, когда он мчится впереди стада по извилистой горной тропинке. Затем в общий хор вступали самые духовитые сыры: палевые мондоры, отдающие сладковатой тухлинкой; более острые, очень толстые труа с помятыми боками, вносившие в общий смрад затхлость сырого погреба; камамбер, пахнущий залежалой дичью, невшательские, лимбургские, марольские сыры, понлевеки, квадратные и зловонные, - и своеобразный запах каждого из них врывался резкой нотой в насыщенную до тошноты мелодию смрада; были там и ливаро, окрашенные в красный цвет, от которых дерет в горле, как от паров сернистой кислоты; и, наконец, на самом верху поместился оливе, прикрытый листьями орешника, - так крестьяне забрасывают ветками падаль на краю поля, разлагающуюся на солнце. Сыры плавились от полуденного зноя; плесень на их корке таяла, лоснилась, отливая великолепными медными тонами - красными и зеленовато-синими, походя на плохо затянувшиеся раны; а теплый ветер шевелил под листьями отставшую кожу оливе, и она медленно и тяжело вздымалась, точно грудь спящего человека; волна жизни проникла в один из ливаро, и он разродился кучей червей, выползших из размытой в нем щели. А сыр жероме с анисом, покоившийся в своей тонкой коробке за весами, до того вонял, что мухи попадали кругом на красный мрамор с серыми прожилками.
Жероме смердел почти под самым носом у мадемуазель Саже. Она отодвинула стул и прислонилась головой к большим листьям из желтой и красной бумаги, висевшим на гвозде в углу лавки.
- Да, - повторила она с брезгливой гримасой, - он явился с каторги… Каково? Выходит: не с чего этим Кеню-Граделям нос задирать!
Однако г-жа Лекер и Сарьетта в изумлении ахали. Быть этого не может! За какие же дела его на каторгу сослали? И кто бы мог подумать, что добродетельная г-жа Кеню, гордость всего квартала, возьмет в любовники каторжника!
- Э, нет, не в том суть, - нетерпеливо перебила их старуха. - Вот послушайте… Я ведь хорошо знала, что где-то уже видела этого долговязого.
И мадемуазель Саже рассказала историю Флорана. Теперь она вспомнила, что в свое время был слушок, будто один из племянников старика Граделя убил шесть жандармов на баррикаде и за это сослан в Кайенну; мадемуазель Саже один раз сама видела его на улице Пируэт. Это он и есть - мнимый кузен. И мадемуазель Саже горько сокрушалась, жалуясь на потерю памяти, приговаривая, что теперь она конченый человек и скоро совсем ничего не будет помнить. Она оплакивала свою погибшую память, словно ученый, увидевший, что ветер унес все его записи - труд целой жизни.
- Шесть жандармов! - с восхищением прошептала Сарьетта. - Ну и хватка!
- Он укокошил еще немало людей, - добавила мадемуазель Саже. - Не советую вам попадаться ему ночью на дороге.
- Какой мерзавец! - проговорила объятая ужасом г-жа Лекер.
Косые лучи солнца пробились в павильон, и вонь от сыров усилилась. В эту минуту возобладал марольский сыр; от него несло крепким запахом прелой соломы в хлеву, заглушавшим пресный душок брусков масла. Затем ветер, видимо, переменился; в лицо трем кумушкам вдруг повеяло тяжким дыханием лимбургского сыра, отзывающим острой горечью, как дыханье умирающих.
- Но он ведь приходится толстухе деверем, - заметила г-жа Лекер, - стало быть… Стало быть, он не спал с ней…
Кумушки переглянулись, изумленные новым оборотом дела. Они были раздосадованы, что нужно отказаться от первой версии. Старая дева, пожав плечами, нерешительно сказала:
- Это бы не помеха… впрочем, по правде говоря, оно, конечно, было бы чересчур… А в общем, ни за что ручаться не стану.
- И притом, - заметила Сарьетта, - это дело прошлое, раз вы сами видели его с обеими сестрицами Меюден.
- Разумеется, видела, собственными глазами, - вот как вас вижу перед собой, моя красавица, - воскликнула уязвленная мадемуазель Саже, решив, что ей не верят. - Он каждый вечер с ними возится… Да нам не всели равно! Пусть живет как хочет, правда? Мы ведь порядочные женщины… А он отъявленный прохвост!
- Безусловно, - согласились обе ее слушательницы, - отпетый негодяй!
В общем, дело принимало трагический характер; все три решили пока пощадить Лизу, утешаясь тем, что сам Флоран со временем навлечет на нее невероятную катастрофу. Очевидно, он задумал скверное дело; подобные люди удирают из тюрьмы лишь для того, чтобы все вокруг громить и жечь; и вообще такой человек мог добиваться должности на Центральном рынке только «со зловредным умыслом». Посыпались всяческие необычайные предположения. Обе торговки объявили, что повесят еще по крепкому замку на свои кладовые, а Сарьетта даже вспомнила, что на прошлой неделе у нее украли корзину с персиками. Но мадемуазель Саже окончательно повергла их в ужас, сообщив, что «красные» так не действуют; на кой черт им корзина с персиками! Они собираются шайками по двести - триста головорезов, чтобы убивать и громить вовсю. Это ведь политика, а не что другое, говорила мадемуазель Саже с видом знатока. Г-же Лекер стало нехорошо; она видела перед собой пылающий рынок; видела, как Флоран и его сообщники прячутся ночью в подвалах, чтобы оттуда ринуться на Париж.
- Ах да! Ведь вот еще какое дело! - сказала вдруг мадемуазель Саже. - После старика Граделя осталось наследство… М-да! Кеню, должно быть, сейчас не до смеху.
Она ликовала. Появилась новая тема для пересудов. Теперь все три стали перемывать косточки супругам Кеню, выслушав историю о кладе в солильной кадке, известную мадемуазель Саже в мельчайших подробностях. Она назвала даже сумму - восемьдесят пять тысяч франков, - хотя ни Лиза, ни ее муж не доверили свою тайну ни одной живой душе. Так или иначе, супруги Кеню не отдали «долговязому» его долю наследства, это сразу видно, уж очень плохо он одет. Правда, он, может быть, не знает историю клада в солильной кадке. Все они воры, эти люди! Кумушки, сблизив головы и понизив голос, постановили, что сейчас ополчаться против красавицы Лизы, пожалуй, опасно, «а вот с красным надо разделаться», чтобы он не мотал больше деньги бедного г-на Гавара.
Когда было произнесено имя Гавара, наступило молчание. Все три посмотрели друг на друга с опасливым видом. И так как в эту минуту у них захватило дух, им сразу ударил в нос камамбер. Камамбер, который воняет тухлой дичью, взял верх над менее пронзительными ароматами марольских и лимбургских сыров; его удушливые испарения распространились по всей лавке, он подавлял другие запахи своим насыщенным гнилью дыханием. Однако время от времени в эту мощную мелодию врывался, как свист деревенской дудочки, тонкий голосок пармезана, - а иногда бри сопровождал мелодию глуховатым и бесцветным аккомпанементом отсыревших тамбуринов. Затем ливаро самостоятельно исполнил репризу пьесы. И вся эта симфония на мгновенье замерла, завершившись высокой нотой жероме с анисом, - протяжной, точно звук органа.
- Я виделась с госпожой Леоне, - сказала мадемуазель Саже, многозначительно посмотрев на собеседниц.
Они сразу насторожились. Г-жа Леоне была консьержкой при доме на улице Коссонри, в котором жил Гавар. Это был старый дом, стоявший несколько на отшибе; первый этаж занимал владелец склада лимонов и апельсинов, покрасивший фасад дома в голубой цвет до третьего этажа. Г-жа Леоне убирала квартиру Гавара, хранила ключи от шкафов, а когда он бывал простужен, поила его липовым цветом. Консьержка, суровая женщина лет пятидесяти с лишком, говорила медленно и нудно; однажды она разгневалась на Гавара, когда он вздумал обнять ее за талию, что не помешало ей в другой раз поставить ему пиявки на весьма деликатную часть тела, пострадавшую от ушиба при падении. Мадемуазель Саже, которая по средам захаживала вечером в привратницкую, чтобы выпить у г-жи Леоне чашечку кофе, свела с ней еще более тесную дружбу после того, как в упомянутом доме поселился торговец живностью. Они часами беседовали о Гаваре, - ведь они от души любили этого достойного человека и пеклись о его благополучии.
- Да, я виделась с госпожой Леоне, - повторила старуха, - пила вчера у нее кофе… Застала я ее крайне удрученной. Оказывается, господин Гавар стал приходить домой не раньше часу ночи. В воскресенье госпожа Леоне принесла ему бульон, а то на нем просто лица не было.
- Бросьте, она все это неспроста делает, - сказала г-жа Лекер, обеспокоенная чрезмерной заботливостью консьержки.
- Мадемуазель Саже сочла долгом взять под защиту свою приятельницу:
- Нет, нет, вы ошибаетесь… Госпожа Леоне на голову выше всякой консьержки. Это очень порядочная женщина. Вот еще выдумали! Да если б она хотела набить себе карман у Гавара, она давно могла бы это сделать, стоит только руку протянуть… У него, видно, все валяется как попало… Об этом-то я и хочу с вами потолковать. Но смотрите, ни гугу, ладно? У нас сейчас разговор секретный.
Госпожа Лекер и Сарьетта поклялись всеми святыми, что будут хранить молчание. И, вытянув шеи, обратились в слух. Тогда мадемуазель Саже торжественно заговорила:
- Да будет же вам известно, что Гавар ходит последнее время сам не свой. Он купил оружие - большой пистолет, - знаете, такой, с барабаном. Госпожа Леоне говорит, что ее ужас берет, пистолет постоянно валяется то на камине, то на столе; она боится там пыль вытирать… Но это бы еще ничего. Его деньги…
- Его деньги… - повторила г-жа Лекер, у которой разгорелись щеки.
- Так вот, они у него уже не в акциях, он все акции продал; теперь в шкафу у него лежит груда золота…
- Груда золота! - повторила восхищенная Сарьетта.
- Да, целая груда. Занимает в шкафу всю полку. Посмотреть, так просто ослепнуть можно. Госпожа Леоне рассказывала, что однажды утром Гавар открыл при ней шкаф, и золото до того блестело, что глазам было больно.
Снова наступила пауза. Глаза трех женщин мигали, словно они видели перед собой эту груду золота. Сарьетта, засмеявшись, первая нарушила молчание и прошептала:
- Отдал бы мне его дядюшка, вот бы весело зажили мы с Жюлем… Не вставали бы с постели, нам приносили бы разные вкусные кушанья из ресторана.
Госпожа Лекер замерла, подавленная открытием; картина сваленного в груду золота стояла перед ее глазами. Ее распирала жадность. Она всплеснула руками, тощими руками с застывшим под ногтями маслом и, запинаясь, проговорила голосом, полным муки.
- Не надо о нем и думать, это так тяжело.
- Э, вздор! В случае несчастья оно достанется вам, - сказала мадемуазель Саже. - А я бы на вашем месте своего не упустила… Вы сами понимаете, от этого пистолета добра не будет. У господина Гавара скверные советчики. Все это кончится плохо.
Тут они вспомнили о Флоране и стали поносить его с еще большим ожесточением. Затем трезво обсудили, куда могут завести Флорана и Гавара их опасные замыслы: наверняка в места весьма отдаленные, будь кое у кого длинный язык. Тогда дамы поклялись, что лично они об этом не заикнутся, - не потому, чтобы сволочь Флоран заслуживал хоть малейшего снисхождения, а потому, что нужно любой ценой спасти почтенного г-на Гавара, - ведь он тоже будет скомпрометирован. Они встали, и, когда мадемуазель Саже направилась к выходу, торговка маслом спросила:
- А все-таки, как по-вашему, в случае несчастья, можно положиться на госпожу Леоне? Не у нее ли ключ от того шкафа?
- Вы думаете, что я на все могу ответить, - сказала старуха. - Я считаю ее очень порядочной женщиной, но в конце концов почем знать; бывают такие обстоятельства… Словом, я вас обеих предупредила; а дальше уж ваше дело.
Дамы стоя прощались, провожаемые заключительным хором сыров. Сейчас сыры грянули все разом. Это была какофония смрада, начинавшаяся с томного душка вареной сыворотки - швейцарского и голландского сыров - и завершавшаяся острой щелочной вонью оливе. Слышалось низкое гуденье канталя, честера и козьих сыров, напоминавшее раскатистое пенье басов, и на этом фоне внезапно возникали, как пиччикато, отрывистые голоса невшательских сыров, мондоров и труа. Запахи рассеивались, потом наплывали один на другой, взвивались густыми клубами испарений порсалю, лимбургских и марольских сыров, ливаро и понлевека, постепенно смешиваясь и наконец разражаясь мощным взрывом зловония. Все это разливалось, затем опять сливалось в плотное облако, несмотря на колебания всех частиц, стирая различия между отдельными запахами, вызывая непрерывную дурноту и страшнейшее удушье. И при этом казалось, что так нестерпимо смердят не сыры, а подлые речи г-жи Лекер и мадемуазель Саже.
- Я вам очень благодарна, - сказала торговка маслом. - Не сомневайтесь, если я когда-нибудь разбогатею, я вас вознагражу.
Однако старуха не уходила. Она взяла одну из «затычек», повертела в руках и положила обратно на мраморный прилавок, спросив, сколько она стоит.
- Для меня, - с улыбкой добавила она.

Предыдущая страница 9 Следующая страница


Чрево Парижа 10

- Для вас ничего не стоит, - ответила г-жа Лекер. - Я вам ее дарю. - И снова сказала: - Ах, если бы разбогатеть!
Мадемуазель Саже ответила, что со временем так и будет. «Затычка» уже исчезла в ее кошелке. Торговка маслом отправилась к себе в погреб, а старая дева проводила Сарьетту до ее лавки. Там они немного поговорили о г-не Жюле. Их окружал свежий весенний запах фруктов.
- Н-да, здесь пахнет получше, чем у вашей тетушки, - сказала старуха. - Меня чуть было не стошнило в ее лавке. Как это она может там жить? Здесь по крайней мере приятно, хорошо. Вот отчего у вас все тельце розовое, моя красавица.
Сарьетта засмеялась. Она была падкой до лести. Затем она отпустила фунт мирабели вошедшей даме, уверяя ее, что это не мирабель, а сущий сахар.
- Я бы тоже с удовольствием купила мирабели, - пробормотала мадемуазель Саже, когда дама ушла, - да только мне так мало нужно… Одинокая женщина, вы ведь понимаете…
- Да возьмите себе горсть просто так! - воскликнула прелестная смуглянка. - Ничего, я не разорюсь… Если увидите Жюля, пришлите его сюда, ладно? Он, верно, курит свою сигару на первой скамейке справа, у выхода из главной галереи.
Мадемуазель Саже растопырила пошире пальцы и, взяв горсть мирабели, отправила ее, как и «затычку», в кошелку. Старуха сделала вид, что уходит с рынка, но вместо этого медленно прошлась по одной из галерей, соображая, что, пообедавши мирабелью и «затычкой», сыта не будет. Обычно, если мадемуазель Саже во время ее дневного обхода не удавалось наполнить свою кошелку у торговок, всячески угождая им лестью и разными сплетнями, то она вынуждена была насыщаться объедками. И мадемуазель Саже украдкой вернулась к павильону масла. Там, по линии улицы Берже, за конторами комиссионеров по продаже устриц, стоят прилавки с готовыми мясными блюдами. Каждое утро маленькие закрытые возки в виде ящика с отдушинами, обитого внутри цинком, останавливаются перед кухонными дверями ресторанов, посольств и министерств и забирают остатки кушаний. Эту смесь сортируют в подвале. С девяти часов утра на столах выставляются тарелки с едой стоимостью от трех до пяти су, ломтики мяса, ножки от дичи, рыбьи головы или хвосты, овощи, колбасные изделия и даже сладкое - надкусанные пирожные и почти целые конфеты. За ними выстраивается очередь: голодные бедняки, мелкие служащие, женщины, дрожащие от холода; иной раз слышится улюлюканье мальчишек, обнаруживших среди покупателей бледное лицо какого-нибудь скряги, искоса поглядывающего по сторонам в страхе, как бы его кто-нибудь не увидел. Мадемуазель Саже пробралась вперед, к лавке, владелица которой честолюбиво претендовала на звание единственной поставщицы объедков со стола Тюильри. Однажды даже она продала мадемуазель Саже кусок бараньего жаркого, уверяя, что он получен прямо с тарелки императора. Этот кусок баранины, съеденный старой девой не без гордости, до некоторой степени польстил ее самолюбию. Приходила же она сюда украдкой, так как хотела сохранить для себя доступ в магазины своего квартала, по которым она слонялась, никогда ничего не покупая. Тактика мадемуазель Саже заключалась в том, что она ссорилась с лавочниками, как только узнавала всю их подноготную; затем отправлялась к другим торговцам, бросала этих, мирилась с прежними, обходя весь Центральный рынок; таким образом, она в конце концов закрепляла за собой позиций во всех лавках. Казалось бы, мадемуазель Саже закупает огромные запасы съестного; на самом же деле она пробавлялась подачками, а на худой конец - объедками, купленными на собственные деньги.
В этот вечер перед лавкой стоял только какой-то высокий старик. Он нюхал лежавшую на тарелке смесь из рыбы с мясом. Мадемуазель Саже тоже понюхала порцию холодного жаркого. Оно стоило три су. Поторговавшись, мадемуазель Саже получила его за два су. Холодное жаркое исчезло в бездонной кошелке. Но тут появились новые покупатели; все они одинаковым движением подносили тарелку к носу. От выставленной пищи исходил отвратительный запах, запах жирной посуды и неопрятного судомойного стола.
- Приходите ко мне завтра, - сказала торговка старухе. - Я отложу для вас что-нибудь получше… Сегодня вечером в Тюильри большой прием.
Мадемуазель Саже обещала зайти, как вдруг, обернувшись, заметила Гавара, который все слышал и пристально смотрел на нее. Она побагровела и, сутуля худую спину, ушла, не подав виду, что узнала его. Но Гавар прошел несколько шагов за ней, пожимая плечами и ворча про себя, что его отныне не удивляет злоба этой сварливой карги, «раз она отравляется всякой гадостью - блевотиной Тюильри».
На следующий день по рынку поползли слухи. Так г-жа Лекер и Сарьетта сдержали свою торжественную клятву хранить доверенную тайну. Мадемуазель Саже вела себя исключительно ловко: она предоставила возможность двум своим приятельницам разглашать историю Флорана, но сама осталась в стороне. Сначала это был короткий рассказ, который излагали простыми словами и шепотом; потом возникли различные варианты, отдельные эпизоды все удлинялись, пока не создалась легенда, в которой Флоран играл роль какого-то чудища. Он якобы убил десять жандармов на баррикаде подле улицы Гренета; он-де вернулся во Францию на пиратском судне, которое топило все корабли в море; а с тех пор как Флоран приехал, его постоянно видят в обществе подозрительных субъектов, с ними он и шатается по ночам; должно быть, он у них главный. Тут торговки давали волю фантазии; им мерещились всякие ужасы: то шайка контрабандистов в центре Парижа, то широко разветвленное сообщество преступников, которое руководило кражами на Центральном рынке. Супругов Кеню очень жалели, однако злобные пересуды о наследстве продолжались. История с наследством взбудоражила всех. По всеобщему мнению, Флоран явился, чтобы получить свою часть клада. Но поскольку было малопонятно, почему раздел наследства еще не произошел, досужие умы придумали объяснение: Флоран ждет удобного случая, чтобы прикарманить все. Сомнений нет: в один прекрасный день Кеню-Граделей найдут зарезанными. Ходила молва, что уже сейчас между обоими братьями и красавицей Лизой каждый вечер происходят бурные ссоры.
Когда эти россказни передали Нормандке, она, смеясь, пожала плечами.
- Полно вам, - сказала она. - Флоран такой миляга! Он кроток, как овечка.
Незадолго до этого она наотрез отказала Лебигру, который решился сделать ей официальное предложение. Последние два месяца он каждое воскресенье посылал семейству Меюден бутылку ликера. Ее приносила Роза с обычным для нее смиренным видом. Ей неизменно поручалось передать Нормандке поклон или какие-нибудь любезные слова, что она добросовестно делала, не выказывая ни малейшей досады по поводу столь странного поручения. Когда Лебигр получил отказ, он прислал в следующее воскресенье Розу с двумя бутылками шампанского и большим букетом цветов, в знак того, что не сердится и не теряет надежды. Роза вручила подарки прекрасной рыбнице, без запинки продекламировав мадригал кабатчика:
- Господин Лебигр просит вас выпить это за его здоровье, которое очень пошатнулось по известной вам причине. Он надеется, что вы когда-нибудь соблаговолите исцелить его, будучи в его глазах такой же прекрасной и усладительной, как эти цветы.
Нормандку рассмешило восторженное выражение, с которым служанка все это произнесла. Она нарочно смутила Розу, заметив, что, по слухам, у нее очень требовательный хозяин. Затем спросила, очень ли любит Роза Лебигра, носит ли он подтяжки и храпит ли ночью. А в заключение вернула шампанское и букет.
- Скажите господину Лебигру, пусть больше не посылает вас ко мне… Вы, милочка, слишком уж добрая. Меня зло берет, когда я вижу, как вы идете с бутылками под мышкой, такая тихонькая. А что бы вам хорошенько исцарапать своего хозяина?
- Что вы! Он ведь хочет, чтобы я сюда ходила, - ответила, уходя. Роза. - Напрасно вы его огорчаете, право… Он очень красивый мужчина.
Нормандка пленилась мягким характером Флорана. Она по-прежнему присутствовала по вечерам на уроках Мюша, сидя под лампой и мечтая, как она выйдет замуж за этого человека, такого ласкового с детьми: она сохранит свое место в рыбном ряду, а он со временем займет высокий пост в управлении Центрального рынка. Но мечта наталкивалась на одно препятствие: учитель относился к Нормандке с чрезмерным уважением. Он отвешивал ей поклон и садился на почтительном расстоянии, а ей хотелось пошутить с ним, позволить с собой полюбезничать, короче говоря - хотелось любить, как она умела любить. Скрытое сопротивление Флорана и заставляло ее неотступно думать о браке. Будущее рисовалось ей в самом привлекательном для ее самолюбия свете. Но Флоран жил в другом, более высоком, недосягаемом для нее мире. Вероятно, он сдался бы, если бы не был так привязан к Мюшу; вдобавок его отталкивала мысль заводить любовницу в том доме, где живут ее мать и сестра.
Нормандка с изумлением узнала историю своего возлюбленного. Он до сих пор ни словом не обмолвился о своем прошлом, за что она и пожурила его. Необычайные приключения Флорана придали еще большую остроту ее увлечению. Ему пришлось вечерами рассказывать обо всем пережитом. Нормандка дрожала от страха, как бы в конце концов его не опознала полиция, но Флоран успокаивал ее, уверяя, что дело это слишком большой давности и полиция не станет утруждать себя поисками. Как-то вечером он рассказал Луизе о даме в розовой шляпке, о женщине на бульваре Монмартр с пробитою пулями грудью, о женщине, кровь которой залила ему руки. Он ведь и поныне часто о ней думает; лунными ночами он воскрешал это мучительное воспоминание в Гвиане; он вернулся во Францию с безумной мечтой встретить свою незнакомку в солнечный день на тротуаре, хотя хорошо помнил безжизненную тяжесть ее тела, свалившегося ему на ноги. А может, она все-таки выжила? Иногда на улице он чувствовал как бы толчок в грудь: ему казалось, что он ее узнает. С бьющимся сердцем бросался он вслед за каждой розовой шляпой, за женщинами в накинутой на плечи шали. Стоило ему закрыть глаза, и он видел ее, идущую к нему навстречу; но она сбрасывала шаль, на ее шемизетке проступали два багровых пятна, и незнакомка представала перед ним белая, как воск, с пустым взглядом и страдальческой складкой у губ. Долгое время Флоран терзался, что не знает ее имени, что с ним только тень, только печаль о несбывшемся. Если он когда-либо думал о женщине, перед ним вставала она одна - единственно милая, единственно чистая. Много раз он ловил себя на мыслях о том, что она, может статься, искала его там, на бульваре, где ее сразила пуля, что она наполнила бы его жизнь счастьем, если бы они встретились несколькими секундами раньше. И теперь он не желал никакой другой женщины, для него женщины больше не существовали. Когда он рассказывал о ней, его голос так дрожал, что Нормандка чутьем влюбленной поняла все и заревновала.
- Ну нет, лучше не старайтесь ее увидеть, - со злостью сказала она. - Навряд ли сейчас она блещет красотой.
Флоран побелел как полотно, застыв в ужасе перед страшной картиной, вызванной Нормандкой. Образ возлюбленной превратился в груду костей. Он не простил Луизе этой звериной грубости; по ее вине милая сердцу шелковая шляпка была отныне неотделима от мертвого оскала и пустых глазниц. Когда Нормандка начинала пошучивать по поводу «дамы, которая спала с ним на углу улицы Вивьен», Флоран грубо останавливал ее, и с губ его едва не срывалось бранное слово.
Однако особенно поразило Нормандку другое сделанное ею открытие: оказывается, она вовсе не отбила любовника у красавицы Лизы. Это обесценивало ее триумф, и она даже охладела к Флорану на целую неделю. Утешила ее история с наследством. Отныне красавица Лиза в ее глазах была не только кривлякой, но и воровкой, присвоившей имущество деверя, лицемеркой, вводившей людей в заблуждение. Каждый вечер теперь, пока Мюш переписывал прописи, Луиза заводила разговор о кладе старика Граделя.
- А старик-то! Надо ж такое выдумать! - смеясь, говорила она. - Зачем он засунул деньги в солильную кадку, засолить их хотел, что ли? Восемьдесят пять тысяч франков - сумма изрядная, к тому же Кеню, конечно, соврали, там, верно, было вдвое, а то и втрое больше… На вашем месте я бы потребовала свою долю, и немедля!
- Мне ничего не нужно, - неизменно отвечал Флоран. - Я и не знал бы, куда девать эти деньги.
Тогда Нормандка выходила из себя:
- Полноте, какой же вы мужчина! Просто противно делается… Значит, вы не понимаете, что Кеню смеются над вами. Толстуха подсовывает вам мужнино старое белье, поношенные сюртуки. Не хочу вас обидеть, но ведь все замечают это… Вот на вас брюки, заскорузлые от сала, - пятна эти весь квартал три года видел на заднице вашего брата… Я бы на вашем месте швырнула им в лицо их обноски и предъявила счет. Вам причитается сорок две тысячи пятьсот франков, верно? Вот я и не ушла бы, покуда не получила бы свои сорок две тысячи пятьсот франков:
Флоран тщетно пытался объяснить ей, что невестка предлагала ему отдать его долю, что хотя эти деньги она держит у себя, он волен ими распоряжаться, что он сам не желал их брать. Флоран описывал все до мельчайших подробностей, стараясь убедить ее в честности Кеню.
- Вор не воровал, он только взял, - насмешливо напевала она ему в ответ. - Знаю я их хваленую честность. Толстуха каждое утро аккуратно убирает ее в свой зеркальный шкаф, чтобы эта самая честность не запачкалась от употребления… Право, милый друг, мне вас жалко. Зато, должно быть, какое удовольствие вас морочить! Вы - что пятилетний ребенок, столько же во всем этом смыслите… Когда-нибудь она положит деньги к вам в карман, но для того, чтобы потом их себе прикарманить: фокус несложный. Хотите, я пойду к ним и потребую ваше добро? Интересно, что получится! А смешно будет, - ручаюсь. Я бы из них вытянула монету - или все расколотила бы вдребезги, честное слово!
- Нет, нет, эта роль вам не по плечу, - спешил сказать испуганный Флоран. - Я посмотрю, может, в скором времени мне и в самом деле понадобятся деньги.
Но Нормандка сомневалась в этом и пожимала плечами, бормоча про себя, что он тряпка. Она неизменно старалась восстановить его против Кеню-Граделей. Пускала в ход все свое оружие - гнев, насмешку, нежность. Затем ее увлек новый проект: после свадьбы с Флораном собственноручно отхлестать по щекам красавицу Лизу, если та не отдаст наследства. Вечером, лежа в постели. Нормандка долго не спала, мечтая о том, как это будет: она входит к колбаснице, садится посреди лавки, когда еще идет торговля, и закатывает Лизе потрясающую сцену. В конце концов Нормандка так увлеклась своим проектом, он казался ей до такой степени соблазнительным, что она готова была выйти замуж только для того, чтобы потребовать сорок две тысячи пятьсот франков из наследства старика Граделя.
Матушка Меюден, разгневавшись на дочь за отказ Лебигру, кричала на всех перекрестках, что Луиза спятила: не иначе как «долговязый» опоил ее приворотным зельем. Когда же матушка Меюден узнала про Кайенну, гнев ее был страшен; она обзывала Флорана каторжником, убийцей, приговаривая, что ничего нет удивительного в его худобе - от подлости он и высох. Именно она рассказывала историю Флорана в самых ужасных вариантах. Но дома она ограничивалась брюзжанием и лишь демонстративно запирала ящик с серебром, едва появлялся Флоран. Однажды, после ссоры со старшей дочерью, она крикнула:
- Пора положить этому конец! Никто как он, сволочь этакая, науськивает тебя против матери! А что, разве не так? Не доводи меня до крайности, иначе я донесу на него в префектуру, пусть я света белого не увижу, если вру!
- Донесете на него? - повторила, дрожа и сжимая кулаки. Нормандка. - Не смейте идти на это злодейство… Ах, не будь вы моей матерью…
Свидетельница этой сцены. Клер вдруг истерически захохотала. С некоторых пор она ходила бледная, с покрасневшими от слез глазами, стала еще угрюмей и своенравней.
- Ну и что с того? - крикнула она Луизе. - Ты бы ее избила, да? И меня, свою сестру, тоже избила бы? Знай же, это дело решенное. Я освобожу от него семью, сама пойду в префектуру, чтобы маме туда не ходить.
Нормандка, задыхаясь от гнева, бормотала какие-то угрожающие слова, и Клер добавила:
- Тебе не придется меня колотить… На обратном пути я брошусь с моста в воду.
Из ее глаз катились крупные слезы. Она убежала к себе в комнату и хлопнула дверью. Матушка Меюден больше не грозила донести на Флорана. Однако Мюш сообщил Нормандке, что встречает свою бабку с Лебигром во всех закоулках квартала.
Теперь соперничество прекрасной Нормандки и красавицы Лизы приняло менее открытый» более опасный характер. Когда после полудня над окном колбасной раскрывался серый, в розовую полоску, тиковый тент, рыбница кричала, что толстухе страшно, потому-де она и прячется. Нормандка начинала злиться и тогда, когда Кеню опускали на витрине штору; на ней была намалевана картина, изображавшая завтрак на охоте, посреди поляны: мужчины в черных фраках и декольтированные дамы, сидя на желтой траве, ели красный пирог величиной с них самих. Разумеется, Лизе ничуть не было страшно. Едва солнце уходило, она поднимала штору и спокойно вязала, поглядывая из-за прилавка на обсаженные платанами тротуары, где орава шалунов копалась в земле у деревьев, обнесенных решетками; на скамьях носильщики покуривали трубки; две афишные тумбы по обоим концам тротуара стояли, облепленные четырехугольниками театральных афиш, как арлекины в одежде из разноцветных лоскутьев - зеленых, желтых, красных, голубых. Лиза зорко следила за прекрасной Нормандкой, делая вид, что ее внимание поглощено проезжающими экипажами. Иногда она перегибалась через прилавок, словно наблюдая за омнибусом, ходившим между Бастилией и Ваграмской площадью, который останавливался у перекрестка св.Евстафия; делалось это лишь для того, чтобы лучше рассмотреть рыбницу, которая в отместку за спущенную штору накрывала голову и свой товар широкими листами серой оберточной бумаги, якобы спасаясь от лучей заходящего солнца. Однако теперь преимущество оставалось за красавицей Лизой. Она сохраняла полное спокойствие в ожидании решительного удара, а ее противница, как ни силилась походить на «благородную», никогда не могла удержаться от какого-нибудь особенно наглого выпада, о чем сама потом жалела. Нормандка стремилась быть «комильфо». Ничто так не задевало ее, как похвала хорошим манерам соперницы. Матушка Меюден подметила слабое место дочери. Она знала, как ее уязвить.
- Видела я госпожу Кеню в дверях колбасной, - говорила иной раз старуха вечером. - Удивительно, как хорошо сохраняется эта женщина! И одета опрятно, и по наружности настоящая дама! А все, знаешь ли, потому, что стоит за прилавком в магазине. Работа за прилавком заставляет женщину подтягиваться, придает ей благородную осанку.
Это был косвенный намек на предложение Лебигра. Прекрасная Нормандка ничего не отвечала матери, однако задумывалась. Мысленно она представляла себя за стойкой в заведении Лебигра на углу улицы Пируэт, напротив колбасной: вот где она стала бы ровней красавице Лизе. Тогда-то и появилась первая трещина в нежных чувствах Луизы к Флорану.
Правда, защищать Флорана становилось необычайно трудно. Весь квартал ополчился против него. Казалось, каждый лично заинтересован в его гибели. Теперь на Центральном рынке одни божились, что он продался полиции; другие уверяли, будто видели в подвале молочных продуктов, как он пытался разрезать густую металлическую сетку кладовых, чтобы бросать туда зажженные спички. Начался разгул клеветы, поток оскорблений, который все ширился, хотя установить его источник нельзя было. Павильон морской рыбы примкнул последним к бунту против инспектора. Рыбницы любили Флорана за доброту. Они встали на его защиту, но затем, подстрекаемые торговками из молочного и фруктового павильонов, отступились. Огромные животы и чудовищные груди снова пошли войной на тощего. На него опять наседали юбки; телеса, выпирающие из лифов, кружились в злобном хороводе вокруг его острых плеч. А он ничего не замечал; он шел прямо к цели, одержимый своей идеей.
Теперь во всех закоулках в любое время среди этого разгула злобы появлялась черная шляпа мадемуазель Саже. Казалось, ее маленькое бледное личико размножилось в невероятном количестве. Она поклялась жестоко отомстить ненавистному лебигровскому кружку. По мнению старухи, эти-то люди и предали гласности историю с объедками Тюильри. Действительно, Гавар однажды вечером рассказал, что шпионившая за ними «старая карга» ест всякую пакость - отбросы со стола бонапартистской клики. Клеманс чуть не стошнило. Робин поспешно отхлебнул пива, как будто ему хотелось промыть глотку. А торговец живностью повторял:
- Ведь это блевотина Тюильри!
Лицо его кривила гадливая гримаса. Ломтики мяса, подбираемые с тарелки императора, являлись в его глазах невыразимой мерзостью, дерьмом, превратившимся в политический символ, продуктом распада всего, что было непотребного в этом режиме. С тех пор лебигровский кружок относился к мадемуазель Саже как к олицетворению всяческой погани, как к навозной куче в образе человека, нечистой твари, питающейся такой тухлятиной, какой побрезговали бы даже собаки. Клеманс и Гавар разнесли историю с объедками по всему рынку, от чего пострадали добрые отношения старой девы с торговками. Когда она начинала торговаться и только пустословила, ничего не покупая, ее отсылали к продавцам объедков. Таким образом, она лишилась источника сведений. Порой она не знала даже, что происходит вокруг. Старуха плакала от бешенства. Вот почему она сказала напрямик Сарьетте и г-же Лекер:
- Вам, милочки, незачем меня подбивать… Я и так разделаюсь с вашим Гаваром.
Тетка и племянница были несколько озадачены, но не стали возражать. Впрочем, назавтра мадемуазель Саже, поостыв, снова сокрушалась над бедным г-ном Гаваром, у которого такие плохие советчики, - право, он сам ищет своей погибели!
Действительно, Гавар всячески себя компрометировал. С тех пор как возник заговор, он повсюду таскал с собой в кармане револьвер, который приводил в такой ужас г-жу Леоне. Это был здоровенный револьвер, который он купил с чрезвычайно таинственным видом у лучшего в Париже оружейного мастера. На следующий день Гавар показывал свою покупку всем торговкам в павильоне живности, как школьник, хранящий в парте запрещенный роман. Ствол револьвера торчал у Гавара из кармана, он старался привлечь внимание всех окружающих и указывал на него, усердно подмигивая; затем следовали недомолвки. Полупризнания - настоящая комедия, разыгрываемая человеком, который так восхитительно притворяется, будто ему страшно. Пистолет придавал Гавару необычайную значительность: благодаря ему он окончательно попал в разряд опасных людей. Иной раз в глубине своей лавки он соглашался вынуть из кармана пистолет и показывал его двум-трем женщинам. По его просьбе они становились за ним, дабы, как он выражался, заслонить его своими юбками. Тогда он взводил курок и прицеливался в гуся или индюшку, висевших над прилавком. Вдоволь насладившись ужасом женщин, он успокаивал их, заявляя, что револьвер не заряжен. Гавар носил с собой и патроны в коробке, которую открывал со всевозможными предосторожностями. Дамы по очереди определяли вес патронов, а затем наконец Гавар убирал свой арсенал. С ликующим видом, скрестив руки на груди, он часами разглагольствовал и хвастался:
- Мужчина без этой штуковины не мужчина. Теперь мне наплевать на фараонов… В воскресенье я ходил с приятелем пробовать пистолет на полях Сен-Дени. Вы понимаете, не каждому скажешь, что у тебя есть такая игрушка… Да-с, милочки мои, мы с ним стреляли в дерево, вот этак: паф! И ни разу не промахнулись, все пули попали в цель. Погодите, погодите! Настанет время, вы еще услышите об Анатоле.
Анатолем он окрестил свой револьвер. Благодаря стараниям самого Гавара через неделю весь павильон узнал о пистолете с патронами. К тому же на Гавара бросала тень и дружба с Флораном. Правда, он был слишком богат, слишком толст и слишком отличался от ненавистного Флорана. И все же он потерял уважение людей практичных, а боязливых запугал. Но сам он был в полном упоении.
- Носить при себе оружие опасно, - говорила мадемуазель Саже. - Ему не поздоровится!
Гавар появлялся у Лебигра с видом победителя. С тех пор как Флоран перестал столоваться у Кеню, вся его жизнь проходила в отдельном кабинете у Лебигра. Там он завтракал, обедал, приходил туда в любое время, чтобы уединиться.
Это мести заменило ему собственную комнату, стало рабочим кабинетом, где он бросал как попало свои старые сюртуки, книги, бумаги. Лебигр с полной терпимостью отнесся к этому акту захвата; он даже убрал из тесного кабинета один из столов и поставил мягкую банкетку, чтобы Флоран мог, в случае надобности, ночевать тут. Когда Флоран порой чувствовал неловкость, Лебигр просил его ничуть не стесняться и считать, что весь дом находится в его распоряжении. Логр также выражал Флорану самые теплые дружеские чувства. Он стал его «лейтенантом». Горбун постоянно осведомлял Флорана о ходе подготовки «дела», отчитывался во всех предпринятых им шагах и сообщал имена новых участников заговора. Логр взял на себя роль организатора; ему вменялось в обязанность вести переговоры с людьми, создавать секции - словом, создавать каждую ячею того огромного невода, который по первому сигналу будет заброшен, чтобы взять Париж. Флоран по-прежнему оставался главой и душой заговора. Впрочем, хоть горбун, видимо, и трудился до седьмого пота, он не достиг сколько-нибудь ощутительных результатов; уверяя, будто он знает о существовании двух-трех групп в каждом квартале Парижа, состоящих из таких же надежных людей, как и лебигровский кружок, Логр, однако, до сих пор не представил никаких точных данных; он бросал ничего не говорящие имена, рассказывал о своих бесконечных хождениях среди охваченного энтузиазмом народа. С полной ясностью обнаруживалось из донесений Логра лишь одно - что он обменивался рукопожатиями; такой-то, обратившись к Логру на «ты», пожал-де ему руку и сказал: «Толк будет»; в Гро-Кайу огромный детина, который был бы великолепным командиром секции, так тряс ему руку, что чуть не вывихнул ее; а на улице Попенкур к Логру бросилась с объятьями толпа рабочих. Слушая Логра изо дня в день, можно было подумать, что организация насчитывает до ста тысяч человек. Когда он, с измученным видом повалившись на банкетку в отдельном кабинете Лебигра, излагал свои басни в новых вариантах, Флоран все записывал, веря, что Логр осуществит данное им обещание. Вскоре заговор зажил своей жизнью: записи, хранимые Флораном в кармане, стали для него реальностью, а сведения Логра - неоспоримыми данными, на которых всецело основывался план Флорана; оставалось только ждать благоприятного случая. Логр, неистово размахивая руками, уверял, что все пойдет как по маслу.
В то время Флоран был совершенно счастлив. Он словно парил над землей, окрыленный властной мечтою стать носителем возмездия за все увиденные им человеческие страдания. Он был простодушен, как дитя, и доверчив, как герой. Вздумай Логр объявить ему, что сам гений свободы слетит с Июльской колонны, чтобы возглавить шествие заговорщиков, он бы не удивился. По вечерам в погребке Лебигра он открывал свое сердце и говорил о грядущей битве как о пире, на котором званым гостем будет каждый честный человек. Но если восхищенный Гавар начинал при этом поигрывать револьвером, то Шарве становился еще язвительней и, пожимая плечами, усмехался. Сознание, что соперник держится как руководитель заговора, выводило из себя Шарве, отбивало у него вкус к политике. Однажды вечером, придя раньше обычного и оставшись наедине с Логром и Лебигром, он отвел душу.
- Ведь этот субъект ни бельмеса не понимает в политике, - сказал он. - Быть бы ему учителем чистописания в пансионе для девиц! Беда, если такой человек, с его фантазиями насчет социального переустройства, добьется своего: он посадит нам на шею рабочих. Вот это-то и губит дело. Здесь не место разным нытикам, человеколюбивым поэтам, людям, которые после малейшего кровопускания бросаются друг другу в объятья… Но он своего не добьется. Угодит в тюрьму, тем дело и кончится.
Логр и кабатчик даже бровью не повели. Они дали Шарве выговориться.
- И его давно бы уже засадили, - продолжал тот, - будь он так опасен, как хочет нам казаться. Вы ведь знаете, до чего он чванится тем, что вернулся из Кайенны. Это просто смешно. Говорю вам: полиция с первого дня знала, что он в Париже. Если она его не трогала, значит, ей на него наплевать.
По лицу Логра прошла легкая дрожь.
- А вот за мной установлена слежка уже пятнадцать лет, - с некоторой гордостью говорил эбертист. - Однако не кричу же я об этом на всех перекрестках… Я только не хочу быть участником этой заварушки. Я не желаю, чтобы меня взяли голыми руками, как последнего дурака… Может быть, по следу Флорана уже ходит с полдюжины шпиков, и они схватят его за шиворот в тот же день, когда он понадобится префектуре…
- Помилуйте, что это вам вздумалось! - сказал Лебигр, обычно не произносивший ни слова.
Он был несколько бледен и посматривал на Логра, горб которого слегка ерзал по стеклу перегородки.
- Все это одни предположения, - пробормотал горбун.
- Да, если угодно, предположения, - ответил Шарве. - Я ведь знаю, как это делается… Во всяком случае, я и на сей раз не дамся в руки фараонов. Поступайте как хотите; но если бы вы меня послушали - особенно вы, господин Лебигр, - вы не стали бы рисковать вашим заведением. Как бы его не прикрыли!
Логр невольно улыбнулся. Шарве еще несколько раз заводил с ними разговоры в том же духе; должно быть, в его замыслы входило запугать этих двух людей, оттолкнуть их от Флорана. Но они всегда сохраняли спокойствие и выражали доверие к Флорану, что Шарве крайне удивляло. Однако он довольно регулярно появлялся у Лебигра по вечерам, вместе с Клеманс. Эта высокая черноволосая женщина уже не была регистраторшей на торгах рыбного аукциона. Манури ее уволил.
- Прохвосты они, все эти комиссионеры, - ворчал Логр.
Клеманс сидела, развалясь, у перегородки и, вертя папироску в длинных тонких пальцах, отвечала, чеканя, по своему обыкновению, каждое слово:
- Идет война по всем правилам… Ведь у нас у всех разные политические взгляды, верно? Такой вот Манури, который купается в золоте, готов сапоги лизать императору. А будь я начальством, он бы у меня и сутки не продержался.
По правде говоря, виной всему было то, что Клеманс, отличаясь весьма тяжеловесным юмором, однажды сыграла такую шутку: на всех табличках с присужденной на торгах ценой, которые стоят подле товара - подле лиманды, скатов и макрелей, - она написала фамилии самых известных придворных дам и сановников. Манури пришел в неописуемый ужас, узнав, что высокопоставленные сановники и дамы фигурируют под видом различных рыб, а графини и баронессы продаются с торгов по тридцать су за штуку. Гавар до сих пор не мог без смеха вспомнить об этом.
- Ничего, - говорил он, похлопывая Клеманс по плечу, - зато вы у нас настоящий мужчина!
Клеманс изобрела новый способ приготовления грога. Сначала она наполняла стакан горячей водой и, бросив туда сахар, подливала по капле ром прямо на ломтик лимона, плававший в стакане, таким образом, что ром не смешивался с водой; затем зажигала ром и смотрела, как он горит, медленно потягивая папиросу; на ее глубоко серьезное лицо падал зеленый отсвет от высоко вздымавшегося пламени.
Но когда Клеманс уволили, она не могла позволять себе пить этот дорогостоящий напиток. Порой Шарве с натянутым смехом напоминал ей, что отныне она уже не богачка. Сейчас Клеманс жила на заработок от урока французского языка, который давала рано утром молодой даме, жившей в верхнем конце улицы Миромениль и пополнявшей свое образование втайне от всех, даже от горничной. Итак, отныне Клеманс заказывала по вечерам только кружку пива. Правда, она пила его с философским спокойствием.
Вечера в отдельном кабинете проходили уже не столь бурно. Шарве сразу же умолкал и зеленел от холодного бешенства, когда слушатели отворачивались, внимая его сопернику. Мысль о том, что до приезда Флорана он царил здесь безраздельно и был диктатором кружка, снедала его, словно рак; он чувствовал себя низложенным королем. Приходил он сюда лишь потому, что его тянуло, как в родные места, в этот тесный уголок, где ему вспоминались сладостные часы его тиранической власти над Гаваром и Робином; даже горб Логра был его собственностью, равно как мускулистые руки Александра или угрюмое лицо Лакайля; он подчинял их себе одним словом, вдалбливал им в голову свои убеждения, молотил королевским жезлом по спинам. А сейчас Шарве нестерпимо страдал; в конце концов он перестал принимать участие в разговоре; он сидел сгорбившись и посвистывал с презрительным видом, не удостаивая возражением всю ту чушь, какую несли в его присутствии. Но особенно удручало Шарве, что его оттеснили постепенно, незаметно для него самого. Превосходство Флорана было для него чем-то необъяснимым. Уходя после того, как он несколько часов слушал кроткий, немного грустный голос Флорана, Шарве часто говорил:
- Да ведь это какой-то поп. Ему бы еще скуфейку на голову!
Но остальные, казалось, жадно внимали каждому слову Флорана. А Шарве, замечая, что все колки на вешалке заняты одеждой Флорана, делал вид, что не знает, куда повесить свою шляпу: чего доброго, запачкается! Он с досадой отодвигал валявшиеся всюду бумаги, говоря, что, с тех пор как «этот господин» водворился в кабинете, здесь не чувствуешь себя по-домашнему. Он даже пожаловался Лебигру и спросил, кому, собственно, принадлежит это помещение: одному клиенту или всем членам кружка. Захват его владений был для Шарве последним ударом. Люди просто скоты, думал он. Он глубоко презирал человечество, наблюдая, как Логр и Лебигр не сводят глаз с Флорана. Гавар раздражал его своим револьвером. Только Робин, неизменно молчавший, заслоняясь кружкой пива, казался Шарве положительно самым умным человеком из его единомышленников; он, должно быть, знает цену людям, его не обольстишь красивыми словами. А Лакайль и Александр укрепляли Шарве в мысли, что народ слишком глуп и понадобится десять лет революционной диктатуры, дабы научить его понимать, что к чему.
Между тем Логр уверял, будто секции вскоре будут окончательно укомплектованы. Флоран приступил к распределению ролей. Тогда, однажды вечером, потерпев поражение в последней дискуссии, Шарве встал и, взяв шляпу, сказал:
- Счастливо оставаться! Вы вольны ломать себе шею, если вам этого хочется… Но без меня, поняли? Я никогда не поощрял ничьих честолюбивых замыслов.
Клеманс, накинув шаль, холодно добавила:
- Ваш план никуда не годится.
Робин провожал уходившую пару весьма ласковым взглядом, поэтому Шарве спросил, не хочет ли он к ним присоединиться. Но Робин, у которого в кружке осталось еще глотка три пива, ограничился тем, что молча протянул им руку. Супружеская чета больше не появлялась. Позднее Лакайль сообщил, что Шарве и Клеманс бывают теперь в пивной на улице Серпант; Лакайль видел через стекло, как они размахивали руками и что-то говорили, окруженные внимательно слушающими безусыми юнцами.
Флорану так и не удалось завербовать Клода. Одно время он мечтал сделать его своим политическим соратником, своим учеником, который помогал бы ему в революционной работе. Пытаясь приобщить его к ней, он как-то вечером повел Клода к Лебигру, но Клод весь вечер делал зарисовки с Робина, сидевшего в шляпе и коричневом пальто, уткнувшись бородой в набалдашник трости.
Когда они с Флораном вышли на улицу, Клод сказал:
- Нет, знаете, все ваши рассуждения меня не увлекают. Может статься, оно и замечательно, но как-то не доходит до моего понимания… Ах да! Послушайте, среди вас есть великолепный экземпляр - я имею в виду этого проклятого Робина! Он - что колодец: глубок и темен… Я еще зайду к вам туда. Но только не ради политики. Приду делать зарисовки с Логра и Гавара; хочу поместить их вместе с Робином на одной изумительной картине, которую я придумал, пока вы обсуждали этот - как его - вопрос о двухпалатной системе… так, кажется? Вообразите себе Гавара, Логра и Робина, которые беседуют о политике под прикрытием пивных кружек, а? Каково? Милый мой, картина будет иметь успех в Салоне, потрясающий успех, это будет по-настоящему новая живопись.
Флорана огорчило скептическое отношение Клода к политике. Он повел его к себе домой и продержал до двух часов ночи на узком балкончике, с которого виднелась синеющая громада Центрального рынка. Флоран всячески увещевал Клода, говоря, что он не мужчина, если так безразличен к счастью родины. Художник, покачивая головой, отвечал:
- Может быть, вы и правы. Я эгоист. Я даже не могу сказать, что пишу картины для своей родины: во-первых, от моих эскизов все в ужасе шарахаются, а во-вторых, я пишу для собственного услаждения. У меня такое чувство, будто я сам себя щекочу, когда работаю над картиной: все во мне смеется… Что делать? Так уж я устроен, не топиться же из-за этого! Да Франция во мне и не нуждается, как правильно заметила моя тетушка Лиза… Кстати, вы позволите мне быть откровенным? Так вот, за то я вас и люблю, что вы, по-моему, совершенно так же занимаетесь политикой, как я живописью. Вы себя, мой милый, щекочете.
Флоран стал возражать, но Клод сказал:
- Полно вам! Вы в своей области художник, вы политик-мечтатель. Держу пари, что вы проводите здесь вечера, созерцая созвездия, которые кажутся вам избирательными бюллетенями в мире бесконечности… Вы попросту щекочете себя вашими идеями справедливости и истины. Это так же верно, как то, что ваши идеи, наравне с моими эскизами, наводят на буржуа панический ужас… А затем - говоря между нами, - как по-вашему, будь вы Робином, стал бы я вашим другом? Ах вы, поэт!
В заключение Клод шутя заметил, что политика ему не мешает, его приучили к ней в пивных и мастерских. По этому поводу он упомянул кафе на улице Вовилье, кафе в первом этаже дома, где жила Сарьетта. Эта прокуренная зала, уставленная потертыми плюшевыми банкетками и мраморными столиками в желтых пятнах от чашечек кофе с коньяком, была тем местом, где обычно собирались молодые щеголи Центрального рынка. Здесь царил г-н Жюль, окруженный оравой носильщиков, приказчиков, молодчиков в белых блузах и бархатных картузах. Г-н Жюль носил бачки - две запятые на щеках. Затылок же, дабы шея была белой, г-н Жюль подбривал каждую субботу у парикмахера на улице Двух экю, абонируясь у него помесячно. Итак, г-н Жюль задавал тон в этой компании, особенно когда играл на бильярде; с рассчитанным кокетством он то выставлял бедро, то плавно заносил руку и приседал, то ложился грудью на сукно, изогнувшись в грациозной позе, которая давала возможность по достоинству оценить его мощную спину. Молодчики из этой банды отличались весьма реакционными взглядами и весьма светскими интересами. Г-н Жюль читал газеты - те, что приятно почитать. Он знал актеров маленьких театров, обходился запанибрата с модными знаменитостями и всегда мог дать справку, провалилась ли или имела успех пьеса, поставленная накануне. Но г-н Жюль питал слабость к политике. Идеалом его был Морни, как фамильярно называл он его, опуская титулы. Г-н Жюль читал отчеты о заседаниях Законодательного корпуса, заливаясь смехом над каждой, самой заурядной остротой Морни: а здорово поддел Морни прохвостов республиканцев! Тут г-ну Жюлю предоставлялся повод поговорить о том, что только разный сброд ненавидит императора, ибо император хочет, чтобы приличные люди жили в свое удовольствие.
- Я был несколько раз в их кафе, - рассказывал Клод Флорану. - Презабавный вид у этих субъектов, когда они, сидя с трубками, толкуют о придворных балах, как будто были среди приглашенных… Знаете, недавно вечером тот молодчик, что живет с Сарьеттой, весьма едко насмехался над Гаваром. Он называет его: «мой дядюшка»… Так вот, когда Сарьетта зашла за Жюлем, она была вынуждена за него заплатить, выложила шесть франков, потому что играли на вино, а Жюль проиграл партию в бильярд… А ведь Сарьетта красивая, правда?
- Однако вам неплохо живется, - с улыбкой заметил Флоран, - Кадина, Сарьетта и, верно, еще кто-нибудь, да?
Художник пожал плечами.
- Вот уж нет, ошибаетесь, - ответил он. - Мне не нужны женщины, они бы мне только мешали. Я даже не знаю, как подступиться к женщине: всю жизнь боялся попробовать… Доброй ночи, спите спокойно. Если вы когда-нибудь станете министром, я вам посоветую, как украсить Париж.
Флорану пришлось отказаться от мысли сделать Клода своим преданным последователем. Это его огорчало, тем более что, несмотря на присущую ему слепоту фанатика, он постепенно почувствовал окружавшую его и ежечасно растущую враждебность. Теперь даже Меюдены принимали Флорана более холодно; старуха исподтишка посмеивалась, Мюш перестал его слушаться, а прекрасная Нормандка смотрела на Флорана с едва сдерживаемым раздражением, когда, придвинув к нему поближе свой стул, безуспешно старалась преодолеть его холодность. Однажды Луиза сказала, что у него такое выражение лица, будто она ему противна; Флоран в ответ только смущенно улыбнулся, а Нормандка, порывисто встав, пересела к другому концу стола. Флоран потерял и расположение Огюста. Колбасник больше не наведывался к нему в комнату перед сном, по дороге к себе на мансарду. Его очень напугали ходившие слухи об этом человеке, с которым он прежде позволял себе сидеть взаперти до полуночи. Огюстина взяла с жениха слово, что он больше не будет так неосторожен. Но окончательно восстановила их против Флорана Лиза, попросив отложить свадьбу до того времени, пока кузен не освободит комнату наверху: ей-де не хотелось отдавать своей новой продавщице чулан на втором этаже. С тех пор Огюст страстно желал, чтобы «каторжника упекли в тюрьму». Огюст нашел предмет своих мечтаний - колбасную, но не в Плезансе, а несколько дальше, в Монруже; торговля свиным салом становилась прибыльным делом; толстая Огюстина, заливаясь своим глупым, детским смехом, заверяла, что готова к свадьбе. Поэтому каждую ночь Огюст, просыпаясь, радовался малейшему шороху: ему все мерещилось, будто полиция пришла арестовать Флорана.
У Кеню-Граделей никто не говорил обо всех этих слухах вокруг Флорана. По безмолвному соглашению, служащие колбасной окружили Кеню стеной молчания. А он, немного опечаленный разладом между братом и женой, утешался изготовлением колбас и соленой свинины. Иногда он показывался на пороге лавки, словно улыбающаяся красная туша, в белоснежном переднике, под которым выпирало брюхо, - Кеню не подозревал, какой прилив сплетен вызывало на Центральном рынке его появление. Его жалели, находили, что он похудел, хотя он был неимоверно тучен; другие, напротив, осуждали его за то, что он не похудел от стыда за такого брата, как Флоран. А Кеню, подобно обманутым мужьям, которые узнают последними о своем несчастье, проявлял полнейшее неведение и был благодушно-весел, останавливая на тротуаре проходившую мимо соседку, чтобы расспросить, понравились ли его итальянские паштеты или заливное из кабаньей головы.
Лицо соседки выражало сочувствие, - казалось, она готова принести свое соболезнование, словно у всех свиней в колбасной оказалась желтуха.
- С чего это все кумушки так смотрят на меня, словно хоронить собрались? - спросил он как-то Лизу. - Разве у меня и в самом деле болезненный вид?
Лиза успокоила его, заверив, что он свеж, как роза; Кеню отчаянно боялся болезней, при малейшем недомогании начинал ныть и будоражить всех кругом. Однако просторная колбасная Кеню-Граделей и впрямь будто помрачнела: зеркала тускнели, от белизны мрамора веяло ледяным холодом, вареное мясо на прилавке уснуло в пожелтевшей жирной подливке, в озерах мутного студня. Клод как-то даже зашел сказать тетке, что у товара на витрине «невыносимо скучающий вид». Это было сущей правдой. У страсбургских шпигованных языков, лежавших на голубой подстилке из тонких бумажных стружек, появился меланхолический белесоватый налет, как от болезни, а над добродушными желтыми рожами окороков, сейчас обрюзгшими, виднелись помпоны унылого зеленого цвета. К тому же, заходя теперь в лавку, покупатели спрашивали кусок кровяной колбасы, шпику на десять су или полфунта лярду, так понизив голос и с таким сокрушенным видом, словно находились в комнате умирающего. Перед остывшим духовым шкафом неизменно торчали две-три плакальщицы. Красавица Лиза с безмолвным достоинством возглавляла это похоронное шествие снеди. Ее подчеркнуто строгие белые передники выделялись на черном платье. Холеные руки Лизы, стянутые у запястья большими нарукавниками, ее лицо, которое так красила благопристойно-печальная мина, ясно говорили обитателям квартала, всем любопытным посетительницам, дефилировавшим с утра до вечера перед колбасницей, что ее постигло незаслуженное горе, но что она знает, в чем причина, и выйдет победительницей. И порой, склоняясь над двумя красными рыбками, которые, лениво плавая в аквариуме, тоже томились тоской, Лиза бросала им взгляд, обещавший, что лучшие времена еще настанут.
Красавица Лиза позволяла себе лишь одно удовольствие: гладить, теперь уже без опаски, атласный подбородок Майорана. Он недавно вышел из больницы; рана его зажила, и он был такой же толстый и веселый, но стал еще глупее прежнего, совсем поглупел, превратился в полного идиота. Должно быть, трещина в черепе оказалась настолько глубокой, что пострадал и мозг. Майоран превратился в животное. В теле великана жил разум пятилетнего ребенка. Он вечно смеялся, сюсюкал, коверкал слова и стал смирен и послушен, как овца. Кадина завладела им полностью. Сначала она была изумлена, а потом очень обрадовалась этому великолепному животному, с которым она делала теперь все, что хотела: укладывала в корзину с перьями, бродила с ним по улицам, заставляла служить ее прихотям; обращалась с ним иногда как с собакой или куклой, иногда как с любовником. Точно лакомая снедь, точно жирный кусочек рынка, принадлежало ей это золотистое тело, которым она распоряжалась, словно изощренная распутница. Но хотя девчонка получала от Майорана все, что ей было нужно, и водила за собой, как покоренного гиганта, она не могла помешать ему наведываться к г-же Кеню. Она измолотила Майорана своими крепкими кулачками, но он, кажется, этого даже не почувствовал. Едва Кадина, повесив себе на шею лоток, уходила торговать фиалками на улицах Новый мост и Тюрбиго, Майоран начинал кружить подле колбасной.
- Заходи же! - кричала ему Лиза.
Чаще всего она угощала его корнишонами. Майоран очень любил корнишоны и, стоя перед прилавком, ел их, заливаясь бессмысленным смехом. Увидев прекрасную колбасницу, он приходил в восторг и хлопал от радости в ладоши. Затем начинал прыгать и пищать, точно ребенок перед лакомством. Первое время Лиза боялась, как бы он не вспомнил о том, что было в подвале.
- У тебя еще болит голова? - спрашивала она.
Майоран отрицательно мотал головой, раскачивался всем телом и еще радостнее хихикал. Лиза вполголоса продолжала:
- Так ты упал?
- Да, упал, упал, упал, - выкрикивал он нараспев, сияя удовольствием и хлопая себя по затылку.
Потом, став серьезным и не сводя с нее восторженного взгляда, затягивал чуть помедленней: «Красивая, красивая, красивая». Лизу это необычайно трогало. Она потребовала у Гавара, чтобы он не увольнял Майорана.
Именно тогда, когда дурачок запевал свою песню смиренной любви, она и ласкала его шею под подбородком, приговаривая, что он хороший мальчик. Рука ее медлила, холодея от тихого наслаждения; эта ласка снова стала для Лизы дозволенным удовольствием, выражением нежности, которую великан принимал, как младенец. Он напрягал шею и закрывал глаза от блаженства, точно животное, когда его гладят. А прекрасная колбасница, желая оправдать в собственных глазах столь благопристойное удовольствие, разделяемое с Майораном, убеждала себя, что так она искупает удар кулака, оглушивший его в подвале для живности.
И все же колбасная по-прежнему пребывала в унынии. Флоран иной раз еще решался туда заглянуть, чтобы пожать руку брату, хотя Лиза хранила ледяное молчание. Флоран даже изредка приходил к ним обедать по воскресеньям. Тогда Кеню всячески старался развеселить общество, но тщетно: обед проходил вяло. Кеню ел плохо и под конец начинал сердиться. Как-то вечером, выйдя из-за стола после одной из таких холодных семейных трапез, он почти со слезами сказал жене:
- Да что же это со мной творится! Скажи правду, я не болен, ты не находишь во мне перемен? На меня словно тяжесть какая-то навалилась. И тоска берет, а с чего - сам не знаю, честное слово… Объясни мне, что это такое?
- Ты просто не в духе, - ответила Лиза.
- Нет, нет, это тянется слишком долго, мне прямо-таки дышать нечем… Между тем наши дела идут неплохо, особенных огорчений у меня нет, живу себе помаленьку, как всегда. Да и ты, дорогая, стала сама не своя, ты что-то хандришь… Если это будет продолжаться, я позову доктора.
Прекрасная колбасница многозначительно посмотрела на Кеню.
- Незачем звать доктора, - сказала она. - И так пройдет… Это потому, видишь ли, что сейчас в воздухе носится какая-то зараза… Все в нашем квартале прихварывают…
И, невольно поддавшись чувству материнской нежности, Лиза добавила:
- Не тревожься, мой толстячок… Я не дам тебе заболеть. Этого еще не хватает!
Лиза обычно посылала мужа на кухню, зная, что его веселит стук сечек, пение закипающего жира, звон котелков. К тому же она таким образом оберегала его от нескромных излияний мадемуазель Саже, которая теперь проводила все утро в колбасной. Старуха задалась целью запугать Лизу и заставить ее принять решительные меры. Сначала она ухитрилась вызвать Лизу на откровенность.
- Ах, на свете столько злых людей, - говорила мадемуазель Саже, - право, лучше бы им заниматься своими собственными делами… Знали бы вы, дорогая госпожа Кеню… Нет, я никогда не осмелюсь повторить вам то, что я слышала.
Когда же колбасница заверила старуху, что ее ничто не может задеть, что она выше всяких сплетен, мадемуазель Саже шепнула ей на ухо, перегнувшись через колбасы на прилавке:
- Ну, так вот! Говорят, будто господин Флоран вам не кузен…
И мало-помалу мадемуазель Саже дала понять, что знает все. Это был для нее единственный способ держать Лизу в руках. Когда колбасница рассказала всю правду, - тоже из тактических соображений, чтобы иметь в резерве человека, который осведомлял бы ее о пересудах в квартале, - старая дева поклялась, что будет нема как рыба и не проговорится даже на плахе. Теперь она вволю наслаждалась этой драмой. Она каждый день поставляла в колбасную новые тревожные известия.
- Вы должны принять меры предосторожности, - нашептывала она Лизе. - Я опять слышала в требушином ряду, как две женщины толковали об известном вам деле. Не могу же я говорить людям, что они врут, сами понимаете. Меня бы подняли на смех… Слухом земля полнится. Теперь уж молву не заглушить. Все непременно откроется.
Спустя несколько дней мадемуазель Саже предприняла наконец подлинную атаку. Она явилась совершенно перепуганная, дождалась, всячески выражая нетерпение, пока в лавке никого не осталось, и прошипела:
- Знаете, что кругом говорят? Люди, которые собираются у господина Лебигра, - вы послушайте только! - теперь запаслись ружьями и ждут лишь удобной минуты, чтобы опять затеять то, что было в сорок восьмом году. Разве не больно смотреть, как господин Гавар, такой почтенный человек, богатый, влиятельный, путается с голытьбой! Я-то хотела предупредить вас насчет вашего деверя!
- Пустяки, это нельзя принимать всерьез, - сказала Лиза, чтобы раззадорить старуху.
- Нельзя принимать всерьез! Благодарю покорно! Да ведь когда вечером идешь по улице Пируэт, слышно, как они орут. Они, знаете, не стесняются. Вы, верно, помните, как они пытались втравить в это дело вашего мужа… А патроны, которые они изготовляют, - ведь я вижу все из своего окна, - это тоже пустяки? В конце концов я говорю это ради вашей же пользы.
- Разумеется, и я вам за это благодарна. Однако люди выдумывают столько вздору!
- Как бы не так! Это, к сожалению, не выдумка… Ведь все в квартале только об одном и толкуют. Говорят, если полиция их накроет, окажется много скомпрометированных людей. Вот хотя бы господин Гавар…
Но колбасница повела плечом, как бы давая понять, что Гавар старый сумасброд, поделом ему и мука.
- Я говорю о господине Гаваре, как говорила бы о других, о вашем девере, например, - коварно продолжала старуха. - По-видимому, ваш деверь у них главный… Это для вас крайне неприятно. Мне вас очень жаль: ведь, в сущности, если полиция сюда явится, она преспокойно может прихватить и господина Кеню. Два родных братца - что на руке два пальца.
Красавица Лиза пыталась возражать. Но краска сбежала у нее с лица. Мадемуазель Саже попала в самую точку и пробудила все ее опасения. С этого дня старуха то и дело приносила слухи о ни в чем не повинных людях, брошенных в тюрьму за то, что у них укрывался преступник. По вечерам, когда мадемуазель Саже ходила за смородинной наливкой к Лебигру, она пополняла свои агентурные сведения для следующего утра. Правда, Роза не отличалась болтливостью. Старухе приходилось рассчитывать на свои собственные глаза и уши. Она отлично заметила пристрастие Лебигра к Флорану, его старания удержать и привлечь этого человека, столь мало себя оправдывавшие, поскольку Флоран не был выгодным клиентом. Это тем более удивляло мадемуазель Саже, что она не могла не знать, как сложились отношения обоих мужчин с прекрасной Нормандкой.
- Выхаживает его, как гуся для продажи… Но кому он собирается его продать?.. - размышляла мадемуазель Саже.

Предыдущая страница 10 Следующая страница


11 Эмиль Золя

Однажды вечером, придя в погребок, она увидела, как Логр бросился на банкетку в отдельном кабинете, жалуясь, что смертельно устал от беготни по предместью. Мадемуазель Саже окинула быстрым взглядом его ноги. На башмаках Логра не было ни пылинки. Старая дева усмехнулась и, поджав губы, унесла Свою бутылочку с наливкой.
Кроме того, она пополняла свои сведения, наблюдая из окошка. Оно находилось очень высоко, значительно выше, чем соседние дома, и служило для мадемуазель Саже неистощимым источником удовольствия. В любой час дня она, как в обсерватории, занимала свой пост, откуда следила за всем кварталом. Сначала она досконально изучила, вплоть до самых незначительных предметов, все комнаты, расположенные прямо, направо и налево перед ее окном; она могла бы подробнейшим образом рассказать о привычках жильцов, о том, дружно ли живут муж и жена, сводят ли они концы с концами и что едят на обед; она знала даже, кто ходит к ним в гости. Кроме того, отсюда ей хорошо был виден Центральный рынок, так что ни одна обитательница квартала не могла незаметно для мадемуазель Саже перейти улицу Рамбюто. Она достоверно знала, откуда и куда идет эта женщина и что она несет в кошелке, знала историю ее жизни, какие у нее муж, дети, платья и доходы. Ага! Вот идет г-жа Лоре; она старается дать своему сыну солидное образование; а вот г-жа Гютен - бедняжка, ее совсем забросил муж! А вон дочь мясника, мадемуазель Сесиль, у которой такая золотуха, что ее никак не удается выдать замуж. Прежде мадемуазель Саже продолжала бы целыми днями нанизывать такие мысли, лишенные значения, и находить необычайное удовольствие от ничем между собой не связанных мелких фактов, которые не представляли никакого интереса. Но теперь с восьми часов вечера для нее существовало лишь окно с матовыми стеклами, на которых вырисовывались черные тени завсегдатаев отдельного кабинета. Мадемуазель Саже установила, что Шарве и Клеманс откололись от кружка: она перестала видеть их угловатые силуэты на молочно-белом экране. Ни одно событие в отдельном кабинете не оставалось тайной для мадемуазель Саже; оно внезапно открывалось ей в безмолвных разоблачительных движениях всех этих рук и голов. Старуха понаторела в своем искусстве: научилась разбираться в том, что обозначают растопыренные пальцы, разинутый рот, презрительное пожимание плеч, и, таким образом, столь точно устанавливала, шаг за шагом, ход политического заговора, что могла бы каждый день сказать, в каком положении находится дело. Однажды вечером ей стало ясно, что готовится акт насилия. Она заметила тень гаваровского громадного пистолета, его очертания, его длинный ствол, черневший на бледном стекле. Пистолет возникал то тут, то там, словно пистолетов было множество. Именно об этом оружии и рассказывала она г-же Кеню. Но на следующий вечер мадемуазель Саже стала в тупик, увидев какие-то невероятно длинные куски материи; она вообразила, что заговорщики делают патроны. На другой день она наведалась в погребок к одиннадцати часам, якобы затем, чтобы попросить у Розы свечку; тут-то она и увидела краешком глаза кипу красной материи на столе в отдельном кабинете, которая чрезвычайно ее испугала. На следующий день ее агентурные сведения приобрели решающий характер.
- Мне бы вас не хотелось пугать, госпожа Кеню, - сказала она, - но уж очень страшные дела там творятся. Я просто боюсь, честное слово. Ни за что на свете не рассказывайте никому то, что я вам открою. Если они об этом узнают, они перегрызут мне горло.
Когда колбасница заверила мадемуазель Саже, что не проговорится, старуха рассказала о красных полотнищах.
- Не знаю, что бы это могло быть. Там их целая кипа. Похоже на тряпки, пропитанные кровью… Логр - это тот, знаете, горбатый, - накинул материю себе на плечи. Ну точно палач, право… Они наверняка замышляют что-нибудь новое.
Лиза молчала, потупив глаза и вертя в руках вилку, которой она раскладывала на блюде ломтики свежепросольной свинины; она, по-видимому, была в раздумье. Мадемуазель Саже тихо проговорила:
- Будь я на вашем месте, я не сидела бы сложа руки, а постаралась бы разузнать… Почему бы вам не подняться наверх, в комнату вашего деверя, да и осмотреть ее?
Лиза чуть-чуть вздрогнула. Она выронила вилку и окинула старуху тревожным взглядом, - ей показалось, что та разгадала ее намерения. Мадемуазель Саже продолжала:
- В конце концов это ведь не запрещено… А если вы дадите ему волю, он вам такого натворит… Вчера у госпожи Табуро зашел разговор о вас. Она вам истинный друг, очень вам преданна. И госпожа Табуро говорила, что вы слишком добры, на вашем месте она давно навела бы порядок.
- Так и сказала? - пробормотала, задумавшись, колбасница.
- Уверяю вас! А госпожа Табуро такая женщина, которую стоит послушать… Так постарайтесь же узнать, на что им понадобились эти красные полотнища. И потом расскажете мне, хорошо?
Но Лиза уже ее не слушала. Она рассеянно рассматривала маленькие сыры жерве и улитки, видневшиеся сквозь гирлянды сосисок на витрине. Казалось, она поглощена какой-то внутренней борьбой; у ее безмолвных губ залегли две тонкие морщинки. Между тем старая дева заглядывала под крышки блюд, стоявших на прилавке. Она бормотала, точно разговаривая сама с собой:
- Смотри-ка, нарезанная колбаса… А ведь колбаса сохнет, если ее нарезать раньше времени… Ага! На кровяной колбасе шкурка лопнула. Наверное, потому, что в нее ткнули вилкой. Надо бы убрать ее, она пачкает блюдо.
Лиза все так же рассеянно отдала ей лопнувшую кровяную колбасу и нарезанные ломтики простой колбасы.
- Это вам, если хотите.
Колбаса исчезла в кошелке. Мадемуазель Саже так привыкла принимать подарки, что перестала даже благодарить. Каждое утро она уносила обрезки из колбасной. Она удалилась с намерением запастись десертом у Сарьетты и г-жи Лекер после того, как наговорит им чего-нибудь о Гаваре.
Оставшись одна, колбасница уселась на банкетке за прилавком, чтобы спокойно обдумать свое решение. Уже неделю она была в крайней тревоге. Как-то вечером Флоран попросил у Кеню пятьсот франков, разумеется исходя из того, что у него есть на текущем счету деньги. Кеню отослал его к жене. Флорану это было неприятно, он немного побаивался обращаться к красавице Лизе. Но Лиза не стала прекословить и, не спросив, для чего Флорану потребовалась такая сумма, поднялась к себе в комнату и вручила ему пятьсот франков. При этом она сказала только, что списала эти пятьсот франков со счета по его наследству. Через три дня он взял еще тысячу франков.
- Зря он прикидывался таким бессребреником, - сказала Лиза вечером Кеню, ложась в постель. - Видишь, я хорошо сделала, что сохранила наш расчет… Погоди, я еще не записала ту тысячу франков, которую он взял сегодня.
Усевшись перед секретером, она снова просмотрела листок со своими вычислениями. Затем добавила:
- Я правильно сделала, что оставила поля на листке. Буду отмечать на них сумму, которую он снимает с текущего счета… Теперь он все промотает по мелочам… Я давно этого ждала.
Кеню ничего не ответил и лег спать в очень дурном настроении. Каждый раз, когда его жена отпирала секретер, откидная доска издавала надрывающий душу, унылый скрип. Кеню даже дал себе слово отчитать брата и помешать ему разоряться на сестриц Меюден, но так и не решился с ним поговорить. А Флоран через два дня попросил еще полторы тысячи франков. Как-то вечером Логр сказал, что, будь у них деньги, все пошло бы гораздо быстрей. На следующий день Логр с радостью увидел, что его слова, брошенные наудачу, обернулись столбиком золотых монет, - и он, ухмыляясь, положил их к себе в карман, а горб его так и прыгал от радости. С этих пор потребности организации беспрерывно росли: такая-то секция просила ссуду для найма помещения; такая-то должна оказать помощь бедствующим патриотам; кроме того, деньги требовались на покупку оружия и боеприпасов, на всякие подкупы и на взятки полиции. Флоран готов был отдать все. Он вспомнил о наследстве, вспомнил советы Нормандки. И черпал средства из секретера Лизы; сдерживал его лишь безотчетный страх перед ее суровым лицом. Но ведь деньги эти идут на святое дело, думал Флоран. А Логр, в полном упоении, стал отныне носить изумительные розовые галстуки и лакированные ботинки, на которые мрачно косился Лакайль.

- Итого, три тысячи франков за неделю, - сообщила Лиза мужу. - Что скажешь? Недурно, правда? Если так будет продолжаться, его пятидесяти тысяч хватит на четыре месяца, самое большее… А старику Граделю понадобилось сорок лет, чтобы скопить эти денежки!
- Так тебе и надо! - воскликнул Кеню. - Зачем ты сказала ему о наследстве?
Но Лиза, строго посмотрев на него, ответила:
- Это его собственность, он может хоть все забрать… Меня огорчает не то, что приходится давать ему деньги, а то, что он, наверное, неразумно ими распоряжается… Я давно твержу тебе: пора с этим покончить.
- Делай что хочешь, я тебе не помеха, - заявил под конец колбасник, которого терзала скупость.
И все же он очень любил брата; но для него была непереносима мысль, что пятьдесят тысяч франков могут уйти за какие-нибудь четыре месяца. Из болтовни мадемуазель Саже колбасница догадалась, куда деваются деньги Флорана. Когда старуха позволила себе намекнуть на наследство, Лиза даже воспользовалась случаем довести до сведения обитателей квартала, что Флоран получил свою долю и распоряжается ею по собственному усмотрению.
На следующий день после рассказа о красных полотнищах она решилась. Несколько минут Лиза еще боролась с собой; она окинула взглядом колбасную; у колбасной был унылый вид, висящие свиные туши, казалось, были чем-то недовольны. Подле банки с лярдом сидел Мутон со всклокоченной шерстью и мрачным взглядом, какой бывает у кота, которому не дают покойно переваривать пищу. Тогда Лиза кликнула Огюстину и, поставив ее вместо себя за прилавок, поднялась в мансарду.
Войдя в комнату Флорана, Лиза содрогнулась. Детская безмятежность постели была нарушена, на кровати ярким пятном выделялись красные шарфы, свешиваясь до самого пола. На камине, между золочеными бонбоньерками и старыми банками из-под помады, валялись красные нарукавные повязки вперемешку с пачками кокард, похожих на огромные, расплывшиеся капли крови. Стены, оклеенные тусклыми серыми обоями, были украшены, как стягами, полотнищами материи, висевшими на всех гвоздях, четырехугольными знаменами - желтыми, синими, зелеными, черными, - колбасница поняла, что это знамена двадцати секций. Казалось, младенчески простодушная комната охвачена смятением перед этим убранством революции. Глупенькая, грубовато-наивная обстановка, которая сохранилась и после Огюстины, беспорочная белизна занавесок и мебели были сейчас залиты отблесками зарева; а фотография Огюста и Огюстины как будто помертвела от страха. Колбасница обошла комнату, осмотрела знамена, повязки, шарфы, ни к чему не прикасаясь, словно боясь обжечься об эти страшные лоскутья. Лиза увидела, что догадка ее была правильной: вот куда уходили деньги Флорана. С ее точки зрения, это было святотатством, чем-то невообразимым, против чего возмущалось все ее существо. Ее деньги, деньги, нажитые так честно, служат для организации бунта, расходуются на бунт! Лиза остановилась, глядя на распустившиеся цветы гранатового деревца на балконе, - они напоминали ей кровавые кокарды; она прислушалась к пению зяблика, - это пение звучало для нее как далекое эхо перестрелки. Тогда она вдруг подумала: а что, если восстание должно начаться завтра или, может быть, сегодня вечером? Знамена реяли, мелькали шарфы, в ушах колбасницы звучала резкая барабанная дробь. И она стремглав побежала вниз по лестнице, не задерживаясь ни на минуту даже для того, чтобы прочесть бумаги, разложенные на столе. Остановилась она только на втором этаже, куда зашла переодеться.
В этот роковой час красавица Лиза тщательно, твердой рукой, причесала свои волосы. Она была полна решимости, не чувствовала никакого трепета, только глаза ее стали еще суровей. Пока она застегивала на себе черное шелковое платье, изо всей силы натягивая материю своими крупными руками, она вспомнила слова аббата Рустана. Она вопрошала свою совесть, и совесть ответствовала, что Лиза только исполняет свой долг.
Когда колбасница набросила на свои широкие плечи ковровую шаль, она почувствовала, что совершает высокопорядочный поступок. Она надела фиолетовые перчатки, приколола к шляпке густую вуаль. Перед уходом бодро повернула на два оборота ключ в своем секретере, как бы заверяя секретер, что отныне он может наконец быть спокоен.
Кеню стоял на пороге колбасной, выпятив брюхо под белым передником. Он удивился, что в десять часов жена уже в полном параде и куда-то собралась.
- Вот те на, куда это ты? - спросил он.
Лиза придумала, будто идет по делу с г-жой Табуро. Затем добавила, что заглянет в театр Гэте и купит на сегодня билеты. Кеню побежал за ней вдогонку и окликнул, прося взять места прямо против сцены, - оттуда лучше видно. Едва он вернулся в лавку, Лиза направилась к стоянке фиакров у церкви св.Евстафия, наняла один из них и, опустив занавески, велела кучеру отвезти ее к театру Гэте. Она боялась, что за ней будут следить. Получив билеты, Лиза приказала кучеру ехать ко Дворцу правосудия. У ворот она расплатилась, отпустила фиакр и, неторопливо пробираясь по залам и коридорам, прошла в полицейскую префектуру.
Здесь она растерялась от сутолоки, в которой мелькали полицейские и люди в длинных рединготах; дав десять су какому-то человеку, Лиза попросила проводить ее в кабинет префекта. Однако попасть на прием к префекту нельзя было без особого письменного разрешения. Лизу ввели в тесную комнату, обставленную, как роскошный номер гостиницы, где ее встретил с холодным раздражением некто в черном, толстый и плешивый. «Можете говорить», - сказал он. Тогда Лиза откинула вуалетку, назвала свою фамилию и сразу же рассказала все без утайки. Плешивый субъект слушал ее, не прерывая, с усталым видом. Когда она кончила, он спросил только:
- Вы его невестка, так?
- Да, - прямо ответила Лиза. - Мы порядочные люди… Я не хочу, чтобы мой муж был скомпрометирован.
Он пожал плечами, словно давая понять, что все это в высшей степени скучно. Затем раздраженно заметил:
- Видите ли, мне докучают этим делом уже больше года. Сюда шлют донос за доносом, меня подстегивают, торопят. Поймите же, если я ничего не предпринимаю, значит, я считаю нужным выждать. У нас свои соображения… Да вот оно, это дело. Могу вам его показать.
Он положил перед колбасницей синюю папку с целым ворохом бумаг. Лиза стала их перелистывать. Это были как бы отдельные главы повести, которую она сейчас рассказала. Полицейские комиссары из Гавра, Руана и Вернона сообщили о прибытии Флорана во Францию. Затем следовало донесение о том, что Флоран поселился у Кеню-Граделей. Далее описывалось поступление Флорана на службу на Центральном рынке, его жизнь, вечера у Лебигра, - осведомители не упускали ни единой подробности. Лиза, опешив, заметила, что донесения дублируют друг друга, - стало быть, они исходили из двух разных источников. Под конец она обнаружила груду писем - анонимных писем всех форматов, написанных самыми разнообразными почерками. Дальше идти было уж некуда! Она увидела знакомый куриный почерк, почерк мадемуазель Саже, доносившей на кружок, собиравшийся в отдельном кабинете у Лебигра. Увидела большой засаленный лист бумаги, испещренный знакомыми каракулями г-жи Лекер; увидела мазню Сарьетты и г-на Жюля на листке глянцевитой бумаги, украшенной желтым цветочком анютиных глазок, - оба письма доводили до сведения правительства, что Гавара надо остерегаться. Узнала Лиза и сквернословие матушки Меюден, которая на четырех почти неудобочитаемых страницах повторяла базарные басни о Флоране. Но особенно взволновал Лизу бланк ее заведения с заголовком: «Колбасная Кеню-Граделей», - на обороте которого писал Огюст, предавая человека, служившего в его глазах препятствием для женитьбы на Огюстине.
Должно быть, полицейский чиновник не без задней мысли дал Лизе заглянуть в папку с делом.
- Узнаете вы чей-либо почерк? - спросил он.
Лиза невнятно сказала «нет». Она встала, потрясенная тем, что ей открылось, и опустила вуаль, чувствуя, как заливает ей щеки краска тайного стыда. Ее шелковое платье зашуршало, руки в темно-фиолетовых перчатках спрятались под широкой шалью. На лице плешивого субъекта промелькнула улыбка.
- Как видите, сударыня, ваше сообщение несколько запоздало… Но обещаю вам, что этот ваш шаг будет принят во внимание. А главное, посоветуйте вашему мужу сидеть смирно… при известных обстоятельствах, которые могут возникнуть…
Не договорив, он привстал с кресла и слегка поклонился. Значит, прием был окончен. Лиза ушла. В вестибюле она заметила Логра и Лебигра, которые поспешно повернулись к ней спиной. Но Лиза была в большем смятении, чем они. Она проходила по залам, заворачивала в коридоры, чувствуя себя так, словно ей уже не вырваться из этого полицейского мира, который, как она только что убедилась, все видит, все знает. Наконец она выбралась на площадь Дофины. На Часовой набережной она пошла медленней, вдыхая свежий ветер с Сены.
Самым отчетливым ощущением было ощущение бесполезности совершенного ею поступка. Ее мужу не грозила никакая опасность. От этого у Лизы стало легче на душе, хотя и мучили угрызения совести. Лиза злилась на Огюста и всех этих женщин, которые поставили ее в нелепое положение. Она еще больше замедлила шаг, глядя, как течет Сена; вниз по зеленой воде плыли баржи, черные от угольной пыли, а на берегу стояли рыболовы с удочками. Итак, не она выдала Флорана. Эта внезапно осенившая ее мысль удивила Лизу. Стало быть, она совершила бы дурной поступок, если бы выдала Флорана? Лиза недоумевала: неужто совесть могла ее обмануть? Писать анонимные письма, разумеется, гадко. Но ведь она-то поступила иначе, действовала открыто, она назвала себя, она спасала всех. Лиза вдруг вспомнила о наследстве старика Граделя и спросила себя, не оно ли толкнуло ее на этот шаг; нет, она готова, если потребуется, бросить свое добро в реку, лишь бы исцелить колбасную от томившего ее недуга. Нет, она не скупая, не из-за денег совершила она этот поступок. Перейдя Меняльный мост, Лиза совсем успокоилась и вернула себе обычное душевное равновесие. В сущности, оно и лучше, что доносчики опередили ее в префектуре: не надо будет обманывать Кеню, можно спать спокойно.
- Ну как, есть билеты? - спросил Кеню, когда она вошла в дом.
Он попросил показать их ему и объяснить, в каком именно месте бельэтажа они сидят. Лиза предполагала, что полиция прибежит сразу, едва поступит ее заявление, и хитрый план пойти с мужем в театр имел целью удалить Кеню из дому, пока будут арестовывать Флорана. А днем она увезла бы его на прогулку, - время от времени они позволяли себе отдохнуть от дел: ездили в фиакре в Булонский лес, обедали в ресторане, развлекались в каком-нибудь кафешантане. Но теперь Лиза решила, что можно остаться дома. Она провела весь день, как обычно, за прилавком, румяная, повеселевшая и еще более приветливая, чем всегда, точно выздоровевшая после болезни.
- Я же тебе говорил, что свежий воздух идет тебе на пользу, - твердил Кеню. - Видишь, после утренней прогулки ты совсем приободрилась.
- Ну нет, - сказала наконец Лиза, и ее лицо снова стало суровым. - Не очень-то полезно для здоровья ходить по парижским улицам.
Вечером они смотрели в Гэте пьесу «Милосердие божье». Кеню, тщательно причесанный, в рединготе и серых перчатках, смотрел не столько на сцену, сколько в программу, изучая фамилии актеров. Лиза выглядела великолепно: она была в открытом платье и сидела, положив руки в слишком тесных белых перчатках на красный бархатный барьер. Обоих - Кеню и Лизу - глубоко растрогали несчастья Мари; командор вел себя как настоящий подлец, а Пьеро был очень смешон, и едва он появлялся на сцене, как они начинали хохотать. Колбасница всплакнула. Отъезд юной Мари, молитва в ее девичьей спаленке, возвращение домой этой несчастной, сошедшей с ума девушки вызвали слезы на красивые глаза Лизы, и она украдкой утирала их платочком. Но этот вечер стал для нее подлинным триумфом, когда, вскинув голову, она увидела на галерке Нормандку с матерью. Тут Лиза совсем напыжилась, послала Кеню в буфет за коробкой карамели и стала обмахиваться перламутровым, раззолоченным веером. Рыбница была побеждена; слушая, что шептала ей мать, она опустила голову. После спектакля прекрасная колбасница и прекрасная Нормандка встретились в вестибюле, и обе как-то неопределенно улыбнулись.
В тот день Флоран рано пообедал у Лебигра. Он ждал Логра, обещавшего представить ему какого-то сержанта в отставке, человека бывалого, с которым можно обсудить план штурма Бурбонского дворца и Ратуши. Смеркалось; мелкий дождь, зарядивший с середины дня, окутал серой пеленой огромный рынок. На рыжем, дымном небе вырисовывались черные очертания павильонов, а клочья грязных туч проносились почти над самыми крышами, словно цепляясь и разрываясь об острые громоотводы. Флорану взгрустнулось оттого, что на улице слякоть, от потоков желтой воды, которая, казалось, вот-вот утопит в грязи и погасит вечернюю зарю. Он смотрел на прохожих, укрывшихся от дождя на тротуарах крытых галерей, на бегущие под ливнем зонты, на фиакры, катившие мимо все быстрей и оглушительней посреди опустевшей мостовой. Но в тучах мелькнул просвет. На западе разливалось красное зарево. Тогда в конце улицы Монмартр появилась целая армия метельщиков, метлами гнавших перед собой жидкую грязь.
Логр не привел сержанта. Гавар был приглашен на обед к друзьям в Батиньоле. Поэтому Флорану пришлось провести вечер наедине с Робином. Флоран говорил без умолку, но под конец ему стало очень грустно. Робин безмолвно кивал бородой и лишь время от времени протягивал руку за кружкой, прихлебывая пиво. Соскучившись, Флоран ушел спать. Однако Робин, оставшись в одиночестве, и не думал ретироваться; он все еще сидел, задумчиво наморщив лоб и разглядывая свою кружку. Роза и гарсон, надеявшиеся закрыть погребок раньше обычного, поскольку завсегдатаи отдельного кабинета отсутствовали, ждали еще добрых полчаса, пока Робин соблаговолил удалиться.
Когда Флоран пришел домой, ему стало страшно ложиться в постель. Он был охвачен тем нервным беспокойством, которое иногда томило его целыми ночами, переходя в непрекращающиеся кошмары. Накануне он похоронил в Кламаре Верлака, скончавшегося после ужасной агонии. На душе у Флорана было тяжело, он все вспоминал узкий гробик, опущенный в землю. Особенно трудно было отогнать от себя образ г-жи Верлак, забыть ее плачущий голос и сухие глаза; она ходила за Флораном по пятам, говорила о гробе, за который не заплачено, о похоронном бюро, в которое она не знает как и обратиться, - ведь у нее не осталось ни су, потому что аптекарь вчера потребовал уплатить по счету, узнав о смерти Верлака. Флорану пришлось дать денег на гроб и на похоронное бюро, даже на чай могильщикам. А когда он собрался уходить, г-жа Верлак посмотрела на него так печально, что он оставил ей двадцать франков.
Сейчас эта смерть осложняла положение. Возникнет вопрос относительно его должности. Его начнут беспокоить, захотят назначить не временным, а постоянным инспектором. Это сопряжено с неприятными осложнениями, заставит, пожалуй, насторожиться полицию. Флорану хотелось бы, чтобы восстание вспыхнуло завтра, чтобы он завтра же мог выбросить за окно свою форменную фуражку. Погруженный в эти тревожные мысли, он вышел на балкон; лоб его горел, и Флоран в эту душную ночь жаждал почувствовать хоть легкое дуновение воздуха. После ливня ветер унялся. Так и не развеялась духота под темно-синим безоблачным небом. Омытый рынок раскинулся внизу, словно бесформенная масса того же цвета, что и небо, усеянная, как и оно, желтыми звездами - яркими огоньками газа.
Облокотясь на железные перила, Флоран задумался: рано или поздно его постигнет возмездие за то, что он согласился принять место инспектора. Это - пятно на его жизни. Ведь ему платили жалованье из бюджета префектуры, он стал клятвопреступником, служа Империи вопреки клятвам, которые столько раз давал себе в ссылке. Желание угодить Лизе, возможность помогать людям из своего заработка, его старания честно исполнять свои обязанности - все это сейчас уже не казалось доводом, оправдывающим совершенную им подлость. Если он страдал среди окружавших его толстокожих и отъевшихся людей, то он заслужил эти страдания. И Флоран вспоминал проведенный здесь тяжкий год: травлю, которую вели против него рыбницы, тошнотворную муть сырых дней, вечные свои терзания - терзания тощего из-за того, что желудок не принимает пищу, - ощущение все растущей вокруг него глухой вражды. Эти муки он воспринимал как заслуженное наказание. Доносившиеся до него глухие отголоски ненависти, причина которой была вне его понимания, предвещали какую-то неясную еще катастрофу, и он заранее склонял перед ней голову, с чувством стыда сознавая свою вину, требующую искупления. И тут Флоран обрушился на себя, вспомнив о том, что он готовит народное восстание; ведь он недостаточно чист, чтобы принести успех этому делу!
О чем только он, бывало, не грезил на этой высоте, устремив взгляд на широко раскинувшиеся кровли павильонов! Чаще всего они представали перед ним точно серые моря, которые манили в далекие страны. В безлунные ночи они темнели, становились мертвыми озерами с черными водами, гнилыми стоячими болотами. Ясные ночи превращали их в бассейны света; лучи лились на оба яруса кровель, омывая обширные цинковые площадки, переполняя их и переливаясь через края этих огромных водоемов, поставленных один на другой. Морозы заковывали их в панцирь, затягивали льдом, как норвежские фиорды, по которым скользят конькобежцы; а июньский зной погружал их в тяжелый сон. Однажды вечером, в декабре, отворив окно, Флоран увидел, что кровли совсем белые от снега, от девственно белого снега, который бросал отсвет в низко нависшее ржавое небо; они раскинули свой покров, не запятнанный ничьею ногой, и похожи были на полярные равнины, на снеговую пустошь, не тронутую полозьями саней; они были чудесно безмолвны и ласковы, как простодушный великан. А Флоран, в зависимости от того, какой вид принимала перед ним эта изменчивая картина, предавался то сладостным, то мучительным мечтам; снег его успокаивал, громадная белая пелена казалась ему покровом чистоты, наброшенным на мерзость рынка; в ясные ночи потоки лунного света уносили его в волшебную страну сказок. Он страдал только в темные ночи, в знойные июньские ночи, которые расстилали перед ним отвратительное болото, стоячие воды некоего заклятого моря. И тут всегда начинался один и тот же кошмар.
Рынок был неизменно здесь, с ним; Флоран не мог отворить окно, опереться на железные перила, не увидев его, застилающего горизонт. Уйдя вечером из рыночных павильонов, он перед сном видел их бесконечные крыши. Они ему заслоняли Париж, их громада неотступно стояла перед Флораном, ежечасно вторгаясь в его жизнь. А в эту ночь обычный кошмар разросся и стал еще сумбурней из-за смутной тревоги, томившей Флорана. После дневного дождя рынок пропитался смрадной сыростью. Он дышал в лицо флорану всеми своими скверными запахами, ворочавшимися посреди города, словно пьяница под столом, опустошивший последнюю бутылку. Флорану казалось, что из каждого павильона поднимается густой пар. Вдали он видел мясной и требушиный ряды, над которыми вставала дымка, приторно пахнущая кровью. Затем следовали овощной и фруктовый павильоны, из них доносились запахи кислой капусты, гнилых яблок, ботвы, выброшенной на помойку. От масла шло зловоние, рыбные ряды дышали пряной сыростью. И особенно отчетливо видел Флоран, как у его ног павильон живности выпускает из башенки с вентиляционным отверстием теплый, смрадный воздух, который оседает, словно копоть из фабричной трубы. Все эти испарения сгущались, клубясь над крышами, надвигались на соседние дома, ширились и тяжелой тучей висели над всем Парижем. Это рынок, распираемый в тесном чугунном поясе, согревал спящий перекормленный город теплом, идущим от непереваренной вечерней пищи.
Флоран услышал голоса и смех счастливых людей внизу, на тротуаре. Стукнула дверь на черном ходу. Кеню и Лиза вернулись из театра. Тогда Флоран, одурманенный, словно опьяневший от воздуха, которым он дышал, ушел с балкона в комнату; его томила ужасная тоска, он чувствовал грозу, нависшую над его головой. Беда подстерегала его здесь, на рынке, раскаленном после жаркого дня. Флоран с силой захлопнул окно, за которым остался рынок, утопавший во мраке, совершенно голый, еще потный и неряшливый, выпятивший свое вздутое брюхо, извергая нечистоты под звездами.

6

Через неделю Флоран решил, что пора действовать. Недовольство населения благоприятствовало тому, чтобы обрушить на Париж отряды мятежников. Обсуждая бюджетные ассигнования. Законодательный корпус раскололся на две враждебные партии, а сейчас обсуждался проект нового, очень непопулярного налога; предместья роптали. Правительство, опасаясь провала своего проекта, боролось изо всех сил. Вряд ли в скором времени представился бы лучший повод для вооруженного выступления.
В один из этих дней Флоран чуть свет отправился к Бурбонскому дворцу. Забыв о своих инспекторских обязанностях, он изучал местность, не подумав о том, что его отсутствие могло вызвать смятение в павильоне морской рыбы. Он обошел все улицы: Лилльскую, Университетскую, Бургундскую и улицу св.Доминика, вплоть до эспланады Дома инвалидов, останавливаясь кое-где на перекрестках, вымеряя расстояние, отсчитывая шаги. Затем он вернулся на Орсейскую набережную и здесь, сидя на парапете, принял такое решение: штурм должен начаться одновременно со всех сторон; отряды из Гро-Кайу двинутся через Марсово поле; секции северных районов Парижа спустятся по улице Мадлен; западные и южные секции пройдут по набережным или рассыплются маленькими группами по улицам Сен-Жерменского предместья. Но Флорана смущали Елисейские поля по ту сторону Сены, смущали их широкие, открытые проспекты; он предвидел, что там могут поставить пушки, чтобы обстреливать набережные. Тогда он изменил кое-какие детали в своем плане, отметив место сражения секций в записной книжке, которую держал в руках. Он пришел к выводу, что настоящая атака начнется с Бургундской и Университетской улиц, а со стороны Сены будет предпринят отвлекающий маневр. В восемь часов утра солнце уже пригревало Флорану затылок, по широким тротуарам бегали веселые светлые зайчики и лучи заливали золотом колонны величественного здания, высившегося перед Флораном. А ему уже виделась битва: гроздья людских тел повисли на колоннах, решетки сломаны, перистиль заполнен толпой, и вдруг, на самом верху, чьи-то худые руки водружают знамя.
Флоран, опустив голову, медленно брел обратно. Услышав воркование, он вскинул глаза. Тут он заметил, что идет по Тюильрийскому саду. На лужайке прогуливалась вразвалку стая горлиц. Флоран остановился у кадки с апельсиновым деревом, глядя на траву и горлиц, залитых солнцем. По другую сторону лужайки чернела густая тень от каштанов; стояла теплая тишина, лишь неясный гул доносился издалека, оттуда, где ворота выходят на улицу Риволи. Запах зелени напомнил Флорану о г-же Франсуа, он совсем расчувствовался. Девочка, катившая мимо обруч, спугнула горлиц. Они вспорхнули, но тотчас же уселись одна за другой на руке мраморного гладиатора посреди газона и еще нежней заворковали, раздувая свои шейки.
Когда Флоран по улице Вовилье вышел на Центральный рынок, он услыхал голос Клода Лантье. Художник окликнул его с лестницы, ведущей в подвал птичьего ряда.
- Эй, Флоран! Пойдемте со мной! - крикнул он. - Я ищу эту скотину Майорана.
Флоран пошел за Клодом, чтобы еще хоть ненадолго забыть об окружающем, оттянуть еще на несколько минут возвращение в рыбный павильон. Клод говорил о том, что его приятель Майоран достиг вершины блаженства: он превратился в животное. Художник задумал написать Майорана стоящим на четвереньках и улыбающимся своей бессмысленной улыбкой. Порой, когда Клод в бешенстве разрывал какой-нибудь свой набросок, он потом целые часы молча проводил с Майораном, стараясь запечатлеть в своей памяти улыбку идиота.
- Должно быть, кормит голубей, - пробормотал Клод. - Не знаю только, где тут кладовая Гавара.
Они обыскали весь подвал. Посреди, в тусклом полумраке, поблескивала вода в двух бассейнах. Все вольеры здесь заняты исключительно голубями. Из-за проволочных сеток непрерывно доносятся томные стоны, тихий гомон под листьями в час заката. Клод рассмеялся, услышав этот птичий оркестр, и сказал своему спутнику:
- Ей-богу, можно подумать, что там целуются все парижские влюбленные!
Однако кладовые были на запоре, и Клод уже решил, что Майорана здесь нет, как вдруг, привлеченный звуком поцелуев, при этом весьма звонких, остановился перед приоткрытой дверью. Распахнув ее, Клод увидел «это животное Майорана»; Кадина поставила его на колени прямо в солому, так, что голова юноши была вблизи от ее губ. Она медленно обцеловывала все его лицо. Откинув длинные белокурые волосы Майорана, она коснулась губами местечка за ухом, потом шеи пониже подбородка, прошлась вдоль затылка, снова прильнула к глазам и губам юноши и неторопливо осыпала дождем поцелуев его голову, словно смакуя лакомство, всецело ей принадлежащее. Майоран благодушно подчинялся Кадине, застыв в этой позе. Он уже ничего не чувствовал. Он отдавал свое тело в ее полное распоряжение, ему даже не было щекотно.
- Так и есть! - сказал Клод. - Что ж, не стесняйтесь! И тебе не стыдно, мерзавка ты этакая, мучить его здесь в грязи! Он же совсем измарал себе колени.
- Вот еще! - дерзко ответила Кадина. - И нисколько он не мучается. Он любит, когда его целуют, потому что теперь стал бояться темноты. Ведь правда, ты боишься?
Она подняла Майорана; он проводил руками по лицу, как будто искал оставшиеся на нем поцелуи девчонки. Потом залепетал: «Боюсь, боюсь», - а Кадина продолжала:
- И к тому же я пришла ему помочь. Я кормила его голубей.
Флоран посмотрел на несчастных птиц. Вдоль всей загородки стояли рядами на нарах ящики без крышек, там лежали голуби, тесно прижавшись друг к другу, с вытянутыми лапками; черные и белые перья слились в пеструю кучу. Временами по этой живой пелене пробегал трепет; затем груда птичьих телец снова замирала, и слышалось только неясное бормотанье. Подле Кадины стояла кастрюля, наполненная водою с зернами; девчонка набирала в рот эту смесь, хватала одного голубя за другим и выплевывала корм прямо им в глотку. А голуби барахтались, задыхались у нее в руках и падали обратно на дно ящика, закатив глаза, обмирая от этого насильственного кормления.
- Бедняжки! - пробормотал Клод.
- Ничего не поделаешь! - ответила Кадина, кончив кормить птицу. - Они вкусней, когда их хорошо откормишь… А вон тех, знаете ли, через два часа будут поить соленой водой. Тогда кожа у них станет белой и нежной. А еще через два часа их зарежут… Но если вы хотите увидеть, как их режут, здесь есть такие, которые уже готовы, - Майоран сейчас с ними разделается.
Майоран взял с полсотни голубей в одном из ящиков. Клод и Флоран пошли вслед за ним. Майоран уселся на земле подле водоема, поставив рядом ящик с голубями и положив на какую-то цинковую лохань решето из тонких деревянных планок. Затем стал резать птицу.
Он быстро хватал голубей за крылья, оглушал их ударом рукоятки ножа и, поворачивая в пальцах нож, вонзал клинок в горло; взъерошенное тельце голубя сводила судорога; Майоран аккуратно укладывал тушки в решето, засовывая головками между планок; в цинковую лохань, капля за каплей, стекала кровь. Майоран делал свое дело методично; «тик-так» - мерно постукивала рукоятка ножа, дробя черепа; Майоран раскачивался направо и налево, точным движением руки хватая живую птицу с одной стороны и кладя ее, мертвую, по другую сторону. Мало-помалу он начал действовать все быстрей; бойня возбуждала Майорана, глаза у него блестели, он присел на корточки и стал похож на огромного резвящегося дога. Потом вдруг расхохотался и запел: «Тик-так, тик-так, тик-так», - щелкая языком при каждом ударе ножа; казалось, это стучит мельница, дробящая черепа. Голуби висели, как лоскутья шелка.
- Каково! Тебе, значит, весело, дуралей? - сказала Кадина, которая тоже смеялась. - Они и в самом деле потешные, когда вот так нахохлятся, чтобы нельзя было ухватить их за шею… А знаете, голубь противная тварь, он бы вас заклевал, если бы только мог.
И, заливаясь смехом при виде того, как Майоран в исступлении все ускоряет темп, она добавила:
- Я тоже пробовала, но у меня так быстро не получается… Однажды он зарезал сто штук за десять минут.
Деревянное решето наполнялось; слышно было, как падают капли крови в лохань. Тут Клод, обернувшись, заметил мертвенную бледность Флорана и поторопился его увести. Наверху он заставил Флорана сесть на ступеньки лестницы.
- Да что же это такое, - сказал он, потрепав Флорана по руке, - вы падаете в обморок, как баба!
- Это оттого, что в погребе душно, - пробормотал немного сконфуженный Флоран.
Глядя на этих голубей, которых насильно заставляют глотать зерна и соленую воду, а потом оглушают и режут, Флоран вспомнил, как горлицы, в отливающих шелком нарядах, расхаживают по траве Тюильрийского сада, позолоченной солнцем. Он снова видел их, воркующих на руке мраморного гладиатора, окруженных глубокой тишиной Тюильрийского сада, видел девочек, играющих в серсо под густой тенью каштанов. И сейчас, когда при нем этот жирный белокурый зверь, устроив здесь, в омерзительном подвале, кровавую бойню, глушил птицу «рукояткой ножа и вонзал ей в горло сталь, у Флорана пробежал мороз по коже; он почувствовал, что у него подкашиваются ноги, закатываются глаза и сам он куда-то летит.
- Черт возьми! - воскликнул Клод, когда Флоран пришел в себя. - Кого-кого, а вас бравым солдатом не сделаешь… М-да, знаете, хороши были те господа, которые так вас испугались, что сослали в Кайенну. Однако, дружище, если вам доведется принять участие в мятеже, вы ведь не решитесь выстрелить из пистолета, испугаетесь: чего доброго, кого-нибудь убьешь.
Флоран встал, ничего не ответив. Он был очень мрачен, сейчас его лицо выражало отчаяние, и у губ залегли складки. Он ушел, а Клод опять спустился в подвал. По дороге в рыбные ряды Флоран продолжал обдумывать план штурма, представляя себе, как вооруженные отряды врываются в Бурбонский дворец. На Елисейских полях грохочут пушки, решетки сломаны; ступени дворца запятнаны кровью, на колоннах - следы мозга, брызнувшего из раздробленных черепов. Картина битвы пронеслась мимо него как мгновенное виденье. Он стоял, окруженный призраками, побелев как полотно, закрыв лицо руками и не смея оглянуться по сторонам.
Когда Флоран переходил улицу Новый мост, ему показалось, что на углу, у фруктового павильона, промелькнуло мертвенно-бледное лицо Огюста, который смотрел, вытянув шею. По-видимому, он за кем-то следил; его вытаращенные глупые глаза выражали необычайное волнение. Огюст сорвался с места и стремглав бросился в колбасную.
«Что с ним такое? - подумал Флоран. - Неужели он меня боится?»
В это утро в доме Кеню-Граделей произошли чрезвычайно серьезные события. На рассвете перепуганный Огюст прибежал к хозяйке и, разбудив ее, сообщил, что за г-ном Флораном пришла полиция. Заикаясь от волнения, Огюст сбивчиво рассказал, что Флорана нет: должно быть, он скрылся. Красавица Лиза, накинув на себя кофту, без корсета, не обращая ни на кого внимания, быстро поднялась в комнату деверя и взяла из ящика стола фотографию Нормандки, проверив при этом, не осталось ли в столе чего-нибудь, компрометирующего семейство Кеню. Спускаясь по лестнице, она встретила на третьем этаже агентов полиции. Комиссар попросил ее следовать за ними. Полицейские заняли комнату Флорана, и комиссар сказал вполголоса Лизе несколько слов, - он предложил ей открыть лавку, как обычно, чтобы не вызвать ничьих подозрений. Мышеловка была расставлена.
Во время этого необычайного происшествия Лизу заботила лишь мысль о том, как Кеню перенесет такой удар. Кроме того, она боялась, что, если Кеню узнает о появлении полиции, он расплачется и все испортит. Поэтому она клятвенно обязала Огюста хранить полнейшее молчание. Вернувшись в спальню, Лиза надела корсет и наговорила сонному Кеню какого-то вздору. Через полчаса она появилась на пороге колбасной, причесанная, напомаженная, затянутая, с розами на щеках. Огюст спокойно раскладывал товар на витрине. Кеню немного постоял на тротуаре, позевывая и стараясь разогнать сонливость на свежем утреннем воздухе. Ничто не говорило о драме, зарождавшейся в мансарде.
Но комиссар сам переполошил жителей квартала, произведя обыск у сестер Меюден на улице Пируэт. Для этого у него имелись основательные данные. Анонимные письма, полученные в префектуре, утверждали, что Флоран чаще всего ночует у прекрасной Нормандки. Следовательно, он может скрываться там. Комиссар, явившийся в сопровождении полицейских, стал трясти дверь, требуя именем закона, чтобы их впустили. Меюдены не торопились. Наконец разозленная старуха отперла дверь, но, узнав, в чем дело, мигом остыла и осклабилась. Усевшись на стул и оправляя платье, она сказала:
- Мы порядочные, нам нечего бояться, можете обыскать.
Но так как Нормандка не сразу впустила в свою комнату полицию, то комиссар приказал высадить дверь. Луиза одевалась; она стояла без лифчика, с обнаженными великолепными плечами, держа в зубах юбку, которую собиралась накинуть через голову. Необъяснимое для нее грубое вторжение привело Нормандку в ярость; она швырнула юбку на пол, оставшись в одной рубашке, и, побагровев не столько от стыда, сколько от гнева, хотела кинуться на полицейских. Увидев эту статную полуголую женщину, комиссар выступил вперед и, заслонив своих подручных, хладнокровно повторил:
- Именем закона! Именем закона!
Тогда Нормандка упала в кресло и забилась в рыданиях, раздавленная своим бессилием, не понимая, чего от нее хотят. Волосы ее распустились, рубашка не покрывала колен; шпики исподтишка на нее поглядывали. Полицейский комиссар бросил ей шаль, висевшую на стене. Но Нормандка даже не закуталась в шаль; она заплакала еще отчаянней, глядя, как полицейские грубо шарили в ее постели, ощупывали подушки, осматривали простыни.
- Да что ж я такое сделала? - всхлипывая, спросила она. - Что вы ищете в моей постели?
Комиссар назвал имя Флорана; и так как старуха Меюден осталась стоять на пороге, Луиза вскрикнула:
- Ах, мерзавка, так это она, значит!
Нормандка кинулась было к матери и, наверное, избила бы ее. Но полицейские удержали Луизу и насильно укутали в шаль. Она продолжала отбиваться и, задыхаясь от гнева, говорила:
- За кого вы меня принимаете? Да этот Флоран никогда сюда и не заходил, слышите, вы! Между нами ничего не было. Есть в нашем квартале люди, которые хотят меня очернить, но пусть только посмеют сказать мне это в лицо, увидите, что будет! Пускай меня потом сажают в тюрьму, мне все равно… Флоран! Еще чего! Да у меня найдется кой-кто получше. Могу выйти замуж за кого угодно, пускай тогда они лопнут со злости, все те, кто вас подослал!
Излив этот потоп слов, Нормандка успокоилась. Теперь ее гнев обрушился на Флорана, ведь он был причиной всех бед. Оправдываясь, она сказала комиссару:
- Я ничего не знала, сударь. Он с виду очень смирный, он нас обманул. Я не хотела слушать, что говорят люди, они такие зловредные… Он ходил к нам давать уроки моему мальчику, а потом уходил. Я его кормила, часто посылала ему в подарок рыбу. Вот и все… Ну нет, уж извините, теперь никто больше не воспользуется моей добротой.
- А может быть, он давал вам на хранение какие-нибудь бумаги? - спросил комиссар.
- Нет, клянусь вам, нет… Мне ведь все равно, я бы вам отдала эти бумаги. Мало, что ли, я сейчас натерпелась! Думаете, приятно смотреть, как вы все тут ворошите… Да будет вам, что толку искать?
Полицейские агенты, обшарив всю мебель, выразили желание зайти в комнату, где спал Мюш. Слышно было, как плакал навзрыд ребенок, вообразив, очевидно, что его хотят зарезать.
- Это комната мальчика, - сказала, отворив дверь, Нормандка.
Мюш бросился нагишом к матери и повис у нее на шее. Она успокоила его и уложила в свою постель. Агенты, почти не задерживаясь, вышли из комнатки Мюша, и комиссар уже собрался уходить, когда мальчуган, еще весь заплаканный, зашептал матери:
- Они заберут мои тетрадки… Не отдавай им мои тетрадки…
- Ах, в самом деле, - воскликнула Нормандка, - там есть тетрадки. Погодите, господа, я сейчас их вам принесу. Я докажу, что мне на него плевать… Берите, там кое-что написано его рукой. Пускай его хоть вешают, не я стану вытаскивать его из петли.
Она подала тетрадки Мюша и прописи Флорана. Но мальчик вскочил и набросился на мать, яростно кусаясь и царапаясь; дав ему подзатыльника, она заставила его лечь. Тогда он заорал во все горло. На пороге комнаты, вытянув шею, стояла мадемуазель Саже; привлеченная шумом и воспользовавшись тем, что двери открыты, она вошла и предложила свои услуги матушке Меюден. Мадемуазель Саже смотрела во все глаза и насторожила уши, выражая меж тем глубокое сочувствие «бедным дамам, которых некому защитить». Однако комиссар с серьезным видом изучал прописи Флорана. Слова «тиранический», «самовластие», «антиконституционный», «революционный» заставили его нахмурить брови. А прочитав фразу: «Час возмездья пробьет, и виновный падет», комиссар, похлопав по бумаге рукой, сказал:
- Это весьма и весьма важно.
Передав стопку тетрадок одному из агентов, он ушел вместе со своими подручными. Клер, которую до этой минуты не было видно, приоткрыла дверь, следя, как полицейские спускаются по лестнице. Затем она вошла в комнату сестры, куда не заходила целый год. Теперь мадемуазель Саже, казалось, была в самых добрых отношениях с Нормандкой; она всячески выражала ей свои нежные чувства, подбирала края упавшей шали, стараясь получше укутать Луизу, и с соболезнующим видом слушала ее гневные излияния.
- Подлая ты женщина, - сказала Клер, став как вкопанная перед сестрой.
Та вскочила, сбросив с себя шаль, грозная в своей ярости.
- Так ты шпионишь за мной! - закричала она. - Ну-ка, повтори еще разок, что ты сказала?
- Подлая ты женщина, - повторила девушка вызывающим тоном.
Тогда Нормандка со всего маху ударила Клер по щеке; страшно побледнев, девушка кинулась к Луизе и вцепилась ногтями в ее шею. Несколько минут они дрались, таская друг друга за волосы и хватая за горло. Младшая, как ни хрупка она была на вид, с такой сверхчеловеческой силой толкнула сестру, что обе они повалились на шкаф, разбив зеркало. Мюш рыдал, а матушка Меюден призывала мадемуазель Саже помочь ей разнять женщин. Но Клер высвободилась, повторяя:
- Подлая, подлая… Я сейчас пойду предупрежу этого беднягу, которого ты предала.
Мать преградила ей дорогу к двери. Нормандка набросилась на нее сзади. Вместе с подоспевшей мадемуазель Саже они втроем втолкнули Клер в ее комнату и; несмотря на отчаянное сопротивление девушки, заперли ее там, дважды повернув ключ. Клер колотила ногами в дверь, разбила все вдребезги в своей комнате. Затем слышалось только какое-то отчаянное царапанье. Это Клер пыталась ножницами сорвать дверные петли.
- Будь у нее нож, она бы меня убила, - сказала Нормандка. - Увидите, ревность ее до добра не доведет… Только бы кто-нибудь не отпер ей дверь. Она поднимет против нас весь квартал.
Мадемуазель Саже торопливо удалилась. Она поспела на угол улицы Пируэт как раз в ту минуту, когда комиссар входил с черного хода в дом Кеню-Граделей. Старуха смекнула, в чем дело, и явилась в колбасную с горящими глазами, но Лиза знаком попросила ее молчать, указав на Кеню, который развешивал связки свежепросольной свинины. Едва он ушел на кухню, старуха вполголоса рассказала о драме, разыгравшейся в квартире Меюденов. Колбасница слушала, наклонившись над прилавком и положив руку на миску со шпигованной телятиной; лицо ее сияло, как у женщины, торжествующей победу. Затем, когда вошедшая покупательница, спросила две свиных ножки, Лиза, завертывая их, по-видимому, над чем-то задумалась.
- Я ведь не желаю зла Нормандке, - сказала она под конец, снова оставшись наедине с мадемуазель Саже. - Я очень ее любила и жалела, что нас с ней поссорили… Смотрите, вот доказательство, что я не злопамятна: эту вещь я спасла от рук полиции и готова вернуть Нормандке, пускай только она сама сюда придет и попросит меня.
Лиза вынула из кармана фотографию Нормандки. Мадемуазель Саже обследовала ее со всех сторон и, хихикая, прочла надпись: «Луиза - своему другу Флорану».
- Вы, может быть, делаете ошибку. Вам надо бы сохранить эту штуку у себя, - сказала она своим скрипучим голосом.
- Нет, нет, - перебила ее Лиза. - Я хочу положить конец всяким сплетням. Хватит, пора нашему кварталу зажить мирно.
- Ну что ж! Хотите, я пойду сейчас к Нормандке и скажу, что вы ее ждете?
- Да, вы меня очень обяжете.
Мадемуазель Саже отправилась снова на улицу Пируэт и привела рыбницу в ужас, сообщив, что сию минуту видела ее портрет, который колбасница носит в кармане. Но старухе не сразу удалось заставить Нормандку сделать шаг, требуемый соперницей. Нормандка поставила свои условия: она придет, если Лиза встретит ее на пороге колбасной. Старухе пришлось совершить еще два рейса между рыбницей и колбасницей, чтобы согласовать условия встречи. И все-таки она получала удовольствие от того, что ведет переговоры по поводу примирения, которое вскоре наделает немало шуму. Когда она в последний раз прошла мимо двери Клер, оттуда доносился все тот же скребущий звук: Клер откалывала ножницами штукатурку.
Сообщив колбаснице окончательный ответ Нормандки, мадемуазель Саже поторопилась разыскать г-жу Лекер и Сарьетту. Они остановились втроем на тротуаре у павильона морской рыбы, напротив колбасной: здесь-то они не упустят ни одной подробности предстоящей встречи. Все три ждали с нетерпеньем и, притворившись, будто беседуют между собой, не сводили глаз с улицы Пируэт, откуда должна была появиться Нормандка. На рынке уже прошел слух о предстоящем примирении; торговки у прилавков привстали на цыпочки, вытянулись во весь рост, чтобы увидеть происходящее; иные, особенно любопытные, покинули свои места, расположились даже в крытой галерее. Все взоры на рынке были прикованы к колбасной. Весь квартал был в ожидании.

Предыдущая страница 11 Следующая страница


Чрево Парижа 12

Настала торжественная минута. Когда Нормандка показалась на улице Пируэт, у всех захватило дух.
- Она надела брильянты, - пробормотала Сарьетта.
- Посмотрите, как она выступает, - добавила г-жа Лекер. - Ну и нахалка!
Действительно, прекрасная Нормандка шествовала, словно королева, милостиво согласившаяся заключить мир. Она появилась завитая, в тщательно продуманном туалете и на ходу придерживала край передника, показывая свою кашемировую юбку; мало того, на ней была обновка - очень дорогая кружевная косынка, повязанная бантом. Подойдя к колбасной и чувствуя на себе взгляды всего рынка, Нормандка приосанилась. Она остановилась перед дверью.
- Теперь очередь за красавицей Лизой, - сказала мадемуазель Саже. - Смотрите внимательно.
Красавица Лиза, улыбаясь, вышла из-за прилавка. Она неторопливо направилась к двери и протянула руку прекрасной Нормандке. Лиза тоже была весьма «комильфо»: воротничок, нарукавники, передник - все сияло ослепительной белизной.
По рыбному ряду прокатился гул; толпа на тротуаре сблизила головы и застрекотала. Обе женщины оставались в лавке, и бараньи сальники на витрине мешали как следует их разглядеть. Судя по всему, они вели сердечную беседу, раскланивались друг перед дружкой и, конечно, обменивались любезностями.
- Вот те на! - сказала мадемуазель Саже. - Прекрасная Нормандка что-то покупает… Но что же она покупает? Кажется, свиную колбасу… Ага! Готово! Видите, видите? Красавица Лиза всунула ей в руку фотографию вместе со свертком колбасы.
В колбасной опять начались поклоны. Красавица Лиза даже вышла за рамки обусловленного ритуала и соблаговолила проводить прекрасную Нормандку на улицу. Стоя на тротуаре, обе весело смеялись, демонстрируя перед всем кварталом свою искреннюю дружбу. Их примирение было подлинной радостью для рынка; торговки вернулись к прилавкам, заявляя, что все прошло как нельзя лучше.
Но мадемуазель Саже удержала г-жу Лекер и Сарьетту. Завязка драмы только начиналась. Все три впились в дом напротив глазами, горевшими острым любопытством, которое жаждало проникнуть сквозь каменную стену. Они опять заговорили о прекрасной Нормандке, чтобы утишить свое нетерпение.
- Вот она и осталась без мужика, - сказала г-жа Лекер.
- У нее есть Лебигр, - заметила Сарьетта и засмеялась.
- О, теперь у Лебигра пропадет охота.
Мадемуазель Саже, пожав плечами, зашептала:
- Вы его не знаете. Ему на все наплевать. Этот человек умеет устраивать свои дела, а Нормандка ведь богатая. Через два месяца они заживут своим домком, увидите. Матушка Меюден давно уже хлопочет об этом браке.
- Как бы там ни было, - заметила торговка маслом, - а ведь комиссар застал ее в постели с Флораном.
- Нет, не так, этого я не говорила… Долговязый ушел оттуда перед приходом полиции. Я была там, когда осматривали постель. Комиссар пощупал простыни. На них остались два еще совсем тепленьких местечка.
Старуха перевела дух и с негодованием добавила:
- Ах, знали бы вы, до чего у меня болела душа, когда я услышала, каким пакостям учил этот прощелыга маленького Мюша! Нет, вы не поверите… Там оказалась большая связка бумаг.
- Каким же пакостям он его учил? - спросила живо заинтересованная Сарьетта.
- Ну, как вам объяснить? Всяким скверным словам, всякой мерзости. Комиссар сказал, что и этого достаточно, чтобы его повесить… Флоран просто чудовище. Портить ребенка! Да разве так можно! Конечно, Мюш не ахти какое сокровище, но это не причина для того, чтобы этакую малявку подводить под тюрьму вместе с красными, верно?
- Истинная правда, - отвечали обе слушательницы.
- Наконец-то собрались разделаться со всей этой нечистью. Помните, я вам говорила: «Кеню что-то мухлюют, это скверно пахнет». Видите, у меня нюх тонкий… Слава богу, скоро наш квартал вздохнет свободно. А для этого надо было здесь как следует пройтись метлой; ведь люди стали бояться, что их среди бела дня зарежут, честное слово! Просто житья не было. Всюду сплетни, споры, чуть не поножовщина. А все из-за одного человека, из-за Флорана. Ну вот и помирились красавица Лиза с прекрасной Нормандкой; это очень хорошо с их стороны, они обязаны были так поступить для общего спокойствия. Теперь все наладится, увидите… Но что это! Бедняга Кеню смеется!
Кеню и в самом деле опять стоял на тротуаре, неимоверно тучный в своем белом фартуке, и заигрывал с молоденькой служанкой г-жи Табуро. В то утро Кеню был очень весел. Он жал руки девушке и, как истинный колбасник в добром расположении духа, так выворачивал ей запястья, что она кричала от боли. Лиза всячески старалась удалить его на кухню. Сейчас она в нетерпении ходила взад и вперед по лавке, боясь, что вот-вот придет Флоран, и звала мужа, чтобы предотвратить встречу братьев.
- Она очень волнуется, - сказала мадемуазель Саже. - Бедняга Кеню ничего не подозревает. Смеется, как дурачок!.. Знаете, госпожа Табуро сказала, что порвет с Кеню, если они будут и дальше срамиться, оставят Флорана у себя.
- Пока что они оставили себе наследство, - заметила г-жа Лекер.
- О нет, милочка… Братец получил свою долю.
- Право? Откуда вы знаете?
- Помилуйте, да это же видно, - после некоторого колебания ответила старуха, не приведя никаких доказательств. - Он взял даже больше, чем ему полагалось. Нагрел Кеню-Граделей на несколько тысяч франков… Вот уж про него можно сказать: где порок, там и деньги не впрок. Ах да! Вы, может, не знаете: у него была еще одна женщина.
- Это меня не удивляет, - перебила ее Сарьетта. - Худые мужики самые бешеные.
- Да, и притом эта женщина уже немолода. Но вы знаете, если мужчине захочется, он и с земли подберет… Вы ее хорошо знаете: это госпожа Верлак, жена прежнего инспектора, лицо у нее желтое-прежелтое…
Но обе ее собеседницы запротестовали: быть этого не может! На г-жу Верлак смотреть противно! Тогда мадемуазель Саже вышла из себя:
- Уверяю вас! Вы что ж, думаете, я лгу! Ведь есть доказательства, найдены письма этой женщины, целая пачка писем, в которых она просит у него денег: по десять, по двадцать франков сразу. Словом, это ясно… Такая парочка вполне могла уморить мужа.
Сарьетта и г-жа Лекер сочли эти доводы убедительными. Однако обе начинали терять терпение. Они ждали на тротуаре уже более часа. А вдруг их лавки обворуют тем временем? Тогда мадемуазель Саже придумала новый фортель, чтобы удержать их: ведь Флоран сбежать не может, говорила она; он непременно придет домой; вот будет интересно - увидеть, как его арестовывают! И она подробнейшим образом описывала устроенную полицией засаду, а торговка маслом и фруктовщица продолжали оглядывать дом сверху донизу, обшаривая взглядом каждую щелку, ожидая увидеть кепи полицейского в каждой трещине. Дом на той стороне, спокойный и безмолвный, безмятежно купался в лучах утреннего солнца.
- Подумать только, что там полно полиции! - прошептала г-жа Лекер.
- Они наверху, в мансарде, - сказала старуха. - Заметьте, они оставили окошко в том виде, как его застали… Ага! Смотрите, кто-то из них, кажется, прячется за гранатовым деревцем на балконе.
Хотя они и вытягивали шеи, но ничего не увидели.
- Нет, это падает тень, - догадалась Сарьетта. - Ведь даже занавески не колышутся. Все они, верно, сидят в комнате и не шевелятся.
Тут кумушки заметили Гавара, который с озабоченным видом вышел из павильона морской рыбы. Три женщины молча переглянулись, глаза их блестели. Они стали плечом к плечу, выпрямившись в своих широких, развевающихся платьях. Гавар подошел к ним.
- Вы не видели, Флоран здесь не проходил? - спросил он.
Они не отвечали.
- Мне нужно с ним немедленно поговорить, - продолжал Гавар. - В рыбном ряду его нет. Должно быть, он зашел к себе домой… может, вы его все-таки видели?
Три женщины были несколько бледны. Они многозначительно посматривали друг на друга, губы у них чуть подергивались.
И так как Гавар колебался, не зная, что делать, г-жа Лекер твердо сказала:
- Мы здесь не больше пяти минут. Возможно, Флоран зашел в дом раньше.
- Что ж, рискну подняться на шестой этаж, - засмеялся Гавар.
Сарьетта сделала было движение, чтобы удержать его, но тетка схватила ее за руку и, отведя в сторону, шепнула на ухо:
- Брось, дуреха! Так ему и надо. Это будет ему уроком за то, что он над нами куражился.
- Теперь уж он не сможет всюду говорить, что я ем тухлое мясо, - добавила еще тише мадемуазель Саже.
Они не проронили больше ни слова. Сарьетта стала пунцовой; у обеих ее спутниц лица были по-прежнему изжелта-бледные. Все три сейчас не смели взглянуть одна на другую, смотрели в сторону и, не зная, куда девать руки, прятали их под передником. Но в конце концов они невольно устремили глаза на дом, мысленно следя сквозь стены за Гаваром, живо представляя себе, как он поднимается на шестой этаж. Когда, по их предположению, он уже оказался в комнате Флорана, они снова переглянулись. Сарьетта нервно захихикала. На секунду им почудилось, будто занавески на окне заколыхались, почему кумушки и вообразили, что в мансарде идет какая-то борьба. Однако снаружи дом был все также безмятежно спокоен; четверть часа царила полная тишина; у трех женщин спирало дыхание в груди от все растущего волнения. Когда наконец с черного хода вышел полицейский агент за фиакром, они едва не попадали в обморок. Через пять минут Гавар спустился в сопровождении двух шпиков. Лиза вышла на тротуар, однако, заметив подкативший фиакр, поспешила скрыться в колбасной.
Гавар был мертвенно-бледен. В мансарде его обыскали, нашли при нем пистолет и коробку с патронами. По тому, как грубо обошлись с ним, по тому, как встрепенулся полицейский комиссар, услышав его фамилию, Гавар понял, что обречен. О такой страшной развязке он не способен был даже помыслить; в Тюильри его не помилуют. У Гавара подкашивались ноги, словно его уже ждал взвод солдат, который его расстреляет. Однако на улице Гавар нашел в себе силы идти твердым шагом: помогла привычка к позерству. Он даже изобразил на своем лице последнюю улыбку, думая о том, что рынок смотрит на него и что он, Гавар, умрет мужественно.
Сарьетта и г-жа Лекер подбежали к нему и стали его расспрашивать. Услышав его объяснения, торговка маслом зарыдала, а племянница, чрезвычайно взволнованная, стала обнимать своего дядюшку. Гавар прижал Сарьетту к груди и, незаметно вложив ей в руку ключ, шепнул:
- Бери все и сожги бумаги.
Он ступил на подножку фиакра с таким видом, словно всходит на эшафот. Когда экипаж скрылся за углом, завернув на улицу Пьер-Леско, г-жа Лекер заметила, что Сарьетта хочет спрятать ключ в кармане.
- Напрасно стараешься, крошка, - прошипела она сквозь зубы, - я видела, как он сунул тебе в руку ключ. Истинным богом клянусь, я пойду в тюрьму и расскажу ему все, если ты меня не уважишь.
- Но, тетенька, я и так вас уважу, - смущенно улыбаясь, ответила Сарьетта.
- Тогда идем сейчас же к нему домой. Надо опередить фараонов, а то как бы они не запустили лапы в его шкафы.
Мадемуазель Саже, которая слушала их с разгоревшимися глазами, пустилась за ними во всю прыть, семеня своими коротенькими ножками. Теперь у нее пропала охота ждать Флорана. По дороге между улицами Рамбюто и Коссонри она держалась очень смиренно, проявляя необыкновенную предупредительность, и выражала готовность начать переговоры с консьержкой г-жой Леоне.
- Посмотрим, посмотрим, - бросала на ходу торговка маслом.
Им пришлось действительно вступить в переговоры. Г-жа Леоне не пожелала впустить этих трех дам в квартиру жильца вверенного ей дома. Она встретила их с брюзгливой миной, явно шокированная развязавшейся на груди косынкой Сарьетты. Но когда старая дева вполголоса сказала консьержке несколько слов и показала ключ, она сдалась. Г-жа Леоне постепенно и с большим раздражением отпирала одну комнату за другой в квартире Гавара; сердце ее обливалось кровью, как будто ее заставили показывать ворам тайник, где спрятаны ее собственные деньги.
- Что ж, забирайте все, - воскликнула она, повалившись в кресло.
Сарьетта уже пробовала отпереть ключом все шкафы поочередно. А г-жа Лекер ходила за ней с подозрительным видом, чуть не наступая на пятки, пока Сарьетта не сказала:
- Тетенька, вы же мешаете! Дайте мне хоть рукой пошевелить.
Наконец удалось отпереть шкаф, стоявший против окна, между камином и кроватью. Женщины ахнули. На средней полке оказалось около десяти тысяч франков в золотых монетах, аккуратно сложенных столбиками. Гавар предусмотрительно хранил свое состояние у нотариуса, а эту сумму держал про запас, «на тот день, когда гром грянет». Гавар сам торжественно заявил, что вклад в революцию у него наготове. Он продал кое-какие ценные бумаги и с особенным наслаждением любовался по вечерам этими десятью тысячами франков, которые представлялись ему лихими бунтарями. По ночам Гавару снилось, что у него в шкафу идет бой, гремят выстрелы, грохочет булыжник, вывороченный из мостовой, ему слышались неистовые вопли, торжествующие клики: это восстали против правительства его деньги.
Сарьетта протянула руки с радостным криком.
- Спрячь коготки, милашка, - хрипло сказала г-жа Лекер.
Сейчас она казалась особенно желтой в отсветах золота, которые мелькали на пятнистом от желтухи лице, отражались в глазах, воспаленных от подтачивавшей ее болезни печени. Мадемуазель Саже, привстав на цыпочки за спиной торговки маслом, в упоении старалась заглянуть в самое нутро шкафа. Г-жа Леоне вскочила с кресла, бормоча какие-то бессвязные слова.
- Дядюшка велел мне взять себе все, - отчеканила Сарьетта.
- А я, несмотря на то что ходила за этим человеком, я, стало быть, ничего не получу? - воскликнула консьержка.
Госпожа Лекер задыхалась; она оттолкнула их и, вцепившись в шкаф, заикаясь, твердила:
- Это мое, я его самая близкая родственница, а вы воровки, слышите!.. Уж лучше выброшу все за окно, а вам не отдам.
Наступило молчание; они настороженно посматривали одна на другую. Косынка Сарьетты совсем развязалась; молодая женщина стояла с открытой грудью, с влажными устами и порозовевшими ноздрями, прелестная и трепещущая жизнью. Г-жа Лекер насупилась еще больше, увидев, как красит Сарьетту алчное желание.
- Послушай, - сказала она упавшим голосом, - не будем спорить… Ты его племянница, я согласна поделиться… Мы по очереди будем брать по столбику.
Они оттеснили от шкафа консьержку и мадемуазель Саже. Первая протянула руку торговка маслом Столбик золотых монет исчез в кармане юбки. Затем взяла свою кучку золота Сарьетта. Они следили друг за другом, готовые ударить соперницу по руке. Раз за разом загребали золото пальцы: то отвратительные узловатые, то белые, гибкие и нежные. Тетка и племянница уже набили карманы. Когда в шкафу остался только один столбик монет, молодая женщина не захотела отдать его тетке, - ведь с г-жи Лекер начинался счет. Сарьетта быстро разделила оставшиеся деньги между мадемуазель Саже и г-жой Леоне, которые в нетерпении переминались с ноги на ногу, глядя, как тетка с племянницей загребают золото.
- Покорно благодарю, - проговорила консьержка, - пятьдесят франков за то, что я выхаживала его, поила липовым цветом и бульоном! А он уверял, что у него нет семьи, этот старый совратитель!
Госпожа Лекер настояла на том, чтобы они осмотрели шкаф снизу доверху, перед тем как его запереть. В нем оказались сплошь запрещенные политические книги, издаваемые за границей, брюссельские памфлеты, скандальные рассказы о доме Бонапартов и иностранные карикатуры, выставлявшие в смешном виде императора. Гавар порой доставлял себе изысканное наслаждение, демонстрируя наедине с кем-либо из друзей эту опасную литературу.
- Ведь он поручил мне сжечь свои бумаги, - заметила Сарьетта.
- Э, наплевать! Камин не растоплен, это долгое дело… Я уже чую, вот-вот нагрянет полиция. Пора смываться.
И все четыре отправились восвояси. Не успели они и спуститься по лестнице, как явилась полиция. Г-же Леоне пришлось вернуться и присутствовать при обыске; остальные три дамы, втянув голову в плечи, поспешили выбраться на улицу. Они торопливо шли гуськом; тетку и племянницу обременяла тяжелая ноша - битком набитые карманы. Сарьетта шла впереди; переходя на тротуар улицы Рамбюто, она обернулась и, умильно смеясь, сказала:
- Хлопает меня по ляжкам.
Госпожа Лекер ответила непристойной шуткой, которая обеих очень рассмешила. Они наслаждались, чувствуя, как тяжелое золото оттягивает юбку, прикасается к телу, точно горячие, ласкающие руки. Мадемуазель Саже крепко сжимала в кулаке свои пятьдесят франков. Лицо старухи было серьезно, она строила планы о том, как бы еще что-нибудь вытянуть из плотно набитых карманов, за которыми поспешала.
Когда они подошли к углу рыбного павильона, старуха сказала:
- Ого! Мы поспели вовремя. Вот и Флоран, сейчас он влипнет.
Флоран, в самом деле, уже вернулся после длинной прогулки. Он переоделся в своем бюро и приступил к обычным обязанностям, наблюдал за мойкой прилавков и неторопливо расхаживал по рядам. Ему показалось, что на него как-то странно смотрят; при встрече с ним рыбницы начинали шептаться и искоса поглядывали на него хитрыми глазами. Он решил, что затевается новая вылазка. В последнее время не было такого утра, когда бы эти толстые, страшные женщины оставили его в покое. Но, к своему удивлению, у прилавка Луизы Меюден он услышал слащавый голос старухи:
- Господин Флоран, вас только что спрашивал какой-то пожилой господин. Он ждет вас наверху, в вашей комнате.
Старая торговка сидела развалясь на своем стуле и смачно выговаривала каждое слово, упиваясь тонко рассчитанной местью; ее громадное, бесформенное тело тряслось от удовольствия. Флоран, еще не поверив ей, взглянул на прекрасную Нормандку. Но Луиза, окончательно помирившаяся с матерью, притворилась, будто ничего не слышала, открыла кран и мыла свою рыбу под струей воды.
- Вы это наверное знаете? - спросил Флоран старуху.
- Ну как же! Наверняка знаю, ведь правда, Луиза? - несколько крикливо ответила матушка Меюден.
Флорану пришло на ум, что посетитель явился, вероятно, в связи с предстоящим выступлением; он решил зайти домой. Уже уходя из павильона, он невольно оглянулся и увидел, что прекрасная Нормандка мрачно смотрит ему вслед. Он прошел мимо трех кумушек.
- А вы заметили, что в колбасной никого нет? - шепнула мадемуазель Саже. - Не такая женщина красавица Лиза, чтобы дать себя скомпрометировать.
И правда, колбасная опустела. По-прежнему дом был озарен солнцем, по-прежнему он сохранял свой ханжеский вид добропорядочного дома, благопристойно греющего брюхо под утренними лучами. Наверху, на балконе, стояло гранатовое деревце в полном цвету. Флоран, переходя улицу, приветливо кивнул Логру и Лебигру, которые, очевидно, вышли на порог погребка подышать свежим воздухом. Оба ответили ему улыбкой. Войдя в дом с черного хода, Флоран заметил в конце темного и узкого коридора бледную физиономию Огюста, которая тут же скрылась. Тогда Флоран вернулся обратно и заглянул в колбасную, чтобы проверить, не ждет ли его там некий пожилой господин. Но он застал одного Мутона; кот сидел на колоде; шерсть под мордочкой у него распушилась, усы топорщились, и он опасливо уставился на Флорана своими большими желтыми глазами. Когда Флоран, решившись все-таки, вошел в сени, в глубине, за занавеской стеклянной двери, показалось лицо красавицы Лизы.
Рыбный павильон замер. Огромные животы и груди затаили дыхание, ожидая, пока Флоран не скроется в сенях дома напротив. Затем началось буйное веселье, груди вздохнули свободно, животы надрывались от злорадного хохота. В жизни они не видывали ничего смешней! Старуха Меюден хохотала, булькая, как бурдюк с вином, который опорожняют. Ее выдумка о том, что пожилой господин спрашивал Флорана, передавалась из уст в уста, торговки нашли ее необычайно потешной. Наконец-то долговязого упекут куда следует, теперь они не будут вечно видеть перед собой эту окаянную рожу, эти глаза каторжника. Скатертью дорога, говорили все они и выражали надежду, что хоть новый инспектор будет красивым мужчиной. Рыбницы бегали от прилавка к прилавку, они готовы были плясать вокруг каменных столов, как девчонки, избавившиеся от надзора. Прекрасная Нормандка наблюдала за всеобщим ликованием, прямая, застывшая, боясь пошевелиться, чтобы не заплакать. Она положила руки на большого ската, пытаясь унять свое волнение.
- А Меюдены-то, видели? Теперь, когда он уже не может гнать монету, они его сбагрили, - сказала г-жа Лекер.
- Что ж! Они правы, - отвечала мадемуазель Саже. - И потом, дорогая моя, может, хватит, а? Будет нам грызться!.. Вы-то довольны… Позвольте и другим устраивать свои дела.
- Смеются только старухи, - заметила Сарьетта, - Нормандка не очень уж весела.
Между тем Флоран, войдя в свою комнату, безропотно, словно ягненок, дал себя схватить. Агенты грубо набросились на него, должно быть предполагая встретить отчаянное сопротивление. Но Флоран лишь кротко попросил их не держать его за руки и сел на стул, ожидая, пока полицейские упаковывали бумаги, красные шарфы, нарукавные повязки и знамена. Флорана как будто не удивляла такая развязка; он даже чувствовал облегчение, хотя и не желал себе в этом признаться. Однако мысль о том, что его загнала в ловушку всеобщая ненависть, причиняла ему страдания. Флоран снова видел перед собой мертвенно-бледное лицо Огюста, потупившихся рыбниц, вспоминал слова матушки Меюден, молчание Нормандки, опустевшую колбасную; и он понял, что рынок причастен к заговору против него, что предал его весь квартал: вот-вот затопит Флорана жидкая грязь этих улиц.
Когда перед его мысленным взором молниеносно пронеслись все эти круглые лица и среди них предстал образ Кеню, сердце Флорана сжала смертельная тоска.
- Ну-ка, ступайте вниз, - грубо приказал агент.
Флоран встал и вышел на лестницу. На четвертом этаже он попросил разрешения вернуться в комнату, где он что-то забыл. Но полицейские не позволили и толкали его, заставляя идти вперед. Флоран стал умолять их и даже предлагал деньги, которые были при нем. Наконец двое агентов поднялись с ним в мансарду, пригрозив, что пристрелят его на месте, если он вздумает их обмануть. Полицейские вытащили из карманов револьверы. А Флоран направился в своей комнате прямо к клетке с зябликом, вынул птичку и, поцеловав между крылышек, выпустил на волю. Он смотрел, как она взмыла кверху, озаренная солнцем, и, словно опьянев, опустилась на крышу рыбного павильона, затем снова взлетела над рынком и скрылась вдали, за сквером Дез-Инносан. Флоран еще с минуту постоял, смотря на небо, на свободное небо; он вспомнил о горлицах, воркующих в Тюильрийском саду, вспомнил о мертвых голубях в подвале, зарезанных Майораном. И тогда в нем словно что-то оборвалось; он пошел за полицейскими, которые, пожав плечами, спрятали револьверы в карманы. Внизу Флоран остановился перед дверью в кухню колбасной. Ждавший на площадке комиссар, почти тронутый его безропотной покорностью, спросил:
- Не желаете ли проститься с братом?
Флоран на секунду заколебался. Он взглянул на дверь. Из кухни доносился оглушительный стук сечек, звон кастрюль. Лиза затеяла в это утро варить кровяную колбасу, чтобы отвлечь внимание мужа, который обычно делал колбасу только по вечерам. На плите запевал свою песенку лук. Флоран услышал, как Кеню весело кричал, покрывая своим голосом кухонный шум:
- Да, черт подери, кровяная колбаса сегодня будет вкусная… Огюст, давайте сало!
И Флоран отклонил предложение комиссара; он боялся войти в эту жарко натопленную кухню, пропитанную крепким запахом жареного лука. Флоран прошел мимо, радуясь, что брат ничего не знает, и ускоряя шаги, чтобы избавить колбасную от еще одной, последней неприятности. Но когда на улице в глаза ему сверкнуло солнце, его охватил стыд, и он садился в фиакр сгорбившись, с посеревшим лицом. Флоран чувствовал на себе торжествующие взгляды рыбного павильона, ему казалось, что весь рынок в сборе и ликует.
- Каков! До чего скверная рожа! - сказала мадемуазель Саже.
- Поистине рожа каторжника, пойманного с поличным, - добавила г-жа Лекер.
Сарьетта ощерила белые зубки.
- А я однажды видела, как гильотинировали одного человека: точь-в-точь такое же лицо!
Все три подошли поближе и, вытянув шеи, старались заглянуть внутрь фиакра. Карета тронулась; в эту минуту старая дева сильно дернула за юбки своих спутниц и показала на Клер, которая бежала по улице Пируэт, обезумевшая, растрепанная; из-под ногтей у нее сочилась кровь. Ей удалось сорвать дверь с петель. Когда она поняла, что опоздала, что Флорана увезли, она бросилась было за фиакром, но через секунду остановилась в бессильном бешенстве и погрозила кулаком убегавшим от нее колесам. Затем, еще вся пылающая под тонким слоем припудрившей ее штукатурки, Клер бегом вернулась домой на улицу Пируэт.
- Уж не обещал ли он на ней жениться? - смеясь, воскликнула Сарьетта. - Она, видно, рехнулась; ну и дура же!
Квартал успокоился. Но до самого закрытия рынка люди стояли кучками, обсуждая утренние события. Торговки с любопытством посматривали на колбасную. Лиза не показывалась, оставив за прилавком Огюстину. Во второй половине дня она сочла нужным рассказать обо всем Кеню, опасаясь, чтобы какая-нибудь болтливая посетительница не нанесла ему неожиданный и слишком тяжкий удар. Лиза улучила минуту, когда они с мужем остались вдвоем на кухне, зная, что Кеню чувствует себя здесь уютно и будет не так плакать. Правда, она приступила к делу с материнской бережностью. Но едва Кеню узнал, что произошло, он повалился на доску для разделки мяса и заревел, как корова.
- Ну же, бедный мой толстячок, перестань, тебе нельзя так расстраиваться, ты заболеешь, - уговаривала, обнимая его, Лиза.
Слезы из глаз Кеню катились на белый женин передник, беспомощная туша болезненно вздрагивала. Он совсем обмяк и, казалось, изошел слезами. Наконец, обретя дар речи, он залепетал:
- Нет, ты не знаешь, до чего он был добр, когда мы жили с ним на улице Руайе-Коллар. Он ведь сам убирал комнату, варил обед… Он любил меня, как сына, понимаешь; он приходил, забрызганный грязью, такой усталый, что не в силах был даже пошевелиться; а я, я ел досыта, жил в тепле, сидел дома… И вот теперь его расстреляют.
Лиза стала уверять, что Флорана не расстреляют. Но Кеню качал головой, продолжая говорить:
- Пусть даже так. Я недостаточно его любил. Сейчас, в эту минуту, я могу признаться. Я злился на него, колебался, отдать ли брату его долю наследства.
- Да полно! Я же ему раз десять предлагала ее взять, - воскликнула Лиза. - Нам не в чем себя упрекнуть.
- Ты-то добрая, я знаю, ты отдала бы ему все. А вот мне было бы трудновато, что поделаешь! Я всю жизнь буду этим мучиться. Я всегда буду думать, что если бы я с ним поделился, он не попал бы в беду во второй раз… Это моя вина, это я его предал.
Лиза стала еще нежней, говорила Кеню, что нельзя так горевать, и даже пожалела Флорана. Правда, он совершил большой проступок. Будь у него больше денег, он, вероятно, натворил бы еще больше глупостей. Мало-помалу Лиза внушила мужу, что дело иначе и не могло кончиться и что теперь все почувствуют себя лучше. Кеню еще плакал, утирая щеки передником, сдерживая рыдания, чтобы расслышать, что говорит жена, и снова обливался слезами. Машинально он сунул пальцы в груду фарша на столе для разделки мяса; он то ковырял фарш, то грубо его мял.
Лиза продолжала:
- Помнишь, как плохо ты себя чувствовал? А ведь все потому, что мы были выбиты из колеи. Я очень тревожилась, хоть ничего тебе и не говорила. Я видела, что ты сдаешь.
- Правда? - прошептал Кеню, на секунду перестав плакать.
- И дела наши тоже шли плохо в этом году. Словно рок какой-то… Да ну, не плачь же, увидишь, все еще наладится. Но нужно, чтобы ты берег себя ради меня и дочери. У тебя есть долг и по отношению к нам.
Кеню уже не так яростно мял фарш для сосисок. Он все еще был взволнован, но теперь уже от умиления, и оно отразилось слабой улыбкой на его искаженном горем лице. Лиза почувствовала, что убедила мужа. Она тотчас же кликнула Полину, которая играла в лавке, и, посадив ее мужу на колени, сказала:
- Правда, Полина, отец должен быть умником? Попроси же его хорошенько, пускай не огорчает нас.
И девочка попросила отца быть умником. Она обняла ручонками родителей, и они посмотрели друг на друга - огромные, тучные, но уже оправляющиеся после болезни минувшего года, которая едва только прошла; на их широких круглых лицах сияла улыбка, а колбасница повторяла:
- В конце концов, толстячок, лишь бы с нами тремя все было в порядке.
Спустя два месяца Флоран снова был приговорен к ссылке. Процесс наделал много шуму. Газеты освещали его самым подробным образом, печатали портреты обвиняемых, рисунки, изображавшие знамена, знаки различия командиров секций и план местности, где собирались бунтовщики. Две недели Париж только и говорил, что о заговоре на Центральном рынке. Полиция распространяла сообщения, одно тревожней другого; кончилось тем, что пошли слухи, будто весь район Монмартра заминирован. В Законодательном корпусе царило такое волнение, что центр и правые, забыв свои мимолетные разногласия по поводу злополучного закона о бюджетных ассигнованиях, помирились и подавляющим большинством голосов приняли проект непопулярного налога, против которого теперь, когда город охватила паника, не смели роптать даже предместья. Процесс длился целую неделю. Флоран был глубоко изумлен, узнав, что за ним числится внушительное количество сообщников. Из двадцати с лишним человек, сидевших на скамье подсудимых, он знал самое большее шесть-семь. После чтения приговора Флорану показалось, что он узнал шляпу и спину Робина, который с невинным видом тихонько пробирался сквозь толпу. Логра и Лакайля оправдали. Александр, скомпрометировавший себя, как большой ребенок, получил два года тюремного заключения. Что касается Гавара, то он, как и Флоран, был приговорен к ссылке. Это был сокрушительный удар, постигший его в разгаре последних радостей, ибо во время длительного судебного разбирательства торговцу живностью удалось сосредоточить все внимание на своей особе. Гавар дорого заплатил за свое крамольное острословие - острословие парижского лавочника. По испуганному лицу этого седовласого мальчишки скатились две крупные слезы.
И вот в одно августовское утро, в час пробуждения рынка и привоза овощей, Клод Лантье, который, как всегда, слонялся здесь без дела, затянув на животе красный кушак, подошел на перекрестке св.Евстафия к г-же Франсуа, чтобы пожать ей руку. Она снова сидела здесь на своей репе и моркови, ее большое доброе лицо было печально. Не весел был и художник, хотя солнечный свет уже расцветил нежными красками темно-зеленый бархат капустных холмов.
- Итак, все кончено, - сказал Клод. - Они отсылают его туда же… Думаю, что они уже отправили его в Брест.
Лицо огородницы дрогнуло от немой боли. Она медленно обвела рукою кругом и глухо сказала:

Предыдущая страница 12 Следующая страница


13 Эмиль Золя

- А все Париж, все этот подлый Париж.
- Нет, не Париж, я знаю, кто это сделал! Виноваты те мерзавцы, - ответил Клод, у которого сжимались кулаки. - Вы и представить себе не можете, какие только глупости они не говорили на суде… Ведь они дошли до того, что рылись в тетрадках ребенка, в тетрадях по чистописанию! А дурак прокурор развел на этом основании болтологию: у нас-де уважение к невинному детству, а у них, мол, демагогическое воспитание… Я просто болен от всего этого.
Его била нервная дрожь; поводя плечами под своим позеленевшим пальто, он продолжал:
- Ведь он нежен душой, точно девушка… да он при мне упал в обморок, увидев, как режут голубей… Мне было и смешно и горько, когда я увидел его под конвоем двух жандармов. Не видать нам больше Флорана, на сей раз он останется там навсегда.
- Надо было ему послушаться меня, - прервав наступившее молчание, сказала огородница. - Поехал бы он в Нантер, жил бы там среди моих кур и кроликов… Знаете, я его очень любила, потому что поняла, какой он хороший. Может, мы и были бы счастливы… Такое огорчение… Но вы-то постарайтесь утешиться, господин Клод, ладно? Я вас буду ждать, приезжайте как-нибудь утром есть яичницу.
На глазах у нее были слезы. Она встала, сдержав себя, как и подобает сильной женщине, умеющей нести на своих плечах бремя горя.
- Глядите, - сказала она, - вот и матушка Шантмес идет ко мне покупать репу. Она все еще молодцом, наша толстая матушка Шантмес…
Клод отправился бродить вокруг рынка. Из глубины улицы Рамбюто вставал белый сноп света. Солнце, висевшее над крышами, струило по ним розовые лучи, которые сбегали потоками вниз и уже касались мостовой. Клод слышал веселое пробуждение и гул огромного рынка, всего этого квартала, заваленного горами снеди. Казалось, здесь царит радость выздоровления и люди, избавившись наконец от тяжести, которая затрудняла им пищеварение, горланят во всю мочь. Клод увидел, как Сарьетта прохаживалась, напевая, среди своих слив и земляники и щеголяла золотыми часами; время от времени она дергала за усики г-на Жюля, облаченного в бархатную куртку. В крытой галерее Клод заметил г-жу Лекер и мадемуазель Саже; они уже были не такими желтыми, на щеках у них играл легкий румянец; они шли куда-то вдвоем и, словно закадычные подруги, о чем-то с увлечением судачили. В рыбном павильоне матушка Меюден, которая теперь самолично торговала за прилавком, мыла свою рыбу, осыпала бранью всех кругом, осаживала нового инспектора, еще совсем молодого человека, и божилась, что его отдубасит; а Клер, ставшая еще более вялой и апатичной, вытаскивала руками, посинелыми от холодной воды рыбного садка, огромную груду улиток в нитях слизи, словно затканных переливчатым серебром. Томные молодожены - Огюст и Огюстина, - закупив в требушином ряду свиных ножек, укатили на двуколке в Монруж, в свою колбасную. Но уже было восемь часов, стало жарко, и Клод повернул обратно, на улицу Рамбюто; здесь он увидел, как Мюш и Полина играли в лошадки; Мюш стоял на четвереньках, а Полина, забравшись к нему на спину, держалась за его волосы, чтобы не упасть. По крышам рыночных павильонов, у водосточных желобов, мелькнула тень. Клод вскинул глаза: это были Кадина и Майоран, они со смехом целовались на самом солнцепеке, - счастливые животные, превратившие весь квартал в приют для своих любовных утех.
Клод погрозил им кулаком. Его приводило в ярость это ликование на небе и на земле. Он поносил толстых: да, толстые победили. Вокруг него были одни толстые, круглые, так и пышущие здоровьем; они приветствовали наступление дня, сулящего новые утробные радости. Но когда Клод повернулся лицом к улице Пируэт, его окончательно сразило открывшееся перед ним зрелище.
Справа от Клода стояла на пороге своей лавки прекрасная Нормандка, она же прекрасная г-жа Лебигр, как ее отныне называли. Ее муж получил разрешение на торговлю табаком при своем винном заведении; он осуществил наконец свою давнишнюю мечту благодаря тем важным услугам, которые оказал Империи. Художник нашел, что прекрасная мадам Лебигр просто великолепна: в шелках, завитая, вполне готовая занять свое место за стойкой в магазине, куда сходились все местные господа, чтобы купить сигар или пачку табаку. Луиза стала похожа на «благородную», на настоящую даму. За ее спиной виднелась заново покрашенная зала, на нежном фоне стен вновь вились свежие виноградные лозы; цинковая обшивка стойки сияла; штофы с ликерами, отражаясь в зеркалах, горели ослепительными огнями. Луиза смеялась, радуясь ясному утру.
А слева от Клода, на пороге колбасной, стояла красавица Лиза, заполнив своим телом весь проем двери. Еще никогда ее передник и нарукавники не блистали столь белоснежной чистотой, еще никогда ее холеное розовое лицо не обрамляли столь безупречно приглаженные волосы. От нее веяло сытой безмятежностью, беспредельным спокойствием, которое ничем не нарушалось, даже улыбкой. Она олицетворяла полнейшее довольство, высшее блаженство, застывшее, бесстрастное, омываемое теплым утренним воздухом. Под туго стянутым корсетом еще переваривалось вчерашнее счастье; спрятав в передник пухлые руки, она не торопилась протянуть их за счастьем сегодняшним, уверенная, что оно и так от нее не уйдет. И витрина рядом с красавицей Лизой блистала таким же довольством, она тоже исцелилась от недуга: один за другим вытягивались шпигованные языки, они были еще краснее, еще здоровее, чем прежде; желтые рожи окороков опять выражали добродушие; а гирлянды сосисок уже не имели того унылого вида, по поводу которого так убивался Кеню. В глубине дома, на кухне, слышался громкий смех, сопровождаемый веселым стуком кастрюль. Колбасная вновь сочилась здоровьем, блистала здоровой упитанностью. Видневшиеся на фоне мрамора глыбы сала и свиные полутуши дополняли картину, выпячивая брюхо, торжествующее брюхо; а Лиза стояла неподвижная, величавая, и ее большие глаза, глаза чревоугодницы, казалось, говорили рынку: «Доброе утро».
Тут обе лавочницы раскланялись. Прекрасная г-жа Лебигр и прекрасная г-жа Кеню обменялись дружеским приветствием.
И Клод, который наверняка забыл вчера пообедать, вскипел гневом, глядя на этих полногрудых женщин, цветущих здоровьем и таких благопристойных; он потуже затянул пояс и злобно пробормотал:
- Ну и сволочи же эти «порядочные» люди!

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмиль Золя - Биография

Эмиль Золя

На основную страницу

Биография

Полное имя: Эмиль Эдуар Шарль Антуан Золя

2 апреля 1840 года — 28 сентября 1902 года

Отец Эмиля, итальянский инженер, скоропостижно скончался в 1846 году, оставив свою жену-француженку и своего 6-летнего сына практически без средств к существованию. Когда Эмилю было 7 лет, его изнасиловал слуга по имени Мустафа. До конца своей жизни после этого случая Золя испытывал отвращение к гомосексуалистам. В 1858 году Эмиль с матерью перебрались в Париж. В течение двух последующих лет Золя дважды не сумел сдать экзамен на звание бакалавра в лицее Сен-Луи. В юности Золя был романтиком. Он страстно любил поэзию и сам писал стихи. После того, как он не сумел сдать выпускные экзамены, этот застенчивый юноша-поэт быстро потерял свою невинность. Безработица заставила его жить "в приюте, заполненном вшами, ворами и проститутками". История о том, что он спасался от голода только тем, что ел воробьев, пойманных им на крыше, является некоторым преувеличением, но все же показательна для описания той нищеты, в которой он тогда жил. В 1871 году он опубликовал первый из своих романов, где он изложил свою теорию натурализма, в которой утверждал, что все действия и по ступки человека предопределены его наследственностью и окружающей средой. После публикации одного из "непристойных" бестселлеров Золя появился целый "манифест" некоего анонимного автора, в котором утверждалось, что "развращенность и порочность" писателя вызваны его импотенцией.
Золя был чрезвычайно нервным и чувствительным человеком с "тонкими, подвижными, удивительно выразительными руками" и столь же выразительным большим носом. Золя был близорук и шепелявил, но у него был прекрасный тенор. Золя был солидным бородатым мужчиной среднего роста, на лице которого как будто бы навечно застыло меланхоличное выражение. Золя знал толк в еде и в 40-летнем возрасте весил более 100 килограммов, но в 1887 году стал соблюдать строгую диету, полностью отказавшись от употребления вина, и сумел похудеть. В юности Золя влюбился в Луизу Соляри, сестру своего друга. Их отношения, вне всякого сомнения, были романтическими и чисто платоническими, поскольку Луизе едва исполнилось 12 лет, когда 18-летний Золя уже уехал в Париж.
Годы, проведенные Эмилем в приютах, дали ему возможность достаточно близко познакомиться с сексуальной стороной жизни. Некоторые из его биографов даже утверждают, что какое-то время он жил с проституткой, которая покинула нищего писателя сразу же, как только нашла себе партнера побогаче. В 25-летнем возрасте Золя стал ухаживать за красавицей Александриной Мелей, которая была старше его на год и работала швеей. Биографы считают, что их познакомил Сезанн, который был тогда любовником Александрины. По другой версии Золя сам обратил внимание на Александрину, когда она горько плакала прямо на улице после разрыва со своим бывшим возлюбленным. Как бы там ни было, Александрина стала близкой подругой Золя, а через четыре года, в мае 1870, они поженились.
Сексуальные отношения между супругами сложились неудачно. Через пять лет Золя признался друзьям, что он имел сексуальную близость со своей женой лишь раз в десять дней. Даже и эта страсть, возникавшая лишь время от времени, вскоре полностью иссякла. Золя также считал, что сексуальные отношения, не имеющие целью продолжение рода человеческого, достойны всяческого порицания. У них с Александриной так никогда и не было детей, хотя они оба страстно желали иметь настоящую семью, которую не представляли себе без детей. Отсутствие детей, естественно, тоже сказалось на том, что в отношениях между супругами со временем появилась холодность и отчужденность. Оставаясь физически верным Александрине, всю свою подавленную страсть Золя вложил в свои литературные произведения. Его яркое описание женской наготы и сексуальных страстей буквально воспламеняли и читателей, и критиков. Они, казалось, совершенно не трогали лишь одного человека — самого Золя. После 18 лет супружеской жизни, в которой было мало и любви, и секса, Золя был толстым, старым и несчастным.
Начиная с 1887 года, его жизнь изменилась самым невероятным образом. Он начал худеть, а через год познакомился с Жанной Розро. Ей было 20 лет, она была высока и темноглаза. Жанна слегка удивилась, что Золя вообще обратил на нее внимание. Писатель вскоре по-настоящему влюбился в нее и поселил ее в хорошем доме. У Жанны от него родилось двое детей, которых счастливые родители назвали Дениз и Жак. Золя очень любил и обоих детей, и их мать, которая принесла ему неведомое ранее счастье. В течение двух лет Золя успешно поддерживал любовную связь с Жанной и ухаживал за детьми, скрывая этот факт от Александрины. Затем Александрина получила анонимное письмо, которое рассказало ей всю правду о второй семье ее мужа. Александрина пришла в ярость и даже собиралась развестись с Золя, но затем ее злость улеглась. Она познакомилась с детьми, а после смерти Жанны занялась их воспитанием, официально дала им фамилию своего мужа и объявила их законными на¬следниками.
Эмиль Золя умер в результате несчастного случая, отравившись угарным газом. Существует, правда, версия о том, что он был убит своими политическими противниками.


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 4)
  • 4 (Страница 7)
  • 5 (Страница 8)
  • 6 (Страница 11)


Эмиль Золя

Чрево Парижа

Цикл: "Ругон-Маккары" - 3

 Читать книгу

Аннотация

Грандиозная двадцатитомная эпопея «Ругон-Маккары» классика мировой литературыЭмиля Золя описывает на широком историческом и бытовом фоне жизнь нескольких поколений одного семейства.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel