Эмиль Золя - Человек-зверь

1 Эмиль Золя

I

Войдя в комнату, Рубо положил на стол фунтовый хлебец, пирог и поставил бутылку белого вина. Тетушка Виктория перед уходом на службу закрыла трубу раньше, чем следовало; печь страшно накалилась, и в комнате была невыносимая жара. Помощник начальника станции открыл окно и облокотился на подоконник.
Он смотрел из окна высокого дома, последнего с правой стороны Амстердамского тупика. В этом доме общество Западной железной дороги отвело квартиры для некоторых своих служащих. Комната тетушки Виктории помещалась на пятом этаже, и окно, прорубленное в чердачной крыше, выходило прямо на железнодорожную станцию, которая врезалась в Европейский квартал; в открывшемся громадном пролете неожиданно для глаза развертывалась широкая даль. В этот день горизонт, сливаясь с тусклым набухшим небом, освещенным неярким февральским солнцем, казался еще шире.
Напротив в солнечных лучах, просвечивавших сквозь сероватую дымку, неясно обозначались вдали легкие очертания домов Римской улицы. Слева видны были навесы крытых складов, их громадные арки с закопченными стеклами. Далее шли колоссальные постройки главной железнодорожной станции, которая была отделена сторожкой и грелочной от других, меньших станция: Аржантейльской, Версальской и станции Окружной дороги. Справа железная звезда Европейского моста закрывала пролет, который затем открывался снова и уходил вдаль до самого Батиньольского туннеля. Внизу, прямо под окном, на обширной территории станции, разбегались веером три двойных рельсовых пути, словно выходившие прямо из моста. Каждый путь разветвлялся на станции в целую сложную сеть, бесчисленные колеи исчезали под навесами. Перед станционными постройками стояли три будки стрелочников, у каждой - маленький обнаженный садик. В хаосе вагонов и локомотивов, загромождавших рельсы, большой красный стрелочный диск ярким пятном вырисовывался в бледном свете дня.
Рубо загляделся на эту картину, мысленно сравнивая громадную парижскую станцию со станцией в Гавре. Каждый раз, когда он приезжал на день в Париж и останавливался у тетушки Виктории, в нем просыпался интерес к его ремеслу.
На главном дебаркадере началась суета: прибыл мантский поезд. Рубо следил за дежурным паровозом, маленьким локомотивом с тендером на шести низких, соединенных друг с другом колесах, приступившим уже к разборке поезда. Паровоз работал проворно и усердно, увозя и отодвигая вагоны на запасные пути. Другой, могучий курьерский паровоз, на четырех громадных быстроходных колесах, одиноко стоял, выбрасывая из трубы густой черный дым, медленно и прямо поднимавшийся вверх в спокойном воздухе. Но с особым вниманием следил Рубо за поездом, который должен был отойти в 3 часа 25 минут в Кэн. Пассажиры уже сидели в вагонах и ожидали только прицепки паровоза. Рубо не видел паровоза, стоявшего за мостом, но слышал, как паровоз давал короткие, частые свистки, требуя, чтобы ему очистили путь, точно начинал терять терпение. Был отдан приказ, отрывистым свистком паровоз ответил, что понял приказание. Перед тем, как он тронулся, наступила тишина, потом открыли отводные краны, и струи пара с оглушительным свистом вырвались почти на уровне рельсов. Рубо увидел, как от моста катилось белое облако пара, которое, словно снежный пух, подхваченный вихрем, клубами извивалось среди железных поясов моста, а сгущавшийся дым другого паровоза раскидывался в это время черной завесой. Вдали глухо раздавались сигнальные свистки, различные распоряжения, слышалось скрипение поворотных кругов. Вдруг завеса из клубов дыма и пара разорвалась, промелькнули один мимо другого два поезда - версальский и отейльский. Один шел в Париж, другой только что вышел оттуда.
Рубо хотел уже отойти от окна, но, услышав голос, назвавший его по имени, перегнулся через подоконник и увидел стоявшего на балконе, этажом ниже, молодого человека лет тридцати. Это был обер-кондуктор Анри Довернь, живший там вместе со своим отцом, помощником начальника главной станции, и двумя сестрами, Клер и Софи. Молодые девушки, очаровательные блондинки, восемнадцати и двадцати лет, вели хозяйство на деньги - шесть тысяч франков, - которые зарабатывали их отец и брат. Веселье в их доме никогда не прекращалось; и сейчас из открытого окна раздавался смех старшей сестры, младшая пела, а несколько канареек в большой клетке соперничали с нею в руладах.
- А, господин Рубо, так вы в Париже! Вас, наверное, вызвали сюда по поводу истории с супрефектом?..
Снова облокотившись на подоконник, помощник начальника станции рассказал, что ему пришлось выехать из Гавра с утренним курьерским поездом. Начальник службы эксплуатации вызвал его в Париж и сделал ему строжайший выговор. Счастье еще, что дело ограничилось только выговором, а то, чего доброго, могли бы, пожалуй, совсем прогнать со службы.
- А ваша супруга тоже здесь? - осведомился Анри.
- Да, она приехала за покупками.
Рубо ждал ее в комнате тетушки Виктории, которая давала ему ключ каждый раз, когда он с женою приезжал в Париж. Они любили завтракать там вдвоем, пока тетушка Виктория была на службе. На этот раз супруги Рубо слегка закусили в Манте, чтобы по приезде в Париж сразу заняться делами; но пробило уже три часа, и Рубо чуть не умирал с голоду.
Анри из любезности задал ему еще один вопрос:
- Вы и переночуете тут?
Нет, ему с женой необходимо вернуться в Гавр с вечерним курьерским поездом. Тут не разгуляешься! Вызывают только для того, чтобы закатить выговор, а потом марш немедленно назад!
Обер-кондуктор и помощник начальника станции переглянулись и покачали головой; расслышать друг друга они уже не могли: громкие, бурные аккорды фортепьяно заглушили их голоса. Обе сестры, по-видимому, одновременно колотили по клавишам, стараясь подзадорить канареек, и громко хохотали при этом. Их веселье передалось Анри; он с улыбкой кивнул Рубо и отошел в глубь комнаты. Рубо постоял еще с минуту, глядя на балкон, откуда доносились взрывы молодого заразительного смеха. Взглянув затем прямо перед собою, он увидел, что паровоз закрыл уже свои пароотводные краны; стрелочник направил его к кэнскому поезду. Последние хлопья белого пара расплывались в густом черном дыму, которым заволокло все небо. Затем Рубо отошел от окна.
Часы с кукушкой показывали уже двадцать минут четвертого, Рубо пришел в отчаяние. Что за черт, чего ради Северина так запаздывает? Стоит ей попасть в какой-нибудь магазин - она уж не может оттуда вырваться. Чтобы заглушить грызущее чувство голода, Рубо решил накрыть на стол. Большая, в два окна, комната тетушки Виктории служила одновременно спальней, столовой и кухней; комнату украшала ореховая мебель: кровать с драпировками из красного кумача, буфет с выдвижной доскою, круглый стол и большой нормандский шкаф. Рубо вынул из буфета салфетки, несколько тарелок, ножи и вилки, два стакана. Все сверкало чистотой, и Рубо, накрывая на стол, забавлялся своими хлопотами по хозяйству, точно играл в кукольный обед. Его радовала белизна салфеток; он был влюблен в свою жену и улыбался при мдсли о том, как, открыв дверь, она расхохочется своим свежим смехом. Рубо положил пирог на тарелку, поставил рядом бутылку с вином и с беспокойством стал отыскивать что-то глазами; потом быстро вытащил из кармана два забытых свертка - коробочку с сардинками и швейцарский сыр.
Пробило половина четвертого. Рубо шагал взад и вперед по комнате, прислушиваясь к малейшему шуму на лестнице. Чтобы как-нибудь убить время, он остановился перед зеркалом и начал разглядывать себя. Он положительно не стареет. Ему скоро стукнет сорок, а его ярко-рыжие вьющиеся волосы нисколько не поседели. В густой, окладистой золотистой бороде тоже еще не было седины. Среднего роста, но крепкого сложения, с низким лбом и широким затылком, круглолицый, краснощекий, с большими живыми глазами, он нравился сам себе. Его сросшиеся брови сходились над переносицей в одну сплошную линию, что считается признаком ревности. Жена Рубо была на целых пятнадцать лет моложе его, а потому не мудрено, что он зачастую поглядывал в зеркало.
Заслышав шаги, Рубо побежал к двери и приотворил ее. Но это была продавщица газет на вокзале, жившая в том же коридоре, в смежной комнате. Разочарованный, Рубо захлопнул дверь и принялся рассматривать стоявшую на буфете коробку, оклеенную раковинами, подарок Северины ее кормилице, тетушке Виктории. Он много раз видел эту коробку, и теперь, стоило ему только взглянуть на нее, как в его памяти ожила вся история его женитьбы, хотя с тех пор прошло уже целых три года. Он родился в Южной Франции, в Плассане, где отец его был ломовым извозчиком; служил в армии и вышел в отставку фельдфебелем; долго работал железнодорожным мастером на мантском вокзале, а затем был назначен старшим мастером на Барантенскую станцию. Там он и познакомился с нею, со своею дорогой женой, когда она вместе с дочерью председателя окружного суда, Бертою Гранморен, приезжала из Дуанвиля. Северина Обри была младшей дочерью простого садовника, умершего на службе у Гранморенов, но ее крестный отец и опекун Гранморен чрезвычайно ее баловал и сделал подругой своей дочери. Обе они воспитывались в руанском пансионе. В Северине Обри было столько врожденного изящества, что Рубо долгое время позволял себе только мечтать о ней, испытывая то страстное чувство, с каким обтесавшийся рабочий любуется прекрасной, но недоступной ему драгоценной вещицей. Эта была единственная любовь в его жизни. Он женился бы на этой девушке даже и в том случае, если бы за ней не было ни гроша, лишь бы только она была всегда с ним. Когда же он осмелился сделать ей предложение, действительность превзошла самые смелые его мечты. Северина приняла его предложение; Рубо получил в приданое десять тысяч франков, и, кроме того, Гранморен, который, выйдя в отставку, стал членом правления Западной железной дороги, обещал ему свое покровительство. И действительно, на следующий же день после свадьбы Рубо был назначен помощником начальника станции в Гавре. Правда, он и до того был на хорошем счету у начальства. Его признавали исполнительным, точным, добросовестным служакой, хотя и ограниченным, но хорошо знающим свое дело. Эти присущие ему качества могли до известной степени объяснить столь быстрое исполнение его желания и внезапное повышение по службе, но Рубо предпочитал думать, что всем обязан жене. Он обожал ее.
Рубо подошел к столу, открыл коробку сардинок. Он окончательно терял терпение: жена условилась с ним вернуться в три часа. Куда же она запропастилась? Нельзя же потратить целый день на покупку пары ботинок и полдюжины сорочек. Кто этому поверигг! Взглянув снова в зеркало, Рубо увидел свои густые, нахмуренные брови и лоб, перерезанный суровой морщиной. В Гавре он никогда ни в чем не подозревал жену. Но в Париже у него возникали всевозможные опасения; ему казалось, что она хитрит и обманывает его. От этих мыслей кровь бросалась ему в голову, а мощные кулаки бывшего рабочего сжимались, как в былое время, когда он еще сам передвигал вагоны. Как всегда в такие минуты, он превращался в животное, не сознающее своей силы, и мог бы в припадке слепой ярости избить жену до смерти.
Дверь распахнулась; Северина, радостная, оживленная, вошла в комнату.
- Вот и я, - сказала она. - А ты, наверно, уже вообразил, что я совсем пропала!
Северина была в полном расцвете молодости; она казалась высокой, стройной и очень гибкой, хотя на самом деле была не худенькая, но лишь тонкокостная. На первый взгляд ее нельзя было назвать красивой: лицо у нее было продолговатое, рот большой, но зубы ослепительные. Однако в ней была своеобразная чарующая прелесть, необычайное сочетание больший голубых глаз и великолепных черных, как смоль, волос.
Муж молча всматривался в нее хорошо знакомым ей подозрительным взглядом, и Северина добавила:
- Я так торопилась… Представь себе, в омнибус сесть совершенно невозможно, а на извозчика я пожалела денег и всю дорогу шла пешком. Видишь, как мне жарко.
- Ну, - грубо возразил Рубо, - ты думаешь, я поверю, что ты была только в магазине?
С детской лаской Северина бросилась мужу на шею и, закрывая ему хорошенькой, мягкой ручкой рот, воскликнула:
- Молчи, гадкий!.. Ты прекрасно знаешь, что я тебя люблю.
Все существо ее дышало такой искренностью, она казалась ему такой правдивой, чистосердечной, что он страстно сжал ее в объятиях. Подозрения его всегда рассеивались именно таким образом. Северина охотно позволяла себя ласкать. Рубо осыпал ее поцелуями, но она не возвращала их, и пассивность этого большого ребенка вызывала в нем смутную тревогу: Северина относилась к нему как бы с дочерней привязанностью, но страсть в ней не просыпалась.
- Так ты обобрала все магазины?
- Да, я расскажу тебе все по порядку… Но прежде позавтракаем. Я страшно голодна… Кстати, у меня есть для тебя подарок. Только попроси хорошенько…
С веселым смехом она засунула правую руку в карман.
- Ну, говори скорей: «Где мой подарочек?..»
Он тоже добродушно засмеялся и повторил за ней:
- Где мой подарочек?..
Недели две тому назад Рубо потерял нож и до сих пор жалел о нем. Теперь Северина подарила ему взамен другой. Рубо восхищался подарком, находил великолепным свой новый нож с рукояткой из слоновой кости и блестящим лезвием. Ему хотелось сейчас же употребить его в дело. Северина в восторге от радости мужа, шутя потребовала су для того, чтобы их дружба не была перерезана этим самым ножом.
- Ну, теперь давай завтракать, - повторила она. - Нет, пожалуйста, не закрывай окно: мне очень жарко!
Прислонившись к плечу мужа, она вместе с ним смотрела на обширную территорию железнодорожной станции. Дым на мгновение рассеялся, медный диск солнца опускался в тумане где-то позади домов Римской улицы. Внизу маневрирующий паровоз подвозил уже совершенно составленный мантский поезд, который должен был отправиться в двадцать пять минут пятого. Поезд был подвинут к дебаркадеру под навес, а затем локомотив отцепили. Вдали, в депо Окружной дороги, слышался стук буферов, - очевидно, неожиданно понадобилось прицепить еще несколько вагонов. Тяжелый локомотив товарно-пассажирского поезда неподвижно стоял среди рельсовых путей; его машинист и кочегар почернели от копоти. Он точно устал и, задыхаясь, выпускал через клапан тоненькую струйку пара. Локомотив ждал, чтобы ему освободили путь и дали возможность вернуться в батиньольское депо. Красный сигнал щелкнул и исчез. Паровоз ушел.
- Какие веселые эти барышни Довернь! Слышишь, как бренчат на фортепьяно… Я только что видел Анри. Он тебе кланяется.
- За стол, за стол! - кричала Северина.
Она с жадностью набросилась на сардинки и мигом их уничтожила. Северина была необычайно оживлена: поездка в Париж каждый раз как будто опьяняла ее. Она вся трепетала от радости, что ей удалось погулять по столичным улицам, и ее лихорадочное возбуждение от беготни по дешевым магазинам еще не улеглось. Каждую весну она тратила разом все свои зимние сбережения, предпочитая купить в Париже все, что ей могло понадобиться. Она уверяла, будто дешевизна этих покупок возмещает ей путевые расходы. Ранний завтрак в Манте был давно уже позабыт, и Северина ела с удовольствием, болтая при этом без умолку. Наконец, слегка смущаясь и краснея, она подвела итог своим расходам. Оказалось, что она издержала более трехсот франков.
- Черт возьми! - воскликнул пораженный Рубо. - Ты транжиришь не по средствам! Ведь ты собиралась купить только полдюжины рубашек и пару ботинок…
- Ах, мой друг, ведь это редкий случай! Ты и вообразить себе не можешь, как удачно… Я нашла премиленький шелк в полоску! Готовые юбки с вышитыми оборками! А шляпка - просто мечта! И все это мне уступили чуть не даром. В Тавре пришлось бы переплатить вдвое. Когда пришлют все мои покупки, ты сам увидишь, что это за прелесть!
Он счел за лучшее рассмеяться; его жена была так очаровательна в своем оживлении, к которому примешивались смущение и робость. А импровизированный обед вдвоем в этой комнате, где им никто не мог помешать, был так заманчив, - здесь было гораздо уютнее, чем в ресторане. Северина, обычно пившая только воду, на этот раз, сама того не замечая, пила белое вино. Сардинки были съедены, и Рубо с женой принялись за пирог. Они разрезали его великолепным новым ножом; он был очень острый и резал так хорошо, что лучше и требовать было нельзя.
- Ну, а твое дело уладилось? - осведомилась Северина у мужа. - Ты заставляешь меня болтать о разных пустяках, а сам не рассказываешь, чем кончилась история с супрефектом…
Тогда Рубо подробно рассказал ей, как его принял начальник службы эксплуатации. Начальник задал ему хорошую головомойку. Рубо оправдывался « рассказал, как было дело, объяснил, что этот безмозглый щеголь супрефект хотел во что бы то ни стало ехать со своей собакой в первом классе, хотя для охотников с собаками имелся специальный вагон второго класса. Из-за этого и завязался спор. Начальник нашел, что Рубо был вправе настаивать на выполнении железнодорожных распоряжений, но строго порицал помощника начальника станции за сказанную им фразу: „Не век вам здесь хозяйничать“. Подозревали, что Рубо придерживается республиканских воззрений. Прения при открытии парламентской сессии 1869 года и опасения за результаты предстоящих общих парламентских выборов сделали правительство до чрезвычайности подозрительным; Рубо непременно сместили бы с должности, если бы за него не поручился председатель окружного суда Гранморен. Пришлось, однако, письменно извиниться перед супрефектом, письмо составил сам Гранморен.
Северина прервала мужа восклицанием:
- Видишь, как хорошо, что я догадалась написать Гранморену и зайти к нему с тобою сегодня утром, до этой головомойки… Я знала, что он выручит нас.
- Да, он тебя очень любит, - продолжал Рубо, - а в правлении дороги он пользуется большим влиянием… Но только, посуди сама, стоит ли стараться! Обо мне отзывались самым лестным образом. Считается, что я хоть и не очень энергичен, но зато прекрасно веду себя, исполнителен, усерден. А все-таки, не будь ты моей женой и не вступись ради тебя Гранморен, я слетел бы с места, и меня отправили бы замаливать грехи на какую-нибудь станцию последнего разряда…
Она задумчиво глядела в пространство и вполголоса подтвердила, точно говоря сама с собой:
- Да, он действительно пользуется большим влиянием…
Наступило минутное молчание. Забыв про еду, Северина пристально смотрела вдаль широко раскрытыми глазами. Она, без сомнения, вспоминала свое детство, прошедшее в дуанвильском замке, в четырех милях от Руана. Матери своей она никогда не знала, отец, садовник Обри, умер, когда ей пошел тринадцатый год. Председатель окружного суда Гранморен был в то время уже вдовцом. Он оставил ее в своем доме, и она воспитывалась там вместе с его дочерью Бертой под наблюдением его сестры, г-жи Боннегон, вдовы фабриканта, к которой перешел теперь замок. Берта была двумя годами старше Северины, но вышла замуж полугодом позже за члена руанского суда г-на де Лашене, маленького, худощавого и желтолицего человека. В прошлом году Гранморен состоял председателем этого суда, но затем вышел в отставку. Он сделал блестящую карьеру. Гранморен родился в 1804 году и после революции 1830 года назначен был кандидатом на судебную должность - сперва в Динье, затем в Фонтенебло и в Париже. После того он служил товарищем прокурора в Труа, прокурором в Рене и наконец председателем окружного суда в Руане, У него было состояние в несколько миллионов франков, и с 1855 года он состоял членом департаментского совета. В день выхода в отставку он был назначен командором ордена Почетного легиона. В самых ранних своих воспоминаниях Северина видела его совершенно таким же, какой он был и теперь: приземистый, крепкий, рано поседевший старик с коротко остриженными, когда-то светло-русыми волосами, еще сохранившими золотистый блеск; он носил бороду, усы брил, лицо у него было широкое, толстый нос и жесткие голубые глаза придавали ему строгое выражение. Старик был резок в обращении, все трепетали перед ним.
- Скажи на милость, о чем ты задумалась? - повысив голос, дважды повторил Рубо.
Северина вздрогнула и встрепенулась, словно застигнутая врасплох.
- Так, ни о чем…
- Что же ты не ешь, ты уже сыта?..
- Ну, что ты… Ничего подобного, ты сам сейчас убедишься. - Допив вино, Северина мигом покончила со своим пирогом. Но тут произошел переполох: оказалось, что фунтовый хлебец, припасенный к завтраку, съеден до последнего кусочка и к сыру ничего не осталось. С веселыми возгласами и смехом они перерыли буфет тетушки Виктории и наконец отыскали кусок черствого хлеба. Несмотря на открытое окно, в комнате не делалось прохладнее, и молодей женщине, сидевшей у самой печки, было по-прежнему очень жарко. Казалось, веселый завтрак вдвоем с мужем привел ее в еще более возбужденное состояние. Рубо снова заговорил о Гранморене, по поводу тетки Виктории. Ей тоже следовало поставить за него пудовую свечу! Виктория родила в девушках ребенка, который вскоре умер. Тогда она поступила кормилицей к Северине, мать которой скончалась от родов. Впоследствии Виктория вышла замуж за кочегара, служившего в обществе Западной железной дороги. Она еле-еле перебивалась в Париже шитьем, так как муж ее пропивал все свое жалованье. Благодаря встрече с молочной дочерью ее прежняя связь с Севериной возобновилась, и Виктория также стала пользоваться покровительством Гранморена. Он добился для нее места сторожихи при дамских уборных люкс. Самые роскошные уборные! Железнодорожное общество платило ей всего сто франков в год, но она выручала больше тысячи четырехсот франков с посетительниц. Кроме того, железнодорожное общество предоставило ей квартиру - комнату с отоплением. Поэтому служба у нее была очень выгодная. Рубо высчитал, что если бы муж ее, кочегар Пекэ, аккуратно приносил домой жалованье и наградные - две тысячи восемьсот франков, - а не прокучивал бы эти деньги на линии, то у него с женой имелось бы ежегодно более четырех тысяч франков, то есть ровно вдвое больше содержания, получаемого в Гавре помощником начальника станции.
- Разумеется, не каждая женщина согласится быть сторожихой при уборной, - заметил Рубо. - Впрочем, всякая работа хороша, если она порядочно оплачивается.
Насытившись, Рубо и Северина медленно доедали сыр, нарезая его маленькими ломтиками, чтобы продлить удовольствие. Беседа их становилась более вялой.
- Кстати, я забыл тебя спросить, - воскликнул Рубо, - почему ты отказалась от предложения Гранморена погостить два - три дня в Дуанвиле?
Охваченный приятным чувством сытости, Рубо вдруг вспомнил об утреннем визите в особняк Гранморенов на улице Роше. Он снова увидел строгий кабинет и, казалось, еще слышал голос Гранморена, говорившего, что уезжает на следующий день в Дуанвиль. Потом, словно у Гранморена мелькнула внезапная мысль, он предложил супругам Рубо отправиться вместе с ним шестичасовым курьерским поездом и пригласил Северину поехать с ним в замок, так как его сестра давно уже выражала желание с ней повидаться. Но Северина под разными предлогами отказывалась от этого посещения.
- Я, видишь ли, - продолжал Рубо, - не нахожу ничего дурного в том, чтобы ты погостила несколько дней в дуанвильском замке. Ты могла бы остаться там до четверга, я как-нибудь обошелся бы без тебя… Я полагаю, что в нашем положении мы нуждаемся в Гранморенах. Глупо отвечать отказом на такое любезное приглашение, тем более, что твой отказ, очевидно, огорчил его. Поэтому-то я и уговаривал тебя согласиться, пока ты не дернула меня за полу. Тогда я поддержал тебя, но сам ничего не понял… В самом деле, почему, ты не захотела поехать в Дуанвиль?
Глаза Северины забегали. Она нетерпеливо пожала плечами и возразила:
- Как же я оставлю тебя одного?
- Ну, это пустяки. За три года, что мы женаты, ты два раза ездила в Дуанвиль и гостила там по неделе. Почему же ты не могла поехать и в третий раз!
Молодая женщина отвернулась, чтобы скрыть все возраставшее смущение.
- Да просто мне не хочется. Не станешь же ты заставлять меня делать то, что мне не нравится.
Рубо развел руками, как бы протестуя против обвинения в том, что хотел к чему-нибудь принудить жену, но все-таки добавил:
- Ты положительно что-то от меня скрываешь. Быть может, в последнее твое посещение госпожа Боннегон обошлась с тобой неласково?..
Нет, г-жа Боннегон всегда к ней очень добра. Она такая милая женщина; высокая, полная, с великолепными светлорусыми волосами, она и сейчас еще красива, хотя ей уже пятьдесят пять лет. Рассказывали, что с тех пор, как она овдовела, да, впрочем, и при жизни мужа, сердце ее бывало частенько занято. В Дуанвиле ее обожали. Она превратила замок в настоящий райский уголок, туда съезжалось все руанское общество. Особенно много друзей было у г-жи Боннегон среди членов руанского судебного ведомства.
- Ну, тогда, наверное, Лашене тебя холодно приняли.
Правда, с тех пор, как Берта вышла замуж, она стала держать себя по отношению к Северине далеко не так ласково, как прежде. Ведь бедняжка Берта не сделалась ни добрее, ни лучше, а осталась таким же ничтожеством, каким и была. И нос у нее такой же красный, как и раньше. Руанские дамы очень хвалили ее изящные манеры и такт. Ее портил, без сомнения, муж, некрасивый, черствый скряга, который, разумеется, не мог хорошо повлиять на жену. Надо, впрочем, отдать Берте справедливость, она обращалась с бывшей своей подругой вполне вежливо, так что Северина не могла ни в чем ее упрекнуть.
- Значит, тебе не нравится сам Гранморен?..
Северина, отвечавшая до сих пор спокойно, ровным голосом, снова нетерпеливо возразила:
- Гранморен? Ну, что ты!
Она заговорила нервно, отрывисто:
- Да его почти никогда там и не видишь. Он живет в парке, во флигеле, дверь выходит в пустынный переулок. Он уходит и приходит, когда ему заблагорассудится; никто в замке не знает, дома он или нет. Он даже сестре никогда не сообщает о своем приезде. Обычно он едет по железной дороге до Барантена, нанимает там экипаж и приезжает в Дуанвиль ночью. Живет по нескольку дней в своем домике, никому не показываясь. Он-то никого там не беспокоит.
- Я спросил о нем потому, что ты сама рассказывала мне раз двадцать, что в детстве боялась его, как черта…
- Ну уж, и как черта… Ты, по обыкновению, преувеличиваешь… Правда, он был строгий. Он, бывало, так пристально всматривается в тебя своими глазищами, что поневоле тотчас потупишься. Я сама видела, как люди до того перед ним смущались, что не могли слова вымолвить - он слыл суровым и очень умным человеком… Но меня он никогда не бранил. Я всегда чувствовала, что он расположен ко мне.
Она снова стала говорить медленно, с расстановкой, устремив взор куда-то вдаль.
- Помню… Еще ребенком я играла с подругами в парке. Как только, бывало, увидят его, все прячутся, даже родная его дочь, Берта, она всегда боялась оказаться в чем-нибудь виноватой. А я ожидала его совершенно спокойно. Он проходил мимо и при виде моей улыбающейся рожицы похлопывал меня слегка по щеке… Потом - мне уже было лет шестнадцать - Берта всегда посылала меня к отцу, если ей надо было что-нибудь у него выпросить. Я говорила с ним смело, никогда не опускала перед ним глаза, хотя чувствовала, что его взгляд пронизывает меня насквозь. Но мне это было нипочем, я была заранее уверена, что он сделает все, что я захочу… Да, я помню, все помню! Стоит мне только закрыть глаза, и я ясно могу представить себе каждый уголок парка, каждую комнату, каждый закоулок в замке…
Она замолчала и закрыла глаза. По ее раскрасневшемуся, возбужденному лицу пробегала дрожь при воспоминании о чем-то пережитом ею там, о чем она не хотела рассказать мужу. Она просидела так с минуту, губы ее слегка дрожали, уголок рта судорожно подергивался.
- Разумеется, он был очень добр к тебе, - проговорил Рубо, закуривая трубку. - Он не только воспитал тебя как барышню, но был тебе прекрасным опекуном. Он приберег гроши, оставшиеся тебе от отца, и добавил еще от себя кругленькую сумму к нашей свадьбе… Кроме того, он непременно оставит тебе что-нибудь в наследство. Он сам говорил об этом в моем присутствии.
- Да, - подтвердила вполголоса Северина, - он хотел отказать мне дом в небольшом именьице Круа-де-Мофра, - там теперь проходит железная дорога. В былое время Гранморены ездили туда на несколько дней… Но на это я не рассчитываю, Лашене, наверно, обработают его так, что он ничего мне не оставит. Я бы даже хотела, чтобы он ничего мне не оставил, ничего.
Она произнесла последние слова так громко и решительно, что муж с удивлением вынул изо рта трубку и выпучил глаза.
- Это еще что за глупости! Говорят, будто у старика Гранморена капитал в несколько миллионов франков. Что же тут дурного, если он вздумает отказать малую толику своей крестнице? Это никого не удивило бы, а нам это было бы очень кстати…
У него вдруг мелькнула мысль, заставившая его рассмеяться:
- Уж не боишься ли ты прослыть его дочерью? Хоть вид у Гранморена очень суровый, однако за ним, говорят, водятся грешки. Еще при жизни жены он не пропускал ни одной горничной. Да и сейчас, несмотря на свои годы, готов подцепить любую… Пожалуй, чего доброго, ты и на самом деле приходишься ему дочерью!..
Северина сердито вскочила, лицо ее горело, в голубых глазах был испуг.
- Его дочерью!.. Нет! Я не хочу, чтобы ты позволял себе шутить таким образом, слышишь? Как я могу быть его дочерью? Разве я похожа на него?.. Довольно об этом. Поговорим о чем-нибудь другом. Я не хочу ехать в Дуанвиль, потому что мне это неугодно и потому что предпочитаю вернуться с тобою в Гавр…
Он покачал головой и жестом успокоил жену. Ладно, ладно, пусть будет так, раз это ее раздражает. Рубо улыбался, он никогда не видел ее такой возбужденной. Должно быть, всему причиной вино. Ему хотелось заслужить ее прощение, он взял нож и снова стал восхищаться им, тщательно его вытер и, чтобы показать, что нож острый, как бритва, начал обрезать им себе ногти.
- Уже четверть пятого, - проговорила Северина, глядя на часы. - Мне нужно еще побывать в нескольких местах… Нам пора готовиться к отъезду…
Ей необходимо было окончательно успокоиться, и, прежде чем привести немного в порядок комнату, она снова подошла к окну, облокотилась на подоконник. Муж ее, положив нож и трубку, тоже встал, подошел к ней, тихонько обнял ее сзади и, положив подбородок на ее плечо, прижался головой к ее голове. Оба они как будто замерли в этой позе.
Внизу, на железнодорожной станции, неустанно сновали взад и вперед маленькие рабочие паровозы. Они двигались почти бесшумно, давали едва слышные свистки, напоминая проворных, домовитых хозяек.
Один паровоз прошел мимо окна, у которого стояли Северина с мужем, и затем исчез под Европейским мостом, отводя в парк вагоны разобранного трувильского поезда. За мостом рабочий паровоз разминулся с пассажирским локомотивом только что вышедшим из депо. У этого медные и стальные части так и сверкали. Щеголеватый, свежий, блестящий, он был похож на путешественника, подготовившегося к дальней дороге. Остановившись возле самого моста, он двумя отрывистыми свистками потребовал себе пути у стрелочника, который сейчас же направил его к уже составленному поезду, ожидавшему под навесом у дебаркадера главного вокзала. Поезд этот должен был отойти двадцать минут пятого в Диепп. На дебаркадере густой толпою теснились пассажиры, слышалось громыханье багажных тележек, носильщики торопливо выгружали багаж в вагоны. Но вот локомотив со своим тендером подошел к переднему вагону и, глухо ударившись о его буфера, остановился. Старший рабочий накинул цепь на крюк и тщательно завернул гайку дышла. В стороне Батиньоля небо омрачилось. Сероватые сумерки, окутывая фасады домов, казалось, спускались на расходившиеся веером рельсы; вдали, неясные в вечерней дымке, беспрестанно проходили и уходили поезда пригородных железных дорог и Окружной дороги. Над темными крышами железнодорожных депо и ангаров, над погружавшимся во мрак Парижем расплывались рыжеватые клубы дыма.
- Нет, нет, оставь меня, - прошептала Северина, но Рубо, возбужденный теплотой и ароматом ее молодого тела, только крепче сжал ее в объятиях. Северина попыталась высвободиться, и при этом ее движении он окончательно потерял голову. Он оторвал ее от окна, захлопнув его нечаянно локтем. Его губы искали ее губ, и, впившись в них поцелуем, он понес жену, к кровати.
- Не надо, не надо, ведь мы не дома, - твердила Северина. - Прошу тебя, только не здесь.
Она сама словно опьянела, возбужденная сытным завтраком, вином, своей лихорадочной беготней по Парижу. Жарко натопленная комната, стол с остатками завтрака, неожиданная поездка, принимавшая характер кутежа вдвоем, - все зажигало в ней кровь, напрягало ее нервы. И в то же время она, сама не зная почему, сопротивлялась, вцепившись в спинку кровати, боролась, испуганная и возмущенная.
- Нет, нет, я не хочу.
Весь красный, еле владея собой, он дрожал, он готов был взять ее силой.
- Глупенькая, ведь никто не узнает, мы оправим потом постель.
Обычно, у себя дома, в Гавре, она с кроткой уступчивостью отдавалась ему после завтрака, когда он приходил с ночного дежурства. Это не доставляло ей удовольствия, но она проявляла тогда большую мягкость, ласково соглашаясь удовлетворить его желание. Но такую, как сейчас, пылкую, трепещущую от страсти, Рубо видел свою жену в первый раз, и это сводило его с ума.
Ее голубые глаза казались темнее в отблеске черных волос, полные яркие губы алели на нежном продолговатом лице. Перед ним была женщина, которой он до сих пор не знал. Почему она его отталкивала?
- Почему ты не хочешь? У нас еще есть время.
В ней происходила непонятная для нее самой внутренняя борьба; в необъяснимом страхе она закричала, и такое неподдельное страдание было в этом крике, что Рубо наконец овладел собой.
- Умоляю тебя!.. Я и сама не понимаю, но меня что-то душит при одной только мысли… Не надо! Нехорошо…
Они упали на край кровати. Рубо провел рукой по лицу, как бы отгоняя горячую волну крови. Видя, что он успокоился, она нежно склонилась к нему и крепко поцеловала в щеку, в доказательство, что любит его. С минуту они сидели молча, стараясь прийти в себя. Взяв руку Северины, Рубо играл старинным золотым перстнем в виде змейки с рубиновой головкой, который она носила на одном пальце с обручальным кольцом. Этот перстень она никогда не снимала.
- Моя змейка, - бессознательно, словно во сне, проговорила Северина, думая, что муж смотрит на перстень, и чувствуя непреодолимую потребность говорить. - Он подарил мне ее в Круа-де-Мофра, когда мне исполнилось шестнадцать лет…
Рубо с изумлением поднял голову:
- Кто?.. Гранморен?
Под испытующим взглядом мужа Северина точно внезапно пробудилась от своей грезы. Щеки ее похолодели, она хотела ответить, но не находила слов. Ее охватило какое-то оцепенение.
- Но ведь ты мне всегда говорила, что этот перстень достался тебе от матери.
Она могла бы еще теперь исправить неосторожно вырвавшиеся слова: рассмеяться, обратить все в шутку. Но, не владея собой, под влиянием охватившего ее оцепенения, она возразила:
- Милый мой, я никогда не говорила, что этот перстень достался мне от матери…
Бросив на нее внимательный взгляд, Рубо побледнел.
- Как! Ты никогда мне этого не говорила? Ты двадцать раз это повторяла. Нет ничего дурного в том, что Гранморен подарил тебе перстень. Он делал тебе гораздо более ценные подарки… Но зачем ты скрывала это от меня? Зачем ты лгала, говоря, что получила перстень от матери?
- Я вовсе не говорила, что получила его от матери… Ты ошибаешься, мой друг…
Бессмысленное упорство. Северина видела, что губит себя, что теперь муж ясно читает у нее в душе. Она хотела бы вернуть свои слова, но было уже поздно. Она чувствовала, что выдает себя, что признание вырвется против ее воли. Холод разлился по всему ее лицу, губы нервно подергивались. Рубо сделался положительно страшен: он весь побагровел, точно кровь готова была брызнуть из его вен. Он схватил ее за руки и, притянув к себе, глядел на нее в упор, чтобы лучше прочесть в ее растерянном, испуганном взгляде то, чего она не хотела высказать.
- Проклятье! - проговорил он, задыхаясь. - Проклятье!
Ей стало страшно, она пригнула голову, прикрыла ее рукой, боясь удара кулаком. Мелкий, незначительный, ничтожный факт - она и позабыла, что когда-то солгала мужу по поводу кольца, - и вот истина стала явной. Для этого понадобилась всего лишь минута, всего лишь несколько слов. Рубо бросил жену поперек кровати и стал бить кулаками куда попало. За три года он ни разу не ударил ее даже в шутку, а теперь избивал ее в опьянении бешенства, в слепом животном порыве, со всей силой рабочего, передвигавшего когда-то с места на место вагоны.
- Негодная тварь! Ты с ним жила!.. Путалась с ним!.. Путалась!..
Повторяя эти слова, он приходил в еще большую ярость и осыпал Северину новыми ударами, точно старался пригвоздить ее к постели.
- Потаскушка! Стариковы объедки!.. Путалась с ним!.. Путалась!..
Он положительно задыхался от гнева, вместо слов у него вырывались какие-то шипящие звуки. Она твердила: «Нет, нет…» Не находя иного оправдания, она отрицала из страха, что он убьет ее. Это упорство во лжи довело его до полного бешенства.
- Признавайся, что ты с ним жила!
- Нет, нет…
Он снова схватил ее и крепко держал, не давая уткнуться лицом в одеяло - бедняжка пыталась как-нибудь спрятаться от него, - заставил ее смотреть прямо ему в лицо.

1 Следующая страница


Человек-зверь 2

- Признавайся, что ты с ним жила!
Северина выскользнула у него из рук и бросилась к двери. Одним прыжком он нагнал ее у стола и бешеным ударом кулака свалил с ног, потом набросился на нее и, схватив за волосы, притиснул головой к полу. Одно мгновение они лежали неподвижно, лицом к лицу. И в наступившей жуткой тишине можно было явственно расслышать пение и смех барышень Довернь. Громкие звуки фортепьяно заглушали шум борьбы. Клэр распевала детские песенки, а Софи аккомпанировала ей, нещадно колотя по клавишам.
- Ну, признавайся, что ты с ним жила!
Она не смела более отрицать и молчала.
- Признавайся, дьявол, или я выпущу из тебя кишки!..
Он и в самом деле может ее убить, Северина ясно читала это в его взгляде. Падая, она заметила на столе раскрытый нож. Она видела сверкнувшее лезвие, и ей показалось, что муж уже заносит над ней руку. Ее охватило чувство безотчетного страха, заставившее забыть все на свете; ей хотелось только поскорее покончить с этим.
- Ну, да, это правда… Отпусти!
То, что произошло потом, было отвратительно. Признание, которого он требовал с такой жестокой настойчивостью, точно ударило его по лицу, как нечто чудовищное, невозможное. Теперь ему казалось, что он никогда не мог бы даже предположить подобной мерзости. Он схватил жену и стал колотить ее голову о ножку стола. Северина хотела вырваться, а он тащил ее за волосы через комнату, задевая по дороге за стулья. Каждый раз, как она пыталась подняться, он в диком, бессмысленном исступлении, задыхаясь, стиснув зубы, ударом кулака валил ее на пол. Толкнув стол, он чуть не опрокинул переносную печку. К углу буфета прилипла окровавленная прядь волос. Когда наконец измученные, истерзанные этой ужасной сценой, они перевели дух, когда Рубо устал колотить, а Северина почти лишилась чувств от побоев, они опять оказались возле кровати. Она лежала на полу, а он, присев над нею на корточки, держал ее за плечи. Внизу по-прежнему раздавалась музыка; слышались взрывы звонкого, юного смеха.
Рубо рывком поднял жену и прислонил ее к кровати, а сам, стоя на коленях, навалился на нее всей своей тяжестью; к нему наконец вернулась способность говорить. Он больше не бил ее, он истязал расспросами в непреодолимом нетерпении узнать все.
- Так ты жила с ним, распутница!.. Повтори-ка, повтори, что ты жила с этим стариком… Сколько же тебе было тогда лет? Наверно, девчонкой еще была, да?
Она вдруг разрыдалась так сильно, что не в состоянии была отвечать.
- Дьявольщина! Скажешь ты наконец!.. Тебе, наверно и десяти лет не было, когда ты начала забавлять этого старика! Для этой мерзости он, видно, и воспитывал тебя так заботливо. Говори же, черт возьми, как это было, или я опять примусь за тебя…
Она плакала и не могла вымолвить ни слова. Он поднял руку и отпустил ей тяжелую пощечину. Трижды повторил он свой вопрос и, не получая ответа, трижды ударил жену по щеке.
- Сколько же тебе было тогда лет? Отвечай, потаскуха, отвечай!
Зачем бороться? Северине казалось, что жизнь от нее уходит. Он был в состоянии вырвать у нее сердце своими корявыми пальцами рабочего. Допрос продолжался, и она рассказывала все, до того подавленная стыдом и страхом, что едва можно было расслышать слова, срывавшиеся с ее уст. А он терзался невыносимой ревностью, его бешенство нарастало от боли, которую причиняли ему картины, вызываемые его расспросами. Ему было мало того, что она рассказывала, он требовал мельчайших подробностей, обстоятельного описания фактов. Прильнув ухом к губам несчастной женщины, он терпел смертельные муки от этой исповеди, которую она шептала под угрозой поднятого кулака, готового обрушиться, как только она вздумает замолчать.
Снова промелькнуло перед ним все ее прошлое в Дуанвиле, ее детство и молодость. Где же это произошло? Среди вековых дубов огромного парка или же в каком-нибудь заброшенном уголке замка? Очевидно, Гранморен имел уже в виду ею воспользоваться, когда после смерти своего садовника взял ее в дом, чтобы воспитывать вместе со своей дочерью. Несомненно, это началось еще с тех пор, когда при его появлении другие девочки разбегались, бросая игру, а Северина улыбалась и смотрела ему прямо в глаза, ожидая, чтобы он мимоходом погладил ее по щеке. А впоследствии, когда она так смело просила у него всего, чего ей хотелось, она чувствовала, что будет его любовницей. Ведь он подкупал ее своей любовью, старый волокита за горничными, он, такой достойный и суровый с другими. Вот мерзость! Этот старик заставлял целовать себя, как дедушку, следил за развитием девочки, прикасался к ней, постепенно овладевал ею, так как у него не хватало терпения дождаться, когда она созреет!
Рубо задыхался.
- Ну, говори! Сколько тебе было тогда лет?
- Шестнадцать с половиной…
- Лжешь!..
К чему ей теперь лгать? В полном изнеможении она устало пожала плечами.
- Где же это случилось в первый раз?
- В Круа-де-Мофра.
Он на мгновение замолчал. Губы его дергались, в глазах мелькали желтые искры.
- Я хочу, чтобы ты мне сказала, что он с тобой сделал.
Северина молчала. Рубо поднял кулак, тогда она сказала:
- Ты ведь мне не поверишь.
- Говори… Ему ничего не удалось, а?
Она ответила кивком головы. Вот именно.
Но тогда он захотел узнать все в точности, приставал к ней с самыми гнусными и непристойными расспросами. Она молчала, судорожно стиснув зубы, и только знаками отвечала: да или нет. Быть может, им обоим станет легче, когда она сознается во всем. Муж, однако, страдал еще больше от подробностей, которые жена считала смягчающими обстоятельствами. Нормальные, здоровые отношения были бы для него менее мучительны, но этот разврат и гниль были омерзительны; его терзала ревность, как терзает отравленное лезвие человеческое тело. Теперь для него все кончено. Ему жизнь будет не в жизнь. Эта гнусная картина будет постоянно преследовать его. Из его груди вырвалось судорожное рыдание.
- Ах, черт, черт возьми, нет… Этого быть не может… Это немыслимо!
Затем, в новом порыве озлобления, он схватил жену за плечи и встряхнул ее.
- Ах ты, негодная тварь, зачем же ты вышла за меня? Разве ты не знала, что подло так обманывать меня? У иной воровки хватило бы больше совести… Значит, ты меня презирала, не любила?.. Ну, говори же, зачем ты вышла за меня?..
Она ответила неопределенным жестом. Разве она могла с точностью объяснить себе теперь, зачем она тогда это сделала? Она была довольна, что выходит замуж, надеялась, что так ей будет легче покончить с другим. Мало ли что делаешь в жизни нехотя, и все же приходится это делать, так как это оказывается наиболее благоразумным. Да, Рубо она действительно не любила. Но Северина не решалась ему высказать, что не будь всей этой истории, она никогда не согласилась бы выйти за него замуж.
- Старик, разумеется, хотел тебя пристроить… Он обрадовался, что нашел дурня… А? Он хотел тебя пристроить, чтобы продолжать прежнее? Он для того и увозил тебя два раза?
Она молча кивнула.
- Значит, и теперь он приглашал тебя все для того же? Эта гнусность так и тянулась бы без конца. И если я тебя не задушу, это опять начнется!
Он судорожно протянул руки к ее горлу. Она возмутилась:
- Видишь, как ты несправедлив… Я ведь сама отказалась ехать с ним. Ты меня посылал, а я все-таки ни за что не хотела. Припомни хорошенько… Ты видишь, я сама не хочу продолжать с ним. С этим покончено. Никогда больше я не согласилась бы на что-либо подобное.
Рубо чувствовал, что она говорит правду, но ему не было от этого легче. Точно нож в сердце, терзала его мучительная боль от сознания непоправимости того, что произошло между Севериной и этим человеком. Он безумно страдал от своего бессилия сделать так, чтобы этого не было. Все еще не выпуская Северину, он пригнулся к ней вплотную и пристально вглядывался в нее, как будто стараясь еще раз прочесть на ее лице все, в чем она ему созналась. Он бормотал, как в бреду:
- В Круа-де-Мофра, в красной комнате… Я знаю, окно выходит на полотно железной дороги, кровать против окна. Значит, там, в этой комнате… Теперь я понимаю, почему он собирается оставить тебе в наследство этот дом. Ты его заработала. Как же ему было не позаботиться о твоих грошах и не дать тебе приданое! И это судья, миллионер, уважаемый всеми человек, ученый, аристократ!.. Просто голова идет кругом… А что, если он приходится тебе родным отцом?
Избитая, измученная Северина с неожиданной силой оттолкнула мужа и вскочила на ноги:
- Нет, это неправда. Я готова вытерпеть все. Бей меня, режь… Но не говори таких вещей. Это ложь! - возмущенно кричала она.
Рубо крепко держал ее за руку.
- Откуда ты знаешь, что ты не его дочь? Тебя, наверно, потому и возмущает все это, что ты сама сомневаешься.
Она пыталась вырвать у него руку, и при этом движении он почувствовал на ее пальце перстень - золотую змейку с рубиновой головкой. Он сорвал перстень с пальца и в новом припадке бешенства растоптал его каблуком. Потом молча, совершенно подавленный, принялся ходить по комнате из угла в угол. Она опустилась на кровать, неподвижно уставившись на него широко раскрытыми глазами. Его молчание угнетало ее.
Ярость Рубо не проходила. Минутами, казалось, она затихает, но вслед за тем снова охватывала его, как опьянение, заливала могучими волнами, уносившими его в своем круговороте. Вне себя метался он по комнате, размахивая кулаками, весь во власти налетевшего на него вихря бешенства, подчиняясь одной лишь потребности - как-нибудь насытить пробудившегося в нем зверя. Это была чисто физическая, непреодолимая потребность, жажда мщения, терзавшая все его существо. У него не будет ни минуты покоя, пока он ее не утолит.
Он бегал из угла в угол по комнате и, ударив кулаками себя по голове, проговорил прерывающимся голосом:
- Что же я теперь стану делать?
Если он сразу не убил эту женщину, он не в состоянии будет убить ее теперь. Он сознавал, что с его стороны было низостью оставить ее в живых, и это сознание еще более разжигало его гнев. Он чувствовал, что не задушил Северину лишь потому, что в нем еще сильно физическое влечение к ней. Но не может же он, однако, оставить ее по-прежнему у себя. Что же ему с нею делать? Выгнать ее, что ли, на улицу и никогда потом не пускать к себе на глаза?.. При этой мысли в нем поднялась новая волна острой душевной боли. Он почувствовал непреодолимое омерзение к самому себе, так как ему было ясно, что он не сделает даже и этого. Как же быть? Недоставало только примириться со всей этой мерзостью, вернуться с этой женщиной в Гавр и продолжать жить с нею, как ни в чем не бывало. Нет, ни за что! Лучше смерть. Лучше он убьет сейчас же и ее и себя. Он пришел в такое отчаяние, что громко, исступленно крикнул:
- Что же я теперь стану делать?
Сидя на кровати, Северина следила за ним широко раскрытыми глазами. Она питала к нему спокойную, товарищескую привязанность, и теперь его мучительные душевные страдания вызывали в ней жалость. Она готова была извинить брань и побои, если бы безумная вспышка мужа не вызвала в ней такого изумления, - она до сих пор не могла опомниться. Северина была от природы пассивна и покорна. Потому-то она в ранней молодости и подчинилась желаниям старика, а впоследствии беспрекословно позволила выдать себя замуж только ради того, чтобы все уладилось. Она не могла понять такого взрыва ревности из-за давнишних проступков, в которых сама раскаивалась. Она не была порочной женщиной, чувственность едва начинала просыпаться в ней. И эта мягкая и, несмотря на все пережитое ею, целомудренная женщина глядела на своего мужа, который в бешенстве метался по комнате, как глядела бы на волка, на существо другой породы. Что с ним? В своем ли он уме? Ее особенно пугало сознание, что зверь, которого она подозревала в нем уже целых три года и который иногда позволял себе глухо рычать, теперь сорвался с цепи и в бешенстве готов укусить. Что сказать ему, как предотвратить беду?
Наконец, когда, бегая из угла в угол по комнате, Рубо очутился возле кровати, на которой сидела Северина, она осмелилась заговорить с ним:
- Послушай, мой друг…
Он, однако, не слышал ее. Его относило на другой конец комнаты, словно соломинку, сделавшуюся добычей урагана.
- Что я стану делать?.. Что же я стану делать?
Северина схватила его за руку, он остановился.
- Послушай, мой друг, я же сама отказалась ехать туда!.. И я никогда, никогда больше не поехала бы… Я люблю только тебя…
Она хотела его приласкать, привлекла к себе, подставила ему губы для поцелуя, но, опустившись уже на кровать возле жены, он вдруг с отвращением оттолкнул ее.
- Ах ты, потаскушка, теперь ты не прочь… Только что ты отказывалась, отталкивала меня… А сейчас ты не прочь, чтобы снова завладеть мною… Ты знаешь, чем можно взять нашего брата - мужчину… Но я не могу, нет! Я чувствую, что вся моя кровь обратилась бы в яд от твоих ласк!
Он дрожал всем телом. Мысль, что он может сейчас взять эту женщину, обожгла его, как пламя. И во мраке безмерной страсти, из глубины его оскверненного желания, внезапно встала перед ним роковая необходимость смерти.
- Чтобы твои ласки не убили меня, надо, чтобы я прежде убил его… Да, да, надо, чтобы я его убил!..
Повторяя это слово громким голосом, он выпрямился, точно вырос; казалось, это слово успокоило его, принеся с собой определенное решение. Он медленно подошел к столу и молча взглянул на блестящее лезвие раскрытого карманного ножа. Машинально закрыл нож и положил его в карман. Потом остановился, обдумывая, опустил руки, уставившись в пространство. Две глубокие морщины прорезали его лоб, свидетельствуя о тяжелой внутренней борьбе. Стараясь найти какой-нибудь исход, он вернулся к окну, открыл его и перевесился через подоконник. Вечерняя прохлада пахнула ему в лицо. Северине снова стало страшно, она тоже подошла к окну и, не смея расспрашивать мужа, старалась угадать, что происходит в его упрямой голове. Она стояла возле него в трепетном ожидании; перед ней расстилалось необъятное небо.
Начинало темнеть. Отдаленные дома вырезались черными силуэтами на сером, сумрачном небе. Вставал лиловатый туман. Со стороны Батиньоля глубокий пролет затянуло серовато-пепельной дымкой, в которой уже исчезали железные фермы Европейского моста. По направлению к центру города стекла больших крытых дебаркадеров еще отсвечивали в последних лучах угасавшего дня; зато внизу уже сгущался мрак. Но вот в этом мраке засверкали искры: вдоль дебаркадеров начали зажигаться газовые фонари. Ярким белым светом блестел фонарь локомотива диеппского поезда, битком набитого пассажирами. Дверцы вагонов были уже закрыты, поезд ожидал лишь приказания дежурного помощника начальника станции, чтобы отойти. Очевидно, произошло какое-то недоразумение: красный сигнал стрелочника заграждал путь, а маленький рабочий локомотив поспешно отводил на запасные рельсы вагоны, оставленные по ошибке на главном пути. В этой невообразимой путанице рельсов, между вагонами, стоявшими неподвижными рядами на запасных путях, беспрерывно мелькали во мраке поезда. Один ушел в Аржантейль, другой в Сен-Жермен; прибыл длиннейший состав из Шербурга. Все чаще показывались сигналы, раздавались свистки и ответные звуки рожка. Со всех сторон, один за другим, появлялись огни: красные, зеленые, желтые, белые. Все смешалось в сгустившемся мраке, казалось, столкновение неизбежно, но поезда встречались, расходились, как змеи, однообразно плавным движением стелились по рельсам и исчезали во мраке. Но вот красный огонь стрелочника исчез. Диеппский поезд дал свисток и тронулся. Небо казалось свинцово-серым. Начал накрапывать дождик, обещавший зарядить на всю ночь.
Когда Рубо обернулся, на лице его было упрямое, непроницаемое выражение, словно наступавшая ночь окутала и его своим сумраком. Он принял окончательное решение и выработал план действий. Взглянув на часы - при свете умиравшего дня еще можно было различить стрелки, - он громко сказал:
- Двадцать минут шестого…
Он изумился: час, всего один лишь час, а сколько пережито! Ему казалось, что они терзают здесь друг друга уже много недель…
- Двадцать минут шестого… У нас еще есть время, - повторил он.
Северина, не смея обратиться к мужу с расспросами, следила за ним тревожным взглядом. Он пошарил в шкафу, достал оттуда бумагу, бутылочку чернил и перо.
- Садись, пиши.
- Кому?
- Ему… Садись же, говорят тебе!..
Северина инстинктивно отодвинулась от стола, не зная еще, чего потребует от нее муж, но он притащил ее обратно и усадил на стул, навалившись на нее всей тяжестью, чтобы она не могла встать.
- Пиши: «Выезжайте сегодня курьерским в шесть тридцать вечера и не выходите нигде до Руана».
Она держала перо, но рука ее дрожала. Ее пугала неизвестность, - что крылось в этих двух простых строчках? Она осмелилась поднять голову и умоляющим тоном спросила:
- Что ты хочешь делать, мой друг?.. Прошу тебя, объясни… Он повторил громким, неумолимым голосом:
- Пиши… Пиши…
Затем, пристально глядя ей прямо в глаза, не раздражаясь, не бранясь, но с упорством, гнет которого подавлял и уничтожал ее волю, он продолжал:
- Ты увидишь, что я собираюсь сделать… Но я хочу, чтобы ты это сделала вместе со мной, слышишь? Тогда мы будем с тобой заодно, и между нами установится прочная связь…
Он вызывал в ней ужас; она снова сделала попытку сопротивляться.
- Нет, нет, я хочу знать… Я не стану писать, пока не узнаю, для чего тебе это нужно.
Он молча взял ее маленькую, нежную, детскую руку и сжал ее в своем железном кулаке, словно в тисках, так что чуть не раздавил. Вместе с физической болью он как бы внедрял ей в плоть свою волю. Она вскрикнула и почувствовала, что утратила всякую способность к сопротивлению. Она могла только повиноваться, безвольно выполняя требования мужа, цель которых оставалась ей неизвестной. Она была пассивным орудием любви и теперь становилась пассивным орудием смерти.
- Пиши же, пищи…
И она написала то, что он ей продиктовал, хотя рука ее от боли с трудом водила пером.
- Ну вот, умница, - сказал он, получив записку. - Прибери тут, приготовь все. Я зайду за тобой…
Он был совершенно спокоен. Поправив перед зеркалом галстук, он надел шляпу и вышел. Она слышала, как он запер снаружи дверь, ключ дважды щелкнул в замке. Становилось темнее. Северина с минуту сидела, прислушиваясь ко всем звукам, долетавшим до нее извне. Из комнаты соседки, газетчицы, доносился глухой, жалобный вой. Очевидно, она ушла и заперла в комнате свою собачонку. Внизу, у Доверней, фортепьяно умолкло, и слышался веселый стук посуды: обе хозяйки были заняты в кухне: Клер готовила рагу из баранины, Софи приправляла салат. А Северина, разбитая, уничтоженная, в томительном ожидании наступавшей роковой ночи слушала, как они смеялись.
Четверть седьмого паровоз гаврского курьерского поезда, вышедший из-под Европейского моста, был подан и прицеплен к поезду. Все пути на станции были загромождены вагонами, мешавшими подвести этот поезд под навес главного вокзала. Он ждал под открытым небом, у платформы, кончавшейся узкой насыпью. Газовые фонари вдоль платформы мерцали во мраке, словно туманные звезды. Только что прошел сильный дождь, и в воздухе оставалась неприятная холодная сырость, поднимавшаяся со всего обширного открытого пространства, где сквозь туман виднелись вдали бледные огоньки в окнах домов на Римской улице. Все это казалось необъятным и вместе с тем печальным. Территория станции была залита водою, прорезана там и сям кроваво-красными огнями и беспорядочно загромождена темными массами паровозов, отдельными вагонами и частями составов, неподвижно дремавшими на запасных путях. Из глубины этого погруженного во мрак хаоса доносились всевозможные звуки, слышалось мощное, лихорадочное дыхание паровозов, раздавались резкие свистки, напоминавшие пронзительные крики насилуемых женщин, а сквозь глухой уличный шум и грохот долетали жалобные звуки сигнального рожка. Слышно было, как отдали распоряжение прицепить к поезду еще один вагон. Паровоз курьерского поезда стоял неподвижно, выпуская через клапан струю пара. Она поднималась сперва прямо вверх, а затем разбивалась на отдельные маленькие клочки, казавшиеся светлыми слезами на бескрайной траурной завесе, затянувшей небо.
Двадцать минут седьмого Рубо с женою вышли на дебаркадер. Проходя мимо дамской уборной на вокзале, Северина отдала тетушке Виктории ключ от ее комнаты. Рубо тащил жену за собой с таким видом, точно очень торопится и боится опоздать из-за нее. Его движения были резки и нетерпеливы, шляпа сдвинута на затылок; Северина, закрыв лицо густой вуалью, шла медленно и неохотно, словно разбитая усталостью. Смешавшись с толпой пассажиров, они шли вдоль ряда вагонов, отыскивая взглядом свободное купе первого класса. На платформах царило оживление. Носильщики торопливо катили к переднему вагону тележки с багажом; обер-кондуктор старался поместить в каком-нибудь вагоне многочисленную семью; дежурный помощник начальника станции, с сигнальным фонарем в руках, проверял сцепку вагонов. Рубо удалось наконец отыскать пустое купе, и он собирался усадить туда Северину, но его заметил начальник станции Вандорп, прохаживавшийся по платформе вместе со своим старшим помощником Довернем. Оба они, заложив руки за спину, следили, как прицепляли к поезду новый вагон. Пришлось с ними раскланяться, остановиться и потолковать.
Сперва поговорили об истории с супрефектом, закончившейся к общему удовлетворению. Потом зашла речь об аварии, о которой была получена рано утром телеграмма из Гавра.
У паровоза «Лизон», который по четвергам и субботам обслуживал шестичасовой курьерский поезд, сломался шатун, как раз, когда поезд прибыл на станцию. Машинист Жак Лантье, земляк Рубо, и кочегар Пекэ, муж тетушки Виктории, должны сидеть теперь сложа руки, пока им не переменят шатун, на что потребуется по меньшей мере двое суток. Стоя перед открытыми дверцами купе, Северина ожидала, пока ее муж окончит беседу с Вандорпом и Доверием. Рубо делал вид, будто находится в прекрасном расположении духа, говорил громко, смеялся. Но вот послышался толчок, и поезд подался на несколько метров назад. Паровоз передвинул передние вагоны к вагону Э 293, который только что прицепили, так как понадобилось особое купе. Широко раскрывшаяся дверца вагона чуть было не ударила Северину, но молодой Анри Довернь, сопровождавший поезд в качестве обер-кондуктора, узнав ее под вуалью, быстро отвел от вагона. Затем, с вежливой улыбкой, он извинился за свою смелость и объяснил Северине, что особое купе предназначается для одного из членов правления общества, который потребовал себе это купе лишь за полчаса до отхода поезда. Северина без причины нервно рассмеялась, а молодой Довернь вернулся к своим служебным обязанностям совершенно очарованный; он не раз уже думал, что она могла бы стать очень приятной любовницей.
Часы показывали двадцать семь минут седьмого, оставалось только три минуты до отхода поезда. Рубо, беседовавший с начальником станции, следил издали за дверью вокзала; внезапно он покинул своего собеседника и вернулся к Северине. Так как вагон тронулся, им пришлось сделать несколько шагов, чтобы дойти до него. Стоя спиной к дебаркадеру, Рубо торопил жену и подсаживал ее в вагон. Робко повинуясь мужу, она инстинктивно оглянулась и увидела запоздавшего пассажира. В руках у него был только один плед. Большой воротник его синего пальто был поднят, а круглая шляпа так низко надвинута на лоб, что при мерцающем свете газовых фонарей можно было рассмотреть лишь клочок седой бороды. Пассажир, очевидно, желал остаться незамеченным; но Вандорп и Довернь все же подошли к нему. Пассажир ответил на их поклоны только у дверей своего отдельного вагона и быстро вошел в купе. Это был он. Северина, дрожа, опустилась на скамейку. Рубо беспощадно сжал ей руку, как будто для того, чтобы напомнить о необходимости безусловного повиновения. Он ликовал, уверенный теперь, что исполнит задуманное. До половины седьмого оставалось не больше минуты, но еще ходил из вагона в вагон газетчик, назойливо предлагая вечерние газеты, а некоторые пассажиры прогуливались по дебаркадеру, докуривая папиросы. Затем все вошли в вагоны. С обоих концов поезда торопливо проходили кондукторы и затворяли дверцы. Рубо с неудовольствием заметил в купе, которое считал свободным, темную фигуру, по-видимому, женщину в трауре, молча и неподвижно сидевшую в углу. И он не мог удержаться от гневного возгласа, когда дверцы снова открылись и кондуктор поспешно втолкнул в купе двух пассажиров - мужчину и женщину, толстых и совершенно запыхавшихся. Поезд должен был сейчас тронуться. Снова стал моросить дождик, заливая утонувшие во мраке многочисленные железнодорожные пути, по которым постоянно сновали поезда, мелькая освещенными окнами вагонов. Зажглись зеленые огни. Несколько фонарей светилось почти на уровне полотна железной дороги. Все утопало в беспредельном непроницаемом игреке, из которого выступал лишь навес дебаркадера главной линии, освещенный слабым отблеском газовых фонарей. Даже звуки приглушал этот мрак. Слышалось только громкое пыхтение паровоза, который, открыв свои отводные краны, выпускал из них крутящиеся волны белого пара. Пар поднимался вверх клубящимся облаком, развертываясь, словно саван привидения, смешиваясь порою с налетавшим откуда-то черным дымом. Небо еще более омрачилось: тучи сажи неслись к ночному Парижу, освещенному заревом огней.
Дежурный помощник начальника станции поднял свой фонарь, давая машинисту сигнал потребовать путь. Раздались два свистка, и вдали, возле будки стрелочника, красный огонь исчез, вместо него появился белый. Стоя у дверцы багажного вагона, обер-кондуктор ожидал сигнала отбытия, потом передал этот сигнал. Машинист дал протяжный свисток, а затем, открыв регулятор, пустил машину в ход. Поезд тронулся. Движение его было сперва незаметно, но затем все более ускорялось. Пройдя под Европейским мостом, он вошел в Батиньольский туннель. Виднелись только три фонаря на последнем вагоне - красный треугольник, напоминавший зияющую кровавую рану. Еще в продолжение нескольких секунд можно было следить за ним в холодном! ночном мраке. Теперь поезд несся на всех парах, и ничто уже не могло его остановить; наконец он исчез из виду.

II

Дом в Круа-де-Мофра стоит в саду, через который проходит железная дорога; дом расположен наискось к ней, но так близко от полотна, что весь трясется всякий раз, когда мимо проходят поезда. У каждого, кому доводилось проезжать по железной дороге из Парижа в Гавр, дом этот непременно оставался в памяти, хотя пассажиры, проносившиеся мимо, знали о нем только то, что он стоит именно там, возле полотна железной дороги, заброшенный, закрытый наглухо, с серыми ставнями на окнах, позеленевшими от дождей. Одинокий дом как будто еще более усиливает впечатление запустения этого глухого уголка.
На целую милю кругом нет никакого жилья, за исключением домика железнодорожного сторожа возле дороги, которая пересекает рельсовый путь и ведет в Дуанвиль, находящийся оттуда в пяти километрах. Низенький, с рассевшимися стенами и черепичной крышей, поросшей мхом, домик словно врос в землю посреди огорода, обнесенного живой изгородью. Сруб большого колодца в огороде почти одной вышины с домом. Переезд через полотно дороги приходится как раз посредине между Малонейской и Барантенской станциями, в четырех километрах от каждой. Едут через переезд очень редко, и старый, полусгнивший шлагбаум поднимается только для ломовых телег, едущих из Бекурской каменоломни, которая находится в лесу, километрах в четырех оттуда. Трудно отыскать другое место, более заброшенное и до такой степени отрезанное от остального мира. Со стороны Малонэ длинный туннель перерезает все пути сообщения, а в Барантен можно попасть только по неудобной тропинке, идущей вдоль полотна железной дороги. Не удивительно, если прохожие встречаются там редко.
На этот раз, однако, по тропинке, которая вела в Круа-де-Мофра, шел одинокий путник, доехавший до Барантена с гаврским поездом. Был теплый, но пасмурный вечер. Вся окрестная местность покрыта долинами и холмами, и полотно железной дороги проложено или по насыпям, или в выемках, а тропинка вдоль полотна то круто поднимается в гору, то опускается на дно обрывистой лощины. Ощущение мертвого покоя еще усиливается видом бесплодных беловатых холмов, кое-где лишь покрытых мелкими зарослями, пустынных узких долин, где текут ручьи под сенью раскидистых ив. Многие меловые холмы лишены всякой растительности, повсюду кругом гробовая тишина и молчание. Путник, молодой здоровый парень, быстро шел по тропинке, словно торопясь уйти подальше от печального сумрака, тихо спускавшегося на эту безотрадную землю.
В огороде железнодорожного сторожа девушка черпала из колодца воду. Это была рослая, сильная восемнадцатилетняя девушка, блондинка, с пухлыми пунцовыми губами, большими зеленоватыми глазами, густыми, длинными волосами и низким лбом. Ее нельзя было назвать хорошенькой, широкая кость и мускулистые руки делали ее скорее похожей на крестьянского парня. Завидев путника, спускавшегося по тропинке, она бросила ведро и подбежала к решетчатой калитке в живой изгороди.
- А, Жак! - закричала она.
Жак поднял голову. Он был высокого роста, брюнет, красивый круглолицый малый, лет двадцати шести, с правильными чертами; его портили только слишком выдающиеся челюсти. У него были густые, вьющиеся волосы и такие черные усы, что лицо казалось бледным. Кожа у него была нежная, щеки тщательно выбриты, так что его можно было бы принять за барича, если бы руки, пожелтевшие от смазочного масла и сала, не обличали в нем машиниста. Но руки были тонкие и гибкие.
- Добрый вечер, Флора, - ответил он спокойно.
Но его большие черные глаза, усеянные золотистыми точками, как будто потускнели, словно заволоклись рыжеватой дымкой. Веки его задрожали, и он отвел глаза в сторону, как будто внезапно почувствовал какую-то неловкость, даже волнение. Это было почти болезненное ощущение, он весь даже подался инстинктивно назад.
Флора стояла неподвижно, глядя прямо на него, и заметила невольную дрожь, которая всегда охватывала его при встрече с женщиной и которую он всеми силами старался подавить. Это, по-видимому, огорчило и опечалило ее. Желая скрыть свое замешательство, Жак осведомился у Флоры, дома ли ее мать, хотя прекрасно знал, что та больна и давно уже не выходит из комнаты. Девушка кивнула в ответ и молча посторонилась, чтобы он мог, не задев ее, войти в калитку, а потом, гордо выпрямившись, вернулась к колодцу.
Жак быстро прошел небольшой садик и вошел в дом. Тетушка Фази, как он привык называть ее с детства, сидела одна в просторной жилой комнате, служившей в то же время и кухней. Она сидела на соломенном стуле, ноги ее были закутаны старым шерстяным платком. Урожденная Лантье, она приходилась двоюродной сестрой отцу Жака. Жак был ее крестником и воспитывался у нее в доме с шестилетнего возраста, после того, как его отец и мать бросили его и уехали из Плассана в Париж. Позже Фази отдала его в ремесленное училище. Жак питал за это живейшую благодарность к тетке и говорил, что только ей обязан тем, что выбился в люди. Прослужив два года на Орлеанской железной дороге, он поступил в общество Западных дорог машинистом первого класса. Тогда-то он и встретился снова со своей крестной матерью, которая тем временем вышла вторично замуж и жила с обеими своими дочерьми от первого брака, словно в ссылке, в захолустье, в Круа-де-Мофра, где второй ее муж, Мизар, служил железнодорожным сторожем. Теперь, несмотря на то, что ей исполнилось всего только сорок пять лет, прежняя красивая, рослая, здоровенная тетка Фази казалась пожелтевшей сгорбленной шестидесятилетней старухой. Ее постоянно мучила лихорадочная дрожь.
- Как! Это ты, Жак?.. - радостно воскликнула она. - Ах, сынок, как я рада! Вот уж не ожидала с тобой увидеться!
Он поцеловал ее в обе щеки и объяснил, что неожиданно оказался на двое суток в отпуску. У его паровоза «Лизон» по прибытии в Гавр сломался шатун. Паровоз отправили в депо для починки, и, так как на это потребуется не меньше суток, он должен быть на работе лишь на следующий день, к отходу шестичасового курьерского. Вот он и решил повидаться с теткой. Он переночует у нее и уедет из Барантееа завтра утром с семичасовым поездом. Жак держал в своих руках высохшие руки крестной и рассказывал ей, до какой степени его обеспокоило ее последнее письмо.
- Да, милый мой мальчик, мои дела плохи, совсем плохи… Как хорошо, что ты догадался повидаться со мной. Я знаю, что ты сильно занят, потому и не звала тебя… Ну вот, мы и увиделись… У меня так тяжело на сердце, так тяжело!
Она замолчала и боязливо посмотрела в окно. Начинало темнеть, но еще можно было разглядеть, что в сторожевой будке, по ту сторону полотна, сидел муж тетки Фази, Мизар. Такие будки, сколоченные из досок, установлены были вдоль дороги через каждые пять или шесть километров и соединялись друг с другом телеграфными проводами, чтобы обеспечить правильное движение поездов. Сначала тетушка Фази, а потом Флора служили при шлагбауме на переезде, а сам Мизар был участковым сторожем.
Как будто опасаясь, что муж может услышать ее, тетушка Фэзи, понизив голос, проговорила, дрожа всем телом:
- Я уверена, что он мне отраву подсыпает…
Жак привскочил от удивления, и его глаза, тоже обращенные к окну, снова заволоклись странной рыжеватой дымкой, притушившей их черный блеск и мерцавшие золотистые искорки.
- Ну, что вы, тетя, - прошептал он, - он на вид такой тихий и слабый.
Мимо сторожевой будки только что промчался гаврский поезд, и Мизар вышел, чтобы закрыть путь. Пока он поднимал рычаг красного сигнала, Жак внимательно разглядывал его. Это был мужчина маленького роста, худощавый, болезненный, с редкими выцветшими волосами и бородой, с унылым, изможденным лицом. Молчаливый и смирный, с начальством он был почтителен до угодливости.
Выставив красный сигнал, Мизар вернулся в будку. Он занес в книгу час и минуту прохода поезда и, нажав две электрические кнопки, подал два сигнала: один на предшествующий участок о том, что путь свободен, другой на следующий участок о том, что поезд в пути.
- Ты его не знаешь, - продолжала тетка Фази. - Говорю тебе, он, наверно, окармливает меня какой-нибудь гадостью… Подумай, ведь я была такая здоровенная, что, кажется, могла бы его проглотить; а теперь этот никудышный коротышка изводит меня, живьем поедает…
Тетка Фази была охвачена глухой боязливой ненавистью; она изливала свою душу, радуясь, что нашелся наконец человек, который ее выслушает. Дура она была, когда решилась выйти во второй раз замуж за человека без гроша, скупого, скрытного; а ведь она была на пять лет старше его, да еще две дочери у нее были - шести и восьми лет. Вот уже скоро десять лет, как она раздобыла это сокровище, но за это время не прошло и часа без того, чтобы она не раскаивалась в своем проступке. Ей выпала горькая, нищенская жизнь в этом холодном, заброшенном уголке северной Франции, где она вечно зябнет. Да и скука здесь смертельная, - слова не с кем вымолвить, даже соседки поблизости ни одной нет. Мизар был прежде укладчиком рельсов, а потом получил должность железнодорожного сторожа и зарабатывал тысячу двести франков в год. Ей самой платили пятьдесят франков в месяц за охрану шлагбаума на переезде, за которым! теперь смотрит Флора. В этом заключалось для них и настоящее и будущее: никакой надежды впереди - им предстояло жить и подыхать в этой дыре, где на сто километров кругом не встретишь живой души. Тетка Фази забыла только упомянуть про утехи, выпадавшие ей на долю, когда ее муж работал по укладке рельсов, а она оставалась одна с дочерьми при шлагбауме. Она была в то время еще здорова и слыла красавицей на всей линии от Руана до Гавра; железнодорожные инспекторы проездом всегда завертывали к ней. По этому поводу возгорелось даже соперничество между двумя соседними дистанциями: каждая хотела инспектировать пост Круа-де-Мофра. Муж ничему не мешал. Он был почтительно вежлив со всеми и как будто совершенно стушевывался. Он уходил, возвращался, словно ничего не замечая. Но все эти развлечения были прерваны болезнью тетки Фази, и она уже целые месяцы была прикована к креслу в этой безлюдной пустыне, чувствуя, что тает не по дням, а по часам.
- Говорю тебе, - прибавила она в заключение, - что он взялся теперь за меня и непременно доконает, хоть сам он маленький и плюгавенький…
Внезапно раздался сигнальный звонок; тетушка Фази снова с тревогой посмотрела в окно. Это соседний пост уведомлял Мизара, что подходит поезд из Парижа. Стрелка сигнального аппарата, стоявшего у окна в будке, передвинулась в направлении движения поезда. Мизар остановил электрический звонок и, выйдя из будки, протрубил дважды в рожок, извещая о прибытии поезда. Флора закрыла шлагбаум и стала возле него, держа перед собою сигнальный флаг в кожаном футляре. Скрытый еще за изгибом дороги, с возрастающим грохотом приближался курьерский поезд. Он пронесся мимо, как молния, потрясая домик железнодорожного сторожа и едва не унеся его с собою в бурном вихре. Флора вернулась в огород, а Мизар, закрыв путь в Гавр позади поезда, освободил обратный путь, опустив рычаг красного сигнала, так как новый звонок, сопровождавшийся поднятием другой стрелки, уведомил его, что поезд, прошедший пятью минутами раньше, миновал уже и следующий пост. Он вернулся в сторожевую будку, предупредил оба соседних поста, записал время прохода поезда и затем стал ждать следующего. Каждый день в продолжение целых двенадцати часов Мизар выполнял одну и ту же работу. Здесь он пил, ел и спал; за всю свою жизнь он не прочел ни одной газетной строки, и, казалось даже, ни одна мысль не зарождалась в его приплюснутом черепе.
Жак, в былое время поддразнивавший свою крестную по поводу ее побед над железнодорожными инспекторами, заметил с невольной улыбкой:
- Быть может, он вас ревнует?
Фази пожала плечами и тоже не могла удержаться от улыбки, которая на мгновение оживила ее потускневший взгляд.
- Что ты говоришь, сынок! Ревнует!.. Ему на все наплевать, что бы я ни делала, лишь бы только был цел его карман.
У нее снова начался озноб.
- Нет, ему и дела не было до этого, - продолжала она. - Он только о деньгах помышляет… Мы, видишь ли, поссорились с ним из-за того, что я не хотела отдать ему тысячу франков, я ведь получила в прошлом году наследство от отца. Мизар пригрозил, что это мне не пойдет впрок, и вот, правда, я захворала… С тех самых пор я все и болею…
Жак понял, что она хотела этим сказать, но не придавал серьезного значения ее подозрениям, объясняя их болезненным раздражением, и старался ее успокоить. Но она упрямо качала головой, как человек, у которого сложилось непоколебимое убеждение. Тогда Жак сказал:
- Ну, что же, все это можно уладить как нельзя проще… Отдайте ему ваши деньги…
Она так разозлилась, что, позабыв о болезни, с усилием встала и злобно воскликнула:
- Отдать мои деньги… Ни за что на свете! Да я лучше сдохну… Не беспокойся, они хорошо припрятаны. Пусть хоть весь дом перероют, бьюсь об заклад, что ничего не найдут. Он-то, хитрая бестия, давно уже их разыскивает. Я ночью слышала, он все стенку простукивал. Ищи, ищи! Я готова сколько угодно терпеть, только бы видеть, как он постоянно остается с носом. Посмотрим еще, чья возьмет. Теперь я осторожна, в рот ничего не беру, к чему он прикасался. Да хоть я околею, он все равно их не получит. Лучше уж пусть в земле остаются.
Силы оставили ее, она упала на стул, вздрогнув от раздавшегося вновь звука сигнального рожка: Мизар извещал о поезде, шедшем! в Гавр. Хотя Фази упорно отказывалась выдать мужу наследство, она втайне питала к нему страх, возраставший с каждым днем. Это был страх гиганта перед грызущим его насекомым.

Предыдущая страница 2 Следующая страница


3 Эмиль Золя

Издали, с глухим гулом, подходил пассажирский поезд, вышедший из Парижа сорок пять минут первого пополудни. Слышно было, как он вышел из туннеля, пыхтение его становилось с каждым мгновением все громче. Затем он пронесся мимо, словно ураган, и грохот его колес постепенно замолк в отдалении.
Жак, глядевший все время в окно, видел, как мелькала мимо маленькие квадратные стекла, за которыми виднелись лица пассажиров. Чтобы рассеять мрачные мысли Фази, он шутливо заметил:
- Крестная, вы все жалуетесь, что ни одной собаки не видите в вашей дыре… А вот, смотрите, сколько людей!..
Сначала она не поняла и с изумлением переспросила:
- Какие люди? Ах, да, пассажиры. Ну, от них не много толку, я-то ведь их не знаю, с ними не поболтаешь…
Он продолжал, смеясь:
- Ну, меня-то уж вы знаете; а ведь я тоже частенько здесь проезжаю…
- Правда, тебя я знаю, я даже знаю, в котором часу проходит твой поезд. Я вижу, как ты проезжаешь мимо нас на своем паровозе. Но ты так быстро мчишься! Вчера ты махнул мне рукой, а я даже не успела тебе ответить… Нет, что уж тут! По мне все равно, хоть бы этих людей и вовсе не было…
Но все же мысль о громадном количестве людей, ежедневно проезжавших мимо нее в обоих направлениях - к Парижу и к Гавру, - нисколько не нарушая этим ее одиночества, заставила тетку Фази призадуматься: она молча глядела на полотно дороги, уже окутанное ночными сумерками. Когда Фази была здорова, могла двигаться и работать, стояла перед шлагбаумом с флагом в руках, она ни о чем подобном не думала. Но с тех пор, как, прикованная к своему стулу, она могла лишь раздумывать о своей глухой борьбе с мужем, неясные и неопределенные мысли стали осаждать ее.
Непонятной казалась тетушке Фази жизнь в этом заброшенном захолустье, где не с кем было перекинуться словом, где беспрестанно день и ночь проносилось мимо нее множество мужчин и женщин в поездах, бурным вихрем мчавшихся на всех парах и потрясавших до основания ее маленький домик. Без сомнения, тут проезжали люди со всех концов земли - не одни только французы, но также иностранцы из самых отдаленных мест. Теперь ведь никому не сидится дома, и все народы, как уверяют, вскоре сольются воедино. Это просто замечательно: все люди - братья и мчатся далеко-далеко, в блаженную страну, где текут молочные реки в кисельных берегах. Фази пыталась сосчитать пассажиров в поездах, - по столько-то человек в каждом вагоне, - но цифры выходили слишком крупные, она сбивалась со счета. Иногда ей казалось, будто она узнает некоторые лица. Вот господин с белокурой бородой, должно быть, англичанин, он каждую неделю ездит в Париж. Она приметила также даму небольшого роста, брюнетку, постоянно проезжавшую по средам и субботам. Они мчались, однако, так быстро, что тетка Фази не была вполне уверена, что видела их на самом деле. Все лица смешивались, сливались, казались одинаковыми, теряясь одно в другом. Вихрь уносил их всех бесследно. Ей было особенно грустно при мысли, что вся эта разношерстная толпа, находившаяся в постоянном движении, уносившем с собою столько денег и благополучия, не подозревает, что она, Фази, находится в смертельной опасности. И если муж в один прекрасный вечер прикончит ее, поезда все так же будут проноситься мимо ее трупа, даже не подозревая, что тут же рядом, в одиноком домике, совершено преступление.
Фази продолжала пристально смотреть в окно. Ее ощущения были слишком неясны, она не могла объяснить их как следует и потому коротко сказала:
- Нечего и говорить, железные дороги - чудесная штука. Ездить можно быстро, да и народ становится от них как будто умнее… Звери, однако, остаются зверьми, и какую бы хитрую механику ни выдумали люди, все-таки звери от нее не выведутся.
Жак в знак согласия утвердительно кивнул головой. Он глядел в это мгновение на Флору, отворявшую шлагбаум, чтобы пропустить ехавшую из каменоломни телегу, нагруженную двумя громадными каменными глыбами. Дорога вела только в Бекурскую каменоломню, и по ночам шлагбаум запирали на замок; лишь в очень редких случаях приходилось будить молодую сторожиху, чтобы пропустить запоздавшую телегу. Видя, что Флора по-приятельски болтает с молодым брюнетом-каменотесом, Жак воскликнул:
- Что это? Разве Кабюш заболел? Смотрите, вместо него с телегой идет его двоюродный брат Луи!.. Скажите, крестная, а вы часто видитесь с беднягою Кабюшем?
Она, не отвечая, всплеснула руками и тяжело вздохнула. Прошлой осенью у них тут разыгралась целая драма; ее здоровье, разумеется, от этого не могло поправиться. Ее младшая дочь, Луизетта, горничная г-жи Боннегон в Дуанвиле, прибежала однажды вечером, истерзанная и полуживая от страха, к своему жениху Кабюшу, который живет в лесной избушке; вскоре она умерла. По этому поводу ходили слухи, обвиняли Гранморена в насилии. Никто, однако, не смел говорить об этом громко. Даже Фази, знавшая всю подноготную, предпочитала молчать. Она ответила, однако, своему крестнику:
- Нет, Кабюш больше к нам не ходит. Он теперь дичится людей, стал настоящим бирюком… Бедная моя Луизетта! Она была такая славненькая, беленькая, добрая! Она меня очень любила и наверное стала бы теперь ухаживать за меой. Ну, а Флора… Прости ее, господи, я на нее не жалуюсь, но у нее голова, должно быть, не совсем в порядке. Она хочет делать все по-своему, пропадает из дому по целым часам. И притом очень гордая и такая резкая на язык… Горько мне…
Слушая крестную мать, Жак продолжал следить глазами за тяжело нагруженной телегой, переезжавшей теперь через полотно железной дороги. Колеса зацепились за рельсы, и возчик подгонял лошадей кнутом, а Флора покрикивала на них.
- Беда, если бы поблизости оказался теперь поезд, - заметил машинист. - Все разлетелось бы вдребезги, черт возьми.
- Ничего, - сказала Фази, - Флора иной раз бывает какая-то чудная, но она знает свое дело и смотрит в оба… Слава богу, вот уже целых пять лет, как у нас не было ни одного несчастного случая. Перед тем здесь на переезде раздавило человека. При нас только и было раз, что под поезд попала корова, поезд чуть не сошел с рельсов. А корову жалко. Туловище осталось здесь, а голова оказалась вон там, около туннеля… Да, на Флору можно вполне положиться.
Телега проехала, и стук ее колес в глубокой колее доносился уже издалека. Тетка Фази вернулась к постоянно занимавшему ее вопросу - о чужом) и собственном здоровье.
- Ну, а ты как теперь поживаешь? Совсем у тебя прошла болезнь, которой, помнишь, ты у нас хворал? Еще доктор никак не мог сообразить, что это с тобой было…
В глазах Жака мелькнула тревога.
- Я совершенно здоров, крестная, - ответил он.
- Право? Значит, все прошло? Помнишь, как ты, бывало, мучился от головной боли за ушами, как тебя вдруг начинала трепать лихорадка; а то еще, бывало, сделаешься такой грустный и хоронишься от людей, как дикий зверь.
Слушая ее слова, Жак смущался все больше и больше и, наконец, почувствовал себя до того неловко, что прервал ее резким, отрывистым! голосом:
- Уверяю вас, я совершенно здоров… У меня теперь решительно ничего нет.
- Тем лучше, мой мальчик!.. Ведь мне-то от твоей болезни легче не станет. Да и потом в твоем возрасте хворать не полагается. Что может быть лучше здоровья?.. А знаешь, право, славно, что ты навестил меня; ведь ты мог гораздо веселей провести время в другом месте. Ты пообедай с нами, а спать мы тебя положим на чердаке, рядом с комнатой Флоры…
Рожок, протрубивший сигнал, снова перебил ее речь. Тем временем уже стемнело. Повернувшись к окну, они лишь неясно различали Мизара, беседовавшего с каким-то мужчиной. Пробило шесть часов, и он передавал свой пост ночному дежурному, явившемуся на смену. Мизар мог наконец свободно вздохнуть после двенадцати часов, проведенных в будке, где с трудом умещались маленький столик, установленный под доской с сигнализацией, табурет и железная печка, до того накалявшаяся, что Мизар почти постоянно держал дверь открытой.
- Вот он уже возвращается домой, - проговорила вполголоса тетка Фази, снова объятая страхом.
Поезд, о котором предупреждал рожок Мизара, приближался. Это был очень тяжелый и длинный поезд, громыхавший так сильно, что молодому человеку пришлось наклониться к больной, чтобы она могла его расслышать. Он был тронут ее несчастьем, ему хотелось чем-нибудь помочь ей.
- Послушайте, крестная, - сказал он, - если Мизар в самом! деле что-то замышляет, может быть, он струсит, когда я вмешаюсь… Доверьте мне вашу тысячу франков.
Она снова возмутилась:
- Отдать тысячу франков?.. Ни за что! Ни тебе, ни ему!.. Лучше умру, а не отдам!
В это мгновение мимо промчался поезд, словно бурный вихрь, сметающий все перед собою. Дом задрожал, точно подхваченный ураганом. Поезд этот, шедший в Гавр, был переполнен пассажирами, так как на следующий день, в воскресенье, предполагалось праздновать в Гавре спуск на воду большого корабля. Несмотря на скорость, с которою мчался поезд, через освещенные окна вагонов можно было видеть переполненные отделения, тесно сомкнутые ряды голов, мелькавшие профили, мгновенно исчезавшие, сменявшие друг друга. Что за уйма народа! Опять толпа, бесконечная толпа, беспрестанно грохот вагонов, паровозные свистки, телеграфные звонки и колокольные сигналы! Точно огромное тело гигантского существа растянулось по земле: его голова была в Париже, позвонки - вдоль всей главной линии, члены простирались на боковых линиях, а руки и ноги - в Гавре и на других конечных станциях. Все это мчалось безостановочно, механически, победоносно, с математической точностью уносилось в будущее, умышленно игнорируя человека с его затаенными, но вечно живыми стимулами - страстью и преступлением.
Флора вернулась домой первая. Она зажгла маленькую керосиновую лампочку без колпака и накрыла на стол. Она не сказала Жаку ни слова и едва удостоила его взглядом, а он отвернулся к окну. На печке стоял горшок с горячим супом. Когда Флора подавала его на стол, вошел Мизар. Он не обнаружил никакого удивления при встрече с молодым человеком. Быть может, он видел, как Жак подходил к дому. Во всяком случае, он не выказал ни малейшего любопытства и не стал ни о чем расспрашивать. Они пожали друг другу руки и обменялись несколькими короткими фразами. Жаку пришлось самому завести разговор о поломке шатуна и о том, что ему пришла мысль повидаться с крестной матерью и переночевать у нее. Мизар только кивал головою, как бы находя, что все прекрасно. Усевшись за стол, принялись не торопясь обедать. Первое время все молчали. Тетка Фази, с утра не спускавшая глаз с горшка, в котором варился суп, согласилась налить себе тарелку; но до железистой воды, настоенной на гвоздях, которую подал ей Мизар, - Флора забыла поставить графин на стол - она не дотронулась. Мизар держал себя тише воды, ниже травы и только время от времени покашливал нехорошим, болезненным кашлем. Он, казалось, не замечал тревожных взглядов, жены, следившей за каждым! его движением. Когда Фази спросила соли, которой не было на столе, он сказал, что ей не следует есть так много соленого, ей может сделаться от этого только хуже, но все же принес ей в ложке щепотку. Фази взяла ее, так как соль, по ее мнению, все очищает. Разговор за обедом шел о погоде, удивительно теплой последние дни, о поезде, сошедшем с рельсов около Мароммы. Жак решил, что у его крестной матери просто расстроено воображение, - сам он не замечал ровно ничего подозрительного в этом маленьком услужливом человечке с бегающими глазками. За столом просидели больше часа. За это время Флора, по сигналу рожка, дважды, выходила на минутку к шлагбауму. Каждый раз, когда мимо проходили поезда, стаканы на столе подпрыгивали и звенели, но никто не обращал на это внимания.
Опять раздался звук рожка, Флора, только что убравшая со стола, снова вышла, но больше не вернулась. Она оставила мать и обоих мужчин за столом, на котором стояла бутылка яблочной настойки. Они просидели за столом еще с полчаса, а затем Мизар, обшаривший своими пронырливыми глазками один из углов комнаты, взял фуражку и, коротко простившись, вышел. Он ловил тайком рыбу в соседних ручьях, - где водились великолепные угри, и никогда не ложился спать, не осмотрев предварительно своих удочек.
Тотчас по его уходе тетка Фази пристально взглянула на своего крестника.
- Ну что, теперь ты убедился? Видел ты, как он поглядывал в тот угол?.. Он вообразил, что я спрятала свои деньги там, за кувшином с маслом. Я его знаю, я уверена, что нынешней ночью он непременно будет рыться в углу, нет ли там моих денег.
У нее выступил пот, лихорадочная дрожь пробежала по телу.
- Посмотри-ка, мне опять стало хуже, - заметила тетка Фази. - Он, наверное, поднес мне что-нибудь. У меня так горько во рту, точно я проглотила старую ржавую монету. А ведь я ничего не ела из его рук… Нет, видно уж, не убережешься… Мне сейчас, к вечеру, очень плохо стало. Лучше я лягу. Прощай, сынок. Если ты уедешь с поездом двадцать шесть минут восьмого, мы с тобой не увидимся, потому что я не смогу так рано встать. Заверни к нам еще как-нибудь, может быть, ты еще застанешь меня в живых…
Жак помог крестной дойти до ее комнаты. Она легла в постель и заснула. Оставшись один, он с минуту раздумывал, не пойти ли ему на чердак и лечь на постланной там охапке сена. Но было всего без десяти восемь: он еще успеет выспаться. И, в свою очередь, он вышел из дому, оставив на столе зажженную керосиновую лампочку. Пустой дом погрузился в сон, и лишь время от времени его потрясал грохот мчавшихся мимо поездов.
Выйдя из дому, Жак подивился влажной теплоте воздуха. Должно быть, снова пойдет дождь. На небе расстилалась громадная туча молочно-белого цвета. Скрывшаяся за нею полная луна освещала весь небосклон красноватым отблеском. Можно было ясно различить окрестную местность, холмы, лощины и деревья, которые выступали черными силуэтами в ровном, мертвенном свете, напоминавшем мягкий свет ночника. Жак обошел маленький огород, а потом решил пойти в сторону Дуанвиля, так как подъем там! был не очень крутой. Но, взглянув на уединенный дом, расположенный наискось по ту сторону полотна, он изменил свое намерение. Шлагбаум был опущен и заперт на ключ уже на ночь; Жак прошел в калитку на переезде и перебрался на другую сторону дороги. Дом этот был ему хорошо знаком. Он видел его каждый раз, как проезжал мимо на своем грохочущем и качающемся паровозе. Он сам не знал, почему дом привлекал его внимание, но ему смутно представлялось, что этому дому суждено сыграть важную роль в его жизни.
Подъезжая к дому, молодой машинист испытывал всегда тревожное опасение, что его не окажется на обычном месте. Вслед за тем опасение это сменялось каким-то неприятным чувством, когда он убеждался, что дом по-прежнему стоит там. Никогда он не видел, чтобы окна и двери дома были открыты.
Ему было известно только, что дом принадлежал бывшему председателю руанского суда Гранморену, и сейчас он почувствовал непреодолимое желание обстоятельнее ознакомиться с этим домом и осмотреть его, по крайней мере снаружи.
Жак долго стоял на дороге у решетки. Он подавался назад и поднимался на цыпочки, чтобы лучше разглядеть заброшенный дом. Сад был перерезан железной дорогой, и перед домом остался лишь маленький палисадник с каменною оградой, а с другой стороны к дому прилегал довольно обширный участок земли, обнесенный живой изгородью. В красноватом освещении пасмурной туманной ночи покинутый дом казался унылым и угрюмым. У молодого машиниста мороз пробежал по коже. Он хотел уже отойти, когда заметил в живой изгороди отверстие. Ему казалось, что было бы трусостью не взглянуть на дом поближе, и он пролез в отверстие. Сердце его сильно билось. Проходя мимо маленькой, развалившейся оранжереи, он увидел, что кто-то сидит на корточках у дверей.
- Как, это ты! - воскликнул Жак с удивлением, узнав Флору.
Она вздрогнула от неожиданности, но затем спокойно ответила:
- Видишь, запасаюсь веревками. Они оставили тут целую кучу веревок, которые гниют без всякой пользы, а мне они постоянно нужны. Я и хожу за ними сюда…
Сидя на земле, она старалась распутать веревки; если ей не удавалось развязать какой-нибудь узел, она перерезала его большими ножницами.
- Хозяин дома сюда, значит, не наведывается? - осведомился молодой человек.
Флора засмеялась.
- После истории с Луизеттой Гранморен ни за что не решится и носа показать в Круа-де-Мофра. Я могу спокойно забрать его веревки.
Он с минуту помолчал, смущенный мыслью о трагическом приключении, которое она ему напомнила.
- Ты, значит, веришь тому, что рассказывала Луизетта? Ты веришь, что он действительно хотел овладеть ею и что она расшиблась, отбиваясь от него?
Флора перестала смеяться и резко возразила негодующим тоном.
- Луизетта никогда не лгала… И Кабюш тоже… Кабюш - мой приятель…
- А может быть, любовник?
- Он-то! Да я была бы последней дрянью, если бы… Нет, нет, мы с ним только приятели. Любовников у меня нет. Я не хочу ими обзаводиться.
Она подняла свою мощную голову, обрамленную густым руном светло-русых волос, спускавшихся низко я а лоб. Вся ее крепкая и гибкая фигура дышала какой-то дикой силой и решимостью. В околотке о ней уже складывались легенды. Рассказывали чудеса о ее подвигах: одним махом она стащила с полотна застрявшую между рельсами телегу, когда поезд уже был готов налететь на нее; остановила вагон, мчавшийся, как дикое животное, под уклон с Барантенской станции, навстречу приближавшемуся на всех парах экспрессу. Подвиги эти возбуждали у мужчин удивление и желание сделать девушку своей любовницей. Сначала молодые парни думали, что овладеть ею будет нетрудно; улучив свободную минуту, она бродила по полям и, отыскав укромное местечко, лежала там молча и неподвижно, глядя в небо. Но те, кто пробовал к ней приставать, здорово поплатились, и у них отпала охота возобновлять свои попытки. Флора любила купаться по целым часам в соседнем ручье. Молодые парни - ее сверстники - вздумали раз подсмотреть, как она купается; но молодая девушка, не дав себе даже труда одеться, так отделала одного из них, что никто уже больше не решался подсматривать за ней. Ходили также слухи об ее истории со стрелочником на диеппской ветке, по ту сторону туннеля. Она, по-видимому, одно время слегка поощряла этого стрелочника - Озиля, честного малого лет тридцати. Однажды вечером он вообразил, что она готова отдаться ему, и попытался овладеть ею, но Флора чуть не убила его здоровенным ударом увесистой дубинки. Это была воинственная девственница, сторонившаяся мужчин. Оттого-то, быть может, и подозревали, что голова у нее не совсем в порядке.
Жак продолжал подшучивать над Флорой:
- Значит, твое замужество с Озилем не ладится? А я слышал, будто ты каждый день бегала к нему на свидание через весь туннель…
Она пожала плечами.
- Очень надо мне идти за него замуж… Вот туннель я люблю: уж очень любопытно иной раз пробежать два с половиною километра в темноте; ведь только недосмотришь, мигом попадешь под поезд. Да и поезда пыхтят там как-то особенно! Ну, а Озиль только надоедает мне. Этот мне не нужен.
- Значит, кто-нибудь да нужен, как-никак.
- Почем я знаю… Да нет!
Она снова рассмеялась, но все-таки немного смутилась и старательно занялась узлом, который никак не могла распутать. Затем, не поднимая головы, как будто совершенно погрузившись в свою работу, она, в свою очередь, осведомилась:
- Ну, а ты все еще никем не обзавелся?
Жак перестал смеяться. Он отвернулся и вперил неподвижный взор в ночной мрак.
- Нет! - ответил он отрывисто.
- Ну, так и есть… Мне рассказывали, что ты ненавидишь женщин. Да и я сама не первый день тебя знаю, а никогда от тебя ни одного ласкового слова не слыхала… Почему это?
Так как он молчал, Флора бросила веревки и решилась взглянуть на него.
- Неужели ты и впрямь любишь только свой паровоз? Знаешь, над тобой даже смеются. Говорят, будто ты по целым дням чистишь и протираешь машину, словно тебе и приласкать больше некого. Говорю тебе это по-дружески.
Теперь он тоже смотрел на нее; он припомнил ее совсем маленькой девочкой. Она и тогда была капризным! и вспыльчивым ребенком, но каждый раз, когда он приезжал, эта маленькая дикарка бросалась к нему на шею в страстном порыве. Впоследствии они подолгу не виделись, и при каждой новой встрече он замечал, как она выросла, повзрослела, но она по-прежнему бросалась ему на шею, смущая его огнем своих больших светлых глаз. Теперь она расцвела, стала обольстительной женщиной, и, без сомнения, она любит его, любит с детства. Сердце его забилось сильнее. Ему вдруг стало ясно, что он и есть тот, кого она ждала. Кровь бросилась ему в голову, и вместе с тем им овладело необычайное смущение. Первым его движением было бежать куда глаза глядят, чтобы спастись от охватившего его внезапно томления. Близость женщины всегда сводила его с ума, он переставал владеть собой.
- Что же ты стоишь? - продолжала она. - Садись…
Жак колебался, но почувствовал вдруг страшную слабость; побежденный желанием, он тяжело опустился возле девушки на груду веревок. Он молчал, у него пересохло в горле, а Флора, всегда гордая и молчаливая, Флора теперь оживленно болтала без умолку, стараясь побороть свое смущение:
- Видишь ли, мать сделала ошибку, выйдя замуж за Мизара. Она дорого за это поплатится. Мое дело сторона, тем более, что всякий раз, как я хочу вмешаться в их ссору, мама отсылает меня спать. Пусть же разделывается с ним сама. Я и дома-то почти не бываю. Я думаю о разных вещах… Что будет дальше… Знаешь, я видела тебя сегодня утром на твоем паровозе! Я сидела вон там, в кустах. Ты, конечно, даже не взглянул в мою сторону… А я охотно рассказала бы тебе, о чем я думаю, но только не теперь, а когда мы станем) с тобой настоящими друзьями…
Она уронила ножницы. Он безмолвно взял ее руки в свои. Она не отняла их… Но когда он поднес их к своим пылающим губам, целомудрие ее возмутилось. При первом прикосновении самца пробудилась воительница, упрямая, неукротимая.
- Нет, нет, оставь меня… Я не хочу… Сиди спокойно, будем разговаривать… Почему мужчины только об этом! и думают! Ах, если передать тебе все, что рассказывала мне Луизетта перед смертью… Хотя я и без того уже многое знала об этом Гранморене. Я видела, какие пакости устраивал он здесь, когда приводил сюда девушек. Одну он выдал потом замуж… никто даже и не подозревает, что с ней произошло.
Жак не слышал ее. Он грубо схватил девушку в объятия и впился губами в ее губы. У Флоры вырвался легкий крик, задушевная, кроткая жалоба, в которой изливалась вся сила ее чувства, так долго остававшегося скрытым… Но она боролась с Жаком, инстинктивно отталкивая его, она желала его и в то же время не давалась ему; ей хотелось быть покоренной. Молча, грудь с грудью, задыхаясь, они старались повалить друг друга. Минуту казалось, что сила на ее стороне; быть может, она и повалила бы его - так велико было его возбуждение, - но он схватил ее за горло. Кофточка порвалась, обнажились груди, упругие, напряженные в борьбе; в бледном сумраке они казались молочно-белыми. Флора упала на спину и, побежденная, готова была отдаться. Но Жак вдруг остановился, задыхаясь. Казалось, им овладело кровожадное бешенство, он стал искать глазами какое-нибудь оружие, камень - что-нибудь, чем он мог бы убить. Взгляд его остановился на ножницах, сверкавших между связками веревок. Он схватил их и собирался уже вонзить в обнаженную грудь Флоры, но вдруг очнулся, ощутив во всем теле страшный холод, бросил ножницы и убежал совершенно растерянный, а Флора лежала с закрытыми глазами, она думала, что его рассердило ее упрямство.
Жак бежал во мраке угрюмой ночи. Быстро взобравшись по тропинке на вершину холма, он спустился в узкую долину. Камни, срывавшиеся под его ногами, пугали его, он бросился влево, в заросли, и, сделав крюк, снова очутился в правой стороне, на обнаженной площадке другого холма. Он сбежал оттуда вниз и наткнулся на изгородь у полотна железной дороги. Пыхтя и сверкая фонарями, подходил поезд. Жак испугался, ошеломленный, растерянный, но потом понял: это все та же безостановочно несущаяся волна пассажиров, которой нет никакого дела до его смертельной муки. Он опять пустился бежать, взбирался на холмы, снова спускался вниз. Он постоянно наталкивался теперь на полотно железной дороги, то внизу, в глубоких выемках, казавшихся в ночном мраке бездонными пропастями, то наверху, на насыпях, закрывавших горизонт, словно колоссальные баррикады. Унылая, пустынная невозделанная земля, прорезанная холмами и долинами, казалась безвыходным мрачным лабиринтом, и Жак метался в своем безумии среди этого лабиринта. Несколько минут он бежал вниз по склону холма и вдруг увидел перед собою черное отверстие, зияющую пасть туннеля. Поезд со свистом и грохотом! влетел в эту пасть и пропал там, и далеко кругом после его исчезновения дрожала земля. Ноги у Жака подкосились, он упал на откос насыпи и, уткнувшись лицом в траву, разразился судорожными рыданиями. Боже! К нему вернулась его ужасная болезнь. А ему-то казалось, что он окончательно вылечился. Ведь он только что хотел убить эту девушку. С юношеских лет у него постоянно раздавалось в ушах: «Убей, убей женщину!» - и тогда его охватывало безумное, все возраставшее, чувственное влечение. Другие юноши с наступлением зрелости мечтают об обладании женщиной, он же всецело был поглощен желанием убить женщину. Он себя не обманывал. Он знал, что схватил ножницы с намерением вонзить их Флоре в тело, как только увидел ее тело, ее белую, трепещущую грудь. Он сделал это не в раздражении, вызванном борьбой, нет, а только ради наслаждения. Желание убить было настолько сильно, что, не вцепись он сейчас руками в траву, он вернулся бы туда бегом! и зарезал бы девушку. Как, убить ее, Флору, выросшую на его глазах, эту девочку-дикарку, которая - он понял это - любит его глубоко и страстно! «Что же со мной делается, боже мой?» - думал он, судорожно впиваясь пальцами в землю. Рыдания, вырвавшиеся у него в порыве безнадежного отчаяния, раздирали ему грудь.
Но он попытался успокоиться и уяснить себе свое положение. В чем же разница между ним и другими молодыми людьми, его сверстниками? Еще в ранней молодости, там, в Плассане, он зачастую задавал себе этот вопрос. Правда, мать его, Жервеза, родила его очень рано, в пятнадцать с половиной лет, но он был уже вторым ее ребенком, а ее первенец, Клод, родился, когда ей еще не было четырнадцати. Между тем! на его братьях - Клоде и младшем - Этьене, - по-видимому, никак не сказалось, что их мать была еще девчонкой, а отец - немножко старше ее. Отец его был очень хорош собою, его прозвали красавцем Лантье, но сердце у него было недоброе, и Жервеза немало поплакала из-за него. Быть может, впрочем, и у братьев его была какая-нибудь душевная болезнь, в которой они не сознавались. В особенности можно было заподозрить в этом старшего брата, который во что бы то ни стало хотел сделаться великим художником и работал с таким бешеным увлечением, что при всей его даровитости многие считали его полупомешанным. Вообще семья Лантье не отличалась уравновешенностью: ненормальности встречались у многих ее членов. Жак по временам замечал в себе эту наследственную ненормальность. Он не мог пожаловаться на плохое физическое здоровье; если одно время он худел, то причиной тому были только опасения и стыд, вызванные душевною болезнью. Во время этих кризисов он внезапно терял психическое равновесие, его внутреннее «я» как бы проваливалось в бездну, обволакивалось каким-то туманом, искажавшим все окружающее. В такие минуты он не принадлежал себе, находился во власти только своей мускульной силы, сидевшего в нем бешеного зверя. Однако он не пил. Он не позволял себе выпить и рюмки водки после того, как заметил, что самое ничтожное количество алкоголя может вызвать у него подобный припадок. Он приходил к убеждению, что расплачивается теперь за других, за отцов и дедов - пьяниц, за целые поколения алкоголиков, передавших ему свою испорченную кровь. Под влиянием этой медленной отравы он приходил по временам в состояние первобытной дикости лесного человека-зверя, умерщвляющего женщин.
Жак размышлял, приподнявшись на локте, глядя на зияющую черную пасть туннеля. У него снова вырвались рыдания. Он бился головою о землю и плакал от невыносимой муки. Он хотел убить девушку! Эта ужасная мысль с острой болью проникала в его сознание, точно ножницы, которыми он хотел убить, вонзались в его собственное тело. Никакие рассуждения не могли его успокоить. Он хотел ее убить и убил бы, если бы она сидела теперь перед ним с расстегнутым лифом и обнаженною шеей. Он вспомнил, что первый приступ этой душевной болезни случился у него, когда ему едва минуло шестнадцать лет. Однажды вечером он играл с девочкой, дочерью одного родственника, которая была года на два моложе его. Она споткнулась и упала, а он, увидя ее голые ноги, в неистовстве накинулся на нее. Год спустя, вспоминал Жак, он наточил нож с намерением вонзить его в шею другой девушки, маленькой блондинки, проходившей каждое утро мимо дома, в котором он жил. У этой девушки была полненькая, розовая шейка, и он как сейчас видел коричневое родимое пятнышко, куда ему страшно хотелось всадить нож. Потом он испытывал подобное же чувство по отношению ко многим другим девушкам. Перед ним прошел целый ряд кошмарных видений; ему вспомнились все женщины и девушки, которых коснулось внезапно просыпавшееся в нем страстное стремление к убийству, - женщины, встреченные на улице или случайно оказавшиеся его соседками. Особенно памятна была ему одна из них, новобрачная; она сидела возле него в театре и очень громко смеялась. Он вынужден был бежать из театра, не дождавшись конца представления, иначе он распорол бы ей живот. Он не знал этих женщин и девушек. Чем! же объяснить его ярость? Каждый раз им овладевало какое-то слепое бешенство. У него являлось непреоборимое стремление отомстить за давнишние обиды, ясное воспоминание о которых уже утратилось. Быть может, это был протест против зла, причиненного женщинами его предкам, или проявление инстинктивной ожесточенной злобы, веками накоплявшейся у мужчин со времени первого обмана, жертвой которого был доисторический пещерный житель. Во время припадка Жак ощущал потребность овладеть женщиной в борьбе, покорить ее, испытывал извращенное желание умертвить ее и взвалить себе на спину, как отнятую у других добычу. Голова его трещала от напряжения, он не мог разобраться в своем состоянии. Он считал себя слишком невежественным; мозг его цепенел; он испытывал тоску, какую испытывает человек, совершающий поступки помимо своей воли, внутренняя причина которых ему непонятна.
Еще один поезд промчался, сверкнув, как молния, своими огнями, и затем исчез в глубине туннеля с грохотом, постепенно замиравшим вдали. Жак невольно встал и, сдерживая рыдания, старался принять спокойный вид, словно опасаясь, что торопливо мчавшаяся мимо чужая, равнодушная толпа услышит его и обратит на него внимание. Не раз после припадка, точно мучимый нечистою совестью, он пугался малейшего шума. Он чувствовал себя спокойным и счастливым, лишь уединившись от всего света, на своем паровозе, уносившем его в бешеном беге. Когда, положив руку на регулятор, Жак внимательно следил за состоянием пути и за сигналами участковых сторожей и стрелочников, он ни о чем больше не думал и глубоко вдыхал чистый воздух, бурным ветром бивший ему в лицо. Поэтому-то он и любил свою машину, как любят нежную, добрую, преданную женщину, способную дать человеку счастье. По выходе из технического училища Жак, несмотря на свои прекрасные способности, избрал работу машиниста именно потому, что она предоставляла ему желанное одиночество и вместе с тем целиком поглощала его. Он не был честолюбцем и вполне довольствовался нынешним своим! местом. Через четыре года по выходе из училища он работал уже машинистом первого класса, на жалованье в две тысячи восемьсот франков, что вместе с премиями за экономию в топливе и смазочном материале давало ему ежегодно более четырех тысяч франков. А большего он и не добивался. Почти все его товарищи, машинисты третьего и второго классов, выслужившиеся на железной дороге из мастеров, женились на работницах - невзрачных, незаметных женщинах; их жены появлялись иногда перед отправлением поезда и приносили мужьям корзинки с провизией на дорогу. Более честолюбивые машинисты, особенно из числа окончивших техническое учебное заведение, оставались холостяками, в ожидании, когда их назначат на должность начальника депо, рассчитывая тогда приискать себе невесту из среднего класса, девушку воспитанную и с приданым. Что касается Жака, он сторонился женщин и решил умереть холостяком. Он ничего не видел перед собой в будущем, кроме вечной и безостановочной езды на паровозе, в этом спасительном для него одиночестве. Начальство всегда отзывалось о нем, как о примерном машинисте, который не пьянствует и не кутит. Товарищи иногда подтрунивали над Жаком и называли его красной девицей. Некоторых, более близких к нему товарищей смутно тревожили находившие на него по временам припадки грусти, когда он молча сидел по целым часам бледный, как смерть, с померкшими глазами. Жак проводил почти все свободное время в своей маленькой комнатке на улице Кардине, откуда видно было батиньольское депо, при котором числился его паровоз. Он запирался там, словно монах в келье, стараясь как можно больше спать, чтобы преодолеть мучившие его бурные желания.
Жак сделал над собой усилие, встал; он не понимал, чего ради лежал до сих пор на траве: ночь была сырая, туманная. Все кругом было погружено во мрак, и только небо, подернутое дымкой, светилось, словно громадный купол из матового стекла, освещенный тусклым желтоватым сиянием скрывшейся за туманом луны; черный горизонт спал в мертвенной неподвижности. Вероятно, было уже около девяти часов вечера. Благоразумнее всего вернуться и лечь спать. Но Жаку вдруг представилось, как он возвращается к Мизарам, взбирается по лестнице на чердак и ложится спать на сене рядом с комнаткой Флоры, отделявшейся от чердака простой дощатой перегородкой. Она теперь там, в своей комнатке; он слышит ее дыхание, знает, что она никогда не запирает дверей; он беспрепятственно может войти к ней. Дрожь пробежала у него по телу. Он видел ее раздетой, раскинувшейся на постели, чувствовал тепло ее тела. У него вырвалось судорожное болезненное рыдание, как подкошенный упал он на землю. Боже мой, он хотел ее убить, убить! Он задыхался и мучился в смертельной тоске при мысли, что если вернется, то непременно войдет к ней в комнату и убьет ее тут же, в постели. Пусть при нем не будет никакого оружия, пусть он соберет все силы, чтобы подавить в себе преступное влечение: он чувствовал, что сидящий в нем зверь, помимо его воли, прокрадется в комнату девушки и задушит ее, побежденный роковым, бессознательным инстинктом. Нет, лучше провести всю ночь где-нибудь в поле, чем возвращаться туда! Он порывисто вскочил и бросился бежать.
С полчаса еще носился он в темноте, словно за ним с неистовым лаем гналась стая бешеных собак. Он то взбирался на холмы, то спускался в узкие лощины. Дважды пересекали ему дорогу ручьи; он перешел их вброд, по пояс в воде. Кустарник преградил ему путь, это привело его в отчаяние. Его единственной мыслью было уйти как можно дальше, бежать от самого себя, от бешеного зверя, которого он в себе чувствовал. Но все усилия его оставались тщетными: зверь сидел в нем, и он не мог от него отделаться. В течение целых семи месяцев Жак надеялся, что окончательно от него избавился. Он стал жить, как все, и вот теперь приходилось начинать все сызнова. Он опять должен будет делать над собою нечеловеческие усилия, чтобы не броситься на первую женщину, с которой случайно встретится. Царствовавшая кругом мертвая тишина и одиночество немного успокоили Жака; они навевали на него мечты о жизни такой же безмолвной, уединенной, как эта безотрадная пустыня, где он мог бы идти, идти без конца, не встречая ни одной души. Жак, сам того не замечая, изменил направление: описав большой полукруг по склонам холмов, поросших кустарником, он снова вышел к полотну железной дороги, по другую сторону туннеля. И тотчас же повернул назад: тревога и ярость гнали его прочь от людей. Он хотел пройти напрямик позади холма, но заблудился и очутился опять у самого полотна дороги, как раз при выходе из туннеля, возле луга, где рыдал только что в таком отчаянии. Выбившись из сил, он стоял, не двигаясь. Послышался сперва отдаленный, а затем постепенно усиливавшийся грохот поезда, который, казалось, стремился вырваться из недр земли на простор. Это был гаврский курьерский поезд, вышедший из Парижа в половине седьмого и проходивший через туннель двадцать минут десятого. Жак хорошо знал этот поезд, так как ездил с ним через два дня на третий.
Он увидел сначала, как осветилось мрачное отверстие туннеля, словно устье печи, когда в ней загорается растопка. С громом и стуком вылетел из туннеля паровоз, ослепительно сверкая, словно большим круглым глазом, передним фонарем; яркий свет, пронизывая окружающий мрак, освещал на далекое расстояние стальные рельсы, мелькавшие двойной огненной полосой. Паровоз промчался с быстротой молнии, мелькнули один за другим вагоны. Сквозь стекла ярко освещенных окон виднелись отделения, переполненные пассажирами, проносившиеся с такой невообразимой быстротой, что в глазах рябило и поневоле можно было сомневаться в реальности этих мимолетных впечатлений. Жак в течение десятой доли секунды отчетливо видел сквозь ярко освещенные стекла купе первого класса мужчину, который, опрокинув другого пассажира на скамью, всадил ему в горло нож; какая-то черная масса, - быть может, третье действующее лицо этой драмы или же просто-напросто сброшенный со скамьи багаж - навалилась всей тяжестью на корчившиеся в судорогах ноги зарезанного. Поезд промчался и скрылся по направлению к Круа-де-Мофра; во мраке был виден лишь красный треугольник - три фонаря на последнем вагоне.
Словно пригвожденный к месту, глядел Жак вслед поезду, грохот которого постепенно смолкал, замирая в мертвой тишине полей. Неужели ему довелось быть очевидцем убийства? Он не решался верить собственным глазам и сомневался в действительности этого видения, промелькнувшего мимо него, как молния. В его памяти не запечатлелось ни одной черты действующих лиц этой драмы. Темная масса, должно быть, была дорожным одеялом, упавшим поперек тела жертвы. Однако ему сначала показалось, будто он различил мелькнувший на мгновение под распустившимися густыми волосами тонкий, бледный женский профиль. Но все эти впечатления как-то сливались и исчезали, точно во сне. Сделав над собою усилие, он попытался хоть на минуту воскресить их в своей памяти, но промелькнувший профиль уже стушевался окончательно. Очевидно, это была только игра воображения. Странное видение до такой степени пугало молодого человека и казалось ему таким необычайным, что под конец он принял все за галлюцинацию, вызванную ужасным припадком, который он только что перенес.
Еще целый час бродил Жак по полям. Голова его отяжелела от роившихся в ней смутных мыслей, он чувствовал себя усталым и разбитым. Лихорадочное возбуждение под конец улеглось, теперь его охватило ощущение какого-то внутреннего холода. Он сам не знал, как он вернулся в Круа-де-Мофра. Очутившись перед домом железнодорожного сторожа, он мысленно дал себе обещание не входить туда, а переночевать под навесом у дома. Но из-под дверей пробивалась полоса света. Жак машинально отворил дверь и остановился на пороге, пораженный неожиданным зрелищем.
Мизар отодвинул стоявший в углу кувшин с маслом и, поставив возле себя зажженный фонарь, ползал по полу на четвереньках, выстукивая стену кулаком. Скрип растворившейся двери заставил его подняться. Он, однако, нимало не смутился и сказал Жаку совершенно естественным тоном:
- Спички рассыпались…
Поставив кувшин на прежнее место, он прибавил:
- Я пришел за фонарем. Когда я возвращался домой, кто-то валялся на рельсах… По-моему, мертвец.
У Жака мелькнула мысль, что он застал Мизара на месте преступления: Мизар разыскивал деньги тетки Фази. Все прежние сомнения Жака сразу рассеялись: он понял, что его крестная справедливо обвиняла Мизара. Но Жак был до такой степени потрясен известием о находке трупа, что совершенно забыл о другой драме, которая разыгрывалась здесь, в этом маленьком уединенном домике. Сцена в купе - краткое мимолетное видение человека, убивающего другого, - внезапно встала в его памяти, словно освещенная молниею.
- Мертвец на рельсах? Где же это? - спросил Жак, бледнея.
Мизар собирался было рассказать, что нес домой двух попавшихся ему на удочку угрей и прежде всего хотел припрятать незаконно пойманную рыбу; однако он раздумал: с какой стати откровенничать с этим парнем? Он сделал неопределенный жест и ответил:
- Вон там, метрах в пятистах отсюда. Надо поглядеть на него с фонарем, тогда узнаем, в чем дело.
В это мгновение Жак услышал у себя над головой глухой стук. Он невольно вздрогнул.
- Что это? - спросил он.
- Ничего особенного. Должно быть, Флора возится наверху, - объяснил Мизар.
Послышалось шлепанье босых ног; Флора, очевидно, поджидала Жака и теперь прислушивалась, о чем он говорит с ее отчимом.
- Я пойду с вами, - продолжал Жак. - А вы уверены, что он действительно мертвый?
- Кто его знает! Возьмем фонарь, тогда увидим. - Что ж это, по-вашему, несчастный случай?
- Может быть, и так. Наверное сказать этого нельзя… Какой-нибудь молодчик бросился под поезд, или пассажир выскочил из вагона…
Жака трясло, как в лихорадке.
- Идемте скорей! Скорей! - кричал он.
Никогда еще не испытывал он такого лихорадочного нетерпения поскорей увидеть все собственными глазами, все узнать. Мизар неторопливо шел по полотну, раскачивая фонарь, который отбрасывал светлое пятно, медленно скользившее вдоль рельсов, а Жак, возмущенный его медлительностью, бежал вперед, точно подгоняемый тем внутренним огнем, который заставляет влюбленных спешить на свидание. Он боялся того, что ждало его там, и в то же время стремился туда всем своим существом. Когда Жак добежал наконец до места, он чуть не споткнулся о какую-то черную массу, лежавшую вдоль рельсов; он остановился как вкопанный, с головы до ног его охватила дрожь. Его томило мучительное желание разглядеть, что лежало на рельсах, и он разразился бранью по адресу Мизара, отставшего шагов на тридцать.
- Поторопитесь же, наконец, черт возьми! - крикнул он. - Если он еще жив, ему можно помочь…
Мизар, раскачиваясь, невозмутимо шел вдоль рельсов. Подойдя наконец вплотную к трупу, он направил на него свет фонаря и сказал:
- Ого, да он уже совсем готов!
Человек, выскочивший или выброшенный из вагона, упал на живот и лежал вдоль пути, на расстоянии всего лишь полуметра от рельсов. Он лежал ничком, видны были густые седые волосы на его голове. Ноги были раскинуты. Правая рука отброшена в сторону, точно оторванная, левая прижата к груди. Одет он был очень хорошо: широкое синее драповое пальто, ботинки прекрасной работы и дорогое тонкое белье. Никаких признаков, что его хотя бы сколько-нибудь задело поездом, заметно не было, и только воротник рубашки был залит кровью, которой очень много вытекло из горла.
- С ним, очевидно, покончили, - спокойно заявил Мизар после нескольких секунд внимательного осмотра. Затем, обращаясь к оцепеневшему от ужаса Жаку, он добавил: - Не надо его трогать. Это строжайше запрещено… Останьтесь здесь караулить, а я побегу в Барантен доложить начальнику станции.
Он поднял фонарь и взглянул на верстовой столб.
- Как раз у сто пятьдесят третьего! Ладно.
Поставив фонарь на землю возле трупа, он ушел, переваливаясь с ноги на ногу.
Оставшись один, Жак не тронулся с места и, как окаменелый, глядел на безжизненную массу, очертания которой при мерцающем свете фонаря, стоявшего тут же, на полотне дороги, казались какими-то неопределенными.
Волнение, заставившее Жака так спешить, то таинственное, ужасное и вместе с тем чарующее, что непреодолимо притягивало его, внезапно пробудило в нем мысль, пронзившую все его существо: этот человек, которого он видел мельком с ножом в руке, осмелился дойти до конца. Он убил! Какое счастье не быть трусом и удовлетворить наконец желание, вонзив в человека нож! А сам он уже целых десять лет томится этим желанием! Мысль эта привела Жака в лихорадочное возбуждение. Он чувствовал презрение к самому себе и восхищался убийцей. У него явилась потребность видеть, неутолимое желание насытить зрение видом этой бездушной тряпки, сломанной марионетки, мешка, набитого мякиной, в который удар ножа обратил живого человека. Перед ним было то, о чем он беспрестанно упорно думал, но осуществлено это было другим. Если бы убил он сам, на земле лежал бы такой же труп. При виде зарезанной жертвы сердце Жака затрепетало, безумное сладострастие убийства охватило его. Он сделал шаг вперед и подошел ближе к трупу, подобно нервному ребенку, который хочет приучить себя к тому, что его пугает. Да, он осмелится, он тоже убьет!
Раздавшийся сзади грохот заставил Жака отскочить в сторону. Он целиком погрузился в созерцание мертвого тела и не слышал, как подошел поезд. Еще немного, и он был бы раздавлен; только жаркое дыхание пыхтевшего паровоза предупредило его об опасности. Поезд промчался, как ураган, среди стука, дыма и пламени; он был тоже переполнен пассажирами, ехавшими в Гавр на завтрашнее празднество. Какой-то ребенок, прильнув к стеклу, всматривался в окутанные мраком холмы и овраги; мелькнуло несколько мужских лиц; молодая женщина, опустив стекло, выбросила из окна бумагу, выпачканную маслом и вареньем. Поезд равнодушно мчался дальше, не обращая ни малейшего внимания на труп, который он чуть было не задел колесами. Мертвое тело, освещенное тусклым светом фонаря, так и осталось лежать ничком в угрюмой тишине ночи.
Жаку страстно захотелось взглянуть на рану убитого. Его останавливало только опасение, что если он притронется к голове мертвеца, это будет потом обнаружено. Он был теперь совершенно один с мертвым телом. По его расчетам, Мизар не мог вернуться с начальником станции ранее, чем через три четверти часа. Между тем время уходило минута за минутой. Жак думал о Мизаре. Этот плюгавый мямля обладал все-таки достаточной смелостью, чтобы хладнокровно убивать при помощи какого-то снадобья; значит, убить человека не так уж трудно? Каждый, кому придет фантазия убить, убивает. Жак подошел еще ближе к трупу. Желание взглянуть на смертельную рану было настолько сильно, что вызвало какое-то жгучее, томительное ощущение. Ему хотелось посмотреть, как именно была нанесена рана, взглянуть на ее зияющее красное отверстие. Если аккуратно уложить потом голову на место, никто ничего не узнает.
Тем не менее, Жак не решался выполнить свое намерение: его удерживало смутное чувство, в котором он не сознавался даже и себе самому. Ему страшно было взглянуть на кровь. Всегда страх пробуждался у него одновременно с желанием.
Если бы Жак пробыл наедине с трупом еще четверть часа, он, вероятно, решился бы осмотреть рану, но легкий шорох послышался вдруг вблизи; он вздрогнул.
Это была Флора. Она подошла к мертвому телу и тоже стала его разглядывать: ее всегда интересовали несчастные случаи. Как только под поезд попадал человек или какое-нибудь животное, она всегда являлась взглянуть на несчастную жертву. На этот раз девушка встала с постели, чтобы посмотреть на мертвое тело, о котором говорил ее отчим. Без всякого колебания нагнулась она к трупу и, подняв одной рукой фонарь, другою откинула назад голову мертвеца.
- Не трогай, это запрещено! - шепотом заметил ей Жак. Но она только пожала плечами. Желтый свет фонаря падал прямо на лицо умершего, - это был старик с большим носом и широко раскрытыми глазами. Ниже подбородка зияла глубокая рана с рваными краями, как будто убийца, не довольствуясь тем, что вонзил нож, перевернул его еще в самой ране. Вся правая сторона груди была залита кровью. На левой стороне, в петлице синего драпового пальто, красная ленточка ордена Почетного легиона казалась сгустком запекшейся крови.
При взгляде на мертвеца Флора с изумлением воскликнула:
- Ба, да это старик!
Чтобы лучше разглядеть рану, Жак нагнулся над трупом, волосы его касались волос молодой девушки. Он задыхался от волнения, но не мог оторвать глаз от зияющей раны. Он бессознательно повторял:
- Старик… Старик…
- Да, старик Гранморен, председатель окружного суда!
Еще с минуту всматривалась она в бледное лицо мертвеца: его рот был искажен агонией, а глаза широко раскрыты от ужаса. Затем она выпустила из рук начавшую уже коченеть голову. Голова упала на землю, скрыв глубокую рану на шее.
- Теперь уже не станет заигрывать с молоденькими девушками, - тихо продолжала Флора. - Должно быть, ему и отплатили… Бедная моя Луизетта!.. Так ему и надо, негодяю…
Наступило молчание. Флора, поставив на землю фонарь, устремила на Жака долгий взгляд, а молодой машинист стоял неподвижно, растерянный, уничтоженный всем, что ему пришлось видеть. Мертвое тело лежало между ними. Было уже около одиннадцати часов. Смущенная сценой в Круа-де-Мофра, Флора не осмеливалась первая заговорить с Жаком; но вот послышались голоса: ее отчим возвращался с начальником станции. Она не хотела попасться им на глаза и решилась наконец обратиться к Жаку:

Предыдущая страница 3 Следующая страница


Человек-зверь 4

- Ты не вернешься к нам ночевать?
Он вздрогнул и после минутной борьбы, сделав над собою отчаянное усилие, ответил:
- Нет, нет…
Она молчала, но руки у нее опустились. Словно желая вымолить прощение за свое сопротивление, она через несколько мгновений робко переспросила:
- Так, значит, ты не придешь? Мы больше не увидимся? Голоса приближались; Флоре казалось, что Жак как будто умышленно стоит неподвижно по другую сторону мертвого тела, и она ушла, не пожав ему руки и даже не обменявшись со своим товарищем детства обычным прощальным приветом. Она исчезла во мраке, - слышно было только ее порывистое дыхание, словно она сдерживала рыдания, подступавшие к горлу.
Подошел начальник станции с Мизаром и двумя рабочими. Он также узнал мертвеца. Действительно, это был председатель окружного суда Гранморен; он всегда выходил на Барантенской станции, когда ездил в Дуанвиль к своей сестре, г-же Боннегон. Труп можно было оставить на месте, так как он не мешал движению поездов. Начальник станции приказал только накрыть его плащом, который принес с собой один из рабочих. Послали в Руан сообщить о случившемся прокурору. Нельзя было, однако, рассчитывать, что прокурор успеет прибыть в Барантен ранее пяти или шести часов утра, так как ему надлежало привезти с собою следователя, письмоводителя и врача. Поэтому начальник станции приставил к мертвому телу на ночь караульного. Возле мертвеца остался рабочий с фонарем, через несколько часов его сменит другой.
Подавленный, разбитый, Жак долго простоял неподвижно над трупом, никак не решаясь уйти на Барантенскую станцию, где бы он мог полежать под каким-нибудь навесом до отхода своего поезда, отправлявшегося в Гавр в семь двадцать утра. Мысль о том, что ждут приезда судебного следователя, так смущала его, точно он сам был соучастником убийства. Скажет ли он о том, что видел в вагоне промчавшегося мимо него курьерского поезда? Сначала Жак решил рассказать обо всем, так как лично ему, в сущности, нечего было опасаться. Наконец, это, несомненно, предписывал ему долг. Но затем он задал себе вопрос: чего ради он будет вмешиваться? Его показания окажутся совершенно бесполезными, так как он не может привести ни одного определенного факта. Сцена убийства промелькнула перед его глазами так быстро, что он не в состоянии сообщить ровно ничего даже о наружности убийцы. При таких обстоятельствах было бы безрассудно впутываться в дело, терять время и волноваться без толку. Нет, он лучше промолчит. И он наконец ушел, но дважды оборачивался, чтобы взглянуть на мертвое тело. - черный бугорок на полотне дороги в круглом желтом пятне света, отброшенного на него фонарем. Туман по-прежнему окутывал небо, спускался на пустынные, бесплодные холмы и овраги. Стало значительно холоднее. Промчалось еще несколько поездов, в том числе один очень длинный, шедший в Париж. Все они скрещивались друг с другом и с неумолимым механическим могуществом неслись к своей отдаленной цели, к будущему, не обращая ни малейшего внимания на то, что их колеса почти касались полуотрезанной головы человека, убитого другим человеком.

III

На следующий день, в воскресенье, как только на гаврских колокольнях прозвонило пять часов утра, Рубо вышел на дебаркадер вокзала и приступил к своим служебным обязанностям. Было еще темно. Ветер, дувший с моря, усилился и разгонял туман, окутывавший холмы, которые тянутся от Сент-Адресс до Турневильского форта. В западной стороне, над морем, сквозь редеющий туман, мерцали на небе последние утренние звезды. Под навесом дебаркадера все еще горели газовые фонари, свет их бледнел в холодной мгле занимавшегося утра. Станционные рабочие под руководством ночного дежурного, помощника начальника станции, составляли первый монтивильерский поезд. В этот ранний час, когда станция только пробуждалась от своего ночного оцепенения, двери вокзала были еще заперты и платформы пустынны.
Выходя из своей квартиры, расположенной во втором этаже вокзала, над пассажирскими залами, Рубо встретил жену кассира, г-жу Лебле. Она застыла посреди центрального коридора, куда открывались двери из квартир железнодорожных служащих. Уже несколько недель подряд эта особа вставала по ночам, чтобы выследить конторщицу, мадмуазель Гишон, которую подозревала в интрижке с начальником станции, г-ном Дабади. До сих пор ей, однако, не удалось решительно ничего подметить. И на этот раз она ничего не вынесла из своей рекогносцировки. Но зато она с удивлением отметила, что прекрасная Северина, которая имела обыкновение валяться в постели до девяти часов, в это утро стояла уже в столовой одетая, обутая и причесанная. Все это г-жа Лебле успела разглядеть в течение каких-нибудь трех секунд, пока Рубо отворял и затворял двери из своей квартиры в коридор. Г-жа Лебле сочла даже нужным разбудить г-на Лебле, чтобы рассказать ему про такое необыкновенное событие. Накануне супруги Лебле не ложились спать до прибытия из Парижа курьерского поезда, приходившего в Гавр пять минут двенадцатого. Они сгорали от любопытства: чем кончилась история с супрефектом. Им не удалось, однако, ничего прочесть на лице у Рубо и его жены. У обоих было обыкновенное, будничное выражение. Тщетно до самой полуночи Лебле внимательно прислушивались ко всякому шуму и шороху в квартире у своих соседей. Там было совершенно тихо и спокойно. Очевидно, Рубо и его жена тотчас же по возвращении домой легли и заснули глубоким сном. Надо полагать, их поездка не была удачной, иначе Северина ни за что не поднялась бы в такую рань. Кассир осведомился у жены, какой вид был у Северины, и г-жа Лебле рассказала ему, что г-жа Рубо стояла выпрямившись, словно аршин проглотила, и была «чень бледна. Она стояла совсем неподвижно, точно лунатик. Во всяком случае, в течение дня можно будет разузнать, чем окончилась у них эта история.
Внизу Рубв встретился со своим сослуживцем Муленом, который был ночным дежурным. Сдав дежурство Рубо, Мулен еще несколько минут беседовал с ним. Прохаживаясь взад и вперед по дебаркадеру, он сообщил Рубо о разных мелких событиях, случившихся за ночь: задержали несколько бродяг, пытавшихся проникнуть в багажное отделение; троим железнодорожным рабочим пришлось сделать выговор за нарушение дисциплины; при составлении монтивильерского поезда у одного вагона сломался крюк. Рубо выслушал все это молча. Лицо его было совершенно споквйно и только немного бледнее обыкновенного, и глаза у него ввалились, по-видимому, от утомления. Когда Мулен замолчал, Рубо бросил на него вопросительный взгляд, как будто ожидая еще чего-то. Но Мулен ничего больше не сказал, и Рубо молча потупил глаза.
Прохаживаясь вдоль дебаркадера, они дошли до того места, где начиналась уже открытая платформа. По правую ее сторону находился ангар, где стояли прибывшие накануне вагоны, из которых формировались поезда, отбывавшие на следующий день. Рубо поднял голову и стал внимательно рассматривать вагон первого класса Э 293, с отдельным купе, освещенным мерцавшим пламенем газового рожка. Мулен воскликнул:
- Ах, да, чуть не забыл!..
На бледном лице Рубо выступила краска. Он быстро обернулся к своему собеседнику.
- Я чуть не забыл вам передать, - повторил Мулен, - что этот вагон надо оставить здесь. Не включайте его в состав, который отправляется сегодня в шесть сорок утра.
Рубо некоторое время помолчал, а затем осведомился совершенно естественным тонем:
- Почему же, собственно?
- Потому что заказано особое купе на вечерний курьерский поезд. Неизвестно, прибудет ли сегодня другой такой вагон, а потому на всякий случай оставим пока этот.
- Правильно, - сказал Рубо, продолжая внимательно разглядывать вагон. Но вдруг он рассердился: - Что за мерзость! И это называется уборкой… Этот вагон в таком виде, как будто его не чистили целую неделю!
- Ну, знаете, если поезд приходит позже одиннадцати часов вечера, нечего и думать, что рабочие займутся его уборкой. Хорошо еще, если осмотрят вагоны, а то вот на днях вечером забыли пассажира, - заснул на скамейке и проснулся только на следующий день.
Подавляя зевоту, Мулен объявил, что идет спать. Но, сделав несколько шагов, он неожиданно вернулся и с любопытством спросил:
- Кстати, а ваше дело с супрефектом, разумеется, окончилось благополучно?
- Да, да, очень удачная поездка, я доволен.
- Ну, тем лучше… Не забудьте, что номер двести девяносто три остается здесь.
Оставшись один на дебаркадере, Рубо медленно вернулся к монтивильерскому поезду, уже ожидавшему пассажиров. Двери пассажирских залов открылись. Показывались пассажиры: несколько охотников с собаками, два - три семейства лавочников, решивших воспользоваться воскресным днем для загородной прогулки. Вообще же пассажиров было немного. Отправив этот первый по счету дневной поезд, Рубо пришлось тотчас же составлять пассажирский поезд на Руан и Париж, отходивший из Гавра три четверти шестого. Рано утром многие железнодорожные служащие еще не выходят на работу, и помощник начальника станции должен в это время выполнять самые разнообразные обязанности. При составлении поезда он должен был осмотреть каждый вагон, который выводится из ангара, прицепляется к особой тележке и подается к дебаркадеру. После того надо было зайти в пассажирский зал, наблюдать за выдачей билетов и сдачей багажа. Затем пришлось вмешаться в спор, разгоревшийся между одним железнодорожным служащим и солдатами. Продрогший, заспанный, в самом скверном расположении духа, Рубо положительно разрывался на части. Он так захлопотался, что ему некогда было думать о чем-либо другом, кроме своих служебных обязанностей. После отхода пассажирского поезда вокзал опустел, но Рубо уже спешил к будке стрелочника - проверить, все ли там в порядке, так как шел поезд прямого сообщения из Парижа, несколько запоздавший в пути. От стрелок Рубо вернулся на дебаркадер, проследил, как пассажиры, хлынувшие густой толпой из поезда, отдали свои билеты и разместились в принадлежащих разным гостиницам экипажах, ждавших возле самой решетки вокзала. Лишь тогда он перевел дух. Вокзал опустел и затих.
Ровно в шесть часов Рубо не спеша вышел из вокзала и, взглянув на небо, вздохнул полной грудью. Заря уже занималась. Ветер с берега окончательно развеял туман, наступило ясное утро, обещавшее на. целый день прекрасную погоду. К северу на побледневшем небе выделялся лиловой чертой отдаленный Ингувильский холм, на котором можно было даже различить кладбищенские деревья. К югу и к западу, над морем, виднелись еще последние легкие белые облачка, медленно проплывавшие по небу, а на востоке громадное устье Сены озарялось, словно пламенем, восходящим солнцем. Рубо машинально снял свою обшитую серебряным галуном фуражку, как бы желая освежить голову прохладным, живительным ветерком. Открывшаяся перед ним привычная картина широко раскинувшихся станционных построек - слева станция прибытия, посредине паровозное депо, а справа станция отправления, - казалось, успокоила его, как успокаивало однообразие обычной, повседневной работы. За стеною улицы Шарль-Лафитт дымились фабричные трубы, виднелись горы каменного угля на складах, расположенных вдоль Вобановского дока. Из других доков уже доносился шум начавшейся работы. Свистки товарных поездов и свежий запах моря напомнили ему о том, что в этот день предстояло празднество по случаю спуска на воду нового корабля. Соберется, наверно, громадная толпа; будет давка!
Вернувшись на дебаркадер, Рубо увидел, что станционные рабочие уже составляют курьерский поезд, который должен был отойти сорок минут седьмого. Ему показалось, что они прицепляют к тележке вагон Э 293. Все спокойствие, навеянное на него утреннею свежестью, тотчас же исчезло, и в порыве внезапного гнева он крикнул:
- Черт возьми! Оставьте в покое этот вагон… Он пойдет вечером…
Старший рабочий объяснил, что вагон только передвинут и вместо него будет прицеплен другой, стоящий позади. Но Рубо, не слушая, в ярости продолжал кричать:
- Сказано же вам, остолопы, не трогать его!
Поняв наконец, в чем дело, он все еще продолжал злиться и обрушился на плохое оборудование станции, где нет даже поворотного круга. Действительно, станция в Гавре, построенная одной из первых на железнодорожной линии, была из рук вон плоха для такого большого города. Деревянный ангар покривился от старости, а дебаркадер, с узкими стеклами, крытый деревом и цинком, и остальные постройки, ветхие, с облупившейся штукатуркой, производили жалкое впечатление.
- Просто стыд и срам! - добавил Рубо. - Что смотрит наше железнодорожное общество! Снести бы весь этот хлам и построить вместо него приличную станцию…
Рабочие с изумлением смотрели на помощника начальника станции, всегда отличавшегося строгим соблюдением дисциплины, а теперь вдруг позволившего себе заговорить так смело и независимо. Заметив это, Рубо тотчас же спохватился и, молчаливый, сдержанный, продолжал наблюдать за передвижкой вагонов. Угрюмая складка прорезала его низкий лоб, и на его круглом красном лице с густой рыжей бородой появилось выражение непреклонной воли.
Теперь к Рубо вернулось все его хладнокровие. Он занялся составлением курьерского поезда, контролировал каждую мелочь. Сцепка некоторых вагонов показалась ему недостаточно надежной, и он заставил исправить ее в своем присутствии; одна дама, знакомая его жены, просила, чтобы он посадил ее с дочерьми в дамское отделение. Прежде чем дать сигнальный свисток к отправлению поезда, Рубо еще раз удостоверился, что все в исправности, и затем долго и пристально следил за удалявшимся поездом взглядом человека, знающего, что минута рассеянности, невнимания может повлечь за собою гибельную катастрофу. Но ему тут же пришлось перейти через полотно дороги, чтобы встретить подходивший руанский поезд. С этим поездом прибыл почтовый служащий, с которым он ежедневно обменивался новостями. Это была единственная короткая передышка - с четверть часа - в напряженной утренней работе, когда Рубо мог вздохнуть свободно, так как срочных служебных дел в это время у него не было. И на этот раз он, по обыкновению, свернул папироску и очень весело беседовал с почтовым служащим. Уже совсем рассвело, на дебаркадере потушили газовые фонари. Узкие стекла пропускали такой скудный свет, что здесь еще все было окутано сероватым сумраком, хотя восточная окраина неба уже сияла в лучах восходящего солнца, а весь остальной горизонт принял нежно-розовый оттенок, и в чистой атмосфере ясного зимнего утра четко обрисовывались все предметы.
В восемь часов утра выходил обычно на службу начальник станции Дабади, и его помощник являлся к нему с донесением. Начальник станции был красивый, элегантный брюнет, напоминавший своими манерами крупного коммерсанта, чрезвычайно занятого своими делами. Он почти не обращал внимания на пассажирскую станцию, а интересовался главным образом портовым движением и громадным товарным транзитом и постоянно поддерживал отношения с важнейшими торговыми фирмами в Гавре и за границей. На этот раз он слегка опоздал. Рубо уже два раза входил к нему в кабинет, но его все не было. Письма и газеты, полученные с утренней почтой, лежали на столе нераспечатанными. Среди писем помощник начальника станции заметил также одну телеграмму. Она его словно приворожила: он не отходил от дверей и несколько раз, невольно оборачиваясь, бросал на стол быстрый взгляд.
Наконец, десять минут девятого, вошел Дабади. Рубо, присевший на стул, молчал, чтобы не мешать ему прочесть телеграмму. Начальник станции, однако, не торопился и, желая быть любезным с подчиненным, к которому всегда относился с уважением, сказал:
- Надеюсь, у вас в Париже все уладилось?
- Да, уладилось благодаря вашему лестному обо мне отзыву.
Дабади распечатал наконец телеграмму, но, все еще не читая ее, любезно улыбался своему помощнику, голос которого звучал как-то глухо вследствие усилия сдержать нервную судорогу, подергивавшую подбородок.
- Мы все очень рады, что вас оставляют здесь, - заметил начальник станции.
- Мне самому чрезвычайно приятно служить под вашим начальством.
Дабади решился наконец пробежать телеграмму. Рубо, вспотев от волнения, не сводил с него глаз, но не мог подметить на лице начальника станции даже и тени тревоги. Дочитав телеграмму, Дабади совершенно спокойно бросил ее на стол, вероятно, она была чисто делового содержания. Затем он принялся просматривать утреннюю почту, выслушивая одновременно доклад своего помощника о случившемся на станции за ночь и рано утром. На этот раз доклад Рубо не отличался обычной ясностью и отчетливостью. Рубо как-то замялся и не сразу вспомнил о том, что передал ему ночной дежурный о бродягах, задержанных в багажном отделении. Обменявшись со своим помощником еще несколькими словами, Дабади простился с ним кивком головы, так как в кабинет вошли другие два помощника: заведующий портовым движением и начальник движения малой скорости. Они принесли еще телеграмму, которую только что передал им на дебаркадере телеграфист.
Дабади, видя, что Рубо остановился у дверей, громко сказал ему:
- Можете идти.
Рубо, однако, продолжал стоять, пристально глядя на начальника широко раскрытыми глазами, и ушел лишь после того, как, распечатав телеграмму, Дабади равнодушно бросил ее на стол. С минуту Рубо растерянно ходил но дебаркадеру. Станционные часы показывали тридцать пять минут девятого. Ближайший пассажирский поезд отходил лишь в девять часов пятьдесят минут. Обыкновенно Рубо пользовался этим свободным часом, чтобы обойти вокзал. Он бродил несколько минут, не сознавая, куда несут его ноги. Подняв голову и увидев, что очутился возле вагона Э 293, он круто повернул в сторону и направился к паровозному депо, хотя там ему совершенно нечего было делать. Солнце уже взошло, золотистой пылью искрились его лучи в бледном свете утра. Но Рубо уже не в состоянии был наслаждаться этим прелестным утром; он торопливо шел с озабоченным видом, стараясь чем-нибудь заглушить в себе тоску ожидания. Вдруг его остановил возглас:
- Здравствуйте, господин Рубо! Видели мою жену?
Это был кочегар Пекэ, мужчина сорока трех лет, высокого роста, сухощавый, но с широкой костью, с лицом, покрытым копотью. Лоб у него был низкий, серые глаза и крупный рот с выдающимися челюстями постоянно смеялись бесшабашным смехом весельчака-кутилы.
- Как, вы здесь? - с изумлением спросил Рубо, остановившись перед кочегаром. - Ах, да, я и забыл, у вашего паровоза небольшая поломка. Значит, вы отправляетесь только сегодня вечером? Неожиданно получили отпуск на целые сутки? Небось, рады, а?
- Само собой! - подтвердил Пекэ, еще не успевший хорошенько протрезвиться после вчерашней попойки.
Пекэ родился в деревне, неподалеку от Руана, и еще смолоду поступил в железнодорожные мастерские, рабочим в монтировочное отделение; он проработал там лет до тридцати, а затем перешел в кочегары, рассчитывая дослужиться до машиниста. Тогда-то он и женился на своей землячке Виктории, из одной с ним деревни. Однако проходил год за годом, а он все еще оставался кочегаром. Да он и не мог рассчитывать, что его назначат машинистом: поведения он был прескверного, кутил, пьянствовал и волочился за женщинами. Его уже раз двадцать прогнали бы со службы, если бы ему не покровительствовал Гранморен и если бы начальство не свыклось в конце концов с его недостатками, которые в значительной степени искупались веселым нравом и опытностью старого рабочего. В пьяном виде, однако, Пекэ становился положительно опасным, он делался тогда лютым зверем, от которого можно было ожидать самого худшего.
- Так, что же, видели вы мою жену? - снова повторил он, улыбаясь во весь рот.
- Разумеется, видели; мы даже позавтракали в ее комнате… Славная у вас жена, Пекэ. Нехорошо, что вы ей изменяете…
Пекэ громко расхохотался.
- Ну, это не называется изменять! Ведь она же сама не хочет, чтобы я скучал, - возразил он.
Пекэ говорил правду. Виктория, которая была старше мужа на два года, растолстела и стала тяжела на подъем; она сосала Пекэ в карманы пятифранковые монеты, чтобы он мог развлекаться на стороне. Она никогда особенно не страдала от его измен и позволяла ему шляться по притонам, как того требовала его натура; и теперь его жизнь наладилась, у него было две жены - по одной на каждом конце линии: одна в Париже - законная, а другая в Гавре, где он проводил несколько часов каждый раз от прибытия и до отхода поезда. Виктория была очень экономна и жалела потратить на себя лишний сантим; к мужу она питала материнские чувства и, зная все его проделки, даже снабжала его деньгами, говоря, что не желает, чтобы он компрометировал себя перед «другой». Каждый раз перед отправлением из Парижа курьерского поезда, с которым ездил Пекэ, Виктория тщательно осматривала его одежду, чтобы «другая» не имела права обвинить ее в неряшливости и дурном уходе за их общим мужем.
- Все-таки это нехорошо, - сказал Рубо. - Моя жена обожает свою кормилицу, она задаст вам хорошую головомойку.
Он замолчал, увидев, что из депо, возле которого они стояли, вышла высокая сухощавая женщина, Филомена Сованья, сестра начальника депо, состоявшая уже в течение целого года дополнительной женой Пекэ. Она, по-видимому, разговаривала в депо с кочегаром, который, заметив подходившего помощника начальника станции, вышел к нему навстречу. Рослая, угловатая, с плоской грудью, еще моложавая, несмотря на свои тридцать два года, Филомена сгорала от неутоленного желания. Своим длинным лицом и пылающими глазами она напоминала поджарую, ржущую от нетерпения кобылицу. Говорили, будто она сильно пьет. Все мужчины, служившие на станции, перебывали у нее в маленьком домике около паровозного депо, где она жила вместе со своим братом. В доме у нее было очень грязно. Брат ее, упрямый овернец, требовал от своих подчиненных строжайшей дисциплины и пользовался большим уважением начальства. Ему, однако, пришлось вынести из-за сестры немало неприятностей, причем ему угрожало даже увольнение со службы; и если теперь начальство терпело присутствие Филомены благодаря брату, то сам он держал ее у себя только из упорного родственного чувства. Это не мешало ему, однако, каждый раз, как он заставал сестру с мужчиной, колотить ее так жестоко, что она валялась потом на полу полумертвая. С Пекэ ее связывало настоящее чувство. Она угомонилась в объятиях этого бесшабашного верзилы, а он радовался перемене и, переходя от своей жирной супруги к тощей любовнице, острил, что лучшего ему и искать нечего.
Только Северина сочла своим долгом по отношению к тетушке Виктории рассориться с Филоменой, которую она по своей врожденной гордости не только избегала, но которой перестала даже кланяться.
- Ну, до свидания, Пекэ, - сказала нахальным тоном Филомена. - Я ухожу, потому что господин Рубо, должно быть, не скоро окончит читать тебе нравоучение от имени своей жены…
Пекэ продолжал добродушно смеяться.
- Не уходи. Разве ты не видишь, что господин Рубо шутит?..
- Нет, мне некогда. Я обещала госпоже Лебле занести ей пару яичек от моих кур.
Она нарочно упомянула про г-жу Лебле, зная, что между женами кассира и помощника начальника станции существовало соперничество. Филомена делала вид, будто находится в наилучших отношениях с г-жой Лебле, ей хотелось разозлить этим Северину. Тем не менее она остановилась, услышав, что кочегар осведомился у Рубо о результатах истории с супрефектом.
- Разумеется, дело уладилось к вашему удовольствию, господин Рубо?
- Да, я чрезвычайно доволен.
Пекэ лукаво подмигнул.
- Понятно, вам-то нечего было беспокоиться, когда вы знакомы с такой важной шишкой… Вы ведь знаете, о ком я говорю… Жена моя ему тоже очень обязана…
Рубо был неприятен этот намек; он оборвал кочегара вторичным вопросом:
- Значит, отправляетесь сегодня вечером?
- Как же, отправляемся. Лизон будет в полной исправности ей теперь приладили новый шатун. Я жду с часу на час моего машиниста, он поехал прокатиться по линии. Вы, наверное, его знаете. Это ваш земляк, Жак Лантье…
Задумавшись, Рубо не сразу ответил кочегару. Затем, словно очнувшись, он переспросил:
- Как вы говорите? Машинист Жак Лантье?.. Разумеется, я его знаю, но у нас с ним шапочное знакомство. Мы и встретились впервые только здесь, на линии. Он гораздо моложе меня, и в Плассане я никогда его не видел… Прошлой осенью он оказал небольшую услугу моей жене: она давала ему какое-то поручение в Диепп к своим двоюродным сестрам… Говорят, он способный малый.
Рубо вдруг стал необычайно словоохотлив, но затем совершенно неожиданно сказал:
- До свидания, Пекэ! Мне надо здесь еще кое-что осмотреть.
Тут только Филомена удалилась, крупно шагая, как кобылица. А Пекэ продолжал стоять неподвижно, засунув руки в карманы, весело улыбаясь при мысли, что он может прогулять все утро. Его несколько удивило, что помощник начальника станции, поспешно обойдя ангар, тотчас же вернулся оттуда.
«Что-то уж больно скоро он все осмотрел, - подумал про себя Пекэ. - И что он тут шпионит?»
К девяти часам Рубо вернулся на дебаркадер. Он прошел до самого конца, где находилось почтовое отделение, осмотрелся и, как будто не найдя того, что искал, вернулся назад тем же нетерпеливым шагом. Он испытующе оглядел по очереди все выходившие на дебаркадер станционные конторы. В это время на станции было тихо и пусто; один только Рубо взволнованно метался, взвинченный этой тишиной и спокойствием. Он до такой степени томился ожиданием катастрофы, что в конце концов стал страстно желать, чтобы она наступила возможно скорее. Хладнокровие его иссякло, он не мог больше спокойно оставаться на месте. Теперь он, не отрываясь, смотрел на часы. Девять… пять минут десятого… Обычно он приходил домой завтракать не раньше десяти часов, после отхода поезда девять пятьдесят. Но тут он внезапно побежал к себе, вспомнив о Северине, которая, наверное, так же томится бесконечным ожиданием.
В коридоре Рубо встретил г-жу Лебле. Как раз в это время она отворяла дверь Филомене, которая зашла к ней по-соседски, без шляпки и принесла ей обещанные два яйца. Они остались в коридоре, и Рубо прошел в свою квартиру под перекрестным огнем их взглядов. У него был с собой ключ, он быстро открыл дверь и захлопнул ее за собой. Тем не менее обе успели за это время заметить Северину, неподвижно сидевшую в столовой со сложенными на коленях руками; она была очень бледна. Г-жа Лебле увела тогда Филомену к себе и, заперев за собою дверь, рассказала, что видела Северину утром в таком же точно положении. Очевидно, история с супрефектом окончилась неудачей. Филомена возразила, что это не так. Она для того и забежала, чтобы сообщить г-же Лебле новости; и она в точности передала слова Рубо. Тогда обе женщины стали строить всевозможные предположения. Они любили посплетничать и при каждой встрече не упускали случая почесать язычки.
- Я готова голову дать на отсечение, что им задали хорошую головомойку, милочка. Наверное, они висят теперь на волоске…
- Ах, сударыня, если бы нам удалось как-нибудь от них избавиться!
Соперничество между семействами Лебле и Рубо, принимавшее с каждым днем все более ожесточенную форму, разгорелось из-за квартиры. Весь второй этаж над пассажирскими залами был занят железнодорожными служащими. Центральный коридор, совершенно такой, как в меблированных комнатах, выкрашенный в желтый цвет и освещенный сверху, разделял этаж на две половины. В этот коридор выходили с обеих сторон двери, окрашенные коричневой краской. Но между квартирами, расположенными по разным сторонам коридора, замечалось некоторое различие. Те, что были по правую сторону коридора, выходили на обсаженную старыми вязами привокзальную площадь, за которой развертывался дивный вид на Ингувильский холм, а маленькие полукруглые окна квартир по левую сторону коридора - прямо на загораживавший горизонт дебаркадер с высокой цинковой крышей и закопченными стеклами. Квартиры по правую сторону, выходившие на оживленную площадь с зелеными деревьями, на широко раскинувшуюся даль, были очень веселенькие, тогда как в квартирах противоположной стороны можно было умереть от тоски. Там было мрачно, как в тюрьме. В веселых квартирах переднего фасада жили: начальник станции, его помощник Мулен и кассир Лебле, а в квартирах, выходивших на дебаркадер, - Рубо и конторщица, мадмуазель Гишон. Кроме того, там находились три комнаты для приезжавших иногда железнодорожных инспекторов. Вообще было так заведено, что оба помощника начальника станции жили всегда рядом. Предшественник Рубо, бездетный вдовец, желая угодить г-же Лебле, уступил ей свою квартиру. Но разве теперь эта квартира не должна перейти к Рубо? Справедливо ли было запихать их назад, раз они имели право на помещение в передней части дома? Пока обе семьи жили в мире и согласии, Северина уступала своей соседке, которая была лет на двадцать старше ее и к тому же страдала одышкой из-за своей непомерной толщины. Война между ними возгорелась лишь благодаря Филомене, которая поссорила их своими сплетнями.
- Знаете ли, - продолжала Филомена, - они, пожалуй, воспользовались своей поездкой в Париж, чтобы выхлопотать себе вашу квартиру. Мне рассказывали, будто они написали директору дороги длиннейшее письмо, в котором обстоятельно доказывают свои права на нее…
Г-жа Лебле задыхалась от негодования.
- Разумеется, от таких негодяев все станется!.. Я уверена, они стараются переманить на свою сторону и конторщицу. Она почти не здоровается со мной уже недели две… Важная птица, нечего сказать! Впрочем, я за ней присматриваю…
Она понизила голос и стала уверять Филомену, что мадмуазель Гишон каждую ночь бегает к начальнику станции. Они жили дверь в дверь. Сам Дабади - вдовец, единственная, довольно взрослая дочь которого находилась в пансионе, - привез сюда эту молчаливую, худощавую конторщицу, гибкую, как змея, тридцатилетнюю, начинавшую уже увядать блондинку. Она, должно быть, служила прежде в гувернантках. Такая ловкая бабенка, ни за что ее не поймаешь! Проскользнет незаметно в самую узенькую щель. Сама по себе конторщица, понятно, не играла никакой роли; но если она действительно живет с начальником станции, то, разумеется, может приобрести большое влияние. Г-жа Лебле считала поэтому чрезвычайно важным овладеть ее тайной, чтобы благодаря этому держать ее потом в руках.
- Я своего добьюсь, узнаю всю подноготную! - продолжала г-жа Лебле. - Меня не так-то легко выжить отсюда. Эта квартира теперь наша, и мы в ней останемся. Все добрые люди за нас заступятся… Так ведь, милочка?
Действительно, этой квартирной войной горячо интересовалась вся станция, особенно был втянут в нее коридор. Только другой помощник начальника станции, Мулен, оставался совершенно спокойным. Он был доволен, что сам со своей молоденькой женой жил на светлой стороне. Она была робким и хрупким созданием, никуда не показывалась и каждые двадцать месяцев аккуратно приносила ему по ребенку.
- Может быть, Рубо и висит на волоске, - заявила Филомена, - но из этого еще не следует, что он слетит теперь же… Советую вам быть поосторожней. У них имеется рука в нашем правлении.
С этими словами она передала г-же Лебле яйца, которые до тех пор держала в руках, самые свежие яйца, прямо из-под кур.
Старуха рассыпалась в благодарностях.
- Какая вы милая! Вы меня просто балуете… Заходите ко мне почаще поболтать. Ведь мой муж всегда сидит в кассе, а я вечно дома из-за своих больных ног. Просто умрешь тут со скуки, если из-за этих негодяев нельзя будет даже полюбоваться природой!
Провожая Филомену и отворив дверь своей квартиры, г-жа Лебле приложила палец к губам и проговорила:
- Тсс! Давайте послушаем.
Они постояли в коридоре по крайней мере минут пять, не двигаясь и притаив дыхание. Вытянув шеи, насторожив уши, они внимательно прислушивались к тому, что происходило в столовой Рубо. Однако оттуда не доносилось ни единого звука, там царила мертвая тишина. Опасаясь, что кто-нибудь уличит их в подслушивании, они наконец молча простились друг с другом кивком головы. Филомена ушла на цыпочках, а г-жа Лебле так тихо заперла свою дверь, что даже замок не щелкнул.
Двадцать минут десятого Рубо был уже снова внизу, на дебаркадере. Он наблюдал за составлением пассажирского поезда, который должен был отойти в девять часов пятьдесят минут. Несмотря на все усилия казаться спокойным, он жестикулировал более обыкновенного, топтался на месте и постоянно оборачивался, окидывая взглядом дебаркадер из конца в конец. Но ничего пока не произошло, и от мучительного ожидания у него дрожали руки.
Вдруг кто-то его окликнул; подбежал запыхавшийся телеграфист:
- Не знаете, господин Рубо, где начальник станции и станционный полицейский комиссар?.. Им присланы телеграммы, и я уже десять минут разыскиваю их по всей станции…
Сделав над собою громадное усилие, так, что не дрогнул на лице ни один мускул, Рубо повернулся к телеграфисту, пристально посмотрел на телеграммы. По взволнованному виду телеграфиста Рубо понял, что давно ожидаемая катастрофа наконец наступила.
- Господин Дабади проходил сейчас здесь, - сказал Рубо совершенно спокойно.
Он никогда еще не был так хладнокровен, как в эту минуту. Мысль его работала необычайно четко, все его душевные силы были сосредоточены на самозащите. Он чувствовал в себе большую уверенность.
- Да вот господин Дабади возвращается, - продолжал он.
Действительно, начальник станции возвращался из товарного отделения. Пробежав депешу, он воскликнул:
- На нашей дороге совершено убийство!.. Мне телеграфирует об этом инспектор руанской дистанции.
- Как, - осведомился Рубо, - убили кого-нибудь из служащих?
- Нет, убили пассажира, занимавшего отдельное купе. Труп его был выброшен из вагона почти при самом выходе из Малонейского туннеля, у столба номер сто пятьдесят три. Убитый - один из членов правления кашей дороги, бывший председатель окружного суда Гранморен.
Тогда помощник начальника станции в свою очередь воскликнул:
- Председатель окружного суда? Ах, моя жена будет очень огорчена!
Возглас этот казался таким искренним и соболезнующим, что Дабади заметил:
- И в самом деле, вы ведь с ним знакомы!.. Не правда ли, он был прекраснейший человек?..
Взглянув на другую телеграмму, на имя станционного полицейского комиссара, он добавил:
- Это, вероятно, телеграмма, от судебного следователя насчет каких-нибудь судебно-полицейских формальностей… Теперь только двадцать пять минут десятого, и господина Кош, конечно, еще пет па станции. Пусть кто-нибудь сбегает в кафе на бульваре Наполеона, он, наверно, там.
И действительно, минут через пять Кош явился в сопровождении посланного за ним рабочего. Кош был отставной офицер: на нынешнюю свою должность он смотрел, как на замену пенсии, которую ему следовало бы уже получать. Он никогда не являлся на станцию ранее десяти часов; побродив там в течение нескольких минут, он возвращался назад в кафе. Драма, свалившаяся, как снег на голову, - он не успел даже доиграть партию в пикет, - привела его сперва в некоторое изумление, так как до сих пор через его руки проходили самые пустые дела. Врученная ему телеграмма была, однако, на самом деле от руанского судебного следователя. Она прибыла лишь через двенадцать часов после того, как найден был труп; это объяснялось тем, что судебный следователь сперва телеграфировал в Париж начальнику станции запрос, при каких обстоятельствах уехал оттуда г-н Гранморен. Затем, узнав, номер поезда и вагона, он телеграфировал станционному комиссару предписание осмотреть отдельное купе вагона Э 293, если этот вагон окажется еще в Гавре. Дурное расположение духа, в которое сперва пришел было Кош при мысли, что его, разумеется, тревожат по пустякам, сменилось гордым сознанием собственного достоинства, соответствовавшим необычайной важности, которую приобретало дело.
Его даже встревожило опасение, что следствие по такому крупному делу, чего доброго, еще ускользнет от него.
- Да ведь этого вагона, должно быть, и след простыл. Его, наверное, отослали сегодня утром…
Рубо утешил его, возразив совершенно спокойным тоном:
- Нет, нет, извините! Нам заказали на сегодняшний вечер отдельное купе, и мы задержали здесь этот вагон. Он теперь в вагонном парке.
И Рубо первый направился в парк, полицейский комиссар а начальник станции пошли за ним. Известие о катастрофе успело уже распространиться по всей станции. Рабочие потихоньку бросали дело и также направлялись к вагонному парку. В дверях станционных контор показались служащие, которые поодиночке присоединялись к образовавшейся группе. Вскоре собралась изрядная толпа.
Подойдя к вагону, Дабади заметил вслух:
- Вчера вечером ведь осматривали вагон? Если бы остались какие-либо следы убийства, о них донесли бы в вечернем рапорте.
- Мы все-таки посмотрим, - возразил Кош.
Открыв дверцу, он поднялся в купе, но в ту же минуту закричал вне себя от негодования:
- Черт побери! Можно подумать, что здесь закололи свинью…
Ужас охватил всех присутствовавших. Люди вытягивали шеи, чтобы лучше видеть. Дабади, один из первых пожелавший осмотреть купе, поднялся на ступеньку. Позади него стоял Рубо и так же, как другие, вытягивал шею.
Никакого беспорядка в купе не оказалось. Окна были закрыты, и все оставалось, по-видимому, на месте. Но из открытой дверцы пахнуло страшным зловонием, а посредине одной из подушек оказалась лужа запекшейся черной крови, такая глубокая и широкая, что из нее вытек целый ручеек и разлился по ковру. К сукну подушки пристали во многих местах большие сгустки крови. Кроме этой вонючей крови, никаких других следов преступления найдено не было. Дабади пришел в величайшее негодование.
- Где рабочие, которые осматривали вчера вечером вагон? Пусть явятся немедленно!..
Рабочие оказались тут же. Они стали оправдываться: дело было ночью, они ничего не заметили, хотя прибирали везде. И никакого подозрительного запаха тоже не чувствовалось.
Тем временем Кош, стоя в вагоне, делал карандашом заметки для донесения. Он подозвал Рубо, с которым был коротко знаком и зачастую прогуливался в свободное время, покуривая папиросы:
- Войдите сюда, господин Рубо. Вы мне поможете при осмотре вагона.

Предыдущая страница 4 Следующая страница


5 Эмиль Золя

Помощник начальника станции осторожно перешагнул через лужу крови на ковре, чтобы не попасть в нее ногой.
- Посмотрите, пожалуйста, под другой подушкой, нет ли там чего-нибудь.
Рубо приподнял подушку, осторожно ощупал все под нею. Взгляд его выражал простое любопытство.
- Нет. Я тут ничего не нахожу, - сказал он.
Но его внимание привлекло пятно на сукне, которым была обита мягкая спинка дивана, и он указал на это пятно комиссару:
- Это, кажется, отпечаток окровавленного пальца.
Комиссар, однако, полагал, что туда просто брызнула кровь, и Рубо с ним согласился. Почуяв преступление, собравшаяся толпа продвинулась ближе. Люди теснились позади начальника станции, который, испытывая отвращение, свойственное утонченному человеку, остановился на нижней ступеньке вагона. Вдруг начальнику станции пришла в голову мысль:
- Да ведь вы, господин Рубо, сами ехали с этим поездом… Вы, кажется, вернулись сюда вчера вечером с курьерским. Пожалуй, вы могли бы сообщить нам кое-какие данные…
- Да, правда, - подтвердил комиссар. - Не заметили ли вы дорогой чего-нибудь подозрительного?..
В продолжение трех или четырех секунд Рубо молчал. Нагнувшись, он пристально рассматривал ковер, но почти тотчас же выпрямился и ответил обычным, немного грубоватым голосом:
- Разумеется, я вам все расскажу… Только, видите ли, со мной была жена. Если то, что я расскажу, будет занесено в протокол, пусть она тоже придет сюда, она поможет мне припомнить все точнее…
Предложение помощника начальника станции показалось полицейскому комиссару вполне основательным. Подошедший Пекэ вызвался сходить за г-жою Рубо. После его ухода прошло несколько минут томительного ожидания. Филомена, подоспевшая в вагонный парк вместе с кочегаром, смотрела ему вслед, раздосадованная тем, что он взял на себя такое поручение. Увидев г-жу Лебле, ковылявшую на своих распухших ногах, она бросилась к ней навстречу и помогла ей дойти. Поднимая руки к небу, обе женщины громким голосом выражали негодование по поводу обнаруженного гнусного преступления. Никто не знал еще ничего достоверного, но в толпе уже передавали вполголоса разные предположения. Лица у многих были испуганные. Заглушенный гул голосов покрывал голос Филомены, божившейся, что г-жа Рубо видела убийцу, хотя сама Филомена ни от кого не слышала об этом. Когда Пекэ вернулся в сопровождении г-жи Рубо, водворилось молчание.
- Взгляните-ка на нее, - шептала г-жа Лебле. - Кто скажет, что это жена помощника начальника станции! Она разыгрывает из себя настоящую принцессу. Сегодня ни свет, ни заря она уже, извольте видеть, причесана и затянута в корсет, словно собралась в гости.
Северина приближалась мелкими, ровными шажками. Ей пришлось долго идти по дебаркадеру на глазах толпы, с нетерпением ожидавшей ее, но, она не теряла присутствия духа и только прижимала к глазам носовой платок, удрученная известием об убийстве Гранморена. Одетая в простое, но изящное черное платье, она, казалось, была уже в трауре по своем покровителе. Ее тяжелые черные волосы блестели на солнце, - несмотря на холод, она второпях ничего не набросила на голову. Ее кроткие голубые полные слез глаза возбуждали к ней невольную симпатию.
- Как ей не плакать! - заметила вполголоса Филомена. - Теперь они с мужем окажутся на мели. Некому будет уж за них хлопотать…
Толпа расступалась перед Севериной, и молодая женщина подошла к открытым дверцам купе. Кош и Рубо вышли оттуда, и Рубо начал тотчас же рассказывать, что ему было известно.
- Правда, милочка, вчера утром, тотчас по прибытии нашем в Париж, мы с тобой зашли навестить господина Гранморена? Это было приблизительно четверть двенадцатого, так ведь?
Он пристально глядел на жену, и она послушно повторила:
- Да, четверть двенадцатого.
Глаза ее внезапно остановились на подушке, пропитанной черной, запекшейся кровью, С ней сделался припадок истерики; из ее груди вырвались глухие рыдания. Начальник станции, взволнованный этой сценой, поспешил вмешаться:
- Сударыня, вы, очевидно, не в силах выносить это зрелище… Мы как нельзя лучше понимаем вашу скорбь…
- Мы сию минуту кончим, - прервал его полицейский комиссар, - а затем госпожу Рубо можно будет проводить домой…
Рубо торопливо продолжал:
- После того, как мы переговорили о разных делах, господин Гранморен сообщил нам, что собирается на следующий день ехать в Дуанвиль, к сестре… Я, как теперь, вижу его за письменным столом. Я был вот здесь, а моя жена там… Правда, милочка, он сказал нам, что едет на следующий день?
- Да, на следующий день
Кош, продолжавший делать карандашом заметки в своей записной книжке, поднял голову:
- Как так на следующий день? Ведь он поехал в тот же день вечером!
- Подождите, - возразил Рубо. - Узнав, что мы едем назад в тот же вечер, он сказал, что, пожалуй, отправится с нами курьерским, если моя жена поедет с ним в Дуанвиль погостить на несколько дней у его сестры - она ездила туда неоднократно, - но жена отказалась, так как у нее накопилось много дела по хозяйству… Ты ведь отказалась с ним ехать?..
- Да, отказалась.
- Вообще он был с нами очень любезен. Он говорил со мной о моих служебных делах и проводил нас до самых дверей своего кабинета… Так ведь, милочка?
- Да, до самых дверей…
- Вечером мы уехали… Перед тем, как сесть в вагон, я немного поговорил с начальником станции, господином Вандоргом. И я решительно ничего подозрительного не заметил. Мне было очень неприятно, что в купе, где я рассчитывал ехать только вдвоем с женой, оказалась еще в одном углу дама, которую я сначала не заметил, а перед самым отходом поезда туда поместили еще двух пассажиров, мужа и жену… До самого Руана я не заметил ничего особенного. В Руане мы вышли, чтобы размять ноги, и, к величайшему удивлению, увидели через три или четыре вагона от нашего, у открытых дверец отдельного купе, господина Гранморена… «Как, господин председатель, вы тоже едете этим поездом? Мы и не подозревали, что едем вместе с вами!..» Он нам объяснил, что получил телеграмму… В это время обер-кондуктор дал свисток, и мы поскорее вернулись к себе в вагон, который, между прочим, оказался совершенно пустым, так как все наши попутчики вышли в Руане, чем вовсе нас не огорчили. Вот и все. Так ведь, милочка?
- Да, вот и все.
Этот простой рассказ произвел сильное впечатление на слушателей; на лицах было написано недоумение. Полицейский комиссар, перестав писать, обратился к Рубо с вопросом, который, без сомнения, был у всех на устах:
- Вы вполне уверены, что никого не было в отдельном купе с господином Гранморенсм?
- Да, я в этом совершенно уверен…
Присутствующие содрогнулись. Эта тайна внушала ужас, мороз пробегал по коже. Если в Руане Гранморен был один в своем купе, то кто же мог его зарезать и выбросить из вагона в трех милях от ближайшей остановки поезда?
Среди общего молчания послышалось язвительное замечание Филомены:
- Все это, однако, очень странно!
Чувствуя, что Филомена на него смотрит, Рубо тоже взглянул на нее и кивнул, как будто в подтверждение того, что и сам находит все это очень странным. Возле Филомены он заметил Пекэ и г-жу Лебле, которые также покачивали головой. Все смотрели на него, как будто ожидая, что он скажет еще что-нибудь. Казалось, все хотели прочесть у него на лице какую-то опущенную им подробность, которая могла бы разъяснить дело. В этих взорах, горевших любопытством, не было и тени обвинения. Однако Рубо показалось, что возникает уже неясное подозрение, которое под влиянием самого ничтожного факта может вдруг обратиться в полную уверенность.
- Удивительно, - заметил вполголоса полицейский комиссар.
- В высшей степени удивительно, - подтвердил Дабади.
Тогда Рубо решился добавить:
- Я вполне уверен также, что курьерский поезд, который идет от Руана до Барантена без остановок, шел со своею обычной скоростью, и я вообще не заметил ничего ненормального. Я могу это сказать, потому что, воспользовавшись тем, что мы остались одни в вагоне, я опустил окно, чтобы выкурить папиросу; при этом я осмотрелся кругом и прислушался к шуму поезда… На Барантенской станции я видел на платформе господина Бесьера, - он сменил меня там в должности начальника станции. Я подозвал его, и мы перекинулись несколькими словами, причем он, поднявшись на подножку, пожал мне руку. Так ведь, милочка? Господин Бесьер может все это подтвердить.
Бледная и изнеможенная Северина, лицо которой было омрачено глубокой скорбью, опять словно механически ответила:
- Да, он может это подтвердить…
Теперь обвинение становилось невозможным, раз Рубо оказались и на Барантенской станции в том же вагоне, в который они сели в Руане. Легкая тень сомнения, которую помощник начальника станции подметил, как ему показалось, в устремленных на него взорах, совершенно исчезла, но вместе с тем общее недоумение возрастало. Дело принимало все более таинственный оборот.
- Вполне ли вы уверены, что в Руане, после того, как вы расстались с господином Гранмореном, никто не мог войти к нему в купе? - спросил комиссар.
Рубо, очевидно, не предвидел этого вопроса. Он замялся, так как, без сомнения, не подготовил подходящего ответа. Он смотрел на жену и медлил с ответом.
- Нет, не думаю… В это время как раз закрывали дверцы вагонов, свисток уже был дан, и мы едва успели вернуться к себе в вагон… Притом купе ведь было заказано, кто же мог туда войти?
Но глаза у Северины стали такие огромные, что Рубо испугался своего показания.
- Впрочем, я не могу сказать ничего определенного, - добавил он. - Пожалуй, и в самом деле кто-нибудь мог туда забраться… На станции была ужасная толкотня…
По мере того, как Рубо говорил, голос его становился все более уверенным. Новая мысль облекалась у него в весьма правдоподобную форму.
- По случаю здешнего праздника в Руане на дебаркадер нахлынула огромная толпа народа… К нам в вагон пытались влезть пассажиры второго и даже третьего класса; мы с трудом от них отделались. Кроме того, станция там очень плохо освещена - темень такая, что зги не видать, теснота, давка, крики, особенно перед самым отходом поезда… В самом деле, очень может быть, что, не найдя свободного места или даже просто пользуясь суматохой, кто-нибудь в последнюю минуту насильно ворвался в купе.
Затем, обращаясь к жене, он спросил:
- Как ты думаешь, милочка, должно быть, так было? Вконец измученная Северина, прижимая платок к покрасневшим от слез глазам, подтвердила:
- Наверно, так и было.
Таким образом, след был указан. Полицейский комиссар и начальник станции молча обменялись многозначительным взглядом. Толпа пришла в движение: дознание было окончено, и все чувствовали потребность высказать свое мнение. Каждый объяснял происшедшее по-своему и придумывал свою историю. Работа на станции как будто замерла; заинтересованные драмой, служащие собрались у парка; остановившийся у дебаркадера поезд, прибывший тридцать восемь минут десятого, застал их врасплох. Все бросились по местам, дверцы вагонов раскрылись, и волна пассажиров хлынула в вокзал. Небольшой кружок любопытных группировался еще вокруг полицейского комиссара, который с аккуратностью добросовестного человека еще раз осмотрел залитое кровью купе.
Пекэ, стоявший рядом с г-жою Лебле и Филоменой, оживленно разговаривал с ними. Увидав своего машиниста Жака Лантье, который только что прибыл с поездом и издали смотрел на собравшихся, Пекэ подозвал его, отчаянно жестикулируя. Жак сперва было не трогался с места, но затем решился подойти.
- Что у вас случилось? - спросил он у своего кочегара.
Ему все было известно, а потому он рассеянно слушал рассказ об убийстве Гранморена и о предположениях, которые делались по этому поводу. Но его удивило и необычайным образом взволновало, что он попал как раз к самому следствию и что он снова видит теперь то самое купе, которое так стремительно пронеслось тогда во мраке мимо него. Вытянув шею, он смотрел на лужу запекшейся крови, оставшуюся на подушке. Перед ним воскресла сцена убийства. С особенной отчетливостью видел он перед собой труп с перерезанным горлом, лежавший поперек полотна дороги. Жак отвернулся и заметил Рубо и Северину; Пекэ продолжал рассказывать, каким образом супруги Рубо оказались замешанными в эту историю, как они уехали из Парижа в одном поезде с Гранмореном и перекинулись с ним несколькими словами в Руане. Жак был знаком с Рубо и обменивался с ним иногда рукопожатиями с тех пор, как стал ездить с курьерским поездом. Что касается Северины, то он изредка виделся с ней, но в своем болезненном страхе сторонился ее, как и других женщин. Но сейчас бледная, вся в слезах, с каким-то растерянным выражением кротких голубых глаз под шапкой черных волос, она своим видом поразила и взволновала Жака, Он, не отрываясь, смотрел на нее и как бы в забытьи задавал себе совершенно бессмысленный вопрос, каким образом он сам и Рубо с женой очутились здесь, что могло собрать их вместе у вагона, в котором совершено было убийство: ведь Рубо вернулись накануне из Парижа, а он только что приехал из Барантена.
- Знаю, знаю! - воскликнул он вслух, прерывая кочегара. - Я был как раз ночью у туннеля. Мне показалось, будто я что-то видел в ту минуту, когда поезд промелькнул мимо меня.
Эти слова вызвали сильное волнение, все окружили Жака. А он первый смутился, взволнованный тем, что сказал. С какой стати проговорился он теперь, несмотря на данное самому себе категорическое обещание молчать? У него было для этого столько основательных причин, а между тем роковые слова невольно сорвались с его губ, в то время как он смотрел на эту женщину. Она внезапно отдернула носовой платок и устремила на него свои полные слез глаза, ставшие теперь, казалось, еще больше. Полицейский комиссар поспешно подошел к Жаку.
- Как? Что вы видели?
Жак, с которого Северина не спускала глаз, рассказал тогда все, что видел: освещенное купе промчавшегося мимо него на всех парах поезда, мелькнувшие профили двух мужчин, одного, опрокинутого навзничь, и другого, заносившего над ним нож. Рубо, стоя возле жены, внимательно слушал показания машиниста, пристально глядя на него своими большими живыми глазами.
- Значит, вы могли бы узнать убийцу? - осведомился комиссар.
- Ну, нет, не думаю…
- Что на нем было надето: пальто или куртка?
- Не могу сказать ничего определенного. Подумайте только: поезд шел со скоростью восьмидесяти километров в час…
Северина невольно обменялась взглядом с мужем, у которого хватило присутствия духа заметить:
- Действительно, для этого нужно особое зрение.
- Во всяком случае, это - весьма важное показание, - заявил полицейский комиссар. - Судебный следователь поможет вам разобраться в этом… Господа Лантье и Рубо, потрудитесь сообщить мне точно ваши имена и фамилии, чтобы вам можно было послать повестки.
Полицейское следствие было закончено. Группа любопытных постепенно рассеялась, а станционная жизнь вошла в свою обычную колею. Рубо побежал к пассажирскому поезду, отходившему в девять часов пятьдесят минут. Посадка уже началась. Уходя, он крепче обычного пожал руку машинисту, и Жак, оставшись один с Севериной, - г-жа Лебле, Пекэ и Филомена уже ушли, о чем-то перешептываясь, - счел долгом проводить молодую женщину к дебаркадеру, до лестницы, которая вела в ее квартиру. Ему нечего было ей сказать, но что-то его удерживало возле нее, словно между ними установилась какая-то таинственная связь. День разгорался все ярче и радостнее, ясное солнце победоносно поднялось из утренних туманов в прозрачную синеву неба, а морской ветер, усиливаясь с приливом, приносил с собою свежий солоноватый запах моря. Прощаясь с Севериной, Жак снова почувствовал на себе ее испуганный и молящий взгляд, который так глубоко взволновал его только что.
Раздался легкий свисток, которым Рубо подавал сигнал к отправлению. Паровоз ответил на него продолжительным свистком. Поезд тронулся, ускоряя постепенно ход, и исчез вдалеке в золотистой солнечной пыли.

IV

В первой половине марта судебный следователь Денизе снова вызвал в свою камеру в руанском окружном суде некоторых, наиболее важных свидетелей по делу Гранморена.
Уже целых три недели это громкое дело будоражило весь Руая и разжигало страсти в Париже. Оппозиционная печать, которая вела ожесточенную войну против Империи, воспользовалась им, как орудием борьбы. Приближение общих парламентских выборов, являвшихся в тот период основным политическим вопросом, еще более обостряло эту борьбу. Заседания в Палате стали принимать чрезвычайно бурный характер. Так, например, ожесточенные дебаты вызвал вопрос о законности полномочий двух депутатов, принадлежавших к числу близких сторонников императора. Столь же бурный характер носило заседание, на котором подвергся яростным нападкам префект департамента Сены за плохое управление финансами и на котором было выставлено требование о выборах муниципального совета. Дело Гранморена возникло в самый разгар этой агитации и подлило масла в огонь. По поводу этого дела ходили самые необычайные слухи. В газетах появлялись каждое утро новые предположения, оскорбительные для правительства. С одной стороны, намекали на то, что жертва убийства, бывший председатель окружного суда Гранморен, лицо, близкое к Тюильрийскому дворцу, командор ордена Почетного легиона, миллионер, предавался самому безудержному распутству. С другой стороны, пользовались тем, что следствие пока еще ровно ничего не выяснило, и начинали уже обвинять полицию и прокурорский надзор в умышленном укрывательстве преступления. В газетах подшучивали над легендарным убийцей, которого никак не могли разыскать, словно он обладал шапкой-невидимкой. В этих нападках была значительная доля правды, и от этого они становились еще язвительнее и обиднее.
Денизе чувствовал поэтому тяжкий гнет лежавшей на нем ответственности. Он с увлечением вел следствие, тем более, что сам был честолюбив и давно уже с нетерпением ждал, когда на его долю выпадет крупное дело, которое дало бы ему случай выказать в полном блеске его проницательность и энергию. Сын крупного нормандского скотопромышленника, Денизе прослушал курс юридических наук в Кэне и довольно поздно поступил на службу в судебное ведомство, где успеху его карьеры существенно помешали, с одной стороны, крестьянское происхождение, а с другой - банкротство отца. Он был товарищем прокурора последовательно в Бернэ, Диеппе и Гавре, и только после десятилетнего пребывания в этой должности его назначили прокурором в Пон-Одемер. Оттуда его перевели товарищем прокурора в Руан, где он полтора года исполнял обязанности судебного следователя. Денизе минуло уж пятьдесят лет. Собственного состояния у него не было, и так как потребности его были огромны, а жалованье ничтожно, он находился в том зависимом положении, с каким мирятся лишь наименее талантливые из плохо оплачиваемых членов судебного ведомства: более способные с нетерпением ждут случая продать себя по возможности выгоднее. Денизе обладал проницательным умом и был вместе с тем честным человеком. Он любил свое ремесло; он упивался сознанием своего могущества, сознанием, что у себя в камере он является полным властелином и может распоряжаться свободой других людей. Только расчет сдерживал его страсть, с которой он занялся гранмореновским делом. Ему так пламенно хотелось получить орден и перевод в Париж, что, увлекшись в первый день следствия стремлением раскрыть истину, он подвигался теперь вперед лишь с крайнею осторожностью, предполагая повсюду трясины, в которых его карьера легко могла окончательно увязнуть.
Необходимо заметить, что Денизе предупредили о существовании означенных трясин. Как только началось следствие, один из приятелей Денизе посоветовал ему съездить в Париж и зайти в министерство юстиции. Там он долго беседовал со старшим секретарем министерства Ками-Ламоттом, находившимся в постоянных сношениях с Тюильрийским дворцом, лицом чрезвычайно влиятельным, от которого зависели назначения и награды чинам судебного ведомства. Это был видный мужчина, который тоже начал свою карьеру товарищем прокурора, но благодаря связям и жене быстро пошел в гору. Теперь он был депутатом и старшим командором ордена Почетного легиона. Дело Гранморена, разумеется, не могло миновать его рук. Руанский прокурор, встревоженный таинственной драмой, в которой роль жертвы выпала на долю бывшего председателя окружного суда, признал уместным на всякий случай донести министру, а тот, в свою очередь, поручил дело старшему секретарю министерства. При этом оказалось, что Ками-Ламотт был школьным товарищем Гранморена. Правда, он был несколькими годами моложе Гранморена, но это не мешало ему состоять в самых коротких дружеских отношениях с бывшим председателем окружного суда и знать о нем всю подноготную. Он говорил поэтому с глубоким прискорбием о трагической смерти своего друга и вполне разделял пламенное желание Денизе разыскать виновного. Вместе с тем он не скрывал от судебного следователя, что в Тюильрийском дворце чрезвычайно недовольны шумом, поднятым из-за этой истории, и позволил себе указать Денизе на необходимость вести следствие с надлежащим тактом. В конце концов судебный следователь понял, что в данном случае уместнее всего будет не спешить и не делать ни одного важного шага без предварительного одобрения начальства. Он вернулся в Руан в полной уверенности, что старший секретарь министерства ведет, в свою очередь, конфиденциальным порядком следствие по делу Гранморена. В высших правительственных сферах хотели узнать истину для того, чтобы в случае надобности искуснее ее замаскировать.
Однако время шло, и Денизе, несмотря на принятое им решение вооружиться терпением, все более раздражался насмешливыми выходками печати. Кроме того, в нем самом пробуждался полицейский сыщик, который, как хорошая охотничья собака, идет чутьем по следу. Ему страшно хотелось, из честолюбия, напасть первым на настоящий след, даже если бы пришлось потом бросить его по распоряжению свыше. В ожидании, пока ему пришлют из министерства какое-нибудь письмо, совет или хотя бы просто указание, Денизе деятельно занялся производством следствия. Два - три лица были арестованы, но за отсутствием улик их пришлось освободить. Вскрытие завещания, оставленного Гранмореном, неожиданно пробудило у Денизе подозрение, мелькнувшее впервые при самом начале следствия, подозрение в виновности Рубо и его жены. В завещании, кроме многих других странных распоряжений, касавшихся имущества покойного, имелся пункт, по которому Северине переходил в наследство дом в месте, именуемом Круа-де-Мофра. Побудительный повод к убийству, который тщетно разыскивали до тех пор, теперь имелся налицо. Супруги Рубо, зная о наследстве, предназначавшемся Северине, могли зарезать своего благодетеля, чтобы немедленно вступить во владение домом. Подозрение это не давало Денизе покоя, тем более, что Ками-Ламотт в разговоре с ним как-то особенно странно упомянул о г-же Рубо, говоря, что знал ее еще девушкой в доме председателя окружного суда. Но сколько было в этом предположении неправдоподобного, как много встречалось осложнений, моральных и чисто технических! С тех пор, как Денизе направил свои изыскания по этому следу, он наталкивался на каждом шагу на факты, совершенно сбивавшие его с толку и вносившие путаницу в его представления относительно образцового ведения судебного следствия. Все оставалось погруженным во мрак за отсутствием сколько-нибудь определенных данных о мотивах преступления. Если бы мотивы эти были выяснены, разъяснилось бы и все остальное.
Существовал, правда, и другой след, и Денизе не упускал его из виду. Это было показание самого Рубо о том, что вследствие тесноты и беспорядка при отправлении поезда с Руанской станции кто-нибудь мог забраться в отдельное купе к Гранморену. В результате получался загадочный убийца-невидимка, по поводу которого так потешалась вся оппозиционная печать. Судебное следствие старалось выяснить приметы этого таинственного незнакомца, наводя самые обстоятельные справки о нем в Руане, откуда он будто бы отправился, и в Барантене, где он должен был выйти из поезда.
Но ничего определенного по этому поводу выяснить не удалось, так как некоторые из свидетелей отрицали даже возможность насильственно ворваться в отдельное купе, другие же давали самые противоречивые показания. Этот след на к чему не приводил, как вдруг Денизе, расспрашивая железнодорожного сторожа Мизара, напал совершенно неожиданно на драматическое приключение Кабюша и Луизетты, молоденькой девушки, почти ребенка, которая, сделавшись жертвой сластолюбия Гранморена, ушла к своему возлюбленному и умерла у него на следующий же день. Показание это было для Денизе словно проблеском молнии, разом все осветившим. Следователь мигом составил мысленно классическое обвинительное заключение. Там было все, что нужно: угрозы каменотеса убить Гранморена, подозрительное прошлое Кабюша и, наконец, невозможность доказать свое алиби. Накануне судебный следователь как бы под наитием распорядился захватить Кабюша в его лесной хижине, напоминавшей какую-то берлогу, затерянную в чаще. При этом найдены были выпачканные кровью брюки.
Все еще не поддаваясь сложившемуся у него убеждению и внутренне обещай себе не упускать из виду гипотезы относительно Рубо, Денизе был, однако, в восторге при мысли, что ему удалось фактически доказать тонкость своего чутья и разыскать истинного убийцу. Чтобы окончательно удостовериться, он вызвал теперь в свою камеру нескольких свидетелей, с которых были уже сняты показания на следующий день после обнаружения убийства.
Камера судебного следователя выходила на улицу Жанны д'Арк и была расположена в ветхой пристройке к бывшему дворцу герцогов Нормандских, который обращен теперь в здание окружного суда. Пристройка эта положительно уродовала дворец. Большое мрачное помещение камеры находилось и нижнем этаже. В ней было так мало света, что зимою уже с трех часов пополудни приходилось зажигать лампы. В этой комнате, оклеенной старыми, выцветшими зелеными обоями, стояли только два кресла, четыре стула, большой письменный стол судебного следователя и маленький столик его секретаря. На камине, между двумя бронзовыми вазами, стояли черные мраморные часы. Позади письменного стола была дверь в другую комнату, где следователь скрывал иногда лиц, которых хотел иметь в своем распоряжении при допросе обвиняемого, а вторая Дверь выходила в широкий коридор со скамейками для свидетелей.
Супруги Рубо явились в половине второго, хотя были вызваны к двум часам. Они только что приехали из Гавра и наскоро позавтракали в скромном ресторане на Большой улице. Оба были в черном: он в сюртуке, она в шелковом платье, как дама из общества. У них был грустный и слегка утомленный вид супружеской четы, оплакивающей потерю родственника. Северина молча и неподвижно сидела на скамейке, а Рубо, заложив руки за спину, медленно шагал взад и вперед по коридору. Но их взгляды то и дело встречались, и выражение затаенного страха тенью скользило по их застывшим лицам. Оба они чрезвычайно обрадовались завещанному им в наследство дому в Круа-де-Мофра, но в то же время это завещание усиливало их опасения, так как родственники Гранморена, особенно его дочь, раздосадованная тем, что ее отец раздал почти половину своего состояния посторонним лицам, выражали намерение возбудить дело о признании завещания недействительным. Подстрекаемая мужем, г-жа де Лашене крайне сурово отнеслась к своей бывшей подруге Северине и высказывала на ее счет самые тяжкие подозрения. С другой стороны, Рубо мучила теперь неотвязная мысль о существовании фактического доказательства, которое сначала он совершенно упустил из виду. Это было то самое письмо, которое он заставил жену написать Гранморену, чтобы убедить его выехать из Парижа с курьерским поездом. Если Гранморен не уничтожил это письмо, то его непременно найдут и узнают почерк Северины. К счастью, проходил день за днем, а о письме не было и помину. По всей вероятности, Гранморен разорвал его тотчас по получении. Тем не менее, при каждом новом вызове в камеру следователя супруги Рубо обливались холодным потом, хотя внешне держали себя безупречно, как подобает наследникам и свидетелям.
Пробило два часа, явился Жак, только что прибывший из Парижа. Рубо немедленно подошел к нему и дружески протянул ему руку.
- Вот как! Значит, и вас потревожили… Ну, что вы скажете! Ужасно надоела вся эта история, правда? Конца ей нет!
Увидев Северину, все еще неподвижно сидевшую на скамейке, Жак замер. За последние три недели, при каждом приезде Жака в Гавр, помощник начальника станции относился к нему самым предупредительным образом. Однажды ему пришлось даже позавтракать у Рубо. Сидя возле молодой женщины, он с возраставшим волнением чувствовал, как его охватывает роковая дрожь. Неужели в нем разгорается страсть и к этой? Сердце его билось, руки горели при одном взгляде на ее белую шею, видневшуюся из выреза лифа. С тех пор он твердо решил избегать с ней встречи.
- Что говорят о гранмореновском деле в Париже? - продолжал Рубо. - Новенького ничего нет? Никто ничего не знает, да никогда и не узнает… Что же вы не поздороваетесь с моей женой?
Он схватил Жака под руку и заставил его подойти и поклониться Северине, которая смущенно улыбалась, как робкая девочка. Жак старался говорить о самых безразличных вещах, а супруги не сводили с него глаз, словно старались проникнуть в тайну его мыслей, в неясную глубину сознания, куда он и сам не смел заглянуть. Отчего он так холоден с ними? Отчего он как будто избегает их? Не пробуждаются ли у него воспоминания? Быть может, их вызвали на этот раз для очной ставки с ним? Им хотелось привлечь на свою сторону этого человека, - единственного, который мог свидетельствовать против них, - хотелось привязать его к себе узами братской преданности, чтобы у него недостало мужества показать что-либо им во вред.
Рубо мучила неизвестность. Он снова заговорил о деле Гранморена.
- Не знаете, чего ради вызвали нас теперь? Быть может, напали на какой-нибудь новый след?
Жак равнодушно махнул рукой.
- Когда я сюда приехал, на вокзале ходили слухи о каком-то новом аресте.
Известие это очень смутило, взволновало супругов Рубо, поставило их в тупик. Им никто ничего не говорил о новом аресте. Интересно знать, кого же арестовали или, быть может, только предполагают арестовать? Они осыпали Жака вопросами, но он больше ничего не знал.
В коридоре послышались шаги. Северина обернулась.
- Вот и Берта с мужем, - шепнула она. Действительно, это были супруги де Лашене. Они гордо прошли мимо Рубо и его жены: Берта даже не взглянула на свою бывшую подругу. Привратник тотчас же провел их в кабинет следователя.
- Видно, нам надо вооружиться терпением, - заметил Рубо. - Нас продержат по крайней мере часа два… Садитесь-ка!
Он сел слева от жены и знаком пригласил Жака занять место по другую сторону. Жак с минуту еще постоял, но Северина смотрела на него таким кротким, молящим взглядом, что он невольно опустился на скамейку.
Рядом с ним и мужем Северина казалась хрупкой и нежной; в ней была мягкая покорность, неспособная к сопротивлению; от всего ее существа веяло таким теплом, что, сидя около нее, Жак чувствовал, как его все сильнее охватывает какое-то оцепенение.
В кабинете г-на Денизе начинался допрос. Следствие собрало уже материал для громадного дела. Накопилась целая кипа бумаг в синих папках. Старались проследить за Гранмореном с самого его отъезда из Парижа. Начальник парижской железнодорожной станции Вандорп показал, что к курьерскому поезду, отходившему из Парижа в половине седьмого вечера, в последнюю минуту был прицеплен вагон 293. Он сообщил также, что перекинулся несколькими словами с Рубо, занявшим место в вагоне первого класса незадолго до прибытия Гранморена, и что Гранморен был совершенно один в предназначенном для него особом купе.
Находившийся в курьерском поезде обер-кондуктор Анри Довернь, с которого снято было показание о том, что происходило на Руанской станции во время десятиминутной остановки поезда, не сказал ничего определенного. Он видел, что супруги Рубо беседовали с Гранмореном, стоя у отдельного купе, занятого бывшим председателем окружного суда. Затем они, по-видимому, вернулись в свой вагон, дверцы которого были потом заперты кондуктором, но в точности поручиться за это Довернь не мог, так как на станции была страшная теснота и давка, да к тому же прескверное освещение. На вопрос о том, мог ли неизвестный убийца, которого до сих пор никак не могли разыскать, воспользоваться этой теснотой для того, чтобы в самый момент отхода поезда насильно ворваться в купе, обер-кондуктор ответил, что считает подобный казус маловероятным, но не отрицает его возможности, так как на его памяти два раза действительно такие случаи были. Показания служащих на Руанской станции, вместо того чтобы сколько-нибудь разъяснить дело, еще более запутывали его разными противоречивыми данными. Безусловно точно подтвержден был только один факт, именно: что на Барантенской станции Рубо, находясь в своем вагоне, обменялся рукопожатием с начальником этой станции Бесьером, который стал на подножку, чтобы перекинуться несколькими словами со своим товарищем. Бесьер категорически подтвердил этот факт, добавив, что Рубо был в вагоне вдвоем со своей женой, полулежа на скамейке, она, по-видимому, спокойно спала. Судебный следователь хлопотал даже о том, чтобы разыскать пассажиров, выехавших из Парижа в одном вагоне с Рубо. Толстый господин и его не менее толстая жена оказались обывателями местечка Пти-Курон. Они заявили, что вошли в вагон перед самым отходом поезда и тотчас же уснули, а потому ровно ничего сообщить не могут. Что же касается дамы в трауре, безмолвно сидевшей в углу, она исчезла, как тень, так что оказалось совершенно невозможным ее разыскать. Наконец имелись еще показания свидетелей, совсем уже мелких, вызванных для определения личности пассажиров, сошедших с курьерского поезда на Барантенской станции, где, очевидно, сошел с поезда и убийца. Проверив билеты, удалось разыскать всех этих пассажиров, за исключением одного - высокого, плотного мужчины, с головою, окутанной синим платком. По одним показаниям, он был одет в пальто, а по другим - в куртку. Относительно одного только этого загадочного пассажира, который словно провалился сквозь землю, имелось в деле не менее трехсот десяти документов, представлявших в совокупности полнейший сумбур, так как все показания в них взаимно опровергали друг друга. Кроме свидетельских показаний, к делу был приложен протокол, составленный на месте нахождения трупа прокурором и судебным следователем в присутствии понятых. Этот протокол содержал в себе подробное описание того места на полотне железной дороги, где найден был убитый, с обстоятельным обозначением положения тела и бывшей на нем одежды и с перечислением найденных в карманах предметов, позволивших определить личность убитого. К означенному полицейскому протоколу приложен был судебно-медицинский протокол за подписью врача, прибывшего из Руана вместе с судебным следователем. В этом документе подробно описывалась, в надлежащих научных выражениях, рана на передней части шеи убитого - громадная зияющая рана, сделанная режущим оружием, вероятно, ножом. Кроме этой безусловно смертельной раны, никаких других повреждений на мертвом теле не оказалось. Затем следовали протоколы и документы о препровождении мертвого тела в руанский госпиталь, где оно необычайно скоро стало разлагаться, вследствие чего местные власти поспешили передать его родным для предания земле. Из всей этой груды бумаг выяснилось всего только два или три существенных факта. Оказалось, что в карманах убитого не нашли ни часов, ни бумажника с десятью тысячами франков, которые Гранморен вез в уплату долга своей сестре, г-же Боннегон, и на получение которых она с уверенностью рассчитывала. Можно было бы предположить, что убийство совершено с целью грабежа, но, с другой стороны, на пальце Гранморена уцелел перстень с крупным бриллиантом. Отсюда возникал целый ряд разнообразных предположений. Номера банковых билетов, к несчастью, не были записаны, но зато карманные часы Гранморена сразу можно было узнать. Часы были очень большого размера, с заводом без ключа, с вензелем бывшего председателя окружного суда на верхней крышке; на внутренней крышке проставлен номер 2516. Для розысков ножа, при помощи которого было совершено преступление, приняты были самые энергичные меры. Его искали вдоль всего участка железной дороги от Руана до Барантена, тщательно осматривали каждый уголок, каждый кустик, но все эти розыски остались тщетными. Убийца, без сомнения, спрятал нож куда-нибудь вместе с банковыми билетами и часами. На полотне дороги, в ста метрах от Барантенской станции, найдено было дорожное одеяло жертвы, очевидно, брошенное убийцей, так как оно могло послужить уликой. Одеяло это также значилось в числе вещественных доказательств.
Когда супруги Лашене вошли в камеру судебного следователя, Денизе, стоя у письменного стола, перечитывал первые свидетельские показания, поданные ему секретарем. Судебный следователь был небольшого роста, довольно плотный, лицо его было гладко выбрито, в волосах пробивалась седина. Его толстые щеки, четырехугольный подбородок и широкий нос словно застыли в каком-то оцепенении, а тяжелые веки, до половины закрывавшие большие светлые глаза, подчеркивали эту мертвенную неподвижность его черт. Вся сметливость и проницательность, которые Денизе себе приписывал, таились в выражении его рта, чрезвычайно подвижного, как рот актера. Когда Денизе придумывал какой-нибудь особо ловкий маневр, он слегка поджимал губы, отчего рот его казался меньше. В большинстве случаев Денизе портил все дело избытком хитрости. Он был слишком уж прозорлив, обладал чисто профессиональным хитроумием, вследствие чего простая истина иногда ускользала у него из-под носа. В его представлении судебный следователь должен был быть психологом-анатомом, одаренным чем-то вроде ясновидения. Впрочем, он был далеко не глуп.
Денизе принял г-жу де Лашене очень любезно, как подобало чиновнику - светскому человеку, посещавшему лучшие дома Руана и всей округи.
- Сударыня, не угодно ли вам присесть?
Он сам подал стул молодой женщине в трауре, худощавой, очень некрасивой блондинке с неприятным выражением лица. Зато с г-ном де Лашене, тоже болезненным на вид блондином, Денизе был только вежлив и даже немного надменен. Ему было досадно, что этот маленький человечек был уже в тридцать шесть лет советником окружного суда и кавалером Почетного легиона. Такой блестящей карьере в значительной степени помогло влияние его тестя и услуги, оказанные властям его отцом, который также служил в судебном ведомстве и состоял одно время членом смешанной комиссии гражданского и военного суда. В глазах Денизе Лашене был поэтому человеком, который приобрел положение только благодаря протекции и богатству, несмотря на отсутствие всякого таланта. Он знал, что Лашене быстро пойдет в гору, тогда как сам он без денег и протекции будет тянуть лямку, тщетно ища случая отличиться. Поэтому Денизе был не прочь дать понять Лашене, каким могуществом, какой деспотической властью обладает судебный следователь над свободой каждого, вызванного в следственную камеру, где одного его слова достаточно, чтобы обратить свидетеля в обвиняемого и немедленно отослать в тюрьму.
- Сударыня, - продолжал он, - извините, что мне снова приходится мучить вас по поводу этой прискорбной истории. Я знаю, что вы так же горячо, как и мы сами, желали бы, чтобы дело разъяснилось и убийца понес должную кару.
Сделав знак своему секретарю, рослому, худощавому молодому человеку с бледно-желтым лицом, Денизе приступил к допросу.
Лашене решил сесть, не дожидаясь приглашения. С первых же вопросов, заданных его жене следователем, он пытался вмешаться и стал отвечать за нее, изливая всю свою горечь по поводу оставленного тестем завещания. Слыхано ли это? Завещать такую огромную сумму, чуть не половину состояния, - состояния в три миллиона семьсот тысяч франков, - посторонним лицам! Да еще лицам совершенно неизвестным, в большинстве случаев женщинам самого разнообразного происхождения. В числе их была даже цветочница, торговавшая фиалками под воротами, на улице Роше. Это было совершенно недопустимо, и Лашене ожидал только конца судебного следствия, тогда он будет добиваться кассации такого безнравственного завещания.
Лашене негодовал, говорил сквозь зубы; он явно обнаруживал свою глупость и упорство погрязшего в скупости провинциала. Денизе смотрел на него из-под полуопущенных век своими большими светлыми глазами, и на его тонких губах появилось выражение завистливого презрения к этому ничтожеству, которому мало было двух миллионов и которое, несомненно, заручится в конце концов прокурорской мантией благодаря своим деньгам.
- Мне кажется, милостивый государь, что суд не признает возможным кассировать завещание господина Гранморена. Законный повод к кассации мог бы существовать лишь в том случае, если бы посторонним лицам была отказана большая половина состояния, а в данном случае обстоятельство это не имеет места.
Затем, обращаясь к секретарю, он добавил:
- Надеюсь, вы этого не записываете, Лоран? Секретарь успокоил его легкой улыбкой, как человек, понимающий сущность дела.
- Однако, - возразил более резким тоном де Лашене, - ведь не думаете же вы, что я отдам этим Рубо дом в Круа-де-Мофра?.. И зачем, с какой стати делать подобный подарок дочери садовника! Наконец, если будет доказано, что они участвовали в преступлении…
Денизе вернулся тогда к продолжению допроса.
- Неужели вы их действительно подозреваете? - спросил он.
- Само собою разумеется. Если им было известно о завещании, то это обстоятельство уже само по себе служит доказательством, что они были заинтересованы в смерти моего злополучного тестя… Заметьте, кроме того, что они последние разговаривали с ним на Руанской станции, и всего лишь за четверть часа до убийства. Вообще, все это кажется мне очень подозрительным.
Раздосадованный этими соображениями, разрушавшими его новую гипотезу, Денизе обратился с вопросом к Берте:
- А вы, сударыня, считаете бывшую вашу подругу способною на такое преступление?
Прежде чем ответить, она взглянула на мужа. В течение нескольких месяцев супружеской жизни они успели привить друг другу свои недостатки, и оба стали еще более сухими и сварливыми. Де Лашене натравил жену на Северину, и Берта готова была хоть сейчас засадить бывшую свою подругу детства в тюрьму, чтобы вырвать у нее таким путем дом в Круаде-Мофра.
- Не знаю, право, что и ответить вам на этот вопрос, сударь, - сказала она. - Особа, о которой вы говорите, с детства отличалась очень дурными инстинктами…
- Как, вы обвиняете ее в том, что в бытность в Дуанвиле она вела себя там предосудительным образом?
- Помилуйте, сударь, мой отец в таком случае не стал бы держать ее у себя в доме!..
В этом возгласе проявилось оскорбленное мещанское целомудрие Берты, убежденной, что ей никогда не придется в чем-либо себя упрекать. Она недаром гордилась своей репутацией самой добродетельной женщины во всем Руане.
- Но, знаете, если женщина легкомысленна и неразборчива… - продолжала она. - Наконец, сударь, многое, что я считала прежде невозможным, теперь мне кажется несомненным.
У Денизе вырвался жест нетерпения. Он шел теперь по другому следу. Всякий, кто не разделял его убеждения, становился его противником, оспаривал верность его суждений и тонкость его чутья.
- Помилуйте, надо все-таки рассуждать логично! - воскликнул он. - Люди в положении Рубо не убивают такого человека, как ваш отец, только для того, чтобы скорее получить после него наследство… Кроме того, налицо оказались бы какие-нибудь признаки, указывающие на подобную поспешность. Я нашел бы где-нибудь следы такого страстного стремления к деньгам, не отступающего даже перед преступлением. Нет, эта побудительная причина недостаточна. Надо было бы приискать другую, а ее нет. И у вас также нет никаких данных… Затем, обращаясь к фактическим обстоятельствам дела, разве вы не усматриваете чисто технической невозможности установить виновность супругов Рубо? Никто не видел, как они входили в купе. Один из служащих считает даже возможным утверждать, что они вернулись в Руане в свой вагон. В Барантене их, во всяком случае, видели в этом вагоне, а потому пришлось бы допустить, что они в течение нескольких минут, когда поезд мчался на всех парах, прошли из своего вагона в купе, от которого их отделяло три других вагона, а затем вернулись обратно в свой. Чтобы уяснить себе, насколько это правдоподобно, я расспрашивал машинистов и кондукторов. Все они единогласно утверждают, что, кроме необычайного хладнокровия и энергии, для этого необходим еще и громадный навык… Во всяком случае, для женщины это было бы совершенно немыслимо. Муж, значит, должен был пойти один, без нее, на такое рискованное дело. И для чего же, спрашивается: чтобы убить покровителя, только что выручившего их из беды? Нет, очевидно, этого быть не могло. Гипотеза, следовательно, не выдерживает критики. Необходимо идти по другому следу… Вот если бы нашли человека, отправившегося из Руана с курьерским поездом и вышедшего на Барантенской станции, если бы выяснилось, что этот человек недавно еще перед тем грозил, что непременно убьет господина Гранморена!..
В порыве увлечения своей гипотезой Денизе, безусловно, рассказал бы больше, чем следовало, но в это время дверь камеры приотворилась, и в нее просунулась голова привратника. Однако, прежде чем он успел доложить, затянутая в перчатку рука открыла дверь настежь, и в камеру вошла дама в чрезвычайно изящном трауре, блондинка, еще красивая, несмотря на свои пятьдесят лет, пышная и величественная, точно стареющая богиня.

Предыдущая страница 5 Следующая страница


Человек-зверь 6

- Вот и я, любезный господин Денизе. Я немного опоздала, но вы меня извините, правда? Дорога просто невозможна, и три лье от Дуанвиля до Руана стоят сегодня, наверное, целых шести.
Денизе встал и с изысканной вежливостью осведомился:
- Как ваше здоровье, сударыня? Мы с вами не виделись с прошлого воскресенья.
- Как всегда, превосходно. А вы, дорогой господин Денизе, надеюсь, оправились уже от испуга, который причинил вам мой кучер? Он рассказывал мне, что чуть было не опрокинул вас на обратном пути, километрах в двух от замка.
- Совершенные пустяки! Правда, меня немножко встряхнуло, но я уже успел позабыть об этом. Садитесь же, сударыня, и простите, что я снова должен пробудить вашу скорбь, напоминая опять об этом ужасающем деле. Я извинялся уже в этом и перед госпожой де Лашене.
- Что делать, если без этого нельзя обойтись… Здравствуй, Берта! Здравствуйте, Лашене!
Это была сестра Гранморена, г-жа Боннегон. Она поцеловала племянницу и пожала руку ее мужу. Тридцати лет она овдовела. Покойный ее муж, фабрикант, оставил ей большое состояние. Она и сама была богата, так как при разделе с братом получила на свою долю дуанвильское поместье. По смерти мужа она вела приятную и веселую жизнь, как говорили, полную сердечных увлечений, но настолько открытую и безупречную с точки зрения внешних приличий, что она оставалась, так сказать, арбитром руанского общества. Г-жа Боннегон обзаводилась друзьями сердца исключительно в судебном ведомстве; порой это выходило случайно, порой она руководствовалась собственным вкусом. В продолжение двадцати пяти лет она принимала в своем замке чинов руанских судебных учреждений, которых ее экипажи привозили из Руана и отвозили обратно. В замке у нее был постоянный праздник. Она и теперь еще не угомонилась. Говорили, что она питает материнскую любовь к молодому товарищу прокурора, сыну советника окружного суда, г-ну Шомет. Она хлопотала о карьере молодого человека и ухаживала за его отцом, засыпала его любезностями, приглашениями. У нее был еще прежний друг, также судейский, холостяк, г-н Дебазейль, литературная знаменитость руанского суда. В Руане восхищались его остроумными и прекрасно отделанными сонетами, многие даже цитировали их. В продолжение ряда лет для него всегда была приготовлена комната в Дуаявиле. Теперь ему перевалило уже за шестьдесят, но он зачастую по-прежнему приезжал туда обедать, в качестве старого приятеля, который, страдая ревматизмом, мог развлекаться лишь одними воспоминаниями. Таким образом, г-жа Боннегон благодаря своему радушию, несмотря на приближавшуюся старость, продолжала царить в руанском обществе. Никто и не помышлял о том, чтобы оспаривать ее влияние; лишь прошлой зимой она почуяла себе соперницу в лице г-жи Лебук, высокой брюнетки тридцати четырех лет, которая действительно была очень недурна собой. Судебное ведомство начало частенько навещать г-жу Лебук. Это обстоятельство омрачало обычную веселость г-жи Боннегон.
- Итак, сударыня, если разрешите, я задам вам несколько вопросов, - сказал Денизе.
Допрос супругов Лашене закончился, но следователь еще не отпускал их. Мрачный, холодный кабинет судебного следователя обратился в светскую гостиную. Флегматичный секретарь снова приготовился писать.
- Один из свидетелей говорил, что ваш брат получил телеграмму, немедленно призывавшую его в Дуанвиль… Вы писали ему, сударыня?
Непринужденно улыбаясь, г-жа Боннегон отвечала тоном дружеской беседы:
- Я не писала брату. Я ждала его, я знала, что он должен был приехать, но когда именно, мне было неизвестно. Обычно он являлся неожиданно и почти всегда с ночным поездом; в Барантене он нанимал экипаж. Так как он жил в парке, в отдельном павильоне, который выходит в тихий переулок, мы даже не слышали, когда он приезжал. В замке он показывался лишь на следующий день, зачастую уже к вечеру, как человек, который давно уже поселился по соседству и является с визитом. В этот раз я ждала его потому, что он должен был привезти мне долг - десять тысяч франков. Он, несомненно, имел их при себе. Вот почему я думаю, что его убили просто с целью грабежа.
Следователь с минуту помолчал, потом, глядя ей прямо в лицо, спросил:
- Какого вы мнения о госпоже Рубо и ее муже? Она сделала протестующий жест.
- Ах, нет, нет, дорогой господин Денизе! Вы заблуждаетесь относительно этих честных людей… Северина всегда была славной девочкой, очень кроткой, очень послушной и притом очаровательной, что отнюдь дела не портит. Если вы так этого добиваетесь, я повторяю, что считаю ее и ее мужа неспособными совершить дурной поступок.
Следователь одобрительно кивал головой. Он торжествовал, бросив взгляд в сторону г-жи Лашене. А Берта, задетая за живое, позволила себе вмешаться:
- Вы чересчур снисходительны, тетя.
Тогда г-жа Боннегон высказала с обычной своей откровенностью все, что было у нее на душе:
- Оставь, Берта, на этот счет мы с тобой никогда не сговоримся… Она была жизнерадостна, любила посмеяться и правильно делала… Я прекрасно знаю, что вы с мужем предполагаете. Право, эти деньги, должно быть, совсем вскружили вам голову, иначе вас не удивило бы так, что твой отец завещал Северине Круа-де-Мофра… Он ее воспитал, он дал ей приданое, совершенно естественно, что он не забыл о ней и в своем завещании. Разве он не считал ее до некоторой степени своей дочерью!.. Ах, дорогая моя, не в деньгах счастье!
Действительно, будучи всегда богатой, она проявляла величайшее бескорыстие. С утонченностью красивой, избалованной женщины она старалась доказать, что единственный смысл жизни только в красоте и любви.
- Это Рубо говорил о телеграмме, - сухо заметил г-н де Лашене. - Если телеграммы не было, господин Гранморен не мог ему сообщить, что получил ее. Для чего Рубо солгал?
- Но господин Гранморен сам мог выдумать эту телеграмму, чтобы объяснить супругам Рубо свой внезапный отъезд! - воскликнул, разгорячись, следователь. - Согласно их собственным показаниям, он должен был ехать только на следующий день, а когда он столкнулся с ними в одном поезде, ему пришлось выдумать какую-нибудь причину, чтобы скрыть настоящую, которая для всех нас осталась невыясненной… Это не имеет никакого значения и ни к чему не ведет.
Опять воцарилось молчание. Когда следователь снова заговорил, он был очень спокоен, но, казалось, внутренне насторожился.
- Теперь, сударыня, я коснусь вопросов особенно щепетильных, поэтому заранее прошу у вас извинения. Я глубоко уважаю память вашего брата… Ходили слухи… Ему приписывали любовниц, не так ли?
Г-жа Боннегон снова улыбнулась со свойственной ей безграничной снисходительностью.
- О, господин Денизе, в его-то годы!.. Брат рано овдовел. Я не считала себя вправе находить дурным то, что ему нравилось. Он жил, как ему хотелось, и я никогда не вмешивалась в его жизнь. Знаю одно: он не забывал своего положения в обществе и до конца оставался человеком своего круга.
Берта, возмущенная тем, что в ее присутствии говорилось о любовницах ее отца, опустила глаза. Де Лашене также почувствовал неловкость и, отойдя к окну, повернулся спиной к присутствующим.
- Простите мою настойчивость, - проговорил Денизе. - Не было у него какой-то истории с молоденькой горничной, служившей у вас?
- Ах, с Луизеттой… Но, дорогой мой господин Денизе, это была испорченная девчонка; она уже в четырнадцать лет связалась с одним арестантом. Ее смерть хотели использовать, чтобы шантажировать моего брата. Это возмутительная история, я вам сейчас все расскажу.
Несомненно, г-жа Боннегон была вполне искренна. Хотя она и знала, как следовало расценивать поведение брата, и его трагическая смерть нисколько не удивила ее, она все же считала своим долгом поддержать фамильную честь. Кроме того, вполне допуская, что брат хотел овладеть Луизеттой, г-жа Боннегон в то же время была глубоко уверена в испорченности девушки.
- Представьте себе эту девчонку: такая маленькая, грациозная, беленькая, розовенькая, как ангелочек, и притом нежная, кроткая - этакая святая невинность - ну, прямо хоть бери ее живой на небо! Ей еще и четырнадцати лет не исполнилось, как она стала подругой каменотеса по имени Кабюш. Он только что отбыл пятилетний срок наказания в тюрьме за убийство в каком-то кабаке. Отец его умер с горя. Этот звероподобный парень жил, как дикарь, в землянке на опушке Бекурского леса. Он добывал камень в заброшенных каменоломнях, которые, кажется, когда-то снабжали Руан. И вот в эту-то землянку и бегала девчонка к своему оборотню, которого все так боялись, что он, как зачумленный, жил один, вдали от всех. Их часто встречали вместе. Они бродили по лесу, держась за руки, и рядом с этим звероподобным верзилой, она казалась еще милее. Словом, невероятный разврат… Разумеется, я лишь гораздо позже узнала обо всем этом. Я взяла Луизетту почти из милости, чтобы сделать доброе дело. Ее семья, Мизары, - страшные бедняки, конечно, скрыли от меня, что она бегала к своему Кабюшу, несмотря даже на колотушки, которыми они ее угощали… Тогда-то и случилось несчастье. В Дуанвиле у брата не было собственной прислуги. Луизетта еще с одной женщиной убирали отдаленный павильон, в котором он жил. В одно прекрасное утро, когда девчонка отправилась туда одна, она исчезла. По-моему, она давно замышляла это бегство, возможно, что ее любовник поджидал и увел ее с собой… Но самым ужасным оказалось то, что пять дней спустя разнесся слух о смерти Луизетты, которую мой брат будто бы пытался изнасиловать при таких чудовищных обстоятельствах, что испуганная до полусмерти девушка убежала к Кабюшу и умерла там от воспаления мозга. Что произошло на самом деле, трудно сказать, слухов было много. Я, со своей стороны, думаю, что Луизетта, в действительности умершая, как констатировал врач, от злокачественной лихорадки, погибла из-за своей неосторожности: такие прогулки по болотам в лунные ночи даром не проходят. Не правда ли, дорогой господин Денизе, вы не считаете, что мой брат мог замучить эту девочку? Это отвратительно, это немыслимо!
Г-н Денизе внимательно слушал этот рассказ, не выражая ни поощрения, ни порицания. Г-жа Боннегон несколько замялась, но потом решительно проговорила:
- Бог ты мой! Я отнюдь не хочу этим сказать, что у моего брата не бывало желания пошутить с ней. Он любил молодежь и, несмотря на суровую внешность, был очень веселым человеком. Допустим, что он ее поцеловал.
У супругов де Лашене вырвался жест целомудренного возмущения.
- Тетя! Тетя!
Но она пожала плечами: зачем лгать правосудию?
- Он ее поцеловал, быть может, даже пощекотал. Это еще не преступление… Я не могу обвинять в данном случае Кабюша во лжи. Я думаю, что его обманула Луизетта, которая умышленно налгала на моего брата и раздула всю эту историю для того, чтобы ее возлюбленный Кабюш оставил ее у себя. В конце концов этот зверь и в самом деле вообразил, будто брат виновен в смерти его любовницы… Он совершенно обезумел от ярости и повторял во всех кабаках, что если Гранморен попадет к нему в руки, он зарежет его, как свинью…
Молчавший до тех пор судебный следователь неожиданно прервал ее вопросом:
- Он действительно это говорил, и имеются свидетели?
- Разумеется, можно было бы найти сколько угодно свидетелей… Во всяком случае, это очень печальная история, у нас было много неприятностей… К счастью, положение моего брата ставило его выше всяких подозрений…
Г-жа Боннегон поняла теперь, по какому следу шел Денизе. Ее это отчасти встревожило, и она предпочла не задавать ему никаких вопросов. Денизе встал, говоря, что не хочет более злоупотреблять снисходительностью родственников несчастной жертвы. Затем он приказал секретарю прочесть вслух свидетельские показания, под которыми надлежало подписаться самим свидетелям. Показания эти так ловко были отредактированы, все лишнее и компрометирующее было из них так тщательно удалено, что г-жа Боннегон, уже держа перо в руках, невольно бросила удивленный и в то же время одобрительный взгляд на бледного, костлявого секретаря Лорана, на которого до тех пор совершенно не обращала внимания.
Следователь проводил г-жу Боннегон и ее родных до дверей. Пожимая Денизе руку, она сказала:
- До скорого свидания. Вы знаете, что вам в Дуаивиле всегда рады… Вы принадлежите к немногим, которые еще остаются мне верны, и я вам за это очень благодарна.
В ее улыбке сквозила грусть. Г-жа де Лашене вышла первая, сухо поклонившись следователю.
Оставшись один, Денизе на минуту задумался. Дело представлялось ему теперь совершенно ясным. Он нимало не сомневался в том, что Гранморен обесчестил Луизетту. Репутация Гранморена была всем хорошо известна. Следствие становилось при таких обстоятельствах до крайности щекотливым, и он обещал себе действовать с величайшей осторожностью до тех пор, пока не получит ожидаемых указаний из министерства. Тем не менее он торжествовал в душе, убежденный, что ему удалось найти виновного. Он снова сел за стол, позвонил и сказал вошедшему привратнику:
- Пригласите господина Жака Лантье.
Супруги Рубо все еще ждали своей очереди, сидя на скамейке в коридоре. Долгое ожидание привело их в какое-то полусонное состояние, по временам лишь их застывшие лица нервно подергивались. Голос привратника, вызывавшего Жака, как будто разбудил их; они слегка вздрогнули. Они проводили Жака пристальным взглядом, пока за ним не затворилась дверь следственной камеры. Затем они снова погрузились в молчаливое ожидание.
Целые три недели, с тех пор как началось гранмореновское дело, Жаку было как-то не по себе, словно он опасался, что это дело приведет его самого на скамью подсудимых. Опасение это было совершенно бессмысленным, так как он не мог себя ни в чем упрекнуть, даже в умалчивании того, что ему было известно по делу. Тем не менее, входя к следователю, он чувствовал каждый раз какую-то дрожь, словно виновный, опасающийся, что его преступление будет открыто. Он неохотно отвечал на вопросы, следил за собой, боясь сказать что-нибудь лишнее. Ведь он и сам мог бы убить: разве нельзя было прочесть это в его глазах? Вызовы в суд были поэтому крайне неприятны Жаку и как-то раздражали его. Он с нетерпением ждал, чтобы его наконец оставили в покое и перестали мучить делами, которые совершенно его не касались.
На этот раз Денизе добивался только описания примет убийцы. В качестве единственного свидетеля, видевшего, хотя и мельком, убийцу, один только Жак мог дать о нем сколько-нибудь обстоятельные сведения. Молодой машинист в точности придерживался, однако, своего первого показания. Он утверждал, что сцена убийства так быстро промелькнула перед его глазами, что осталось у него в памяти лишь как расплывчатое, абстрактное воспоминание. Человек зарезал другого человека, и ничего больше. С бесконечным упорством в продолжение целого получаса донимал его следователь все одним и тем же вопросом, в разных вариантах. Каков был на вид убийца? Был ли он высокого или низкого роста? Бородатый или безбородый? С длинными или короткими волосами? Как был одет? К какому классу общества по внешнему виду принадлежал? Жак в смущении отделывался от всех этих вопросов неопределенными ответами.
- А если вам покажут убийцу, узнаете ли вы его по крайней мере? - спросил вдруг Денизе, пристально глядя на Жака.
Машинист не в силах был вынести этого испытующего взгляда, который, казалось, пронизывал его насквозь. Веки его дрогнули, он вслух задал сам себе вопрос:
- Узнаю ли я его? Да, быть может, узнаю…
Но уже непонятный страх, словно Жак подсознательно был соучастником преступления, снова подсказал ему уклончивый ответ:
- Впрочем, нет, не думаю, не решусь утверждать… Подумайте, ведь поезд шел со скоростью восьмидесяти километров в час…
Окончательно разочарованный, следователь хотел было отослать Лантье в соседнюю комнату, чтобы тотчас же позвать его, если это понадобится, но передумал и сказал:
- Останьтесь здесь, садитесь…
Затем, снова позвонив, он приказал вызвать г-на и г-жу Рубо.
Войдя в камеру и увидя там Жака, они беспокойно переглянулись. Сказал он что-нибудь? Быть может, его оставили в камере для очной ставки с ними? Вся прежняя самоуверенность их исчезла, их ответы звучали глухо и невнятно. Но следователь только проверял их первое показание, и им пришлось повторить почти слово в слово то, что они уже говорили ему прежде. Денизе слушал их, опустив голову, даже не глядя на них. Вдруг он неожиданно обратился к Северине:
- Сударыня, вы заявили станционному полицейскому комиссару, составлявшему протокол, что убеждены, будто в Руане кто-то ворвался в отдельное купе к господину Гранморену в то самое мгновение, как поезд тронулся…
Этот вопрос поразил ее: для чего напоминает он об этом? Не скрывается ли тут какой-нибудь ловушки? Уж не хочет ли он, сопоставляя ее заявления, уличить ее как-нибудь во лжи? Поэтому она бросила вопросительный взгляд на мужа, который благоразумно заметил:
- Не думаю, сударь, чтобы моя жена высказалась в данном случае так утвердительно…
- Позвольте… В то время как вы допускали возможность такого факта, супруга ваша сказала: «Наверно, так и было». Мне желательно теперь узнать, сударыня, какие имелись у вас основания для того, чтобы утверждать это?..
Северина окончательно смутилась, убежденная, что если не будет настороже, то следователь слово за слово доведет ее до полного признания. Тем не менее она чувствовала, что должна ответить на его вопрос.
- Никаких особенных оснований у меня не было, сударь… Я только высказала свои соображения, так как и в самом деле трудно объяснить себе дело иначе…
- Значит, вы не видели человека, вошедшего в купе, и не можете сказать про него ничего определенного?
- Нет, сударь, не могу…
Денизе, видимо, отказался от дальнейшего расследования этого пункта, но потом вновь вернулся к нему. Обращаясь к Рубо, он спросил:
- Как же вы-то не видели этого человека, если он действительно вошел в купе? Из собственного вашего показания явствует, что, когда подан был свисток к отправлению, вы еще беседовали с господином Гранмореном.
Настойчивые расспросы следователя начали пугать Рубо. Он не знал, как быть: следует ли ему отказаться от придуманной им гипотезы о таинственном незнакомце, ворвавшемся в купе при самом отходе поезда, или же продолжать на ней настаивать? Если имелись какие-нибудь улики против него самого, то гипотезу эту, очевидно, нельзя было отстаивать, так как это могло лишь ухудшить дело. Поэтому Рубо отвечал медленно, неопределенно и уклончиво.
- Досадно, что ваши воспоминания так неясны, - заметил следователь. - Вы могли бы нам помочь рассеять подозрения, которые падают теперь, быть может, незаслуженно на некоторых лиц…
Это показалось помощнику начальника станции таким прямым намеком, что он почувствовал непреодолимую потребность оправдаться. Он решил, что разоблачен, и теперь уже без всяких колебаний заявил:
- Ведь это - дело совести! Поневоле начинаешь сомневаться, это вполне естественно. Я бы мог, пожалуй, сказать вам, что видел человека…
У следователя вырвался торжествующий жест; он думал, что этим первым шагом к раскрытию истины обязан собственной своей ловкости. Он утверждал, что знает по опыту, до какой степени затрудняются некоторые свидетели давать показания, и приписывал себе умение выуживать их против воли допрашиваемых.
- Ну-с, говорите же, каков он из себя? Высокий или низенький? Будет он примерно с вас?
- Нет, куда больше ростом… По крайней мере у меня осталось такое впечатление, потому что я могу говорить только о впечатлениях… Я чуть не наткнулся на этого человека, когда бежал к своему вагону…
- Подождите немного, - сказал Денизе и, обращаясь к Жаку, спросил:
- Человек, которого вы видели мельком с ножом в руке, был выше ростом, чем Рубо?
Машинист начинал уже терять терпение, опасаясь, что опоздает на поезд, отходивший из Руана в пять часов. Он окинул взглядом Рубо, и ему показалось, что прежде он никогда не замечал этого человека. Он удивился, что Рубо оказался таким приземистым и коренастым, что у него такой своеобразный профиль, который Жак где-то когда-то видел, быть может, в сновидении.
- Нет, - проговорил он вполголоса, - ничуть не больше, почти такого же роста.
Рубо энергично протестовал:
- Ну как же не больше? По крайней мере на голову выше меня…
Жак пристально смотрел на него; под этим взглядом, в котором можно было прочесть возрастающее удивление, Рубо ежился, как будто старался уйти от сходства с самим собою. А жена его, похолодев от ужаса, следила за скрытой внутренней работой памяти, отражавшейся на лице молодого человека. Очевидно, самого Жака сперва удивило некоторое сходство между мелькнувшим у него перед глазами убийцей и Рубо. Затем внезапно у него возникла полная уверенность в тождественмости Рубо с этим убийцей. Вместе с тем он припоминал слухи, которые ходили уже на этот счет. Он был крайне взволнован своим открытием и стоял в полнейшей растерянности. По выражению его лица нельзя было узнать, каким именно образом он поступит, да и сам он, по-видимому, этого не знал. Ему стоило сказать одно слово, чтобы вконец погубить и самого Рубо и Северину. Глаза Рубо встретились с глазами машиниста, они обменялись глубоким, проникшим в душу взглядом. Наступило минутное молчание.
- Между вами обнаруживается разногласие, - продолжал Денизе. - Впрочем, он мог показаться вам меньше ростом, потому что должен был нагнуться в борьбе со своей жертвой.
Следователь внимательно смотрел на обоих свидетелей. Первоначально он не имел в виду использовать таким образом эту очную ставку, но профессиональное чутье подсказало ему, что истина носится в воздухе. Его уверенность в виновности Кабюша была даже отчасти поколеблена. Неужели Лашене правы? Неужели убийцами окажутся этот честный служака и его молодая жена, такая кроткая на вид? Это было бы совершенно неправдоподобно!
- Припомните хорошенько, какая борода была у этого человека… Такая же окладистая, как у вас?
У Рубо хватило смелости возразить совершенно спокойным голосом:
- Борода… Позвольте, да у него, кажется, вовсе не было бороды…
Жак понял, что ему будет поставлен тот же вопрос, и затруднялся, как на него ответить. Он мог поклясться, что убийца был с окладистой бородой. В сущности, что ему за дело до этих людей и отчего не сказать чистой правды? Отвернувшись от мужа, он встретил взгляд жены и прочел в нем пламенную мольбу, полное самоотречение; он был глубоко потрясен. По всему его телу пробежала давно знакомая дрожь. Неужели он ее любит? Неужели она и есть та женщина, которую он может любить настоящей любовью, не испытывая чудовищного желания умертвить ее! Он чувствовал странное волнение, все перепуталось в его воспоминаниях, он не узнавал более в Рубо убийцы. Представление об убийце утратило всякую ясность, и Жаком овладело сомнение: если он что-нибудь скажет, то потом станет глубоко раскаиваться. Девизе снова задал ему вопрос:
- Была ли у этого человека такая же окладистая борода, как у господина Рубо?
И Жак ответил совершенно искренне:
- Право, сударь, не могу вам этого сказать; вся сцена мелькнула передо мною очень быстро. Я ничего не знаю и ничего не могу утверждать…
Судебный следователь, однако, упорствовал, так как ему хотелось во что бы то ни стало покончить с подозрением, которое падало на помощника начальника станции. Продолжая расспрашивать машиниста и Рубо, он постепенно выжал из последнего полное описание примет убийцы: рослый, широкоплечий, безбородый, одет в куртку, - одним словом, человек, представлявший полный контраст с самим Рубо. Что касается Жака, он давал только уклончивые, односложные ответы, подкреплявшие показания Рубо. Следователь постепенно возвращался к прежнему своему убеждению, он, очевидно, шел по верному следу; приметы убийцы описаны были свидетелем с такой точностью, что каждая новая черта только еще более дополняла сходство. Теперь он был убежден, что на основании показаний супругов Рубо, которых так несправедливо подозревали, будет отправлен на эшафот настоящий убийца.
- Войдите сюда, - сказал он Рубо и Жаку после того, как они подписали свои показания. - Подождите в соседней комнате, пока я вас не вызову.
Заперев за ними дверь, он тотчас приказал привести арестованного; он был так доволен, что позволил себе даже обратиться к секретарю с восклицанием:
- Теперь он в наших руках, Лоран!
Дверь из коридора в следственную камеру отворилась, и два жандарма ввели рослого парня лет двадцати пяти или тридцати. По знаку следователя жандармы удалились, и Кабюш остался один посреди камеры, ошеломленный, ощетинившийся, как дикий зверь, попавшийся в ловушку. Это был здоровый детина с могучею шеей, громадными кулаками, светлыми волосами, очень белой кожей и легким золотистым пушком на подбородке. Массивное лицо его и низкий лоб обнаруживали необузданную натуру, в которой страсти преобладали над ограниченным умом, но широкий разрез рта и тупой вздернутый нос, придававший лицу доброе собачье выражение, говорили о какой-то потребности кроткого подчинения посторонней воле. Его схватили неожиданно, рано утром, в его берлоге: оторванный от леса, ошеломленный, доведенный до отчаяния непонятными для него обвинениями, в разодранной куртке, Кабюш уже приобрел подозрительный вид арестанта, какого-то коварного бандита, на которого начинает смахивать самый честный человек, как только попадает в тюрьму. Уже смеркалось, в камере было темно. Кабюш забился в самый темный угол, но принесли большую лампу с прозрачным колпаком, и она ярко осветила его лицо. Видя, что ему негде спрятаться, он остался неподвижен.
Денизе тотчас же стал рассматривать его своими большими светлыми глазами с нависшими тяжелыми веками. Он не говорил ни слова, но не спускал глаз с арестанта. Между ними завязался немой поединок, первая проба могущества следователя перед началом борьбы с дикарем, полной всяких хитростей, ловушек и нравственных пыток. Этот человек виновен: в отношении его все позволено, у него осталось только право сознаться в своем преступлении. Начался продолжительный допрос:
- Знаете вы, в каком преступлении вас обвиняют?
Кабюш, задыхаясь от бессильного гнева, пробормотал:
- Мне этого не говорили, но я понимаю. Об этом немало болтали…
- Вы знали господина Гранморена?
- Да, да, знал, даже чересчур хорошо!
- Ваша любовница Луизетта была горничной у госпожи Боннегон?
Каменотес пришел в бешенство, он был вне себя:
- Провалитесь вы ко всем чертям, проклятые лгуны! Луизетта никогда не была моей любовницей.
Следователь с любопытством наблюдал за своим сердитым арестантом, а затем, прервав на минуту допрос, сказал:
- Вы человек очень раздражительный и были уже приговорены к пятилетнему тюремному заключению за убийство, совершенное в запальчивости.
Кабюш потупил голову. Он очень стыдился этого приговора. Он замялся и пробормотал сквозь зубы:
- Он первый меня ударил… Я отсидел только четыре года. Мне сбавили год.
- Так, значит, вы утверждаете, что девушка Луизетта не была вашей любовницей? - продолжал допрашивать Денизс.
Каменотес снова судорожно сжал свои громадные кулаки. Затем, словно одумавшись, сказал тихим, прерывающимся голосом:
- Да ведь она же была еще совсем девочка. Ей не было и четырнадцати лет, когда меня выпустили. Все тогда сторонились меня. Каждый готов был бросить в меня камнем. А она… мы встречались с ней в лесу… она подходила ко мне, говорила со мной, была такая милая… хорошая… Вот мы иногда и гуляли по лесу, держали друг друга за руку… Славное это было время. Мне было с нею так хорошо!.. Ну, конечно, она подрастала, я много думал о ней. Этого я отрицать не могу. Я ее, как сумасшедший, любил. Она меня тоже очень любила, и между нами дело кончилось бы так, как вы говорите, но ее разлучили со мной и отдали в Дуанвиль к этой барыне… Раз вечером я возвращался с каменоломни. Смотрю, Луизетта сидит у дверей моей хижины: она была как полоумная, измученная и вся горела, как в огне. Она не смела вернуться к родителям, вот и пришла ко мне умирать… Ах, подлая свинья! Жаль, что я его тут же не прирезал!
Удивленный искренним тоном парня, следователь сжал тонкие губы. «Очевидно, с этим Кабюшем надо держать ухо востро, - подумал Денизе. - Он гораздо хитрее, чем я первоначально предполагал!»
- Да, я знаю, какую грязную историю придумали вы сообща с этой девушкой. Заметьте только, что вся жизнь господина Гранморена ставит его выше подобных обвинений.
Пораженный каменотес выпучил глаза от изумления, руки его дрожали, он заикался:
- Как? Что мы с ней придумали?.. Этого еще недоставало! Другие лгут, а нас будут обвинять во лжи…
- Не разыгрывайте лучше из себя невинной жертвы. Я уже допрашивал Мизара, женатого на матери вашей любовницы. В случае надобности я устрою ему с вами очную ставку. Вы увидите тогда, что он думает о вашей истории. Вообще, советую вам взвесить ваши ответы. У нас имеются свидетели, нам все известно, а потому с вашей стороны будет всего благоразумнее сознаться.
Денизе обыкновенно держался с заподозренными тактики запугивания, даже и в тех случаях, когда ничего не знал и не; имел в своем распоряжении никаких свидетелей.
- Вы, пожалуй, станете отрицать, что всюду публично грозились зарезать господина Гранморена…
- Зачем же я буду это отрицать? Разумеется, я это говорил, от души говорил, потому что у меня здорово руки чесались…
Денизе, ожидавший, что ему придется иметь дело с полнейшим систематическим отрицанием, совершенно опешил от изумления. Арестованный признавал факт угроз. За этим, наверное, скрывалась какая-нибудь уловка. Опасаясь, что слишком поторопился, следователь с минуту помолчал, а затем, пристально глядя на Кабюша, неожиданно спросил его:
- Что вы делали в ночь с четырнадцатого на пятнадцатое февраля?
- Да я что-то захворал и завалился спать часов с шести вечера. Мой двоюродный брат Луи отвез даже за меня воз камней в Дуанвиль…
- Это верно, вашего двоюродного брата видели с телегой на переезде. Однако на допросе он мог только показать, что расстался с вами в полдень и затем больше вас не видел… Докажите, что в шесть часов вечера вы в самом деле лежали в постели…
- Хитро, как же я могу это доказать? Я живу один в лесу… Говорят вам, я был дома, и все тут…
Тогда Денизе решил поразить Кабюша уверенностью, с которой опишет ему всю сцену убийства. Лицо его сделалось совершенно неподвижным, играли одни только губы.
- Я расскажу вам, что вы делали четырнадцатого февраля вечером. В три часа вы уехали с Барантенской станции в Руан. Следствие не выяснило еще, зачем вам надо было туда отправиться. Вы хотели вернуться с парижским поездом, который останавливается на Барантенской станции в девять часов и три минуты, и были на дебаркадере в толпе, когда увидели господина Гранморена в отдельном купе. Заметьте, я не приписываю вам предумышленного намерения и думаю, что мысль о преступлении пришла вам в голову внезапно… Благодаря темноте и давке вам удалось забраться в купе. Затем вы дождались, пока поезд вошел в Малонейский туннель, но плохо рассчитали время, так как в момент убийства поезд уже выходил из туннеля. Выбросив труп на полотно, вы сошли на Барантенской станции, а перед тем кинули также и дорожное одеяло вашей злополучной жертвы… Вот что вы делали в тот вечер!
Он зорко следил за смуглым лицом Кабюша и положительно рассердился, когда Кабюш, слушавший сперва очень внимательно его рассказ, залился под конец самым добродушным смехом:
- Ну, однако, ловко же вы умеете рассказывать! Если бы я это сделал, я бы не стал скрывать!
Затем он совершенно спокойно добавил:

Предыдущая страница 6 Следующая страница


7 Эмиль Золя

- Я его не убивал, но мне следовало бы его убить. Клянусь богом, я жалею, что не сделал этого!
Следователь не мог добиться от него ничего другого. Десятки раз возвращался Денизе к одним и тем же вопросам, меняя тактику, облекая их в новую форму, - Кабюш упорно отрицал свою виновность. В ответ на все ухищрения следователя он только пожимал плечами и находил всю историю до крайности глупой. Во время ареста Кабюша был сделан обыск в его избушке. Не нашли ни ножа, ни банковых билетов, ни часов. Но зато найдены были запачканные кровью брюки, представлявшие в глазах следователя чрезвычайно вескую улику. Кабюш снова расхохотался: он просто убил кролика и по неосторожности запачкался кровью. Составив себе предвзятое убеждение в виновности Кабюша, следователь от избытка профессиональной проницательности постепенно терял под ногами почву; он так усложнил дело своими хитросплетениями, что истина от него ускользнула. Кабюш, человек недалекого ума, неспособный состязаться с ним в изворотливости, оказался совершенно непобедимым в своем отрицании. Упорствовавший в своей лжи Кабюш выводил Денизе из себя. Он был вполне уверен в виновности арестованного и при каждом новом отрицании Кабюша приходил все в большее негодование. Он решил во что бы то ни стало сломить это упорство.
- Итак, вы отрицаете?
- Разумеется, отрицаю. Не стану же я клепать на себя по-пустому. Если бы я зарезал такого негодяя, я стал бы этим гордиться и, наверное, сам рассказал бы всем.
Денизе проворно встал, отворил двери в маленькую соседнюю комнату и, вызвав оттуда Жака, спросил:
- Узнаете вы этого человека?
- Я его знаю, - с изумлением ответил машинист. - Мне случалось видеть его у Мизаров.
- Я спрашиваю вас не об этом… Узнаете ли вы в нем убийцу, которого видели в вагоне?
Вопрос этот заставил Жака призадуматься. Наружность Кабюша нисколько не напоминала ему убийцы. Тот был как будто, ниже ростом, и волосы у него были темнее. Он хотел было заявить об этом, но подумал, что такое показание будет опять-таки слишком рискованным, и потому уклончиво ответил:
- Не знаю. Не могу сказать ничего определенного. Уверяю вас, что это для меня совершенно невозможно.
Денизе вызвал тогда супругов Рубо и обратился к ним с тем же вопросом:
- Узнаете вы этого человека?
Кабюш продолжал улыбаться. Он нисколько не удивился и кивнул головой Северине, которую знал еще девушкой, когда она жила в Круа-де-Мофра.
Увидев Кабюша в камере судебного следователя, Северина и ее муж оцепенели от удивления. Теперь они поняли все. Об его-то аресте, значит, и говорил им Жак. Очевидно, теперь с них снимали допрос для отыскания улик против Кабюша. Рубо был ошеломлен и испуган сходством каменотеса с воображаемым убийцей, наружность которого он выдумал в противоположность своей. Преднамеренного в этом ничего не было, но Рубо был очень смущен и медлил с ответом.
- Ну, что же, узнаете вы его?
- Право же, господин следователь, у меня осталось самое неопределенное впечатление… Помнится только, что я чуть не столкнулся с каким-то человеком, правда, он был такой же высокий, белокурый, безбородый…
- Одним словом, совсем такой же, как и этот молодец?
В душе Рубо происходила мучительная внутренняя борьба, он весь дрожал. Но чувство самосохранения одержало верх.
- Я не смею ничего утверждать, но у него действительно большое, очень большое сходство с человеком, которого я видел на Руанской станции.
Тогда Кабюш разразился бранью. С чего это, в самом деле, к нему привязались? Он Гранморена не убивал и обо всей этой истории знать ничего не знает, а потому пусть его оставят в покое! Кровь бросилась ему в голову; он принялся стучать кулаками и так рассвирепел, что пришлось позвать жандармов, которые увели его обратно в тюрьму. Этот взрыв бешенства напоминал прыжок дикого зверя, который, видя себя окруженным врагами, сам в отчаянии кидается на них. Денизе торжествовал: теперь он был окончательно убежден в виновности Кабюша и не скрывал этого.
- Обратили вы внимание на его глаза? - спросил он. - Я всегда узнаю их по глазам… Ну, его песенка спета, он от нас не уйдет!..
Супруги Рубо все еще стояли в каком-то оцепенении и, недоумевая, смотрели друг на друга. Итак, все кончилось благополучно. Они спасены, виновный нашелся. Их несколько ошеломила роль, которую обстоятельства заставили их играть, совесть их была неспокойна, но наполнявшая их радость заглушила угрызения совести. У них отлегло от сердца, они улыбались Жаку и с нетерпением ждали, чтобы следователь отпустил их всех троих, как вдруг вошел служитель с письмом к г-ну Денизе.
Судебный следователь, совершенно забыв о присутствии в его камере трех свидетелей, поспешно сел за письменный стол и углубился в чтение письма. Письмо было из министерства и предписывало не спешить с производствам следствия, но терпеливо ждать указаний. Письмо, очевидно, оказывало на Денизе действие холодного душа, лицо его постепенно утратило торжествующее выражение и принимало свой обычный вид мертвенно-неподвижной маски. Раз он поднял голову и искоса взглянул на супругов, точно вспомнил о них при чтении какой-то фразы. Кратковременная радость супругов исчезла, ими снова овладела тревога, они чувствовали себя опять в когтях у следователя. Почему он посмотрел на них? Неужели в Париже нашли эти две строчки, несчастную записку, продиктованную Северине ее мужем? Северина хорошо знала Ками-Ламотта, которого часто видела у Гранморена, и знала, что ему поручено было привести в порядок бумаги покойного. Рубо терзало жгучее сожаление, что он не догадался своевременно послать жену в Париж. Она могла бы сделать там кое-какие полезные визиты и обеспечила бы себе покровительство хотя бы генерального секретаря на случай, если бы общество железной дороги под влиянием компрометирующих слухов вздумало уволить его со службы. Рубо и его жена не спускали глаз со следователя, и беспокойство их росло по мере того, как лицо его омрачалось; очевидно, он был расстроен этим письмом, которое свело на нет всю большую работу сегодняшнего дня.
Наконец Денизе положил письмо на стол и с минуту сидел в задумчивости, пристально глядя на Рубо и на Жака. Потом проговорил вслух, как бы обращаясь к самому себе:
- Ну что ж, посмотрим… В крайнем случае, можно будет начать все сызнова… Вы можете идти.
Трое свидетелей направились к выходу. Но Денизе не мог устоять против желания узнать истину и выяснить для себя важный пункт, совершенно разрушавший всю его систему следствия по делу об убийстве Гранморена; и хотя ему было предложено не делать ни одного шага без предварительного соглашения с министерством, он все же сказал Жаку:
- Нет, останьтесь еще на минутку. Я должен задать вам один вопрос…
Супруги Рубо остановились в коридоре. Двери были открыты, а между тем они не могли уйти. Их удерживала тревога: что происходит теперь в камере судебного следователя? Они физически не могли уйти, пока не узнают у Жака, о чем еще расспрашивал его следователь. Они бродили по коридору, топтались на месте, ноги у них подкашивались; и они снова сели рядом на ту же скамью, на которой ждали перед тем в продолжение стольких часов, пока их вызовут в камеру, и сидели подавленные, безмолвные.
Когда Жак вышел из камеры, Рубо с трудом поднялся со скамьи.
- Мы поджидали вас… Вернемся на вокзал вместе… Ну, что у вас там?
Но Жак в смущении отвернулся, точно избегая устремленного на него взгляда Северины.
- Следователь совсем сбился с толку, - сказал он наконец. - Теперь он вдруг ни с того, ни с сего спросил меня: может, старика прикончили двое? В Гавре я говорил, что мне показалось, будто на ногах у старика лежало что-то темное, тяжелое… вот теперь он и расспрашивал меня про это… Следователь, кажется, думает, что это было просто-напросто дорожное одеяло. Он послал за этим одеялом, и мне пришлось высказать свое мнение по этому поводу. Что ж, пожалуй, это и в самом деле могло быть одеяло…
Супруги Рубо трепетали от страха. Их подозревают, и одного слова машиниста достаточно, чтобы окончательно погубить их. Ему, несомненно, все известно, и в конце концов он выдаст их следователю.
Они молча покинули здание суда; Северина шла между мужем и Жаком. На улице Рубо сказал:
- Кстати, товарищ, моей жене придется съездить на денек по делам в Париж. С вашей стороны было бы очень любезно сопровождать ее, если это ей понадобится.

V

Ровно четверть двенадцатого стрелочник у Европейского моста дважды протрубил в рожок, сообщая о прибытии гаврского экспресса, который выходил уже из Батиньольского туннеля. Дав обычный короткий свисток, поезд подошел к станции, пыхтя и скрипя тормозами. Вода струилась с него ручьями - от самого Руана шел проливной дождь, не прекращавшийся ни на минуту. Северина выпрыгнула из вагона раньше, чем поезд окончательно остановился. Ее вагон был в хвосте поезда, ей пришлось поспешно пробираться к паровозу сквозь густую толпу пассажиров с детьми и чемоданами, хлынувшую из вагонов. Жак оставался еще на паровозе, он должен был отвести его в депо. Пекэ вытирал тряпкою медные части.
- Значит, мы с вами так и условимся, - сказала Северина, подойдя к паровозу. - Я приду к трем часам на улицу Кардине, а вы не откажите в любезности познакомить меня с вашим начальником, чтобы я могла его поблагодарить. Хорошо?
Эта поездка в Париж, предпринятая якобы для того, чтобы поблагодарить начальника батиньольского депо за какую-то оказанную им ничтожную услугу, была только предлогом, придуманным Рубо. Поручая Северину заботам машиниста, Рубо рассчитывал, что она сможет повлиять на Жака, теснее привязать его узами дружбы.
Но Жак, весь почерневший от сажи, промокший, измученный борьбою с дождем и ветром, холодно смотрел на нее и молчал. Уезжая из Гавра, он не мог отказать ее мужу в этой услуге, но мысль очутиться с глазу на глаз с этой женщиной волновала его - теперь он понимал, что его неудержимо влечет к ней.
Северину неприятно поразило его закопченное лицо, замасленная одежда, но она и виду не подала - улыбнулась, окинула его ласкающим взглядом:
- Смотрите же, я на вас рассчитываю!
Она поднялась на цыпочки и взялась рукою в перчатке за железную ручку. Пекэ вежливо предупредил ее:
- Осторожно, вы здесь перепачкаетесь.
Жаку все-таки пришлось ей ответить. Он сердито проворчал:
- Ладно, я зайду на улицу Кардине… если только окончательно не раскисну от этого проклятого дождя. Вот уж собачья погода!
Северина была тронута его жалким видом и добавила таким тоном, как будто он пострадал единственно только из-за нее:
- Досталось же вам, однако… А мне-то было в вагоне так удобно! Знаете, я думала о вас, этот ливень приводил меня в отчаяние… Я ведь так радовалась, что вы привезете меня сюда утром и доставите назад в Гавр с вечерним курьерским.
Ее ласковое, дружеское обращение, казалось, еще более смутило Жака. Когда послышалась команда «задний ход», он почувствовал облегчение и поспешно потянул за стержень свистка, а кочегар сделал Северине знак, чтоб она отошла от паровоза.
- Значит, в три часа?
- Да, да, в три часа.
Паровоз тронулся. Северина ушла с дебаркадера последней. Выйдя из вокзала, она хотела раскрыть зонтик, но дождь уже перестал. Дойдя до Гаврской площади, она решила прежде всего позавтракать. Было двадцать пять минут двенадцатого; она вошла в ресторан на углу улицы Сен-Лазар и заказала себе яичницу и котлету. Северина ела медленно, на нее снова нахлынули думы, неотвязно преследовавшие ее в продолжение целых недель. На ее бледном, сумрачном лице не было уже и следа послушной, чарующей улыбки.
Накануне, спустя два дня после допроса в Руане, Рубо решил послать Северину в Париж к г-ну Ками-Ламотту, генеральному секретарю министерства юстиции; выжидать далее становилось опасным. Северина должна была зайти к Ками-Ламотту не в министерство, а к нему домой, на улицу Роше, где он занимал особняк рядом с особняком Гранморена. Зная, что застанет его дома в час дня, она не торопилась. Она заранее обдумывала, что следует ему сказать, старалась предугадать, что он ей ответит, чтобы как-нибудь не запутаться. Накануне явился еще новый повод к опасениям, заставивший поторопиться с этой поездкой. Им передавали сплетни, что г-жа Лебле и Филомена повсюду рассказывают, будто общество Западной дороги намерено уволить Рубо со службы ввиду компрометирующих его слухов. Хуже всего было то, что Дабади, к которому Рубо обратился с прямым вопросом, не счел возможным ответить на него вполне отрицательно, и это обстоятельство позволяло думать, что слух обоснован. Поездка Северины в Париж становилась необходимой, ей надо было хлопотать о себе и о муже, а в особенности заручиться покровительством влиятельного лица, которое могло бы заменить ей бывшего председателя окружного суда. Но за этой просьбой о покровительстве, объяснявшей посещение Северины, скрывалась еще более настоятельная причина: жгучее, неутолимое желание знать, желание, зачастую побуждающее преступника выдать себя, лишь бы только не оставаться в неведении. Сомнение и неизвестность стали для супругов Рубо особенно мучительными с тех пор, как они почувствовали, что разоблачены, и узнали от Жака, что существует подозрение об участии в убийстве второго лица.
Рубо и его жену терзали мрачные мысли. Письмо, вероятно, найдено, виновность их обнаружена. С часу на час они ожидали обыска и ареста. Ожидание это было настолько томительно и самые ничтожные факты приобретали в глазах супругов такое угрожающее значение, что самая катастрофа казалась им менее ужасной, чем эти нескончаемые тревоги. Ничего не может быть мучительнее неизвестности.
Северина до того была поглощена своими думами, что, внезапно очнувшись, не сразу поняла, где она находится. Во рту у нее было горько, кусок не шел в горло, даже кофе она не выпила. Как ни медлила она со своим завтраком, было всего лишь четверть первого, когда она вышла из ресторана. Надо было как-нибудь убить оставшиеся три четверти часа. Северина обожала Париж, любила гулять одна по парижским улицам в те редкие дни, когда ей случалось там бывать; но на этот раз она чувствовала себя какой-то затерянною. Ее мучил неопределенный страх, нетерпение поскорее с чем-то покончить, куда-нибудь укрыться. Тротуары постепенно высыхали, и теплый ветерок разгонял последние остатки туч. Пройдя улицу Тронше, она очутилась на Мадлэнском цветочном рынке. В этом цветущем уголке, полном азалий и подснежников, нарядным казался неяркий день уходящей зимы. С полчаса бродила она среди цветов этой скороспелой весны, погруженная в неопределеннее размышления, думая о Жаке, как о враге, которого необходимо обезоружить. Ей казалось, что она успела уже побывать на улице Роше, что с этой стороны все обстояло благополучно и ей оставалось только склонить на свою сторону Кака. Следовало во что бы то ни стало заставить его молчать. Это было сложное предприятие; голова ее усиленно работала, создавая самые романтические планы. Но эти мысли не утомляли ее, не страшили, а убаюкивали в какой-то сладостной дремоте. Взглянув нечаянно на часы в окне какого-то магазина, Северина увидела, что уже десять минут второго. Это сразу вернуло ее к печальной действительности: ведь она еще не была на улице Роше!
Дом, в котором жил Ками-Ламотт, находился на углу улицы Роше и Неаполитанской, и Северина вынуждена была пройти мимо особняка Гранморена, опустевшего, безмолвного, наглухо закрытого. Она взглянула на особняк и ускорила шаги; она вспомнила свой последний визит к Гранморену, и этот громадный дом казался ей теперь особенно страшным. Пройдя мимо, она невольно оглянулась, точно кто-то гнался за нею по пятам, и увидела на противоположной стороне руанского судебного следователя Денизе, который шел в одном направлении с нею. Она ужаснулась. Неужели он заметил взгляд, который она бросила на дом Гранморена? Но Денизе шел спокойным и ровным шагом. Она дала себя обогнать, пошла за ним следом, взволнованная, смущенная. И когда увидела, что он позвонил на углу Неаполитанской улицы, у дверей Ками-Ламотта, сердце ее снова сжалось.
Ее обуял ужас; теперь она ни за что не осмелится войти. Она повернула назад и прошла по Эдинбургской улице до Европейского моста. Только там она почувствовала себя в безопасности. Растерянная, не зная, куда идти, что делать, она неподвижно стояла, облокотившись на перила моста, и смотрела сквозь металлические решетки вниз, на обширную территорию станции, где беспрерывно маневрировали поезда. В глазах ее был испуг. Она машинально следила за поездами и думала о том, что следователь пришел к Ками-Ламотту по поводу дела Гранморена, что они теперь как раз говорят о ней, что в эту минуту решается ее участь. Ею овладело такое отчаяние, что она готова была тотчас же броситься под поезд, лишь бы не возвращаться на улицу Роше. Как раз в этот момент от дебаркадера главной линии отошел поезд; она видела, как он к ней приблизился, а затем прошел под нею, обдав ее лицо теплыми клубами белого пара. Северине так ясно представились вся нелепая бесцельность ее поездки и та невыносимая тоска, которая овладеет ею, если она не решится узнать истину, что она дала себе еще пять минут сроку собраться с духом. Свистели паровозы, она следила глазами за одним из них, маленьким служебным локомотивом, отвозившим на запасный путь пригородный поезд. Взглянув влево, она узнала в верхнем этаже дома, перегораживавшего Амстердамский тупик, прямо над почтамтом, окно тетушки Виктории, то самое окно, у которого она стояла с мужем перед тем, как произошла эта омерзительная сцена, бывшая причиною их несчастья. Это пробудило в ней такое мучительное сознание опасности ее положения, что она почувствовала себя готовой на все, лишь бы избавиться от своих терзаний. Звуки сигнальных рожков и грохот поездов, проходивших под мостом, оглушали ее. Густые облака дыма застилали горизонт, расплывались в чистом, безоблачном небе. Северина шла к улице Роше, как человек, решившийся на самоубийство; теперь она шла торопливо, боясь, что не застанет генерального секретаря.
Как только она позвонила, ею снова овладел леденящий ужас. Но лакей уже проводил ее в приемную. Сквозь неплотно прикрытые двери доносились оживленные голоса, разговаривали двое. Затем наступило полное молчание. Северина чувствовала, как кровь стучит у нее в висках. По-видимому, генеральный секретарь и следователь еще совещаются; в таком случае ей придется, пожалуй, долго ждать, но ожидание становилось для нее невыносимым. К удивлению Северины, лакей почти тотчас попросил ее войти в кабинет. Очевидно, следователь еще не ушел, она угадывала его присутствие где-то там, за дверью.
Ее провели в большой рабочий кабинет с мебелью из черного дерева, устланный мягким ковром, с тяжелыми драпировками на окнах, наглухо закрытый, так что ни малейший шум не проникал в него извне. Однако, несмотря на строгость обстановки, здесь были цветы - бледные розы в бронзовой корзине. И в этом была своеобразная прелесть, как бы указание, что под внешней маской суровости сохранилась способность ценить радости жизни. Хозяин дома встретил Северину стоя. Его худощавое лицо казалось полнее благодаря седеющим бакенбардам. Затянутый в безукоризненный сюртук, он также имел строгий, внушительный вид; однако он сохранил изящество и стройность былого красавца, и под его официальной нарочитой холодностью проглядывала приветливость светского человека. В полумраке своего кабинета он казался величественным.
Когда Северина вошла в кабинет, ее обдало теплым, - душным воздухом; на мгновение у нее перехватило дыхание. Волнуясь, она ничего не замечала вокруг - видела только Ками-Ламотта, молча смотревшего на нее. Он не пригласил ее сесть и явно не хотел заговорить первый, ожидая, что она объяснит ему причину своего посещения. Молчание затягивалось, но в этот опасный момент, под влиянием резкой реакции, Северина сразу овладела собою, стала очень спокойна и очень осторожна.
- Милостивый государь, - сказала она, - извините, что я злоупотребляю вашей благосклонностью и беру на себя смелость напомнить вам о себе. Вы знаете, какую невозместимую утрату я понесла. Не находя теперь ни в ком поддержки, я решилась подумать о вас и просить вашей защиты и покровительства в память о вашем друге и моем покровителе, которого я так горько оплакиваю.
Ками-Ламотту пришлось наконец пригласить ее сесть, так как все это было сказано совершенно безукоризненным тоном, без преувеличенного унижения и неестественной скорби, с прирожденным искусством женского лицемерия. Но он по-прежнему молчал и также сел, ожидая дальнейших объяснений. Она продолжала:
- Позволю себе освежить ваше воспоминание и напомнить, что я имела честь видеть вас в Дуанвиле. Ах, это было самое счастливое время в моей жизни!.. Теперь наступили черные дни, и я ни к кому не могу обратиться, кроме вас. Умоляю вас именем того, кого мы утратили. Вы любили его, сударь. Завершите же его доброе дело, замените мне его.
Ками-Ламотт слушал Северину, смотрел на нее, и подозрения его начинали рассеиваться, до такой степени она казалась ему непосредственной и милой в своих жалобах и мольбах. Записка в две строчки без подписи, найденная им в бумагах Гранморена, по его мнению, могла быть написана только Севериной, отношения которой с Гранмореном были ему хорошо известны. Уверенность его еще более окрепла, когда ему доложили о приходе Северины, и он прервал свою беседу с судебным следователем лишь для того, чтобы окончательно убедиться в правильности своих подозрений. Но разве можно считать виновной эту кроткую, милую женщину? Ему хотелось выяснить истину. Все еще сохраняя свой строгий, внушительный вид, он обратился к Северине:
- Потрудитесь объясниться, сударыня… Я вас очень хорошо помню и с удовольствием постараюсь быть вам полезным, если к этому не окажется серьезных препятствий…
Северина рассказала тогда очень ясно и убедительно, что ее мужу угрожает увольнение. Ему давно уже завидовали, не только из-за его личных достоинств, но также из-за влиятельной протекции, которою он до сих пор пользовался. Теперь, считая его совершенно беззащитным, начали под него усиленно подкапываться. Ока изложила все это в сдержанных выражениях, не называя имен, несмотря на то, что ее мужу угрожала непосредственная опасность. Она решилась приехать в Париж единственно лишь потому, что убедилась в необходимости действовать поспешно. Завтра, возможно, будет уже поздно. Она просит о безотлагательной помощи и содействии. Все это было изложено в такой логической связи и подкреплено такими основательными доводами, что казалось действительно невозможным предположить какую-нибудь иную цель ее приезда.
Ками-Ламотт внимательно наблюдал за ней, он проследил даже едва заметное подергивание ее губ и вдруг ошеломил ее вопросом:
- Но почему, собственно говоря, железнодорожное общество намерено уволить вашего мужа? Его ведь, кажется, нельзя упрекнуть ни в чем серьезном…
Северина, в свою очередь, также не сводила глаз с Ками-Ламотта. Она следила за малейшими движениями его лица, спрашивая себя, нашел ли он ее письмо. И хотя заданный ей вопрос звучал совершенно естественно, она тотчас же поняла, что письмо это было здесь, в этом кабинете, в одном из ящиков письменного стола. Он знал, что письмо написано ею, и приготовил ей ловушку. Ему хотелось узнать, осмелится ли Северина высказать истинные причины, по которым муж ее может лишиться места; да и тон, каким был задан этот вопрос, звучал как-то многозначительно, и она чувствовала, что потускневшие, усталые глаза ее собеседника пронизывают ее насквозь.
- Боже мой, это чудовищно! Поверите ли, сударь, нас заподозрили, будто мы из-за этого несчастного завещания убили нашего благодетеля… Нам нетрудно было доказать нашу невиновность. Однако эти гнусные обвинения все же в какой-то мере запачкали нас, а железнодорожное общество, вероятно, боится скандала.
Генеральный секретарь снова был удивлен и сбит с толку ее откровенностью, а в особенности искренностью тона. К тому же, хотя на первый взгляд внешность Северины показалась ему заурядной, теперь он находил ее чрезвычайно соблазнительной; особенно пленительны были ее ласковые голубые глаза и роскошные густые черные волосы. С завистливым восхищением он подумал, что за молодец был этот Гранморен. Был на десять лет старше его, а до последнего дня жизни мог пользоваться благосклонностью таких хорошеньких женщин, тогда как сам Ками-Ламотт должен был отказаться от этих забав, чтобы не растратить остатка сил. Право, она очаровательна! И на его бесстрастном лице сановника, занятого в настоящий момент неприятным для него делом, мелькнула улыбка былого знатока, уже переставшего, увлекаться женской прелестью.
Расхрабрившись, Северина неосторожно добавила:
- Мы не такие люди, чтобы убить из-за денег; решиться на такое дело - нужна другая причина, а ее не было.
Он смотрел на нее и видел, что губы ее слегка вздрогнули. Она выдала себя с головой. Теперь он был безусловно уверен в ее виновности. Она сама тотчас же поняла бесповоротность сделанного ею промаха по тому, как замерла улыбка на его губах, как судорожно дернулся подбородок. Все перед ней закружилось, ей стало дурно. Но она сидела по-прежнему совершенно прямо и слышала, что продолжает говорить ровным, спокойным тоном, употребляя именно те слова, какие следовало. Разговор шел своим чередом, но собеседникам уже нечего было сообщить друг другу. Они могли говорить о чем угодно, но оба понимали, что думают они об одном: письмо было у него, написала письмо она. Это вытекало даже из их молчания.
- Сударыня, - сказал он наконец, - я не отказываюсь ходатайствовать за вашего мужа в железнодорожном обществе, если он действительно этого заслуживает. У меня будет как раз сегодня вечером, правда, по другому делу, начальник эксплуатации вашей дороги… Мне понадобятся, однако, кое-какие справки. Потрудитесь написать имя и фамилию вашего мужа, его возраст, служебное положение - одним словом, все, что может мне понадобиться для хлопот по вашему делу.
Он придвинул к Северине маленький столик и, чтобы не запугать ее окончательно, перестал смотреть на нее. Она ужаснулась, поняв, что он требует у нее образец ее почерка для сравнения с почерком письма. С минуту она отчаянно искала предлог, чтобы отказаться, но потом раздумала: к чему? Он и без того уже все знает. Да и к тому же всегда смогут отыскать какой-нибудь другой образец ее почерка. Поэтому без всякого смущения, с самым естественным, невинным видом она написала то, что он от нее требовал. Ками-Ламотт, стоя позади Северины, сразу узнал ее почерк, хотя сейчас она писала более крупно и уверенно. В конце концов, он находил совсем молодцом эту слабую на вид, хрупкую женщину. Стоя за ее спиной, он снова улыбался улыбкой человека, на которого только красота еще производит впечатление и который, умудренный опытом, равнодушно относится ко всему остальному. В сущности, хлопотать о справедливости слишком утомительно. Он заботился единственно о благопристойности режима, которому служил.
- Хорошо, сударыня, передайте мне вашу записку. Я наведу справки и постараюсь сделать для вас что смогу.
- Я вам чрезвычайно обязана, сударь. Вы, значит, похлопочете о том, чтобы моего мужа оставили в должности, и я могу считать это дело улаженным?
- Нет, извините, я вам пока ничего еще не обещаю. Я не могу принять на себя никаких обязательств, мне необходимо еще справиться и подумать…
Действительно, он был в нерешительности и не знал, как ему поступить с супругами Рубо. Почувствовав себя в его власти, Северина испытала страшную тоску: она знала, что он может по своему усмотрению спасти или погубить ее, видела, что он колеблется, и не могла угадать, какие причины могли бы побудить его к тому или иному решению.
- Подумайте только о мучительном положении, в котором мы теперь находимся! Неужели вы дадите мне уехать без определенного ответа?
- К сожалению, сударыня, я вынужден поступить именно таким образом. Потерпите.
Северина понимала, что теперь ей надо уйти. Она была в таком отчаянии и до того взволнована, что готова была тут же сознаться во всем. Тогда она вынудила бы его, по крайней мере, объяснить совершенно ясно, как рассчитывает он с ними поступить. Она придумала предлог остаться у него еще на минутку и воскликнула:
- Кстати, я чуть не забыла! Я ведь хотела посоветоваться с вами по поводу этого злополучного завещания: как вы думаете, не лучше ли нам будет отказаться от наследства?
- Закон в данном случае на вашей стороне, - осторожно ответил секретарь. - Вы можете принять наследство или отказаться от него по вашему усмотрению и соображаясь с обстоятельствами.
Уже в дверях Северина сделала еще одну, последнюю попытку:
- Умоляю вас, сударь, не дайте мне уйти таким образом, скажите, могу ли я надеяться?
Она умоляюще схватила его за руку. Он высвободил руку, но в прекрасных глазах Северины было столько трогательной мольбы, что он был глубоко тронут.
- Ну, хорошо, вернитесь сюда в пять часов. Быть может, я смогу тогда сказать вам что-нибудь определенное.
Северина ушла от Ками-Ламотта еще более встревоженная и напуганная, чем раньше. Положение выяснилось, теперь решалась ее судьба. Быть может, ей грозил немедленный арест. Как дожить до пяти часов? Воспоминание о Жаке, о котором она было совсем забыла, сразу всколыхнуло ее: и этот тоже мог погубить ее в случае ареста! Хотя было еще только половина третьего, она поспешила на улицу Кардине.
Оставшись один, Ками-Ламотт задумчиво прошелся по кабинету. Ками-Ламотт был близок к Тюильрийскому дворцу, генеральный секретарь министерства юстиции бывал там почти ежедневно и пользовался таким же влиянием, как и министр, если не большим. Действительно, ему давались иногда поручения самого конфиденциального характера. Ему было известно, до какой степени дело Гранморена раздражало и тревожило высшие сферы. Оппозиционная печать продолжала пользоваться этим делом как оружием против правительства. В газетах появились сенсационные статьи самого разнообразного характера. В одних обвиняли полицию, будто она до того занята политическими делами, что ей некогда разыскивать и арестовывать убийц, в других рылись в интимней жизни председателя окружного суда, указывая на его близость ко двору, где царил самый низменный разврат. Газетная война оказывалась тем более неудобной для правительства, что приближались выборы. Генеральному секретарю высказано было поэтому определенное желание так или иначе как можно скорее покончить с гранмореновским делом. Так как министр поручил это щекотливое дело генеральному секретарю, от него одного зависело принять то или другое решение, правда, на свою ответственность. Это следовало обдумать, ибо Ками-Ламотт не сомневался, что в случае какой-нибудь неудачи ему придется расплачиваться за всех.
Раздумывая над этим, он отворил дверь в соседнюю комнату, где ожидал его Денизе. Судебный следователь, слышавший весь разговор генерального секретаря с г-жою Рубо, воскликнул, входя в кабинет:
- Ведь говорил я вам, что этих Рубо совсем напрасно подозревают! Очевидно, эта женщина думает только о том, как бы спасти своего мужа от увольнения. Она не сказала ничего такого, что могло бы показаться подозрительным…
Ками-Ламотт ответил ему не сразу. Сосредоточенно глядя на следователя, на его тонкие губы и массивное лицо, поражавшие своим контрастом, старший секретарь думал теперь о личном составе судебного ведомства, который негласно находился у него в подчинении. Он удивлялся, каким образом работники этого ведомства, несмотря на ничтожное содержание, сумели еще сохранить чувство собственного достоинства и не отупели под влиянием мертвящего профессионального формализма. Вот этот, например, - с глазами, полузакрытыми нависшими веками, - считает себя даже человеком весьма остроумным и тонким, хотя на самом деле далеко не свободен от увлечения предвзятой идеей.
- Итак, - продолжал Ками-Ламотт, - вы по-прежнему считаете виновным Кабюша?..
Денизе даже привскочил от удивления.
- Разумеется, Кабюша! Решительно все говорит против него. Я уже перечислял вам имеющиеся против него улики, это, смею сказать, классический образец, и все налицо, ни одной не хватает… Чтобы выяснить, не было ли в купе соучастницы, как вы мне намекали, я производил дознание. Существование соучастницы согласовалось также и с первым показанием машиниста, видевшего мельком сцену убийства. Однако, когда я искусно допросил его, машинист не настаивал на своем первоначальном показании и даже признал, что дорожное одеяло легко могло показаться ему той темной массой, о которой он говорил… Да, несомненно, Кабюш виновен, тем более, что у нас нет никого другого, кого можно было бы заподозрить в убийстве бывшего председателя окружного суда.
Генеральный секретарь не спешил до сих пор показать судебному следователю письменную улику, которую нашел в бумагах Гранморена. Теперь, когда собственное его убеждение совершенно определилось, он еще меньше торопился установить истину. К чему направлять следствие на истинный путь, если путь этот приведет к еще большим затруднениям и неприятностям? Все это необходимо было предварительно обдумать.
- Ну и прекрасно, - устало улыбнулся он. - Допустим, что вы совершенно правы… Я вызвал вас лишь для того, чтобы обсудить вместе с вами некоторые особенно важные пункты этого злополучного гранмореновского дела. Оно имеет совершенно исключительный характер и приобрело теперь политическое значение. Вы, без сомнения, это понимаете. Мы окажемся, быть может, вынужденными сообразоваться в данном случае с высшими государственными интересами… Скажите-ка откровенно, как вы думаете, на основании вашего дознания, ведь эта девушка, любовница Кабюша, была, пожалуй, изнасилована?
Следователь сжал губы, как обычно, когда обдумывал особенно тонкий вопрос, а глаза его почти наполовину скрылись за веками:
- Во всяком случае я думаю, что господин Гранморен не церемонился с ней. И это, наверное, всплывет на суде… Заметьте также, что если защищать подсудимого возьмется адвокат оппозиционной партии, то он непременно приплетет к делу целый ворох самых скандальных историй, а в подобных историях в наших краях недостатка не будет…
Оказывается, этот Денизе далеко не глуп, когда отрешается от профессиональной рутины и сознания своей дальновидности и своего всемогущества. Он понял, чего ради его вызвали не в министерство юстиции, а на частную квартиру генерального секретаря министерства. Так как секретарь продолжал молчать, он добавил:
- Короче говоря, дело получится довольно грязное.
В ответ на это Ками-Ламотт только кивнул головой. Он обдумывал вероятные результаты другого процесса, а именно процесса супругов Рубо. В случае предания Рубо суду присяжных он, безусловно, расскажет на суде решительно все - что Гранморен развратничал с еще несовершеннолетнею Севериной, находившейся у него под опекой, а затем продолжал свои отношения с ней, когда она была уже замужем, скажет, что Рубо побудила к убийству ревность, доведенная до бешенства. В данном случае дело шло уже не о какой-то служанке и ее любовнике, отсидевшем несколько лет в тюрьме за убийство; помощник начальника станции со своей хорошенькой женой втянут в процесс некоторые круги буржуазии и железнодорожников. И притом можно ли быть уверенным, что не раскроются совершенно неожиданным образом еще какие-нибудь гнусности, раз дело идет о таком человеке, как Гранморен! Нет, положительно, процесс настоящих виновных, Рубо и его жены, окажется еще грязнее, чем процесс Кабюша. Необходимо поэтому ни под каким видом не допускать этого процесса. Если уж непременно надо кого-нибудь судить, то пусть уж лучше судят невинного Кабюша…
- Я сдаюсь на ваши доводы, господин Денизе, - проговорил он наконец. - Действительно, против каменотеса существуют сильные подозрения, если убийство было с его стороны законною местью… Но, боже мой, как все это прискорбно, и сколько грязи придется вынести наружу!.. Я очень хорошо знаю, что правосудие должно оставаться равнодушным к последствиям и быть превыше интересов…
Он не договорил и закончил свою речь выразительным жестом. Денизе молчал, хмуро ожидая дальнейших приказаний. Как только соглашались с правильностью его воззрений и, следовательно, признавали его проницательность, он готов был, со своей стороны, пожертвовать идеей справедливости ради интересов государственной необходимости.
Генеральный секретарь, несмотря на опытность, приобретенную им в такого рода сделках с членами судебного ведомства, сделал, однако, маленький промах. Он немного поторопился и заговорил властным тоном хозяина, привыкшего к безусловному повиновению:
- Дело в том, что было высказано желание совершенно избежать процесса… Устройте так, чтобы следствие не дало никаких материалов к положительному обвинению.
- Извините, милостивый государь, - сказал Денизе, - следствие уже не в моей власти, теперь это дело моей совести.
Ками-Ламотт тотчас сделался очень любезен и улыбнулся своей тонкой, понимающей улыбкой, точно осмеивающей всех и все.
- Само собою разумеется, - сказал он. - Поэтому-то я и обращаюсь к вашей совести, предоставляя вам принять решение, какое она вам подскажет. Не сомневаюсь, что вы взвесите беспристрастно все доводы за и против, ради торжества здравых принципов и общественной нравственности… Вам, вероятно, известно лучше, чем мне, что из двух зол приходится выбирать иной раз меньшее. Короче говоря, к вам обращаются единственно только как к доброму гражданину и честному человеку. Никто не помышляет оказывать какое-либо давление на вашу самостоятельность, а потому я повторяю, что все зависит только от вас, как этого и требует закон.
Следователь, ревниво охранявший свою неограниченную власть, особенно в момент, когда он готов был злоупотребить ею, подтвердил каждую фразу секретаря одобрительным кивком.
- К тому же, - продолжал Ками-Ламотт с такой преувеличенной любезностью, что она почти переходила в иронию, - мы знаем, к кому в данном случае обращаемся. Мы давно уже следим за вашею деятельностью, и я позволю себе теперь сказать, что мы, безусловно, призвали бы вас в Париж, если бы там имелась соответствующая вакансия.
Денизе сделал невольное движение. Как, неужели, если он даже окажет услугу, которую от него требуют, его честолюбие все-таки не будет удовлетворено и его заветная мечта о переводе в Париж не осуществится?
Но Ками-Ламотт уже понял, что происходило в душе собеседника, и поспешил добавить:
- Перевод ваш сюда вполне обеспечен, это только вопрос времени… Впрочем, раз я уже начал выдавать вам служебные тайны… Счастлив, что могу вам сообщить о представлении вас к ордену на пятнадцатое августа.
Денизе предпочел бы повышение: он высчитал, что получил бы прибавку, примерно, сто шестьдесят шесть франков в месяц. При бедности, в которой ему приходилось жить до сих пор, это означало бы более обеспеченную жизнь; можно было бы приличнее одеться, и Мелани, жившая у него в экономках, стала бы тогда наедаться досыта и не так злиться. Не мешало, однако, заручиться и крестиком, тем более, что обещают скорое повышение. Воспитанный в традициях честного среднего чиновничества, Денизе ни за что не согласился бы продать себя, но сразу поддался неопределенному обещанию покровительства и продвижения по службе. Обязанности следователя казались ему теперь таким же ремеслом, как и всякое другое: он тянул лямку и ждал повышения, как голодный ждет подаяния, и всегда был готов выполнить распоряжение власти.
- Я очень тронут таким милостивым ко мне вниманием, - сказал он, понизив голос. - Прошу вас передать это господину министру.
Он встал, чувствуя, что теперь все, что они могли бы еще сказать друг другу, только поставило бы их обоих в неловкое положение. Лицо его опять как будто окаменело, глаза померкли.
- Итак, - заключил Денизе, - я отправляюсь заканчивать следствие, причем приму во внимание изложенные вами соображения. Разумеется, если у нас не будет неопровержимых улик против Кабюша, то лучше не идти бесполезно на скандал… Его придется освободить, учредив над ним строгий надзор.
Генеральный секретарь проводил судебного следователя до дверей и очень любезно добавил:
- Господин Денизе, мы вполне доверяем вашему такту и вашей высокой честности.
Оставшись один, Ками-Ламотт решил, хотя сейчас это было уже совершенно бесцельно, сравнить записку, написанную в его присутствии Севериной, с письмом, найденным в бумагах покойного Гранморена. Сходство почерков оказалось полное. Генеральный секретарь министерства юстиции тщательно сложил письмо и запер его в ящик письменного стола. Хотя Ками-Ламотт ни одним словом не намекнул следователю об этом письме, он находил, что подобное оружие следует беречь. Перед ним снова встал образ маленькой, хрупкой женщины, проявившей столько силы и стойкости в сопротивлении. Он пожал плечами с насмешливым и вместе с тем снисходительным видом, как будто говорившим: «Ах, эти женщины! Стоит им только захотеть!..»
Без двадцати минут три Северина пришла первая на свидание, которое назначила Жаку на улице Кардине. Он занимал там в верхнем этаже большого дома узенькую комнату, но приходил туда обыкновенно лишь ночевать; два раза в неделю он ночевал в Гавре, так как курьерский поезд, который он вел, прибывал в Гавр поздно вечером. Но на этот раз Жак вымок под дождем и до того устал, что отправился к себе прямо со станции и тотчас же заснул мертвым сном. Северине пришлось бы, пожалуй, тщетно дожидаться Жака, но его разбудила ссора в соседней квартире: муж бил свою жену, а та выла благим матом. Жак наскоро вымылся и оделся, увидев в окно Северину, дожидавшуюся его на улице. Настроение у него было скверное.
- Наконец-то вы пожаловали! - воскликнула Северина, когда он вышел из ворот. - А я боялась, что неправильно вас поняла… Ведь вы мне сказали - на углу улицы Соссюр…
Не дожидаясь ответа, она посмотрела на дом:
- Так вы здесь живете?
Жак не предупредил Северину, что живет тут, и назначил ей свидание у дверей своего дома потому, что железнодорожное депо, куда им надо было идти вместе, находилось почти напротив, по другую сторону улицы. Вопрос Северины смутил его. Он вообразил, что она по-дружески, пожалуй, вздумает осмотреть его комнату, но там был такой беспорядок и мебель была такая скверная, что он положительно совестился ее показать.

Предыдущая страница 7 Следующая страница


Человек-зверь 8

- Я, собственно, тут не живу, а только забираюсь сюда на ночлег… Идемте скорей, боюсь, что начальник уже ушел.
Начальник жил в небольшом домике на территории станции, позади железнодорожного депо; дома его действительно не оказалось. Они разыскивали его по всем ангарам, и везде им говорили, что в половине пятого он наверняка будет в ремонтной мастерской.
- Хорошо, мы зайдем еще раз… - сказала Северина.
На улице она сказала Жаку:
- Если вы свободны, подождем его вместе; я вам не помешаю?
Он не мог ей отказать. В ее присутствии он ощущал глухую тревогу, но Северина неотразимо влекла его к себе, и его умышленная холодность исчезала помимо его воли под ее ласковыми взглядами. Эта женщина с таким нежным, робким личиком, должно быть, могла любить, как верная собака, которую не хватает даже духу прибить.
- Разумеется, я вас не брошу, - ответил он уже менее резким тоном. - Но у нас еще целый час свободный… Хотите, зайдем в ресторан?
Она улыбнулась ему, ей было приятно, что он наконец смягчился, но быстро возразила:
- Нет, лучше погуляем… Ведите меня куда хотите!..
И Северина очень мило сама взяла его под руку. Теперь, когда Жак смыл с себя сажу и грязь, она находила его очень приличным. Он был хорошо одет, его можно было принять за служащего, вполне обеспеченного, но в нем была какая-то горделивая независимость человека, привыкшего в вольному простору и опасностям, которые ему приходится постоянно преодолевать. Только теперь она разглядела, что он красив: круглое лицо с правильными чертами, густые черные усы подчеркивают белизну кожи. Но его бегающие глаза с золотистыми точками, постоянно сторонившиеся ее взора, внушали ей недоверие. Если он избегает смотреть прямо ей в лицо, значит, он не хочет связывать себя никакими обязательствами, хочет сохранить за собою свободу действий, хотя бы и во вред ей. Северину томила неизвестность: она вздрагивала каждый раз, как вспоминала про кабинет на улице Роше, где решалась ее судьба; но теперь у нее была одна цель - человек, на руку которого она опиралась, должен отдаться ей всецело, она добьется, что взоры их будут встречаться, его глаза не будут избегать ее глаз. Тогда он будет ей принадлежать. Она не любила его, она даже и не думала об этом. Просто она хотела сделать его своею вещью, чтобы не опасаться его больше. -
Они шли молча в толпе, наполнявшей улицы этого многолюдного квартала, сходили с тротуара на мостовую и, пробираясь среди экипажей, переходили на другую сторону. Так дошли они наконец до Батиньольского сквера, где в это время года почти не бывает гуляющих. Над городом сияло омытое утренним проливным дождем нежно-голубое небо. Под теплыми лучами мартовского солнца на сирени уже наливались почки.
- Зайдем в сквер! - сказала Северина. - На улицах так людно, что у меня голова закружилась.
Жак сам испытывал бессознательное желание быть ближе к Северине, вдали от толпы.
- Мне все равно, - сказал он, - войдемте.
Они медленно прогуливались вдоль лужаек, среди обнаженных деревьев. В саду было несколько женщин с грудными детьми, спешили прохожие, которые шли через сад, чтобы сократить дорогу. Жак и Северина перешли речку, взобрались на скалы, вернулись обратно, прошли через еловую рощу; ее темно-зеленая хвоя блестела на солнце. Там, в уединенном уголке, скрытая от взоров, стояла скамья. Словно сговорившись, они присели на эту скамью.
- А погода сегодня все-таки хорошая, - сказала Северина после некоторого молчания.
- Да, солнце опять выглянуло, - подтвердил Жак.
Но мысли их были о другом. Жак, избегавший до тех пор женщин, размышлял о событиях, сблизивших его с Севериной. Она была здесь, возле него, она вторгалась в его жизнь, и это казалось ему бесконечно странным, непонятным. Со времени допроса у судебного следователя в Руане он уже не сомневался в том, что эта женщина была соучастницей убийства в Круа-де-Мофра. Каким образом, вследствие каких обстоятельств, под влиянием каких страстей или корыстных целей? Он задавал себе эти вопросы, но ответа на них не находил. В конце концов, однако, он придумал целую историю: очевидно, мужу, человеку корыстолюбивому и злому, захотелось поскорей получить наследство, обещанное Северине Гранмореном. Быть может, он опасался, что Гранморен изменит свое завещание; быть может, также он имел в виду привязать к себе жену узами соучастия в кровавом преступлении. Жаку нравилась придуманная им история, ее таинственность интересовала и привлекала его. Одно время его неотвязно мучила мысль о том, что он обязан показать на допросе правду. Даже и теперь, когда он сидел на скамье возле Северины так близко, что чувствовал теплоту ее тела, эта мысль все еще продолжала его тревожить.
- Не правда ли, как странно… еще только март, а между тем сегодня тепло, как летом? - продолжал он.
- Да, солнце начинает уже греть, - подтвердила она, - чувствуется приближение весны.
А Северина тоже размышляла: надо быть дураком, чтобы не разгадать виновности ее и мужа. Они чересчур уж навязывались Жаку; вот и сейчас она подсела к нему слишком близко. Северина и Жак молчали, изредка перекидывались ничего не значащими фразами, но она неотступно следила за нитью его размышлений. Глаза их встретились, и она прочла в них вопрос, не ее ли видел он в момент убийства, не она ли навалилась всей своей тяжестью на ноги убитого? Что ей сделать и что сказать, чтобы привязать к себе этого человека неразрывными узами?
- А в Гавре было очень холодно сегодня утром, - добавила она.
- Да, и, кроме того, мы здорово промокли, - заметил Жак.
И в этот миг на Северину нашло неожиданное вдохновение. Она не рассуждала, не обдумывала - просто подчинилась бессознательному побуждению, возникшему где-то в глубине ее сознания и чувств. Начни она рассуждать, она ничего не сказала бы, но она чувствовала, что то, что она скажет, будет очень хорошо, и что, сказав это, она завоюет Жака.
Она тихонько взяла его за руку и взглянула на него. Густая, вечнозеленая хвоя елей скрывала их от взоров прохожих, отдаленный грохот экипажей слабо доносился с соседних улиц в этот уединенный уголок, залитый ярким солнечным светом. На повороте дорожки играл в песке ребенок.
Вполголоса, самым задушевным тоном она спросила:
- Вы считаете меня виновной?
Он слегка вздрогнул и пристально взглянул ей в глаза.
- Да, - ответил он с волнением, так же понизив голос.
Она не выпускала его руки из своей и только крепче сжала ее. Она помолчала, чувствуя, что ее волнение передалось ему:
- Вы ошибаетесь: я невиновна…
Она сказала это не для того, чтобы его убедить, а чтобы предупредить его, что в глазах всех посторонних должна считаться невинною. Это было признание: но она отрицала свою вину, потому что хотела слыть невиновной, несмотря ни на что и всегда.
- Я невиновна. Мне было бы очень тяжело думать, что вы считаете меня виновной.
Северина радовалась, что Жак по-прежнему пристально и задушевно смотрит ей прямо в глаза. Конечно, она сознавала, что отдавала себя Жаку целиком, и если он впоследствии вздумает от нее потребовать выполнения обязательства, которое она теперь на себя приняла, она не сможет ему отказать. Но теперь между ними установилась неразрывная связь, теперь она знала, что Жак ни в коем случае ее не выдаст. Он принадлежит ей точно так же, как она принадлежит ему. Их соединило признание.
- Вы больше не станете огорчать меня? Вы мне верите?
- Да, я вам верю! - отвечал он, улыбаясь.
К чему стал бы он теперь мучить ее и заставлять рассказывать все подробности этого страшного дела? Когда-нибудь она сама все расскажет, если захочет. Она хотела успокоить себя и призналась ему во всем, ничего не сказав. Жак был глубоко тронут ее поступком, он видел в ее признании выражение беспредельной нежности. Она была так доверчива, так кротка, со своими милыми глазками цвета незабудки, так женственна! Она вся отдавалась мужчине, была готова вынести от него все, лишь бы быть счастливой. Жак был восхищен, что может держать ее руки в своих, смотреть ей в глаза, не чувствуя той страшной, роковой дрожи, которая пробегала по его телу всякий раз, как он касался других женщин. Всегда при этом он испытывал жажду крови, отвратительную жажду убийства. Неужели он сможет любить Северину без желания ее убить!
- Вы ведь знаете, что я ваш друг и что вам нечего меня опасаться, - прошептал он ей на ухо. - Я ничего не желаю знать, пусть будет так, как вы хотите. Понимаете? Располагайте мною целиком.
Он придвинулся к ней так близко, что почти касался ее лица и чувствовал ее теплое дыхание. Еще сегодня утром он ни за что не решился бы на это из страха мучительного припадка. А сейчас он испытывал лишь легкий трепет и блаженное чувство усталости, какое бывает обыкновенно при выздоровлении от тяжкой болезни. Он знал, что Северина убила, и это отличало ее от других женщин, она как будто выросла в его глазах. Быть может, она была не только сообщницей, но и сама нанесла удар. Он был теперь вполне убежден, что Северина сама убила Гранморена, хотя доказательств у него не было никаких. Она стала для него как бы святыней, выше всяких суждений, он боялся осознать до конца, что желает ее.
Теперь оба весело беседовали, как случайно встретившаяся парочка, у которой только пробуждается любовь.
- Дайте мне вашу руку, я ее согрею.
- Нет, здесь неудобно, нас могут увидеть.
- Кто же может нас увидеть? Мы здесь одни… И что же тут дурного… Ничего с вами не случится!..
- Надеюсь…
Северина весело смеялась, радуясь своему спасению. Она не любила Жака, по крайней мере, она была в этом уверена, и если связала себя с ним некоторыми обязательствами, то помышляла уже о том, как бы избежать расплаты. Он казался таким скромным и податливым молодым человеком. Очевидно, он не будет ее мучить, и все уладится как нельзя лучше.
- Ну вот, мы с вами теперь приятели, и никому, не исключая моего мужа, никакого дела до этого быть не может… Ну, а теперь оставьте мою руку и не смотрите больше на меня так, а то, пожалуй, у вас глаза заболят.
Но он не выпускал ее тонких пальцев из своих рук и едва слышно, прерывающимся голосом проговорил:
- Вы ведь знаете, что я вас люблю…
Она поспешно выдернула у него свою руку и вскочила со скамьи:
- Это еще что за глупости! Ведите себя пристойно. Видите, сюда идут!..
Мимо них проплыла кормилица со спящим ребенком на руках, торопливой походкой прошла девушка. Солнце садилось, утопая в лиловой дымке, лучи его, скользнув по лужайкам, рассыпались золотистою пылью на зеленых вершинах елей. Отдаленный стук экипажей вдруг на время затих. На соседней колокольне пробило пять.
- Боже мой, - вскричала Северина, - уже пять часов, мне надо идти на улицу Роше!..
Радость ее мгновенно погасла, ее снова охватила тоска неизвестности. Что ожидало ее там, на улице Роше? Ведь опасность для нее все еще не миновала! Она страшно побледнела, губы у нее задрожали.
- Ведь вы хотели повидаться с начальником депо? - сказал Жак, встав со скамьи и беря Северину под руку.
- Что ж делать, придется зайти к нему как-нибудь в другой раз… Знаете что, друг мой, вы мне теперь больше не нужны… Я должна поскорее уйти. И благодарю еще раз, благодарю от всей души!..
Она пожала ему обе руки и воскликнула:
- До скорого свидания в поезде!..
- До скорого свидания.
Северина исчезла за деревьями сквера, а Жак медленно направился к улице Кардине.
У Ками-Ламотта только что был длинный разговор с начальником эксплуатации Западной железной дороги. Вызванный под предлогом другого дела, начальник эксплуатации в конце концов признался, насколько неприятно было железнодорожному обществу гранмореновское дело. Во-первых, появились жалобы в газетах по поводу недостаточной безопасности пассажиров в вагонах первого класса. Кроме того, общество было чрезвычайно недовольно тем, что почти весь его личный состав оказывался так или иначе привлеченным к следствию. Многие из служащих были заподозрены, а Рубо настолько сильно скомпрометирован, что его могли арестовать с часу на час. Наконец слухи о безнравственности бывшего председателя окружного суда, состоявшего членом правления Западной железной дороги, как будто набрасывали тень и на все правление в полном его составе. Таким образом, преступление, приписываемое ничтожному помощнику начальника станции, - какая-то двусмысленная, непристойная и грязная история, - расшатывало снизу доверху весь сложный механизм железнодорожной администрации. В сущности, сотрясение это передавалось значительно дальше, вплоть до министерства, и, усиливая политическое напряжение, угрожало государству. Действительно, время теперь было самое критическое: государственному и общественному организму грозило разрушение, и всякое лихорадочное возбуждение только ускоряло этот процесс распада. Поэтому, узнав от своего собеседника, что сегодня утром правление железной дороги решило уволить Рубо со службы, Ками-Ламотт энергично протестовал против этой меры. Нет, ни под каким видом! Это было бы чрезвычайно неосторожно и вызвало бы в печати колоссальный скандал, в особенности, если бы оппозиции вздумашось выставить Рубо жертвою его политических убеждений. Тогда.все снова затрещало бы снизу доверху, и, бэг знает, до каких неприятных для всех разоблачений можно было бы дойти. Скандал и без того тянулся уже слишком долго. Необходимо замять его как можно скорее. Начальник эксплуатации, совершенно убежденный этими доводами, обязался оставить Рубо в должности и даже не переводить его из Гавра на какую-либо другую станцию. Это явится новым Доказательством, что железнодорожное общество совершенно непричастно к злополучному делу, которое во всяком случае теперь будет сдано в архив.
Когда Северина, запыхавшаяся, с бьющимся сердцем, явилась в строгий кабинет на улице Роше, Ками-Ламотт молча посмотрел на нее, заинтересованный чрезвычайными усилиями, которые она делала, чтобы казаться спокойной. Положительно эта слабая и хрупкая на вид преступница, с нежными голубыми глазками, была ему очень симпатична.
- Ну-с, сударыня…
Он остановился, чтобы еще в течение нескольких секунд насладиться ее страхом.
Но Северина смотрела на него с таким огромным напряжением, что он почувствовал, как тешится она страстным желанием узнать наконец свою судьбу, и сжалился над нею.
- Ну-с, сударыня, я виделся с начальником эксплуатации вашей дороги и добился, чтобы вашего мужа не увольняли. Дело совершенно улажено.
Охватившая ее радость была настолько сильна, что она едва устояла на ногах. Глаза ее наполнились слезами, она не могла вымолвить ни слова, только улыбалась. Ками-Ламотт повторил, подчеркивая значение сказанного:
- Дело улажено… Вы можете спокойно вернуться в Гавр.
Она прекрасно его поняла. Он хотел сказать, что их не арестуют, что их пощадили. Не только муж ее по-прежнему оставался на службе, но и вся страшная драма была забыта, похоронена. Как прелестная кошечка, которая в благодарность за подачку ластится к своему хозяину, она в невольном порыве прильнула к его рукам, поцеловала их, прижала к своим щекам. На этот раз он не отнимал рук, он сам был чрезвычайно взволнован этой нежной, чарующей благодарностью.
- Советую вам, однако, не забывать этой истории и вести себя на будущее время как следует, - проговорил Ками-Ламотт, снова стараясь казаться суровым.
- Разве вы можете в этом сомневаться, сударь? Однако он хотел держать Северину и ее мужа в своей власти, а потому намекнул на письмо.
- Помните, что дело остается у нас в архиве и что при малейшем поводе с вашей стороны оно может быть начато снова. В особенности посоветуйте вашему мужу не заниматься больше политикой! В этом случае мы отнесемся к нему с неумолимой строгостью. Я знаю, что он уже успел себя скомпрометировать и самым бестактным образом повздорить с супрефектом; наконец он слывет республиканцем, это ни на что не похоже… Пусть же он ведет себя благоразумно, или мы его устраним, вот и все.
Теперь Северине хотелось как можно скорее уйти, чтобы дать волю душившей ее радости.
- Мы будем вам повиноваться, сударь, во всем. Вы можете располагать мною всегда и везде, вам стоит только приказать…
Он снова улыбнулся своею усталой, несколько презрительной улыбкой человека, давно уже убедившегося в суете всего земного.
- Я не стану злоупотреблять вашей благодарностью, сударыня. Я теперь ничем более не злоупотребляю, - ответил он.
Он сам отворил ей дверь кабинета. На площадке она дважды обернулась к нему, лицо ее сияло счастьем и благодарностью.
Очутившись на улице Роше, Северина пустилась чуть не бегом. Лишь через несколько минут она заметила, что идет совсем не в ту сторону. Она повернула назад, ни с того ни с сего перебежала через улицу, рискуя попасть под экипаж. Она положительно нуждалась в движении, ей хотелось кричать, жестикулировать. Впрочем, она уже поняла, почему пощадили ее мужа, и поймала себя на мысли:
«Черт возьми! Они, видно, и сами боятся. Нам нечего опасаться, что станут раскапывать это дело. Глупо было мучить себя по-пустому… Это совершенно очевидно… Какое счастье, я спасена, действительно спасена на этот раз… Все равно, надо запугать мужа, чтобы он был впредь потише… Спасена, спасена, какое счастье!..»
Свернув на улицу Сен-Лазар, она увидела на часах в витрине магазина, что уже без двадцати минут шесть.
«У меня еще много времени, пообедаю-ка я хорошенько!..»
Выбрав самый роскошный ресторан, как раз напротив вокзала, она уселась там одна за маленький белый столик у большого зеркального окна; ей нравилось наблюдать оживленное движение на улице. Она заказала себе тонкий обед: устрицы, камбалу и жареного цыпленка, - ей хотелось вознаградить себя за скверный завтрак. Ела она с жадностью, хлеб показался ей очень вкусным, на сладкое она заказала блинчики с кремом. Выпив чашку кофе, она поспешила на вокзал, так как до отхода курьерского поезда оставалось всего лишь несколько минут.
Расставшись с Севериной, Жак прежде всего зашел домой переодеться, а затем тотчас же отправился в депо, хотя обыкновенно являлся туда лишь за полчаса до выхода своего паровоза. Перед рейсом паровоз осматривал Пекэ; Жак вполне полагался на него, хотя кочегар был почти постоянно пьян. Но на этот раз Жак испытывал такое радостное волнение, что у него появилось бессознательное желание особенно внимательно и добросовестно осмотреть паровоз: он хотел убедиться сам в исправности всех частей машины; утром, на пути из Гавра, ему показалось, что паровоз расходовал необычайно много топлива.
В обширном крытом депо, почерневшем от угля, освещенном большими запылившимися окнами, среди других локомотивов стоял и паровоз Жака, выдвинутый уже на выходные рельсы, так как должен был выйти первым. Кочегар из депо только что набросал в топку свежего угля, и раскаленные мелкие угольки падали в угольную яму. Это был один из паровозов большой скорости, двухосный, изящный, несмотря на свои грандиозные размеры, на больших легких колесах, со стальными спицами, с широкой передней частью и длинным, мощным котлом; он воплощал в себе закономерность и точность, идеал красоты для этих созданий из металла, соединяющих в себе уверенность и силу. Как и другие паровозы Западного общества, эта машина, кроме своего номера, имела также имя - «Лизон» - по названию одной из станций в Котентенском округе. Жак, чувствуя нежную привязанность к машине, называл ее как женщину, Лизон.
Он и любил свою Лизон, как женщину; ведь он четыре года водил ее. Ему случалось водить и другие машины, между которыми встречались послушные и непокорные, трудолюбивые и ленивые. Он знал, что у каждой был свой особый, своеобразный характер и что некоторые немногого стоили, как это говорят о женщинах. Он полюбил свою Лизон именно потому, что она обладала редкими качествами прекрасной женщины. Она была кротка и послушна, легко трогалась с места и шла чрезвычайно ровно и спокойно благодаря своей прекрасной способности к парообразованию. Утверждали, будто ее послушание и легкость хода зависели от хорошего состояния бандажей и тщательной выверки золотников. Точно так же обильное парообразование при сравнительно небольшой трате топлива объяснялось доброкачественностью медных кипятильников и хорошим устройством котла. Но Жак знал, что у его Лизон, кроме всего этого, имелось еще нечто совершенно особенное. Другие паровозы, подстроенные точно таким же образом и собранные с такою же тщательностью, не обладали все же достоинствами Лизон. У каждой из этих машин была своя душа, нечто таинственное, приобретенное машиной при выделке и сборке, усвоенное металлическими частями при ковке и пригонке. Поэтому каждый паровоз имел свою индивидуальность, жил своей собственной жизнью.
И Жак любил Лизон, он был признателен ей; она легко брала с места и быстро останавливалась, как хорошо выезженная лошадь. Он любил ее за то, что благодаря экономии в топливе зарабатывал на ней порядочную прибавку к жалованью. Она так хорошо держала пар, что угля расходовала действительно мало. Ее можно было упрекнуть только в том, что она требовала слишком много смазки. Особенно паровые цилиндры поглощали несоразмерно громадное количество масла, точно Лизон страдала неутолимой жаждой, чем-то вроде запоя. Тщетно старался Жак отучить ее от непомерного пристрастия к маслу - она начинала пыхтеть и задыхаться, - уж, видно, такой у нее был темперамент. Жак вынужден был снисходительно отнестись к невоздержанности Лизон, подобно тому, как закрывают глаза на недостатки людей, преисполненных многочисленных достоинств. Иногда только он позволял себе, сообща с кочегаром, подшучивать над своей Лизон, говоря, что она похожа на других красоток и любит, чтобы ее умасливали.
Пока разгорался уголь в топке и возрастало давление пара, Жак осматривал машину кругом, тщательно исследуя каждую отдельную часть; ему хотелось узнать, отчего утром Лизон поглотила еще больше масла, чем обыкновенно. Но все было в полной исправности. Лизон блестела всеми своими полированными частями, и ее чистота и свежесть свидетельствовали о нежной заботливости машиниста; Жак без конца чистил и обтирал Лизон, особенно по прибытии в депо, подобно тому, как в конюшне обтирают лошадей после длинного утомительного перегона. Пока Лизон еще не остыла, Жак долго тер ее, счищал с нее все пятнышки. Он всегда старался сохранить у нее равномерный ход, тщательно избегал толчков и лишних задержек в пути, заставляющих впоследствии наверстывать потерянное время усилением скорости. Жак и Лизон уживались поэтому как нельзя лучше. В продолжение четырех лет он ни разу не жаловался на нее в депо, где имелась особая книга, куда машинисты записывают свои требования о починках, - плохие машинисты, лентяи или пьяницы, у которых постоянно были какие-то раздоры с их машинами. Но сегодня непомерная жадность Лизон к смазочному маслу приводила его положительно в негодование. Кроме того, он испытывал впервые какое-то неопределенное, неясное опасение, нечто вроде недоверия к Лизон. Он как будто сомневался в ней и хотел убедиться, что она не будет плохо вести себя в дороге. Пекэ еще не приходил, и Жак задал ему головомойку, когда тот наконец явился порядком навеселе после завтрака с приятелем. Обыкновенно машинист и кочегар прекрасно ладили друг с другом: они сжились, разъезжая постоянно только вдвоем из конца в конец железнодорожной линии. Их объединяли одинаковый труд и одни и те же опасности. Хотя машинист был лет на десять моложе, он отечески относился к своему кочегару, прикрывал перед начальством его недостатки, позволял ему поспать часок, когда тот был чересчур уж пьян, и Пекэ платил Жаку за эту снисходительность настоящей собачьей преданностью. К тому же Пекэ был прекрасным работником, знавшим до тонкости свое дело, и на него можно было положиться, когда он не был пьян. Пекэ тоже любил Лизон и этого было вполне достаточно, чтобы между ними установились наилучшие отношения. Машинист, кочегар и Лизон жили очень дружно втроем и никогда не ссорились. Пекэ, изумленный необычайной строгостью Жака, взглянул на него с еще большим недоумением, когда услышал, что тот ворчит на свою машину.
- За что же это? Да ведь она у нас просто чудо!
- Нет, я, признаться, не очень-то спокоен, - сказал Жак.
Все части механизма были в отличном состоянии, но Жак покачивал головой. Он повернул рукоятки кранов, удостоверился, что предохранительный клапан действует исправно. Взобравшись на смотровую площадку, он сам наполнил масленки для смазывания цилиндров, в то время как кочегар вытирал паровой колпак, где показались легкие следы ржавчины. Все было вполне исправно, и Жаку следовало бы, по-видимому, успокоиться. Но дело в том, что в сердце Жака Лизон была уже не одна. Там зарождалась новая любовь - к нежной, хрупкой женщине, которую он мысленно видел возле себя на скамье в сквере. Она была такая кроткая, слабая, так нуждалась в любви и защите. Случалось, что поезд, который вел Жак, по независящим обстоятельствам иной раз опаздывал, тогда он пускал свою машину с бешеной скоростью - восемьдесят километров в час, но ему и в голову не приходило беспокоиться об опасностях, которым подвергались при этом пассажиры. А теперь одна мысль о том, что он должен отвезти в Гавр эту женщину, которую еще сегодня он почти ненавидел, наполняла его беспокойством и страхом: он боялся какого-нибудь несчастного случая и представлял себе Северину, раненной по его вине и умирающей в его объятиях. Любовь налагала на него новые обязанности. Лизон, которая так и осталась на подозрении, должна была вести себя как следует, если хотела сохранить за собой репутацию безукоризненно хорошей машины.
Пробило шесть часов. Жак и Пекэ взобрались на железный мостик, соединяющий тендер с паровозом. По знаку машиниста кочегар открыл отводной кран, и клубы белого пара наполнили темное паровозное депо. Повинуясь рукоятке регулятора, которую медленно поворачивал машинист, Лизон тронулась, вышла из паровозного депо и подала сигнал свистком, требуя себе дорогу. Она могла бы сейчас же войти в Батиньольский туннель, но у Европейского моста ей пришлось немного обождать, и только в назначенный час стрелочник направил Лизон к курьерскому составу, отходившему в половине седьмого, к которому двое станционных рабочих крепко прицепили ее. Время отхода поезда приближалось. Оставалось всего только пять минут, и Жак удивлялся, что не видит Северину в толпе пассажиров. Он был вполне уверен, что, прежде чем сесть в вагон, она подойдет на минутку к нему. Наконец она появилась на дебаркадере; боясь опоздать, она почти бежала. Пробежав вдоль поезда, она остановилась возле паровоза, ее оживленное лицо сияло радостью.
Она поднялась на цыпочки и, весело смеясь, сказала Жаку:
- Не беспокойтесь, я здесь…
Он также рассмеялся, радуясь, что она пришла.
- Ладно, ладно! Все идет отлично, - сказал он.
Северина поднялась еще выше на цыпочки и продолжала, понизив голос:
- Друг мой, я довольна, так довольна… Мне очень повезло. Все, чего я желала, исполнилось…
Он как нельзя лучше понял, что она хотела этим сказать, и тоже почувствовал себя счастливым. Убегая, она обернулась к Жаку и шутя добавила:
- Смотрите же, не переломайте мне костей… Он весело возразил: - Не бойтесь, останетесь целы…
Дверцы вагонов уже захлопывались, Северина едва успела вскочить. Жак по сигналу обер-кондуктора дал свисток и открыл регулятор. Поезд тронулся. Он уходил в тот же час, что и роковой февральский поезд, среди той же суеты на вокзале, среди того же шума и клубов дыма. Но теперь было еще светло, сумерки еще не спустились. Северина смотрела в окно.
Стоя на паровозе с правой стороны, Жак, тепло одетый в суконные шаровары и куртку, в очках с суконными наглазниками, завязанных на затылке под фуражкой, не отрывал теперь глаз от пути, ежеминутно высовываясь из своей стеклянной будки, и даже не замечал, как сильно встряхивает его паровоз. Он положил правую руку на ручку регулятора, как кормчий кладет руку на рулевое колесо; незаметным и беспрерывным движением он управлял регулятором, то сдерживая, то увеличивая скорость хода, а левой рукой беспрестанно дергал стержень свистка, так как выход из Парижа очень труден и полон препятствий.
Жак подавал сигнальные свистки на переездах, на станциях, у туннелей, на крутых поворотах. Завидев издали в сумерках красный сигнал, он продолжительным свистком потребовал себе путь и промчался мимо, как молния. Изредка он взглядывал на манометр, повертывая маховичок инжектора каждый раз, когда давление паров доходило до десяти килограммов. Жак, не отрываясь, смотрел на путь, все вперед, следил за малейшими его особенностями с таким сосредоточенным вниманием, что ничего другого не видел, не чувствовал даже бурного ветра, который дул ему прямо в лицо. Стрелка манометра снизилась, и Жак, подняв крюк, открыл дверцу топки. Пекэ, привыкший понимать все движения машиниста, тотчас же разбил молотом уголь и разбросал его лопатой ровным слоем во всю ширину решетки. Сильный жар из топки обжигал им ноги, но когда дверцы захлопнулись, их опять охватил леденящий ветер. Наступала ночь. Жак удвоил свое внимание. Редко бывала Лизон до такой степени послушной; она была в его власти, он управлял ею, как неограниченный владыка, но по-прежнему строго следил за ней, как за укрощенным зверем, которого все же следует остерегаться. Там, позади, в быстро мчавшемся поезде была стройная, грациозная женщина с нежной улыбкой, она доверялась ему. Это вызывало у него легкую дрожь, он крепче сжимал маховик регулятора и напряженно всматривался в сгущавшийся мрак - не покажутся ли где красные огни. Миновав разветвления путей у Аньера и Коломба, Жак вздохнул свободнее. Оттуда до Манта дорога была ровная, поезд шел легко и покойно. За Мантом Жак разогнал Лизон: она должна была взять довольно большой подъем, примерно в два километра, а потом, не замедляя хода, погнал ее под уклон в Рольбуазский туннель, длиной в два с половиной километра, которые она прошла в какие-нибудь три минуты. Впереди оставался Рульский туннель близ Гальона, а затем следовала Соттевильская станция - очень трудный участок вследствие запутанности скрещивающихся там путей, которые постоянно загромождены маневрирующими поездами и паровозами. Напряжение Жака дошло до последнего предела, он был весь глаза и руки. Лизон, свистя и выбрасывая клубы дыма, промчалась на всех парах через Соттевиль и остановилась только в Руане; оттуда она вышла уже несколько успокоенная и, замедлив ход, стала взбираться на подъем, идущий оттуда до Малонэ.
Взошла луна; в ее ярком белом сиянии Жак мог различить каждый кустик, даже камни на дороге, мелькавшие перед его глазами. Когда при выходе из Малоненского туннеля, встревоженный тенью от большого дерева, падавшей на дорогу, он взглянул направо, он узнал уединенное место, поросшее кустарником, откуда видел сцену убийства. Мимо него проносилась бесконечная цепь холмов с темными пятнами рощ - пустынные, дикие, безотрадные места. Потом мелькнул в стороне, в неподвижном серебристом свете луны, заброшенный дом в Круа-де-Мофра, наводивший невыразимое уныние постоянно запертыми ставнями. Сам не зная, почему, Жак почувствовал, что сердце у него сжалось особенно болезненно, точно предчувствуя несчастье.
Но он уже мчался дальше. Вот домик железнодорожного сторожа, у шлагбаума стоит Флора. Теперь в каждую свою поездку он видел ее здесь, она, очевидно, ждала его, подстерегала. Флора стояла неподвижно и только повернула голову, провожая его взглядом, когда он пронесся мимо, словно на крыльях бури. Высокая фигура девушки вырезывалась черным силуэтом в сиянии лунной ночи, а ее золотистые волосы искрились в бледном золоте лунных лучей.
Жак разогнал Лизон, чтобы взобраться на Моттевильский подъем, дал ей слегка передохнуть на Больбекском плато, а потом пустил вниз от Сен-Ромена до Гарфлера по самому крутому уклону на всей линии. Паровозы обыкновенно мчатся эти три мили бешеным галопом, как лошади, почуявшие конюшню. Жак был совершенно разбит, когда Лизон остановилась наконец у дебаркадера в Гавре. И в царившей кругом обычной вокзальной сутолоке Жак увидел Северину; прежде чем подняться к себе, она подбежала к нему и сказала своим веселым, нежным голоском:
- Благодарю вас! Завтра увидимся.

VI

Прошел месяц, и в квартире, которую занимали Рубо во втором этаже вокзала, над пассажирскими залами, снова установилось полнейшее спокойствие. И у них и у их соседей по коридору, во всем этом мирке железнодорожных служащих, у которых жизнь с постоянным однообразием изо дня в день расписана по часам, все вошло в свою обычную колею. Казалось, не произошло ничего ужасного или ненормального.
Возбудившее так много шума, щекотливое и скандальное дело об убийстве Гранморена постепенно начало забываться. Его приходилось сдать в архив, так как правосудие оказывалось, по-видимому, бессильным найти виновного. Кабюш, после двухнедельного предварительного заключения, был освобожден по распоряжению судебного следователя Деннзе за отсутствием достаточных улик. Начала складываться романтическая легенда о таинственном, неуловимом убийце, преступном искателе приключений. Все убийства, виновники которых не были разысканы, приписывались ему, он оказывался сразу в нескольких местах и исчезал, как дым, при одном появлении полицейских агентов. Лишь кое-какие безобидные шутки по поводу этого легендарного убийцы появлялись время от времени в оппозиционной печати, которая была чрезвычайно возбуждена по случаю предстоявших выборов. Правительственный гнет, насилия префектов ежедневно доставляли ей материал для негодующих статей; а коль скоро печать перестала заниматься делом Гранморена, оно уже не было больше злобой дня. О нем даже и не говорили. Спокойствие окончательно восстановилось в семье Рубо после того, как были счастливо улажены затруднения, связанные с завещанием Гранморена. По совету г-жи Боннегон супруги Лашене согласились не оспаривать на суде правильность завещания. Они опасались вызвать скандал, и притом без всякой для себя пользы, так как не были уверены в исходе процесса. Северина и ее муж уже целую неделю были владельцами дома и сада в Круа-деМофра, оцененных приблизительно в сорок тысяч франков. Они решили как можно скорее продать этот дом, с которым соединялись кошмарные воспоминания о разврате и крови. Супруги Рубо ни за что не осмелились бы провести ночь в этом доме, страшась призраков прошлого, и решили продать его целиком, со всей обстановкой, как он есть, не ремонтируя его и даже не производя необходимой уборки. В случае продажи с публичного торга дом мог пойти за бесценок, так как вряд ли нашлось бы много покупателей, согласных обречь себя на отшельническую жизнь. Поэтому Рубо предпочли ждать любителя и вывесили на фасаде дома громадное объявление о его продаже, написанное крупными буквами, которое легко могли прочесть пассажиры поездов, постоянно проходивших мимо. Это объявление еще больше усиливало унылое впечатление, вызванное запертыми ставнями и садом, густо заросшим терновником. Рубо наотрез отказался заехать туда хотя бы мимоходом, чтобы сделать некоторые необходимые распоряжения, и Северина съездила туда один раз, оставила ключ Мизарам, поручив им показывать дом покупателям, если таковые явятся. Впрочем, дом в Круа-де-Мофра легко было бы за какие-нибудь два часа сделать вполне обитаемым, так как там имелось все необходимое, вплоть до белья.
Ничто теперь не тревожило супругов Рубо; каждый день проходил в тупом, сонном ожидании завтрашнего дня. Дом в Круа-де-Мофра будет продан, деньги пристроены, и все уладится наилучшим образом. Да они и забывали о своем доме и жили так, как будто уже навсегда должны были остаться в этой квартире - в столовой, выходившей прямо в коридор, довольно просторной спальне по правую сторону и маленькой душной кухне по левую сторону столовой. Цинковая крыша вокзала, загораживавшая их окна, словно тюремная стена, больше не раздражала их, а, наоборот, успокаивала, усиливала ощущение бесконечного покоя, невозмутимой убаюкивающей тишины. По крайней мере крыша эта служила защитой от любопытных соседей, не было надобности постоянно опасаться шпионов, и Рубо с наступлением весны жаловались только на удушливую пору и ослепительный блеск цинка, нагретого лучами весеннего солнца.
После сильного потрясения, заставившего их почти два месяца жить в постоянном страхе, они блаженствовали, наслаждаясь ощущением непоколебимого покоя. Им не хотелось трогаться с места; они были счастливы уж тем, что могут существовать, не подвергаясь ежеминутно нравственной пытке. Никогда еще Рубо не был на службе таким исполнительным и добросовестным, как теперь. В продолжение всей надели, когда у него было дневное дежурство, он в пять часов утра уже выходил на станцию, заходил домой завтракать в десять, снова являлся на службу в одиннадцать и возвращался домой лишь в пять часов вечера, пробыв на дежурстве ровно одиннадцать часов. В следующую затем неделю он состоял ночным дежурным с пяти часов вечера до пяти часов утра. У него не было тогда даже короткого отдыха во время ужина, так как он ел у себя на службе. Он, казалось, даже с удовольствием выполнял эту тяжелую работу, входил во все мелочи, хотел видеть все собственными глазами и выполнять все сам, как будто в утомительном труде находил забвение, возвращался к уравновешенной, нормальной жизни. Северина почти все это время оставалась одна. Из двух недель одну она жила на положении вдовы, а в продолжение другой недели видела мужа только за завтраком и обедом. У нее появилась страсть к хозяйству. Раньше она обыкновенно проводила время за вышиванием, терпеть не могла хозяйства и предоставляла старушке Симон, заходившей к ним каждый день на три часа, распоряжаться по собственному усмотрению. Теперь же, с тех пор, как к ней вернулось спокойствие и уверенность, что она по-прежнему будет жить здесь, Северина стала сама заботиться о чистоте и порядке. Только осмотрев в доме все до последней мелочи, она усаживалась за свое вышивание. Теперь супруги спали всегда самым безмятежным сном. Наедине друг с другом, за едой или по ночам, они никогда не говорили о гранмореновском деле, они считали, что с ним навсегда покончено, все, что было, погребено.
Особенно Северине жизнь теперь казалась очень приятной. Ею снова овладела лень, она опять передала хозяйство бабушке Симон и, как деликатно воспитанная барышня, занялась только топким рукоделием. Она начала вышивать громаднейшее одеяло; этой грандиозной работы могло, пожалуй, хватить на всю ее жизнь. Молодая женщина вставала довольно поздно, счастливая тем, что может оставаться одна в постели. Поезда убаюкивали ее; они заменяли ей часы, так как прибывали и отходили всегда точно в назначенное время. Первое время после замужества нескончаемый вокзальный шум: свистки, громыханье поворотных кругов, стук колес и лязг цепей, внезапные толчки, напоминавшие землетрясение, от которых тряслась вся мебель в квартире, - пугал и раздражал Северину. Но мало-помалу она привыкла к этому шуму, грохоту и толчкам; теперь они даже нравились ей, вся эта суматоха стала необходимым условием ее покоя. До завтрака она слонялась из комнаты в комнату, разговаривала со старушкой Симон, а потом сидела обыкновенно у окна столовой, уронив на колени работу, и наслаждалась своей праздностью. В те недели, когда ее муж ложился спать на рассвете, Северина до вечера слышала его храп. Это были для нее лучшие недели, она жила тогда совершенно так же, как до замужества, раскидывалась во всю ширину постели и проводила целый день, как ей вздумается. Она почти не выходила из дому и замечала, что живет в Гавре, лишь по дыму с соседних фабрик и заводов; его густые, черные клубы ложились большими пятнами на голубое небо и цинковый навес вокзала, закрывавший для Северины горизонт всего лишь в нескольких метрах от ее глаз. Город был там, за этой крышей; она постоянно его ощущала; но тоска от того, что она не может его видеть, в конце концов смягчилась. В желобе навеса она устроила маленький цветник - пять - шесть горшков левкоя и вербены, которые скрашивали ее одиночество; она воображала себя отшельницей в дремучем лесу. Иногда Рубо в свободные минуты вылезал из окна на карниз, поднимался оттуда на цинковую крышу и усаживался на коньке. Там он закуривал трубку, смотрел на город, расстилавшийся у его ног, на лес мачт в доках, необозримое бледно-зеленое беспредельное море.
Казалось, та же дремота охватила семьи и других железнодорожных служащих, соседей Рубо. Коридор, где обыкновенно свирепствовал ураган сплетен, словно заснул. Когда Филомена заходила навестить г-жу Лебле, их голосов почти не было слышно. Удивленные оборотом, который приняло дело, они говорили о помощнике начальника станции не иначе, как с презрительным состраданием. Очевидно, его оставили в должности лишь благодаря жене, ездившей хлопотать об этом в Париж. Уж, наверное, она там пустилась во все тяжкие. Во всяком случае, репутация его запятнана, и он навсегда останется на подозрении. И так как жена кассира была теперь убеждена, что ее соседям будет уже не под силу отнять у нее квартиру, она, желая выразить им свое презрение, проходила мимо, задрав голову и не кланяясь. Она начала даже раздражать Филомену, которая стала гораздо реже бывать у нее, считая ее гордячкой. Тем не менее г-жа Лебле от нечего делать продолжала следить за интригой мадмуазель Гишон с начальником станции г-ном Дабади, правда, до сих пор безрезультатно. В тишине коридора слышалось только мягкое шлепанье ее войлочных туфель; все как будто погрузилось в какое-то безмятежное забытье. Целый месяц прошел в мирной тишине, напоминавшей глубокий сон, который обыкновенно наступает после большого потрясения.
Но супругов тревожила и угнетала одна вещь - кусок паркета в столовой; всякий раз, взглядывая на него, они испытывали тяжелое волнующее чувство. Слева от окна, у самой стены, они вынули дубовый плинтус, спрятали под паркетом часы, десять тысяч франков, найденные ими у зарезанного Гранморена, и кошелек, в котором оказалось около трехсот франков золотом; затем они снова приколотили плинтус на место. Часы и деньги Рубо вынул из карманов убитого лишь для того, чтобы навести на мысль, будто убийство совершено с целью грабежа. Он не был вором, и, по его словам, он скорее умер бы с голоду, чем воспользовался часами или хоть одним сантимом из этих денег. Деньги этого старика, который опозорил Северину и с которым он за это расправился, чересчур уж запачканы грязью и кровью; нет, нет, это нечистые деньги, и порядочный человек не мог к ним прикоснуться. О доме в Круаде-Мофра, который он принял как наследство, Рубо и не задумывался; совесть его возмущалась только тем, что, убив Гранморена, он шарил в карманах покойника и вытащил оттуда проклятые деньги. Воспоминание об этом вызывало в Рубо какое-то отвращение, смешанное со страхом. Однако ему никогда не приходило в голову сжечь ассигнации, а часы и портмоне выбросить как-нибудь ночью в море. Это было бы, разумеется, всего благоразумнее, но какой-то неясный инстинкт протестовал в душе Рубо против такого решительного шага. Он питал бессознательное почтение к деньгам и никогда не решился бы уничтожить такую сумму. В первую ночь он засунул деньги себе под подушку, так как не находил более подходящего места, куда бы их спрятать. В следующие дни он придумывал все новые тайники, каждое утро перекладывал деньги и часы с одного места на другое, вздрагивая при малейшем шуме, опасаясь, что у него будет произведен обыск. Никогда еще его воображение не работало так усиленно. Наконец однажды, устав хитрить и трепетать от страха, он оставил деньги и часы за плинтусом, под паркетом, куда спрятал их накануне; теперь ни за что на свете он не решился бы извлечь их оттуда. Место это представлялось ему проклятым. Ему чудилось, что оттуда несет покойником, что там его подстерегают привидения. Когда Рубо ходил по комнате, он старался не наступать на этот кусок паркета: у него возникало неприятное ощущение, будто он чувствует легкий толчок. Если Северина садилась у окна, она отодвигала стул: ей мерещилось, что под полом лежит покойник. Супруги не говорили о нем между собою, старались уверить себя, что привыкнут к нему со временем, но наконец их стало раздражать, что он все тут же, что с каждым часом он становился все более навязчивым. Это неприятное, тревожное ощущение казалось тем более странным, что их нисколько не беспокоил прекрасный, новый карманный нож, который был куплен женою и который затем муж вонзил в горло любовнику. Нож после того был вымыт и потом валялся в ящике кухонного стола, откуда бабушка Симон брала его иной раз, чтобы отрезать ломоть хлеба.
Но в тихой жизни супругов явился еще новый повод для волнений, и создал его сам Рубо, заставляя Жака заходить к себе в гости. Машинист приезжал в Гавр три раза в неделю. По понедельникам он оставался в Гавре от тридцати пяти минут одиннадцатого утра до двадцати минут седьмого вечера; по четвергам и субботам приезжал пять минут двенадцатого ночи и уезжал на следующее утро, сорок минут седьмого. В первый же понедельник по возвращении Северины из Парижа Рубо пристал к машинисту:
- Послушайте, вам следует по-товарищески зайти к нам закусить. Вы были так внимательны к моей жене, мне просто хочется вас поблагодарить.
За последний месяц Жак уже два раза завтракал у Рубо. Рубо, по-видимому, тяготился глубоким молчанием, обыкновенно царившим теперь за столом, когда супруги были одни, и испытывал большое облегчение, если с ними сидел гость. К нему сразу возвращалось веселое настроение, он шутил и рассказывал разные забавные анекдоты.
- Заходите к нам почаще, - говорил он Жаку, - вы видите, что нисколько нас не стесняете.
Однажды в четверг вечером, когда Жак, умывшись, собирался уже отправиться спать, он встретил бродившего около депо помощника начальника станции. Хотя было уже поздно, Рубо, который не хотел возвращаться домой один, увел молодого человека с собой. Жак должен был проводить его сперва до вокзала, а затем Рубо затащил машиниста к себе. Северина еще не ложилась и читала. Мужчины выпили по рюмке водки, а затем все втроем принялись за карты и играли далеко за полночь.
С тех пор завтраки втроем по понедельникам, а по четвергам и субботам легкие ужины стали обычными и почти обязательными. Если Жак иной раз не являлся, то Рубо сам ходил его разыскивать, приводил к себе и бранил за невнимание. Рубо становился все более и более мрачным, и оживлялся только в присутствии нового приятеля. Казалось, ему следовало бы ненавидеть Жака, как очевидца жестокой расправы, как живое напоминание о страшном деле, которое ему хотелось забыть; но Жак, напротив, стал ему теперь положительно необходим, быть может, именно потому, что хотя Жак знал все, он ничего не сказал. Это крепко связывало их, как соучастие. Рубо зачастую многозначительно поглядывал на машиниста, внезапно бросался к нему, пожимал ему руку крепче, чем того требовало простое выражение товарищеских чувств.
Посещения Жака были теперь развлечением для семейства Рубо. Северина всегда встречала его веселым возгласом, как человек, которого неожиданное удовольствие избавляет от томительной скуки. Она тотчас же бросала вышивание или книгу и, выйдя из своего оцепенения, в котором проводила целые дни, принималась болтать и смеяться.
- Как это мило с вашей стороны, что вы пришли. Я слышала, как подошел курьерский поезд, и подумала о вас!
Дни, когда машинист заходил завтракать, были настоящими праздниками для Рубо и его жены. Она уже знала вкусы Жака и сама ходила утром на рынок, чтобы раздобыть для него свежие яйца; она держала себя очень мило, как радушная хозяйка, принимающая друга дома, так что Жак пока еще не видел в ее приветливости ничего иного, кроме желания быть любезной и стремления чем-нибудь развлечься.
- Смотрите же, приходите в будущий понедельник, я угощу вас отличным кремом, - говорила Северина Жаку.
Все же, когда к концу месяца Жак стал у Рубо частым гостем, отчуждение между женою и мужем еще более возросло. Северине все больше нравилось спать одной, она старалась как можно реже встречаться теперь с мужем. А Рубо, чувственный и горячий в первое время после женитьбы, не старался теперь ее удержать. Его любовь к ней была лишена нежности, и Северина терпеливо подчинялась ему, не зная другой любви, не зная наслаждения. Но с момента убийства его страсть стала вызывать в ней отвращение, она сама не знала, почему. Ей было страшно с ним. Один раз в склонившемся над ней воспаленном, судорожно искаженном лице ей почудилось лицо убийцы; она закричала. И с тех пор ей бывало страшно каждый раз; ей всегда при этом казалось, что он заносит над ней нож. Это было чистейшее безумие, но сердце ее трепетало от страха. И муж все реже требовал от нее ласк, ему не по вкусу была ее неподатливость. Как будто пролитая кровь, весь пережитый ужас внесли в их жизнь вялость и равнодушие, какие обыкновенно наступают под старость. Когда они проводили ночь в общей постели, они старались отодвинуться друг от друга как можно дальше. Появление Жака ускорило их разрыв: Жак своим присутствием как бы возвращал им свободу, избавлял их друг от друга.
Но Рубо не мучился угрызениями совести. Пока дело об убийстве Гранморена не сдали в архив, Рубо боялся, что его притянут к ответственности; особенно пугала его перспектива лишиться места. Теперь же он ни в чем не раскаивался. Но если бы ему пришлось начинать снова, то, быть может, он не стал бы вмешивать в дело жену: женщины сразу теряются, и его жена отдалялась от него, потому что он взвалил на ее плечи чересчур тяжкое бремя. Он остался бы господином, если бы не относился к ней, как к товарищу, соучастнику в преступлении.
Как бы то ни было, дело было сделано, и с этим надо было мириться, тем более, что ему приходилось употребить большое усилие, чтобы снова почувствовать всю неизбежность для себя убийства Гранморена, как чувствовал он тогда, после признания жены. Ему казалось тогда, что если бы он не убил этого человека, он не мог бы жить. Теперь, когда пламя ревности потухло, жгучая рана затянулась, Рубо, охваченный каким-то оцепенением, точно кровь его сердца застыла от всей пролитой крови, спрашивал себя: стоило ли в самом деле убивать? Это не было раскаяние, скорее, разочарование, мысль, что нередко делаешь постыдные вещи для достижения своего счастья, но счастливее от этого не делаешься. Рубо был прежде человеком словоохотливым, теперь он подолгу молчал и, погруженный в неясные размышления, становился все мрачнее. Чтобы не оставаться лицом к лицу с женой, он каждый день после завтрака взбирался на крышу дебаркадера, садился там верхом на конек и, освеженный морским ветром, убаюканный неопределенными мечтами, курил трубку за трубкой, следя за пароходами, исчезавшими на горизонте, в беспредельности светло-зеленого моря. Но однажды вечером в нем пробудилась прежняя бешеная ревность. Он отправился в депо разыскивать Жака и, возвращаясь с ним домой, чтобы выпить по рюмочке, встретил на лестнице обер-кондуктора Анри Доверия. Тот смутился, стал объяснять, что приходил к г-же Рубо по поручению сестер. На самом же деле он с некоторого времени ухаживал за Севериной, надеясь на победу.
Рубо еще в дверях накинулся на жену.
- Что здесь нужно этому типу? Ты ведь знаешь, что я его не выношу! - сердито крикнул он ей.

Предыдущая страница 8 Следующая страница


9 Эмиль Золя

- Друг мой, да он попросил у меня только рисунок для вышивания…
- Я ему покажу вышивание! Неужели ты меня считаешь таким дураком, что думаешь, будто я не понимаю, чего он здесь ищет? А ты тоже, смотри у меня!
Судорожно стиснув кулаки, Рубо наступал на жену, а она, побледнев от испуга, отшатнулась назад, изумленная этой вспышкой ревности, неожиданно разразившейся в спокойной атмосфере равнодушия теперешней их супружеской жизни. Это была, впрочем, только мгновенная вспышка. Обращаясь к Жаку, Рубо сказал ему уже более спокойным тоном:
- Бывают же такие молодцы, врываются в семью в полной уверенности, что жена тотчас бросится к ним на шею, а муж сочтет это за великую честь для себя и закроет на все глаза! Нет, я не из таковских. У меня при одной мысли об этом кровь бросается в голову. Я задушил бы жену… тут же! Советую этому господину сюда не возвращаться, а то я разделаюсь с ним по-свойски! Мерзавец он, вот кто!
Жак чувствовал себя очень неловко во время этой сцены. Быть может, эта преувеличенная ярость должна была послужить предостережением для него самого? Уж не вздумал ли Рубо ревновать его к Северине? Но он успокоился, когда Рубо продолжал уже совершенно веселым тоном:
- Ну, полно, дурочка, не сердись! Я уверен, что ты сама выгнала бы его вон… А ну-ка, давайте выпьем все, и ты с нами чокнись!
Он похлопал Жака по плечу, а Северина, успокоившись, улыбалась им обоим. Потом они выпили вместе и очень приятно побеседовали с часок.
Так Рубо сам помогал сближению жены со своим приятелем, как будто вовсе не помышляя о возможных последствиях. Именно эта ревнивая вспышка и послужила причиной сближения Жака и Северины, скрепила интимными признаниями их втайне возраставшую нежность. Увидевшись на следующий день с Севериной, Жак пожалел о том, что муж обращается с ней так грубо. Г-жа Рубо со слезами на глазах невольно призналась ему, как мало счастья нашла в своей семейной жизни. О этой минуты у них явился особый сокровенный предмет для беседы, возник некий дружеский заговор. Они понимали друг друга без слов. При каждом посещении Жак взглядом спрашивал у Северины, не было ли у нее в его отсутствие какого-нибудь нового огорчения. Она отвечала ему только легким движением век. Их руки встречались за спиною мужа; они становились все смелее, объяснялись долгими рукопожатиями, их горячие пальцы, сплетаясь, говорили о все возраставшем интересе к малейшим событиям в их жизни. Им редко удавалось видеться в отсутствии Рубо. Он вечно торчал между ними в этой мрачной столовой, а им даже в голову не приходило назначить друг другу свидание в каком-нибудь укромном уголке на вокзале. Пока это было еще только дружеское расположение, нежная симпатия, и муж почти не мешал им, потому что взгляда, пожатия руки было достаточно, чтобы они поняли друг друга.
Когда Жак в первый раз шепнул на ухо Северине, что будет ждать ее в следующий четверг, в полночь, позади депо, она возмутилась и сердито отняла свою руку. На этой неделе она чувствовала себя свободнее, так как муж дежурил по ночам. Все же она чрезвычайно смутилась при мысли, что ей придется уйти ночью так далеко из дому на свидание с Жаком. Она испытывала еще не знакомое ей волнение, страх, сердце ее трепетало, как у невинной девушки. Уступила она не сразу. Жаку пришлось упрашивать ее около двух недель, прежде чем она согласилась, хотя сама страстно желала этой ночной прогулки. Наступил июнь, вечера становились душными, еле чувствовалось свежее дыхание моря. Уже три раза Жак поджидал Северину, надеясь, что она все же придет, несмотря на ее отказ. И на этот раз она отнекивалась, но ночь была безлунная, облачная, ни одна звезда не светилась сквозь жаркую пелену густой мглы. Стоя в тени, Жак поджидал Северину; наконец он увидел ее, она шла неслышными шагами, вся в черном. Было так темно, что она прошла бы мимо, не заметив его, но Жак схватил ее в объятия и поцеловал. Она вздрогнула, слабо вскрикнула, улыбнулась и уже не отнимала губ. Больше она ничего не позволила ему, даже не согласилась сесть под каким-нибудь навесом. Они ходили взад и вперед и, прижавшись друг к другу, разговаривали шепотом. Станционное депо и разные пристройки занимают всю обширную площадь между Зеленой улицей и улицей Франсуа-Мазелин; обе улицы пересекают железнодорожную линию. На этом большом участке, изборожденном во всех направлениях подъездными путями, помещалось множество цистерн, водокачек и разных других построек. Были там два больших ангара для паровозов, домик Сованья с крохотным огородом, ремонтные мастерские, казармы для машинистов и кочегаров. В лабиринте этих пустынных закоулков легко спрятаться, затеряться, словно в лесу. Целый час Жак и Северина наслаждались чудесным уединением, облегчали душу дружескими словами, так долго невысказанными. Северина позволяла Жаку говорить только о дружбе; она напрямик объявила Жаку, что никогда не будет принадлежать ему, что было бы гадко запятнать чем-нибудь чистоту дружбы, которой она так гордится; ей хотелось уважать себя. Жак проводил ее до Зеленой улицы. Губы их слились в долгом поцелуе. Северина вернулась домой.
В тот же самый час Рубо задремал в старом кожаном кресле, в дежурной комнате помощника начальника станции. Раз двадцать за ночь вставал он с кресла, с трудом расправляя одеревеневшие члены. До десяти часов вечера он должен был принимать и отправлять вечерние поезда. Особенно много хлопот было у него с поездом, доставлявшим в Париж свежую рыбу. Приходилось тщательно наблюдать за маневрированием на станции, за сцепкой, проверять накладные. Затем, по прибытии и разборке парижского курьерского, он ужинал один в дежурной комнате принесенными из дому хлебом и холодным мясом. Последний пассажирский поезд из Руана приходил в Гавр ночью, в половине первого. После этого на пустынных платформах водворялась мертвая тишина. Только кое-где горели газовые рожки, и вся станция засыпала, погруженная в полумрак. На ночь оставались дежурными, кроме помощника начальника станции, только двое смотрителей да четверо или пятеро рабочих. Но и те храпели вовсю на скамьях в дежурной комнате, и Рубо, который должен был будить их при малейшей тревоге, чутко дремал, прислушиваясь к каждому шуму. Он боялся, что под утро усталость все же одолеет его, и ставил на пять часов будильник, так как в этот час должен был встречать первый поезд из Парижа. Но с некоторого времени его мучила бессонница, и он только ворочался в кресле, не в состоянии уснуть хотя бы на минутку. Тогда он выходил из дежурной комнаты, делал ночной обход, останавливался у будки стрелочника, с которым перекидывался несколькими словами. Беспредельное темное небо, торжественная тишина ночи понемногу успокаивали его. После того как однажды ночью забравшиеся на станцию воры чуть не убили его, железнодорожное начальство снабдило его револьвером, который он всегда носил в кармане. Он нередко бродил до зари, останавливаясь при каждом шорохе, а затем снова продолжал ходить, смутно сожалея, что ему так и не удалось испробовать на ком-нибудь свой револьвер. Когда начинало светать и очертания станционных построек становились все явственнее, Рубо чувствовал себя спокойнее. Теперь, когда рассветало уже с трех часов, он возвращался обыкновенно к этому времени в дежурную комнату и засыпал там в кресле мертвым сном до тех пор, пока будильник не поднимал его на ноги своим трезвоном.
Каждые две недели, по четвергам и субботам, Северина встречалась ночью с Жаком в депо. Однажды она рассказала Жаку о револьвере, который носил при себе ее муж. Это их обеспокоило, и хотя во время своих ночных обходов Рубо никогда не осматривал депо, все же видимость опасности еще увеличила прелесть их ночных прогулок. Они нашли восхитительное местечко: позади домика Сованья нечто вроде аллеи между громадными штабелями каменного угля, казавшейся ночью уединенной улицей какого-то фантастического города, с дворцами из черного мрамора. В этом уголке их никто не мог разыскать. В конце прохода между штабелями стоял сарайчик для железнодорожных инструментов. Груда пустых мешков, наваленных в сарайчике, могла заменить мягкое ложе. Однажды в субботу внезапный ливень заставил молодых людей укрыться в этом сарайчике. Северина упорно отказывалась сесть и позволяла только без конца целовать себя в губы.
Чистота ее чувств оставалась нетронутой, она по-дружески позволяла Жаку целовать себя, но когда, разгораясь от страсти, он пытался овладеть ею, она начинала плакать, повторяя каждый раз одни и те же доводы. Зачем он огорчает ее? Так хорошо любить друг друга, не примешивая к любви всей этой грязи половых отношений! Оскверненная в шестнадцать лет развратным стариком, окровавленная тень которого мерещилась ей до сих пор, униженная животной страстью своего мужа, она сохранила вместе с тем детскую непорочность, девственность Души, прелестную стыдливость неосознанной страсти. В Жаке Северину восхищала его нежность, он покорно отводил свои объятия, лишь только она брала его руки в свои. В первый раз в жизни она любила и не уступала именно потому, что не хотела унизить свое чувство, не хотела принадлежать этому человеку сразу, как принадлежала двум другим. В ней жило бессознательное желание продлить до бесконечности эти восхитительные ощущения, стать совсем юной, какой она была до того, как ее осквернили, иметь верного друга - как это бывает в пятнадцать лет, - с которым целуются взасос в укромных уголках. Жак тоже, за исключением редких минут лихорадочного возбуждения, казалось, ни на чем не настаивал, отдаваясь сладостному чувству предвкушения счастья. Так же как и ей, ему казалось что он возвращается к своему детству, испытывает впервые блаженство любви, потому что до сих пор любовь внушала ему ужас. Он укрощал порывы своей страсти, потому что где-то в глубине его чувства к Северине шевелился глухой и неясный страх, страх, что его желание может слиться с давним стремлением убить. Она же, которая убила сама, казалось, осуществляла затаенную мечту его плоти. Он с каждым днем все больше верил в свое исцеление. Ведь он держал ее в своих объятиях, приникал губами к ее губам, пил ее дыхание, а бешеное желание убить и стать господином не просыпалось в его душе. Но он все еще не решался; было так приятно ждать, предоставляя самой любви сближать их все больше и больше, ждать той минуты, когда сама любовь, покорив окончательно обессиленную волю, толкнет их друг к другу. Их счастливые свидания продолжались, их радовали мимолетные встречи, прогулки в темноте между штабелями черного угля, возле которых окружающая их тьма становилась еще чернее.
Была знойная июльская ночь; чтобы поспеть в Гавр точно по расписанию - пять минут двенадцатого, - Жак беспрестанно подгонял Лизон, которая, казалось, разомлела от удушливой жары. Начиная от Руана, следом за поездом шла гроза: с левой стороны ослепительные молнии прорезали ночной мрак, и машинист часто с тревогой оглядывался назад. Северина обещала прийти к нему в эту ночь на свидание, он боялся, что если гроза разразится слишком рано, то помешает ей выйти из дому. Поезд прибыл в Гавр еще до грозы, и Жак в нетерпении ворчал на пассажиров, которые слишком медленно, по его мнению, выбирались из вагонов.
Рубо, дежуривший в эту ночь, стоял тут же, на платформе.
- Черт возьми, вам, видно, не терпится лечь спать, - рассмеялся он. - Желаю вам спокойной ночи.
- Благодарю.
Подвинув состав назад, Жак дал свисток и ушел со своим паровозом в депо. Громадные двери депо были открыты настежь, и Лизон устремилась в ангар, представлявший собою нечто вроде галереи длиною приблизительно в семьдесят метров; на двух колеях могло поместиться разом шесть паровозов. Было очень темно: четыре газовых рожка едва мерцали, и казалось, что от длинных движущихся теней окружающий м.рак сгущается еще больше. По временам стеклянная крыша ангара и высокие окна по обе стороны вспыхивали под огненными змеями молний, уже бороздивших небо. Тогда, словно при зареве пожара, можно было различить потрескавшиеся стены, почерневшие от копоти балки, всю ветхость пришедшего уже в негодность строения, В ангаре уже стояли два паровоза, остывшие, словно погруженные в сон.
Пекэ тотчас принялся тушить топку. Он усиленно работал кочергой, и мелкие раскаленные осколки угля, вываливаясь из зольника, падали в угольную яму.
- Ужасно есть хочется, пойду перекусить, - сказал он. - А, вы как?
Жак промолчал. Как он ни торопился, он все же не хотел расстаться с Лизон, прежде чем не будет потушен огонь и котел совершенно опорожнен. Как хороший машинист, он строго придерживался этого правила, постепенно вошедшего у него в привычку. Он всегда тщательно осматривал Лизон, протирал и чистил ее с такою же заботливостью, с какою ухаживают за породистой, чистокровной лошадью.
Вода из котла брызнула мощной струей в канаву, и только тогда Жак сказал:
- Ну, поторапливайтесь!
Страшный раскат грома прервал его. Высокие окна паровозного депо так ясно обрисовались на огненном фоне неба, озаренного молнией, что можно было сосчитать все разбитые стекла. Зазвенел, как колокол, железный лист, зажатый стоймя в тиски. Ветхие стропила затрещали.
- Ну, погодка! - заметил кочегар.
У машиниста вырвался жест отчаяния. Теперь все пропало, целый потоп хлынул на крышу ангара, казалось, он сейчас перебьет все стекла в крыше. Некоторые уже были разбиты, и на Лизон лились потоки дождя. Бешеный ветер врывался в ангар через открытые ворота, словно угрожая разнести его дряхлый остов.
Пекэ, заканчивая уборку паровоза, заметил:
- Ну, на сегодня хватит… Завтра видно будет… И добавил:
- Пойти поесть… В такой ливень не стоит тащиться на квартиру!
Столовая для поездных бригад находилась тут же, возле самого депо, а нанятая железнодорожным обществом квартира для машинистов и кочегаров, которым приходилось останавливаться в Гавре, помещалась в частном доме, на улице Франсуа-Мазелин. В такой ливень нечего было и думать идти туда.
Жаку пришлось пойти с кочегаром, который захватил с собою его корзинку, как будто желая услужить начальнику. На самом деле кочегар знал, что в этой корзинке, кроме двух кусков телятины и хлеба, имеется еще едва початая бутылка вина, которая главным образом и возбуждала его аппетит. Дождь все усиливался, страшный раскат грома снова потряс ангар. Когда машинист и кочегар вышли в маленькую дверь слева, которая вела к столовой, Лизон уже начала остывать. Она одиноко засыпала во мраке, который по временам прорезали молнии, под крупным дождем, поливавшим ее бедра. Около нее из плохо запертого наливного крана бежала тонкой струйкой вода, образовавшая целую лужу и медленно стекавшая в канаву между колесами паровоза.
Прежде чем войти в столовую, Жак захотел умыться; в соседней комнате всегда была приготовлена горячая вода и стояли лоханки. Жак вынул из своей корзинки кусок мыла, тщательно вымыл руки и лицо, почерневшие и запылившиеся в дороге. У него всегда была с собою - как рекомендуется всем машинистам - запасная одежда, а потому он мог переодеться с ног до головы; он переодевался каждый раз, когда ему предстояло ночное свидание в Гавре. Кочегар, слегка ополоснув лицо и руки, давно уже поджидал Жака в столовой.
Эта столовая помещалась в небольшой комнате с голыми стенами, окрашенными желтой краской; там стояли кухонная плита и небольшой привинченный к полу стол, покрытый вместо скатерти цинковым листом. Кроме этого стола и двух скамеек, никакой мебели больше не было. Каждый приносил с собою еду, которую можно было разогреть на плите; тарелок не полагалось, и все ели обыкновенно на куске бумаги кончиком ножа. Комната освещалась широким большим окном.
- Что за мерзкий дождь! - воскликнул Жак, подходя к окну.
Пекэ уселся на скамейке у стола.
- А вы не будете есть? - спросил он.
- Нет, дружище, доканчивайте, если хотите, мой хлеб и телятину. А мне есть не хочется.
Кочегар не заставил себя долго просить, набросился на телятину, опорожнил бутылку. Он часто пользовался ужином Жака - тот был плохой едок; Пекэ был благодарен за все перепадавшие ему куски и платил Жаку собачьей привязанностью. После некоторого молчания Пекэ проговорил с набитым ртом:
- А черт с ним, с дождем, раз мы теперь под крышей. Впрочем, если дождь не перестанет, я сбегу от вас кое-куда по соседству.
Он расхохотался: кочегар рассказал Жаку о своей связи с Филоменой Сованья, чтобы тот знал, почему Пекэ пропадает по ночам. Филомена жила у своего брата, в нижнем этаже, в комнате рядом с кухней. Пекэ стоило только постучать в ставни, она открывала ему окно, и он преспокойно влезал в комнату. Злые языки утверждали, будто в это окно лазали все станционные рабочие. Но теперь Филомена прочно сошлась с кочегаром, он, по-видимому, вполне ее удовлетворял.
- Черт побери! Черт побери! - вполголоса проворчал Жак, когда после небольшого перерыва ливень возобновился с удвоенной силой.
Пекэ, отправляя в рот последний кусочек мяса, опять добродушно рассмеялся.
- Вы, должно быть, тоже заняты сегодня вечером? Ну, мы с вами не больно-то протираем тюфяки на улице Франсуа-Мазелин!
Жак быстро отошел от окна.
- То есть как это?
- Да ведь мы с вами с нынешней весны приходим туда не раньше, чем в два - три часа утра.
Пекэ, очевидно, что-то знал, быть может, ему даже удалось как-нибудь подсмотреть свидание Жака с Севериной. В квартире для ночлега кровати стояли попарно - каждый кочегар спал рядом со своим машинистом - железнодорожная администрация старалась как можно теснее сблизить людей, связанных общей работой. Поэтому немудрено, если Пекэ заметил ночные скитания своего начальника, который до тех пор вел себя очень скромно.
- У меня головные боли, - возразил наудачу машинист, - ночные прогулки мне помогают.
Но кочегар уже спохватился.
- Помилуйте, ведь вы человек совершенно свободный!.. Я просто так сказал, в шутку. Если у вас будет что-нибудь неладно, вы без церемоний, прямо ко мне обращайтесь. Я для вас всегда рад стараться!
Не входя в дальнейшие объяснения, кочегар схватил машиниста за руку и пожал ее с такой силою, словно хотел раздавить, выражая этим пожатием свою полную преданность. Он смял и выбросил замасленную бумагу, в которую была завернута телятина, и положил пустую бутылку назад в корзину, как старательный слуга, привыкший к опрятности и порядку.
Гроза уже миновала, но дождь все еще продолжал лить.
- Ну-с, я удираю, а вы как хотите, - заявил Пекэ.
- Что же делать, - сказал Жак, - дождь не перестает, пойду лягу в казарме.
В казарме, рядом с депо, лежали тюфяки, обтянутые полотняными чехлами. Там отдыхали, не раздеваясь, поездные бригады, когда им приходилось ждать в Гавре три-четыре часа, от поезда до поезда.
Пекэ отправился под проливным дождем к Филомене. Жак пустился, в свою очередь, бегом к казарме. Но он не лег спать: в казарме была страшная жара и духота, и он остался стоять на пороге, в открытых настежь дверях. В глубине помещения храпел, широко раскрыв рот, кто-то из машинистов.
Прошло еще несколько минут, а Жак все еще не мог окончательно распроститься со своей надеждой. Этот идиотский ливень раздражал его, ему безумно хотелось во что бы то ни стало пойти на место свидания, побыть там хотя бы одному, и в неудержимом порыве он вышел под проливной дождь. Дойдя до их любимого местечка, он направился по аллее, между штабелями каменного угля. Крупный дождь бил ему прямо в лицо, слепил глаза. Жак шел к сарайчику для хранения рабочих инструментов, где Северина и он раз уже укрывались от дождя; ему казалось, что там он будет чувствовать себя менее одиноким.
В сарайчике был глубокий мрак; в дверях чьи-то нежные руки обхватили шею Жака, и к его губам прильнули горячие губы. Северина была там.
- Боже мой, как вы решились прийти? - спросил он.
- Я видела, что приближается гроза, и прибежала еще до дождя… Как долго вы не шли!
Голос ее прерывался от волнения; она с нежностью прижималась к его груди. Изнемогая, она упала на груду пустых мешков, занимавших целый угол сарая. Жак, не выпуская ее из объятий, опустился возле нее на это мягкое ложе. Они не могли видеть друг друга, дыхание их смешалось, они погружались в какое-то забытье, все исчезло вокруг них.
И на пламенный призыв поцелуя, как кровь их сердец, поднялось к их устам словечко «ты».
- Ты ждала меня!..
- О, да! Я ждала, я так ждала тебя!
Внезапно она страстно привлекла его к себе, и он овладел ею. Она сама не думала, что это будет так; она уже потеряла надежду увидеть его, но он пришел, она держала его в своих объятиях. Неожиданная огромная радость переполнила все ее существо, и в ней возникло внезапное непобедимое желание отдаться ему, не рассуждая, не взвешивая. Это случилось, потому что должно было случиться.
Усилившийся дождь барабанил по крыше сарая. Последний поезд из Парижа подошел к вокзалу, отошел, свистя и громыхая, потрясая почву.
Придя в себя, Жак с изумлением прислушался к шуму продолжавшегося ливня. Где он? Под рукой у него была рукоятка молота. Невыразимая радость переполнила его: он обладал ею и не схватился за этот молот, чтобы разбить ей череп. Он овладел ею без инстинктивного желания умертвить и взвалить ее себе на спину, как вырванную у других добычу. Он не чувствовал непреоборимого стремления отомстить за давнишние обиды, ясное воспоминание о которых уже утратилось; не создавал в себе инстинктивной ожесточенной злобы, веками накоплявшейся у мужчин со времени первого обмана, жертвою которого был доисторический пещерный житель. Нет, обладание этой женщиной таило в себе могучие чары, она исцелила его, потому что он знал иной ее облик - сильная в своей слабости, покрытая, как бронею ужаса, пролитою ею человеческою кровью, она господствовала над ним, не посмевшим убить. Полный нежной признательности, стремления раствориться в ней, он снова прижал ее к себе.
А она отдавалась ему, счастливая, свободная, отказавшись от борьбы, смысл которой был ей теперь непонятен. Почему она так долго не уступала? Ведь она обещала себя, она должна была отдаться, раз это сулило ей только радость и счастье. Теперь она понимала, что желала этого даже тогда, когда ожидание казалось ей таким приятным. Ее душа, ее плоть жили одной потребностью любви, всепоглощающей, бесконечной. До сих пор она была игрушкой жестокой судьбы, которая бросала ее в разврат и преступление, и жизнь беспощадно угнетала ее, затаптывая в грязь и кровь. Но, несмотря ни на что, Северина осталась девственно чистой, она отдалась теперь в первый раз человеку, которого обожала, ей хотелось исчезнуть в нем, стать его рабой. Отныне она вся принадлежала ему, и он мог распоряжаться ею по своему усмотрению.
- Милый, возьми меня и делай со мной теперь все, что захочешь!
- Нет, нет, ты моя госпожа. Вся моя жизнь принадлежит тебе.
Проходили часы. Дождь давно уже перестал, и железнодорожная станция спала, погруженная в глубокую тишину, которую нарушал только доносившийся с моря неясный отзвук человеческого голоса. Внезапно раздался выстрел, Жак и Северина испуганно вскочили. Близился рассвет, над устьем Сены на небе расплывалось бледное пятно. Что значит этот выстрел? Как они были неосторожны, оставаясь здесь так долго, забыв обо всем; и воображение рисовало им теперь Рубо, который гнался за ними с заряженным револьвером и стрелял им вслед.
- Не выходи! Постой, я посмотрю, в чем дело!
Жак осторожно подошел к двери сарайчика. Было еще совсем темно, но он расслышал топот быстро приближавшихся шагов. Он узнал голос Рубо, который, ободряя сторожей, кричал, что видел собственными глазами трех бродяг, воровавших каменный уголь. Уже несколько недель его по ночам преследовали галлюцинации, воображаемые воры и разбойники. На этот раз он не мог побороть охватившего его страха и выстрелил, чтобы испугать бродяг.
- Надо скорее выбираться отсюда, - прошептал машинист, - они, наверно, осмотрят сарайчик… Беги скорей!
Новый порыв страсти бросил их друг к другу, они обнялись, слились в долгом поцелуе. Северина, как легкая тень, скользнула в один из боковых выходов паровозного депо, Жак затаился между штабелями.
Рубо действительно решил осмотреть сарайчик. Он клялся, что мошенники спрятались именно там. Фонари сторожей раскачивались над самой землей. Наконец, раздраженные напрасными поисками, ругаясь и ворча, все пошли по направлению к станции.
Жак, совершенно успокоившись, решил пойти спать на улицу Франсуа-Мазелин, но чуть не столкнулся с Пекэ, который, ворча себе под нос, приводил на себе в порядок одежду.
- Что случилось, старина?
- Лучше и не спрашивайте; эти болваны, чтоб им ни дна, ни покрышки, разбудили Сованья. Он услышал, что я в комнате у его сестры, и явился в одном белье. Я скорее выскочил в окно. Послушайте-ка только, что там делается.
На самом деле, из домика начальника депо доносились женские вопли и рыдания, грубый мужской голос безостановочно бранился.
- Каково? Всыпет он ей сегодня изрядно. Даром, что ей уже тридцать два года, он задает ей порку, словно девчонке, каждый раз, как застанет ее с мужчиной. Ну, что же тут поделаешь, я не вмешиваюсь, ведь он ей родной брат.
- А я думал, что вас он терпит и бесится, если поймает ее с кем-нибудь другим.
- Его не разберешь! Иногда он, верно, будто даже меня и не замечает, а другой раз, видите, тузит и за меня… Но он все-таки любит ее. Она же ему родная сестра, он все бросит, лишь бы остаться с нею. Он только хочет, чтобы она вела себя прилично. Черт побери, она, видно, получила как следует!
Вопли перешли в тихий, жалобный стон, потом все затихло. Жак и Пекэ ушли. Десять минут спустя они уже крепко спали рядом в маленькой комнатке, выкрашенной желтой краской, где стояли четыре кровати, четыре стула, стол и на нем цинковый умывальный таз.
Теперь Жак и Северина вкушали безграничное блаженство. Гроза не всегда служила им защитой. Звездное небо, яркая луна мешали им, они прятались в тень, искали темные уголки, где было так хорошо прижаться друг к другу. В роскошные августовские и сентябрьские ночи в сладкой истоме они оставались бы вместе до рассвета, если бы пробуждение станции, отдаленное пыхтение паровозов не напоминало им, что близится утро. Даже первые октябрьские холода нравились им. Северина приходила на свидание в широкой тальме, которой она прикрывала и Жака. Они нашли способ запираться в своем сарайчике: задвигали изнутри большой железный брус. Они чувствовали себя как дома; ноябрьский ветер, ураган, срывавший черепицы с крыши, был им там не страшен. Но Жаку хотелось обладать Севериной у нее в доме, там она была иная: в ясном спокойствии порядочной женщины, она казалась ему еще более желанной. Северина не соглашалась; она не так боялась соседей, в ней возмущались последние остатки добродетели, оберегающей супружеское ложе. Но раз в понедельник днем, когда Жак пришел к завтраку, а муж задержался у начальника станции, Жак шутя взял Северину на руки и отнес ее на это самое ложе. Оба они смеялись над этим безрассудством, но в конце концов забыли, где они. С тех пор она не противилась больше, и он стал приходить к ней после полуночи по четвергам и субботам. Это было очень опасно. Они не смели шевельнуться, боясь, что услышат соседи, но здесь они испытывали еще большую радость, новую прелесть наслаждения. Иногда у них появлялось желание бродить по ночам, убежать куда-нибудь, подобно вырвавшемуся на свободу животному, и они выходили из дому, во мрак беззвучной морозной ночи. Раз в декабре, в страшный мороз, они отдались друг другу.
Уже четыре месяца Жак и Северина жили своей все растущей страстью, обновленные юностью своих сердец, наивной невинностью первой любви, которая приходит в восторг от малейшей ласки. Каждый хотел подчиниться другому, принести возможно большие жертвы. Жак уже больше не сомневался, что нашел исцеление от своего страшного наследственного недуга; с тех пор, как он обладал Севериной, его уже не волновала мысль об убийстве. Быть может, физическое обладание удовлетворяло эту потребность смерти. Или для звериного инстинкта человека обладать и убить было одно и то же? Жак не рассуждал, он был для этого слишком невежественным, и не пытался приотворить двери в это царство ужаса. Иногда в объятиях Северины он внезапно вспоминал о совершенном ею страшном деле, в котором она призналась ему взглядом на скамье в Батиньольском сквере, но ему даже не хотелось узнать подробности. Северину, напротив, казалось все более мучила потребность все высказать Жаку. Когда она страстно обнимала Жака, он чувствовал, что ее терзает и гнетет ее тайна, ему казалось, что она так пламенно ласкает его потому, что стремится избавиться от этого гнета. По всему телу Северины пробегала дрожь, грудь ее трепетала, с губ срывались невнятные стоны. Казалось, что вот сейчас, в пылу страсти, она расскажет ему все, но Жак закрывал ей губы поцелуем: он боялся ее признания. Кто знает, быть может, это неведомое встанет между ними, нарушит их счастье. Жак чуял опасность, его охватывала дрожь при мысли о том, что он станет вместе с Севериной опять ворошить всю эту полузабытую уже кровавую драму. Она, без сомнения, угадывала его мысли и становилась все более ласковой и покорной, как женщина, созданная, чтобы любить и быть любимой. Их любовь доходила тогда до безумия, в объятиях друг друга они теряли сознание.
Рубо с лета отяжелел еще больше, и, по мере того, как к его жене возвращались веселье и свежесть, он с каждым днем старел и становился все мрачнее. По словам Северины, ее муж сильно изменился за последние четыре месяца. Он по-прежнему дружески пожимал руку Жаку, постоянно приглашал его к себе и был доволен, когда видел его за столом. Но и присутствие Жака уже оказывалось для него недостаточным, и, оставляя жену наедине с Жаком, Рубо нередко уходил тотчас же после завтрака под предлогом, что ему душно в комнате и что он должен подышать свежим воздухом. На самом же деле он зачастил теперь в кафе на бульваре Наполеона, где встречался с полицейским комиссаром Кошем. Пил он мало, всего лишь рюмочку-другую рому, но зато пристрастился к карточной игре. Он оживлялся и забывал все, когда держал в руках карты, поглощенный нескончаемыми партиями в пикет. Кош, тоже страстный игрок, решил, что игра на деньги повысит интерес к картам, и они играли теперь по пять франков партию. Рубо с удивлением убедился, что мало знал себя раньше, он воспылал той бешеной страстью к игре, тем лихорадочным стремлением к выигрышу, которые пожирают человека, захватывают его до такой степени, что он становится способным поставить на карту свое положение и даже самую жизнь. Его работа пока еще не страдала от этой страсти. Он уходил в кафе, как только освобождался на службе, и в те ночи, когда не был дежурным, возвращался домой часам к двум или трем утра. Жена на это не жаловалась и упрекала мужа лишь за то, что он становился все более угрюмым. Ему страшно не везло, он был в постоянном проигрыше и наконец стал влезать в долги.
Как-то вечером между Севериной и Рубо произошла первая ссора. Северина еще не питала ненависти к мужу, но с трудом выносила его; Рубо подавлял ее, она была бы такой свободной, счастливой, если бы он не угнетал ее своим присутствием! Она не испытывала ни малейших угрызений совести оттого, что обманывала его; ведь он сам был виноват в этой измене, он почти вынудил ее к этому. Разлад вносил отчуждение, им хотелось забыться, и каждый из супругов утешался, развлекался по-своему. У него были карты, она была вправе обзавестись любовником. Рубо постоянно проигрывал, в доме вечно не хватало денег, и это особенно злило и возмущало Северину. С тех пор, как пятифранковые монеты уходили в кафе на бульваре Наполеона, она иногда не знала, как расплатиться с прачкой. Ей пришлось отказаться от сластей, мелких принадлежностей туалета. На этот раз ссора с мужем произошла у нее именно из-за необходимости купить ботинки. Рубо собирался уйти из дому и, не найдя столового ножа, чтобы отрезать кусок хлеба, взял большой складной нож, служивший ему когда-то оружием и валявшийся теперь в ящике буфета. Северина с недоумением и отчаянием глядела на мужа, который отказывал ей в пятнадцати франках на покупку ботинок, ссылаясь на то, что у него нет денег и он не знает, откуда их достать. Она упрямо твердила, что ей нужны эти пятнадцать франков, заставляя его повторять свой отказ, и это раздражало его все больше и больше. Вдруг она указала пальцем на тот кусок паркета, под которым покоились призраки, и сказала, что там есть деньги и что она хочет их получить. Он страшно побледнел и выпустил из рук нож, который снова упал в ящик буфета. Одно мгновение Северина думала, что муж прибьет ее. Он подошел к ней, бормоча, что эти деньги могут хоть сгнить там, он до них не дотронется, он скорее отрубит себе руку, чем прикоснется к ним. Гневно сжимая кулаки, он угрожал жене убить ее, если она осмелится в его отсутствии поднять паркет и украсть хоть один сантим. Никогда, ни за что на свете! Нечего и вспоминать о них! Но и сама Северина помертвела, ее ужаснула мысль рыться в этом месте. Нет, и в крайней нищете они не дотронутся до этих денег, хотя бы им обоим пришлось околевать с голоду. Действительно, Северина и ее муж не заговаривали больше о гранмореновских деньгах, даже в дни полного безденежья. Когда ноги их касались рокового места в полу, они чувствовали нестерпимый ожог, и они стали осторожно обходить этот кусок паркета.
Постепенно возникали у них и другие поводы к раздорам. Особенно часто ссорились они из-за дома в Круа-де-Мофра. Отчего дом этот не продается? Они обвиняли друг друга, что ровно ничего не делают для ускорения продажи. Рубо по-прежнему наотрез отказывался вмешиваться в это дело, а Северина, изредка писавшая Мизару, получала от него очень неопределенные ответы: покупателей совсем не было, фрукты не уродились, а овощи погибли из-за недостаточной поливки. Малопомалу спокойствие, воцарившееся в семье Рубо, нарушилось. Так вспыхивает после кризиса с новой силой лихорадка. Корни недовольства - спрятанные деньги, появление любовника - разрастались и крепли, разделяли супругов, вызывали в них взаимное раздражение. Семейная жизнь становилась настоящим адом.
Точно по роковому стечению обстоятельств, все приходило в расстройство даже в соседстве с супругами Рубо. Весь коридор снова был охвачен раздорами и сплетнями. Филомена окончательно поссорилась с г-жой Лебле, несправедливо обвинившей ее в продаже дохлой курицы. Истинмой причиной этого разрыва было, однако, сближение Филомены с Севериной. Както ночью Пекэ встретил Северину, гулявшую с Жаком; г-жа Рубо сочла тогда необходимым поступиться своей щепетильностью и стала относиться очень приветливо к любовнице кочегара. Филомена была польщена дружбой с дамой, пользовавшейся неоспоримой репутацией самой красивой и благовоспитанной из всех станционных дам, и объявила воину жене кассира, старой мерзавке, как она выражалась, способной на всякие гнусности. Она обвиняла во всем г-жу Лебле и кричала теперь на всех перекрестках, что квартира с окнами на улицу принадлежит по праву Рубо и что со стороны Лебле возмутительно не отдавать им этой квартиры. Дела начали принимать очень дурной оборот для г-жи Лебле, тем более, что ее настойчивое подсматривание за мадмуазель Гишон, которую она обвиняла в интриге с начальником станции, угрожало причинить ей самой серьезные неприятности. Она так и не поймала мадмуазель Гишон, но сама имела неосторожность попасться в то время, как, насторожив уши, подслушивала у дверей. Дабади, раздраженный этим шпионством, сказал своему помощнику Мулену, что если Рубо снова предъявит требование на квартиру, неправильно присвоенную Лебле, то он готов его поддержать. А когда Мулен, вообще малоразговорчивый, повторил слова начальника станции, это произвело в коридоре настоящую бурю; страсти до того разбушевались, что дело чуть не дошло до драки.
Но у Северины был все же один счастливый день в неделю - пятница. Еще в октябре она придумала предлог для поездки в Париж. Она самым спокойным и беззастенчивым образом уверила мужа, будто у нее болит нога в колене и ей необходимо лечиться у специалиста. Каждую пятницу она уезжала в шесть сорок утра с курьерским поездом, который вел Жак, проводила с ним в Париже день и возвращалась ночью, опять-таки с курьерским поездом. Сперва она считала себя обязанной сообщать мужу, в каком положении находится ее колено. Боль в нем становилась то сильнее, то слабее. Но так как муж вовсе не слушал ее, она перестала об этом говорить. По временам она пристально вглядывалась в мужа и задавала себе вопрос, знает ли он про ее связь с Жаком. Неужели этот кровожадный ревнивец, зарезавший в безумном бешенстве Гранморена, которого она вовсе не любила, стал бы теперь мириться с тем, что у нее любовник? Она не могла себе этого представить и решила, что Рубо просто-напросто тупеет. В первых числах декабря, морозной ночью, Северина долго не ложилась спать, поджидая мужа. На другой день, в пятницу, она до рассвета уезжала с курьерским. Накануне дня отъезда она обыкновенно очень тщательно занималась своим туалетом, чтобы утром быть готовой как можно скорее. Наконец она легла и уснула примерно около часу ночи. Рубо все еще не приходил. Уже два раза он возвращался домой на рассвете: он целиком отдался охватившей его страсти к игре и не в силах был вырваться из кафе, где в одной из задних комнат, постепенно превратившейся в настоящий игорный притон, шла крупная игра в экарте. Довольная тем, что лежит одна в постели, согретая ее теплом, убаюканная ожиданием радостного завтрашнего дня, Северина крепко уснула.
Около трех часов ночи ее разбудил странный шум. Сначала, не сообразив хорошенько, в чем дело, она подумала, что ей почудилось что-то во сне, и снова задремала. Но вот она услышала глухие удары, треск дерева, как будто взламывали дверь. Северина вскочила в испуге: кто-то, видно, взламывает замок в коридоре. С минуту она не омела тронуться с места и боязливо прислушивалась, в ушах у нее звенело. Наконец она решилась встать и посмотреть, в чем дело. Потихоньку, босиком подкралась она к двери, слегка приотворила ее и оцепенела от изумления и ужаса.
Лежа на полу на животе, Рубо с помощью долота оторвал плинтус и вынул кусок паркета. Стоявшая возле него на полу свеча освещала его и отбрасывала громадную тень до самого потолка. Нагнувшись над черным отверстием в полу, он широко раскрытыми глазами всматривался в пролом. Лицо его было налито кровью, это было лицо убийцы. Резким движением он просунул руку в отверстие, но рука дрожала от волнения, он не мог найти сразу то, что искал. Тогда он придвинул свечу, и она осветила в глубине отверстия кошелек, ассигнации, часы.
Северина невольно вскрикнула, и Рубо в испуге обернулся. Он не сразу узнал ее, вероятно, он принял ее сперва за привидение - она была вся в белом, а глаза ее были широко раскрыты от ужаса.
- Что ты там делаешь?! - спросила она.
Тогда наконец он понял, но не хотел отвечать ей, только глухо проворчал что-то. Он смотрел на нее, стараясь придумать предлог, чтобы отослать ее назад в спальню. Но ни одно разумное слово не приходило ему на ум, ему просто хотелось задавать пощечин этой дрожащей, полураздетой женщине.
- Вот как, - продолжала она, - ты отказываешь мне в ботинках, а сам берешь эти деньги, потому что проигрался?
Это его взорвало. Не хватало еще, чтобы эта женщина, которая утратила уже для него всякое обаяние, портила ему жизнь и мешала его удовольствиям. Он нашел себе другое развлечение, а в ней вовсе теперь не нуждается. Он снова засунул руку в зиявшее на полу отверстие, но вытащил оттуда только кошелек с тремястами франков. Затем, тщательно закрыв отверстие вынутым куском паркета, он каблуком вдавил на место плинтус и, обращаясь к жене, пробормотал сквозь зубы:
- Ты меня бесишь. Я делаю, что хочу. Я ведь не вмешиваюсь в твои дела и не спрашиваю, зачем ты едешь сегодня в Париж.
Со злобой передернув плечами, он снова отправился в кафе, оставив на полу горевшую свечу. Северина взяла ее и легла в постель. Холод пронизывал ее; она не могла уснуть и, поставив возле себя свечу, лежала с открытыми глазами, ожидая часа, когда надо будет вставать. Молодая женщина была теперь вполне убеждена, что в ее муже происходил быстрый процесс распада, что в его душу словно просачивалось преступление, которое разлагало его и уничтожало вконец прежнюю связь между ними. Рубо, без сомнения, все знал.

VII

Пассажиры, собравшиеся в эту пятницу выехать из Гавра с курьерским, отходившим в шесть сорок утра, были необычайно изумлены при пробуждении. С полуночи снег валил такими частыми и крупными хлопьями, что успел к утру устлать улицы слоем в тридцать сантиметров.
Под навесом у дебаркадера пыхтела и дымила Лизон, прицепленная к составу из семи вагонов: трех второго и четырех первого класса. В половине шестого Жак и Пекэ пришли в депо, чтобы осмотреть паровоз. Их начинал пугать этот снег, безостановочно и упорно падавший с черного неба. Теперь, каждый на своем посту, они ждали свистка, устремив глаза в даль, вглядываясь в беспрерывно, тихо падающие хлопья, мелькавшие во мраке бледными пятнами.
- Будь я проклят, если виден хоть один сигнал, - пробормотал машинист.
- Не застрять бы еще в пути, - сказал кочегар.
Рубо, явившись минута в минуту, чтобы принять дежурство, стоял на дебаркадере с фонарем в руке. Он то и дело закрывал глаза от усталости, но все же внимательно наблюдал за работой. Жак осведомился у него о состоянии пути. Пожимая ему руку, Рубо отвечал, что еще не получил телеграммы с соседней станции. Северина, закутанная в широкую тальму, спустилась по лестнице, и муж сам усадил ее в один из вагонов первого класса. Он, без сомнения, подметил тревожный и нежный взгляд, которым обменялись влюбленные, но он и не подумал сказать жене, что с ее стороны неосторожно уезжать в такую погоду и лучше бы ей отложить поездку.
Стали появляться пассажиры, закутанные, нагруженные багажом. Было так холодно, что снег на обуви даже не таял; дверцы вагонов быстро захлопывались, каждый старался как можно скорее забраться в купе; опустел дебаркадер, плохо освещенный тусклыми огоньками нескольких газовых рожков. Только передний фонарь паровоза, прикрепленный у основания дымовой трубы, сверкал, как гигантский глаз, посылая в даль, во мрак, пылающий сноп света.
Рубо поднял фонарь, подавая сигнал. Обер-кондуктор дал свисток. Жак ответил, открыв предварительно регулятор и выдвинув вперед маховичок, управляющий изменением хода. Поезд тронулся. Еще с минуту помощник начальника станции спокойно следил, как он исчезал за снежной пеленой.
- Теперь держи ухо востро, - сказал Жак кочегару. - Смотри у меня на этот раз.
Он заметил, что его товарищ едва держался на ногах от усталости - верно, прокутил всю ночь.
- Цело будет, - пробормотал Пекэ.
Как только поезд вышел из-под навеса платформы, машинист и кочегар сразу попали в метель. Ветер дул с востока, прямо навстречу паровозу, порывисто налетая на него, но Жак и Пекэ, стоя в паровозной будке, сначала не особенно страдали от ветра: они были тепло одеты, глаза защищены очками. Даже яркий свет паровозного фонаря не мог пробить белесоватую толщу снежных хлопьев, и полотно дороги не только не освещалось на двести или триста метров вперед, но было окутано словно дымкой молочно-белого тумана, из которого предметы возникали лишь в непосредственной близости, точно из глубины сновидения. Тревога машиниста возросла, когда он убедился при взгляде на фонарь первого же сторожевого участка, что его опасения оправдались: на положенном расстоянии он, конечно, не различит красных сигналов, закрывающих путь. Он шел поэтому с величайшей осторожностью, но не мог и уменьшить скорость, так как противный ветер и без того оказывал огромное сопротивление ходу паровоза и замедление могло оказаться столь же опасным.
До Гарфлерской станции Лизон шла бойко и ровно. Пласт выпавшего снега пока еще не тревожил Жака, так как не превышал шестидесяти сантиметров в толщину, а снегоочиститель легко отбрасывал пласт толщиной в целый метр. Жак заботился теперь лишь о том, чтобы идти с надлежащей скоростью, зная, что главнейшее достоинство машиниста, после трезвости и любви к своему паровозу, в том, чтобы вести поезд равномерно, без перебоев, под возможно высоким давлением пара. Единственный его недостаток как машиниста заключался именно в упрямстве, с которым он шел вперед, не останавливаясь, не обращая внимания на сигналы, в уверенности, что всегда успеет сдержать Лизон. Поэтому иногда он заходил слишком далеко, давил петарды, «мозоли», как их зовут на железнодорожном языке; за это его два раза, даже отстраняли на неделю, от должности. Теперь, перед лицом грозной опасности, мысль о том, что Северина с ним, что ему вверена эта дорогая ему жизнь, удваивала его силы; вся его воля была устремлена к Парижу, туда он мчался вдоль этой двойной железной линии, среди препятствий, которые должен был преодолеть.
Стоя на железном мостике, соединявшем паровоз с тендером, Жак, несмотря на непрерывные толчки и снег, бивший ему прямо в лицо, нагибался вправо от паровоза, чтобы лучше разглядеть путь. Сквозь мокрые стекла он не мог ничего рассмотреть и высунулся наружу, навстречу ветру. Снег колол его тысячами иголок, леденящий холод словно резал бритвой. Время от времени Жак возвращался в будку, чтобы передохнуть, снимал очки, протирал их, а затем снова шел к своему наблюдательному посту и лицом к лицу с ураганом зорко вглядывался вперед, не мелькнет ли где красный сигнальный огонь. Его внимание было до такой степени напряжено, что дважды померещились ему кровавые искры, внезапно вспыхнувшие сквозь колебавшуюся перед ним белесоватую завесу снега.
Но вдруг у Жака явилось ощущение, что кочегара нет на месте. Чтобы яркий свет не ослеплял машиниста, в будке горел только маленький фонарик у водомерной трубки. Взглянув на блестящий эмалевый циферблат манометра, Жак заметил, что его вздрагивающая синяя стрелка быстро опускается. Огонь в топке потухал. Кочегар растянулся на ящике тендера, его свалил сон.
- Чертов гуляка! - в бешенстве воскликнул Жак, расталкивая его.
Пекэ встал, что-то невнятно пробормотал в свое оправдание. Он едва держался на ногах, но в силу привычки тотчас же подошел к топке с молотом гв руках. Он наколол уголь, насыпал его лопатой ровным слоем на решетку, подмел мелкие угольные обломки. Пока дверцы топки оставались открытыми, отблеск огня, отброшенный на поезд, подобно пылающему хвосту кометы, зажег сверканием снег, падавший крупными золотыми каплями.
За Гарфлером начинался большой подъем длиной в двенадцать километров, идущий до Сен-Роменской станции - самый крутой подъем на всей линии. Машинист удвоил внимание, он знал, что ему придется налечь вовсю, чтобы взобраться на этот подъем, который трудно одолеть даже в хорошую погоду. Не выпуская из рук маховичка, управляющего переменой хода, он следил, как пробегали мимо телеграфные столбы, стараясь таким образом определить скорость. Она значительно уменьшалась, Лизон выбивалась из сил, и по возраставшему сопротивлению можно было угадать, что снегоочистителям работать все труднее. Носком сапога Жак отворил дверцы топки. Дремавший кочегар понял этот жест и прибавил огонь, чтобы увеличить давление. Дверцы топки раскалились, бросая л иловатый отблеск на ноги машиниста и кочегара; но они не чувствовали пылающего жара, ледяной ветер обдувал их. По знаку машиниста кочегар отворил зольник, тяга еще усилилась, стрелка манометра быстро поднялась до десяти атмосфер. Лизон развивала теперь всю силу, на которую была способна. Раз даже, видя, что уровень воды в котле понижается, машинист должен был пустить в ход малый маховичок инжектора, хотя это и уменьшало давление пара. Но давление тотчас же опять поднялось, машина фыркала и храпела, как загнанное животное, ее бедра судорожно вздрагивали, и, казалось, слышно было, как трещат ее суставы. Жак обходился с ней теперь сурово, как с состарившейся и ослабевшей женщиной, к которой уже не чувствовал былой нежности.
- Ни за что эта лежебока не взберется на уклон! - проворчал он сквозь зубы, хотя обычно в дороге никогда не разговаривал.
Пекэ, несмотря на одолевавшую его дремоту, взглянул на машиниста с изумлением: что он имеет против Лизон? Разве она не была по-прежнему славной и послушной машиной? А ход у нее какой легкий, управлять ею одно удовольствие! К тому же Лизон так хорошо держала пары, что на пути из Парижа в Гавр сберегала десять процентов топлива. Когда машина снабжена прекрасными золотниками, которые так тщательно выверены и так хорошо отводят пары, то ей можно простить все остальные недостатки, подобно тому, как их можно простить домовитой хозяйке, бережливой и скромной. Правда, Лизон расходовала много смазочного масла. Ну что ж! Приходилось ее смазывать почаще, вот и все! А Жак повторял с бешенством:
- Нет, она ни за что не взберется, если ее не подмазать.
Он взял масленку и отправился смазывать паровоз на полном ходу. Ему случалось это делать, быть может, всего раза три в жизни. Перешагнув через перила, он взобрался на смотровую площадку и стал продвигаться по ней боком вдоль котла. Но это было чрезвычайно опасное предприятие: ноги Жака скользили на узкой, мокрой от снега железной полосе, снежные хлопья слепили глаза, а бешеные порывы ветра угрожали снести его, как соломинку. Лизон, задыхаясь, мчалась во мрак, прорезая в беспредельном снежном покрове глубокую борозду, и уносила Жака с собой. Добравшись до буферного бруса, Жак присел на корточки перед отверстием правого цилиндра и, придерживаясь одной рукой за стержень, управлявший изменением хода, с величайшим трудом наполнил цилиндр маслом. Чтобы смазать левый цилиндр, ему пришлось проползти, как ползет насекомое, вокруг всего паровоза. Когда Жак, совершенно обессиленный, вернулся назад, он был бледен, как полотно, - он чувствовал, что был на волосок от смерти.
- Мерзкая кляча! - пробормотал он.
Удивленный этой неожиданной грубостью Жака в отношении их Лизон, Пекэ не мог удержаться, чтобы не пошутить:
- Послали бы меня, мне не привыкать умасливать дам.
Немного стряхнув дремоту, Пекэ стал на свое место, наблюдая за левой стороной полотна. Глаза у него были зоркие, он видел лучше Жака, но теперь все исчезало в этой метели. Жак и Пекэ прекрасно изучили каждый километр дороги, по которой ездили уже в продолжение нескольких лет, а между тем они с трудом узнавали места, мимо которых проносились теперь. Дорога была вся засыпана снегом; в нем утопали не только заборы, но даже и дома. Казалось, что вокруг поезда расстилается голая беспредельная равнина, по которой сквозь хаос белесых пятен мчится наугад обезумевшая Лизон. Никогда еще эти двое не ощущали в такой степени тесных уз соединяющего их братства, как теперь, на этом паровозе, пущенном навстречу всем опасностям снежной бури. Они были покинуты всем миром, более одиноки, чем арестанты в заключении. И в то же время на них лежала подавляющая ответственность за жизнь людей в тех вагонах, которые тащил за собой паровоз.
И Жак, еще больше раздраженный шуткой Пекэ, сдержался и даже улыбнулся. Сейчас, конечно, не приходилось ссориться. Снег валил все сильней; пелена, застилавшая горизонт, становилась почти непроницаемой. Поезд продолжал подниматься в гору. Теперь вдруг кочегару показалось, что вдали мелькнул красный сигнальный огонь. Он сказал об этом Жаку, но сигнальный огонь тут же пропал, и Пекэ решил, что ему просто померещилось. Но машинист, который сам ничего не заметил, был встревожен этой галлюцинацией своего товарища и терял доверие к самому себе. Ему казалось, что там, вдали, за белой завесой мелькающих хлопьев, встают какие-то громадные черные массы, словно гигантские обломки ночного мрака, и, перемещаясь, движутся навстречу паровозу. Не холмы ли это обрушились, не горы ли загромоздили путь, и поезд должен разбиться о них вдребезги? Жак в испуге потянул за стержень парового свистка - раздался жалобный, долгий, отчаянный свисток и улетел, подхваченный ветром. К величайшему удивлению машиниста, свисток оказался как нельзя более кстати: поезд мчался на всех парах мимо Сен-Роменской станции, а Жак считал, что до нее, по крайней мере, еще километра два.
Теперь Лизон, преодолев наконец роковой подъем, пошла гораздо легче, и Жак мог передохнуть. От Сен-Ромена к Больбеку подъем совершенно нечувствителен, и до конца плоскогорья удастся, вероятно, дойти благополучно. Все же, прибыв в Безевиль, где поезд стоял три минуты, Жак подозвал начальника станции, ходившего по платформе, и высказал ему свои опасения: снежная пелена становилась все плотнее, в такой снегопад ни за что не доберешься до Руана, если не прицепить еще добавочный паровоз, а в безевильском депо всегда стоят готовые запасные паровозы. Начальник станции возразил, что не получал на этот счет никаких распоряжений и не решается принять на себя за это ответственность. Единственное, что он мог предложить Жаку, - взять с собой пять или шесть деревянных лопат, чтобы в случае надобности расчищать путь от снежных заносов. Пекэ взял лопаты и поставил их в углу тендера.
Действительно, на плоскогорье Лизон продолжала идти с нормальной скоростью и без особого труда; все же она сдавала. Машинист то и дело отворял дверцы топки, а кочегар подбрасывал уголь на решетку, и каждый раз над поездом, черневшим в белой снежной мгле, сверкал ослепительный свет, прорезавший ночной мрак, словно хвост блестящей кометы. Было уже три четверти восьмого. Светало, но лишь с трудом можно было различить бледный рассвет сквозь бешеный вихрь снежных хлопьев, закрывавших весь горизонт. Этот неясный свет, в котором еще ничего нельзя было разглядеть, особенно тревожил машиниста и кочегара, пристально вглядывавшихся в даль; глаза у них слезились, хотя и были защищены очками. Держа правую руку на маховичке, управлявшем изменением хода, машинист не выпускал из левой стержень парового свистка и на всякий случай давал почти беспрерывные отчаянные свистки, звучавшие, как рыдание, в недрах этой снежной пустыни.

Предыдущая страница 9 Следующая страница


Человек-зверь 10

Поезд беспрепятственно миновал Больбек, затем Ивето. Однако в Моттевиле Жак снова обратился к помощнику начальника станции с вопросом о состоянии пути. Оказалось, что на станции достоверных сведений об этом не имелось. Из Парижа не приходил еще ни один поезд, но была получена телеграмма о том, что парижский пассажирский поезд застрял в Руане и находится в безопасности. Усталая, отяжелевшая Лизон снова двинулась в путь по легкому двенадцатикилометровому склону, который тянется до самого Барантена. Наконец наступил день, но такой тусклый, будто его свет был только отражением снежной пелены. Снег падал теперь все обильнее, казалось, холодный, мутный рассвет струится на землю. Ветер усилился, и снежные хлопья полетели навстречу паровозу, как пули. Тендер завалило снегом, кочегару ежеминутно приходилось выгребать его оттуда лопатой, чтобы добраться до угля. Местность по обе стороны полотна до того изменила свой вид, что ее положительно нельзя было узнать, машинисту и кочегару казалось, что они несутся, как в сновидении. Обширные ровные поля, тучные пастбища, окруженные живыми изгородями, дворы, засаженные яблонями, сливались в беспредельное зыбкое снежное море, чуть подернутое рябью; все замирало в его тусклой белизне. Рука машиниста не выпускала маховичка. Порывы ветра резали его лицо, он начинал жестоко страдать от холода.
В Барантене начальник станции Бесьер сам подошел к паровозу и предупредил Жака о больших снежных заносах в направлении к Круа-де-Мофра.
- Думаю, что вам удастся еще проскочить, но трудно вам придется, - добавил он:
Тогда машиниста взорвало:
- Черт возьми, я ведь говорил им это в Безевиле! Их бы не убыло, если бы они прицепили еще паровоз. Хороши мы теперь будем!
Обер-кондуктор вышел из своего вагона. Он тоже сердился. Он совсем замерз в своей будке и заявил, что не может больше отличить сигнального диска от телеграфного столба. В эту метель поезд идет чуть не ощупью.
- Во всяком случае, вы теперь предупреждены, - сказал Бесьер.
Пассажиры начинали удивляться продолжительной остановке на этой занесенной снегом станции; царствовала глубокая тишина, не слышно было ни возгласа кондуктора, ни стука вагонных дверец. Стали опускаться стекла в окнах, пассажиры выглядывали из вагонов. В одном окне показались очень полная дама и две молоденькие очаровательные блондинки, по-видимому, дочери, все три, наверно, англичанки. Несколько дальше выглянула очень хорошенькая молодая женщина, брюнетка, пожилой господин убеждал ее отойти от окна. Двое мужчин, молодой и старый, высунувшись по пояс из окон двух соседних отделений, оживленно беседовали друг с другом. Но Жак, оглянувшись, видел одну только Северину, которая тревожно смотрела из окна в его сторону. Милая бедняжка, как она должна была беспокоиться! Он сам несказанно мучился сознанием опасности, которой она подвергалась; она была так близко от него и вместе с тем так далеко… Он отдал бы всю свою кровь за то, чтобы быть теперь уже в Париже, доставить ее туда здравой и невредимой.
- Ну отправляйтесь, - заявил начальник станции, - Нечего понапрасну пугать публику.
Он сам подал сигнал к отправлению. Вернувшись в свою будку, обер-кондуктор дал свисток, и Лизон, ответив протяжным жалобным воплем, тронулась в путь.
Едва поезд отошел от станции, как Жак почувствовал, что состояние пути изменилось. Поезд шел теперь уже не по равнине, а по бесконечному густому снежному ковру, в котором локомотив оставлял глубокий след, похожий на след парохода. Местность была неровная, холмы и долины бороздили, вздыбливали почву до самого Малонэ. И снег лежал здесь неровно; местами полотно дороги было совершенно свободно от снега, а в ложбинах и впадинах он лежал плотной массой, сильно затрудняя проезд. Ветер сметал снег с насыпей и сбрасывал в ложбины. Приходилось непрерывно преодолевать препятствия, небольшие отрезки свободного пути преграждались громадными снежными валами.
Уже совсем рассвело, и окрестная пустынная местность, перерезанная узкими оврагами и крутыми холмами, казалась под снежным покровом унылым, застывшим в бурю ледяным океаном. Никогда еще Жак не испытывал такого холода; ему казалось, что лицо его исколото в кровь тысячами снежных игл; руки закоченели, он с ужасом заметил, что пальцы его немеют, не чувствуют больше маховик регулятора. Когда ему приходилось потянуть за стержень парового свистка, его рука казалась ему чужой и была тяжела, как рука покойника. Ноги его, тоже словно чужие, беспрестанно подкашивались, ужасная тряска выворачивала внутренности. Машиниста одолевала страшная усталость, он боялся, что от холода потеряет сознание, не сможет больше управлять паровозом. Он механически поворачивал маховик и растерянно смотрел на быстро опускавшуюся стрелку манометра. В мозгу у него мелькали все истории, которые он слышал о галлюцинациях. Не дерево ли это лежит там поперек дороги? Не красный ли флаг развевается над тем кустом? Не слышатся ли ему в стуке колес паровоза беспрерывные взрывы петард? Жак не сумел бы на это ответить. Он неоднократно повторял себе, что следовало бы остановить поезд, но ему недоставало решимости. Мучительное состояние! Но вдруг он увидел, что Пекэ, тоже измученный холодом, снова заснул на ящике тендера. Это привело машиниста в такое негодование, что он сразу как будто согрелся.
- Ах, черт его возьми, пьяницу, я ему покажу, как спать!
И Жак, обычно так снисходительно относившийся к порокам Пекэ, разбудил его здоровым пинком и колотил до тех пор, пока кочегар окончательно не проснулся. Осовевший Пекэ только проворчал, берясь снова за лопату:
- Ладно уж, за мной дело не станет.
Когда на решетку подсыпали угля, давление пара опять увеличилось. Это было весьма своевременно, потому что Лизон шла как раз по ложбине, где ей приходилось прорезать себе путь в снежном пласте толщиной более метра. Она подвигалась вперед с такой натугой, что вся дрожала. Одно мгновение казалось, что она истощила свои силы и вот-вот остановится, как судно, севшее на мель. Немало обременял ее и снег, тяжелым пластом налипший на крыши вагонов. Вагоны бежали под белым покрывалом, чернея на белом пути, а у Лизон была только горностаевая опушка вдоль ее черных бедер, на которых снежные хлопья сейчас же таяли и стекали оттуда крупными каплями. Несмотря на тяжесть налипшего снега, Лизон еще раз выбралась из сугроба и благополучно прошла ложбину. И с насыпи, там, где дорога образовала закругление, можно было еще увидеть свободно подвигавшийся поезд, похожий на темную ленту, затерянную в сверкающей белизне сказочной страны.
Но дальше снова начинались ложбины. Жак и Пекэ чувствовали, что Лизон трудно идти; сами они стойко выносили пургу и мороз, оставаясь на посту, который они не могли покинуть, даже если бы им угрожала смерть. Машина снова теряла скорость. Она шла между двумя сугробами и постепенно ровно замедляла ход. Казалось, Лизон совершенно выбилась из сил и увязает в снежном сугробе, уходя в него всеми колесами. И она действительно остановилась. Снег крепко держал ее, и она была бессильна с ним бороться.
- Вот, черт возьми, мы и засели! - рассвирепел Жак.
Еще несколько секунд он оставался на своем посту, открыл все краны, пытаясь все же преодолеть препятствие. Но тщетно: Лизон фыркала и задыхалась, но не трогалась с места. Тогда Жак закрыл регулятор и разразился бешеными проклятиями.
Обер-кондуктор высунулся из своей будки. Пекэ, обернувшись, крикнул ему.
- Кончено, сидим!
Обер-кондуктор поспешно соскочил в снег, доходивший ему до колен, и подошел к паровозу. Они втроем начали совещаться.
- Нам остается теперь только попытаться расчистить себе дорогу, - предложил в конце концов машинист. - Хорошо, что у нас есть лопаты. Пригласите на подмогу багажного кондуктора, и мы как-нибудь вчетвером отроем колеса.
Подозвали багажного кондуктора, который тоже вылез из поезда. Беспрестанно проваливаясь в снег, он еле добрался до паровоза. Однако остановка прямо в поле, среди этой белой снежной пустыни, громкие голоса, обсуждающие создавшееся положение, с трудом пробирающийся вдоль поезда кондуктор - все это встревожило пассажиров. Стекла в вагонах опускались одно за другим. Из открытых окон раздавались крики и вопросы; волнение возрастало.
- Где мы?.. Отчего поезд остановился?.. Что там такое?.. Господи, уж не случилось ли несчастье?..
Обер-кондуктор понял, что необходимо успокоить пассажиров, и пошел вдоль поезда обратно; в это время в окне показалась толстая краснолицая англичанка, сбоку выглядывали очаровательные личики дочерей. Она спросила у обер-кондуктора с сильным иностранным акцентом:
- Сударь, нам не угрожает опасность?
- Нет, нет, сударыня, просто небольшой занос; мы сейчас же отправляемся.
Стекло опять поднялось, молодые девушки весело щебетали, английские слова, слетая с их розовых губок, приобретали музыкальность; девушки смеялись, радуясь приключению.
Немного дальше подозвал обер-кондуктора пожилой господин, его молодая жена робко выставляла из-за плеча мужа свою хорошенькую темную головку.
- Почему же вы не приняли необходимых мер предосторожности? Это безобразие… Я возвращаюсь из Лондона и должен сегодня утром непременно быть в Париже. Предупреждаю вас, что я возложу ответственность на железнодорожное общество за малейшее опоздание.
- Надеюсь, сударь, что минуты через три мы опять тронемся, - мог только повторить обер-кондуктор.
Холод был ужасный, снег врывался в открытые окна, и высовывавшиеся оттуда головы постепенно исчезали, окна вновь закрывались. Но тревожные разговоры не прекращались и доносились из запертых вагонов, как глухое жужжание. Только два окна оставались открытыми; двое пассажиров, разделенные тремя купе, беседовали друг с другом, высунувшись из окон. Один из них был американец лет сорока, другой - молодой человек из Гавра. Оба они, очевидно, очень интересовались расчисткой снега.
- В Америке, милостивый государь, в таких случаях все выходят из вагонов и берутся за лопаты.
- Ничего, это пустяки. В прошлом году я два раза сидел таким же образом в снегу. Мне ведь приходится ездить каждую неделю по делам в Париж.
- Я тоже езжу в Париж примерно каждые три недели.
- Как, из Нью-Йорка?
- Да, сударь, из Нью-Йорка.
Жак руководил расчисткой снега. Увидев Северину у открытой дверцы первого вагона - она всегда садилась в этот вагон, чтобы быть поближе к машинисту, - он бросил на нее умоляющий взгляд. Она поняла и отошла от двери, чтобы спрятаться от леденящего ветра, обжигавшего ей лицо. А Жак, думая о Северине, работал еще усерднее. Однако он вскоре заметил, что не колеса паровоза застревали в снегу - они прорезали всю снежную толщу; причиной остановки был висевший между ними зольник: он гнал перед собою снег, уплотнявшийся в громадный ком, который наконец совершенно остановил движение поезда. И вдруг машинисту пришла в голову мысль:
- Нужно отвинтить зольник.
Обер-кондуктор сначала воспротивился этому. Машинист был его подчиненным, и он не хотел позволить ему разбирать машину. Но в конце концов он дал себя уговорить.
- Если вы берете всю ответственность на себя… ладно, я согласен.
Отвернуть зольник было, однако, нелегко. Для этого Жаку и Пекэ пришлось проработать около получаса, лежа под паровозом на спине, в тающем снегу. К счастью, в ящике для инструментов нашлись запасные отвертки. Рискуя раз двадцать обжечься или быть раздавленными, они наконец сняли зольник. Но это было еще не все: им пришлось вытаскивать его из-под паровоза. Громоздкий и непомерно тяжелый зольник то и дело цеплялся за колеса и цилиндры. Все же с помощью двух кондукторов его удалось наконец высвободить и стащить с полотна дороги на откос.
- Теперь закончим расчистку пути, - сказал обер-кондуктор. Поезд стоял в снегу уже целый час, и тревога пассажиров росла. Ежеминутно в каком-нибудь окне опускалось стекло и чей-нибудь голос спрашивал, отчего поезд все еще не трогается с места? Из вагонов доносились крики и плач, начиналась паника.
- Нет, дорогу больше расчищать не к чему, - заявил Жак. - Едем, я отвечаю за остальное.
Жак и Пекэ вновь заняли свои места на паровозе, и когда оба кондуктора вернулись в свой вагон, Жак сам повернул рукоять пароотводного крана. Жгучая струя пара устремилась прямо на рельсы, и весь оставшийся на них снег мгновенно стаял. Затем, взявшись за маховичок регулятора, он отодвинул поезд метров на триста назад, чтобы иметь место для разгона. Пекэ развел тем временем под котлом паровоза такой огонь, что давление пара поднялось выше дозволенной нормы. Жак пустил Лизон полным ходом вперед, и она со всего раз-бега ударилась в снежную стену, загораживавшую ей дорогу. Лизон тяжело охнула, как дровосек, вонзающий в дерево топор, и весь ее стальной и железный остов затрещал. Но пройти она все же не могла и остановилась, пыхтя и содрогаясь от толчка. Жак дважды повторил этот маневр, отодвигая поезд назад и действуя им, как тараном, против снежной стены, заграждавшей путь. И оба раза Лизон, напрягая бедра и пыхтя, как разгневанная великанша, ударялась чугунной грудью о снежный сугроб. Наконец она еще раз перевела дух, напрягла свои металлические мышцы и, пробив преграду, прошла через нее, тяжело волоча за собою поезд между двух стен взрытого снега. Теперь она была свободна.
- А молодчина все-таки! - проворчал Пекэ.
Жак, ослепленный снегом, снял очки, протер их. Сердце его усиленно билось; он больше не чувствовал холода. Внезапно он вспомнил о глубокой ложбине, находившейся приблизительно в трехстах метрах от Круа-де-Мофра: ветер дул как раз вдоль этой ложбины, вероятно, там скопилось много снега. И тотчас же у него явилась уверенность, что именно там и произойдет катастрофа. Он высунулся из будки и увидел вдали, за последним поворотом дороги, эту ложбину, похожую издали на длинный прямой роз, засыпанный снегом.
Было уже совсем светло, беспредельная равнина сверкала ослепительной белизной, снег продолжал падать крупными хлопьями.
Не встречая больше на пути серьезных препятствий, Лизон шла с нормальной скоростью. Из предосторожности фонари не были потушены ни спереди, ни сзади. Белый фонарь у основания трубы горел при дневном свете, словно гигантский глаз циклопа. Широко раскрыв этот огненный глаз, Лизон быстро приближалась к ложбине. И вдруг она начала часто дышать, как испуганный конь, стала вздрагивать, упираться и подвигалась вперед, лишь подчиняясь властной руке машиниста. Толчком ноги Жак открыл дверцы топки, кочегар подбросил уголь. Но теперь вместо хвоста кометы, зажигавшего ночной мрак, сноп черного густого дыма грязным пятном ложился на пасмурное небо.
Лизон продолжала идти вперед. Наконец она подошла к ложбине. Слева и справа откосы были совершенно засыпаны снегом, и дальше путь нельзя было различить. Ложбина казалась руслом потока, занесенным до краев дремлющим снегом. Лизон врезалась в эту снежную толщу, продвинулась в ней метров на пятьдесят, задыхаясь и постепенно замедляя ход. Она проталкивала своей мощной грудью снег, и он загораживал ей путь, клубился и подымался яростными волнами, грозившими поглотить ее. Одно мгновение Лизон казалась побежденной, затопленной этой снежной волной, но, собрав последние силы, она продвинулась еще на тридцать метров. Это было уже последнее, предсмертное усилие. Груды снега обрушились на нее, засыпали колеса и все части механизма, сковали их ледяными цепями; изнемогая от страшного холода, Лизон окончательно остановилась. Ее дыхание угасло, она была мертва, неподвижна.
- Ну, вот, - сказал Жак, - сели! Я так и думал.
Однако он тотчас же опять попытался дать задний ход и прибегнуть к прежнему маневру. Но на этот раз Лизон не тронулась с места. Она с одинаковым упорством отказывалась идти вперед или назад. Она была вся завалена снегом, пригвоздившим ее к земле, неподвижна, безжизненна. Весь поезд казался вымершим, погребенным под снегом, доходившим до самых дверей вагонов. Снег продолжал падать все гуще и обильнее и засыпал паровоз и вагоны; они уже покрылись снегом до половины - вот-вот исчезнут совсем в трепетном молчании белой ледяной пустыни. Все кругом было неподвижно; лишь снег продолжал ткать свой белый саван.
- Ну, что там опять? - осведомился обер-кондуктор, высовываясь из вагона.
- Пропали! - только и крикнул ему в ответ Пекэ.
На этот раз положение действительно становилось критическим. Багажный кондуктор побежал раскладывать петарды позади поезда, а машинист давал отчаянные частые свистки, заунывный, тревожный сигнал бедствия. Но снег заглушал звуки. В Барантене вряд ли можно было их услышать. Что делать? Ведь их только четверо, никогда им не расчистить таких сугробов. Тут нужна целая бригада. Надо было бежать за помощью. Хуже всего было то, что среди пассажиров снова началась паника. Дверца одного из вагонов раскрылась, и оттуда в испуге выпрыгнула хорошенькая брюнетка, она, очевидно, думала, что поезд потерпел крушение. Ее муж, пожилой коммерсант, кричал:
- Я буду жаловаться министру! Это просто безобразие!
Стекла окон опускались одно за другим, и из вагонов доносились женский плач, сердитые мужские голоса. Одни только молоденькие английские мисс, по-видимому, забавлялись общим смятением и безмятежно улыбались. Обер-кондуктор всячески старался успокоить пассажиров, и младшая мисс спросила у него по-французски, слегка шепелявя, на английский манер:
- Что же, сударь, нам придется здесь остановиться?..
Многие пассажиры вышли из вагонов, несмотря на глубокий снег, в который они проваливались по пояс. Американец и молодой человек из Гавра прошли к паровозу, чтобы посмотреть, крепко ли он завяз. Они только покачивали головой.
- Часа через четыре - пять выберемся отсюда.
- Не раньше, да и то потребуется человек двадцать рабочих.
Жак убедил обер-кондуктора отправить багажного кондуктора за помощью в Барантен. Ни машинист, ни кочегар не могли покинуть паровоза. Кондуктор ушел и вскоре исчез из виду. Ему надо было пройти четыре километра, и вряд ли он мог вернуться раньше чем часа через два. Жак был в отчаянии; видя, что Северина опустила оконное стекло, он на минуту соскочил с паровоза и подбежал к ее окну.
- Не бойтесь, - поспешно сказал он ей, - вам не угрожает ни малейшая опасность.
Она отвечала, тоже называя его на «вы», так как боялась, что ее услышат:
- Я не боюсь, я очень беспокоилась за вас
В этих словах было столько нежной ласки, что оба они. утешились и улыбнулись друг другу. Возвращаясь к паровозу, Жак с удивлением увидел на откосе Флору, Мизара и еще двух мужчин, которых он в первую минуту не узнал. Они услыхали тревожные свистки, и Мизар, свободный от дежурства, прибежал на этот сигнал с двумя товарищами, которые как раз зашли к нему выпить. Это были каменотес Кабюш, которому из-за выпавшего глубокого снега приходилось поневоле сидеть сложа руки, и стрелочник Озиль, пришедший из Малонэ через туннель. Он все еще ухаживал за Флорой, хотя она вовсе не поощряла его ухаживаний. Она пришла вместе с ними, как взрослая девушка, смелая и сильная, способная заткнуть за пояс любого парня. И для нее и для Мизара этот поезд, остановившийся чуть ли не у самых дверей их домика, был важным и необычайным событием. За пять лет, что они жили в этом домике, сколько поездов вихрем проносилось мимо них ежечасно, днем и ночью, в любую погоду! Но ни один поезд не замедлял до сих пор своего хода даже на мгновение. Они мчались мимо, исчезая из глаз, прежде чем можно было что-нибудь узнать о них. В толпе проносившихся пассажиров Мизар и Флора могли разглядеть только мелькавшие лица. Одни исчезали навеки, другие появлялись в определенные дни и часы и становились как будто знакомыми, оставаясь безымянными. И вдруг теперь поезд застрял в снегу чуть не возле самого их домика. Это казалось настоящим чудом. Флора и Мизар могли теперь сколько угодно всматриваться в этих чуждых им людей, волею случая очутившихся на полотне железной дороги. Они разглядывали пассажиров, выпучив глаза, как смотрят дикари на европейцев, потерпевших крушение у берегов пустынного острова. В открытые дверцы вагонов видны были женщины в дорогих мехах, мужчины в теплых пальто. Вся эта роскошь и комфорт, неожиданно попавшие в ледяную пустыню, приводили их в немое изумление.
Вдруг Флора увидела Северину. Молодая девушка, поджидавшая каждый раз поезд Жака, за последние несколько недель приметила лицо Северины в курьерском поезде, проходившем по пятницам утром по направлению к Парижу; у самого переезда Северина всегда смотрела из окна на свой дом в Круа-де-Мофра. Глаза Флоры потемнели, когда она заметила, что молодая женщина вполголоса беседует с машинистом.
- А, госпожа Рубо! - угодливо, как всегда, воскликнул Мизар, узнавший Северину. - Скажите, какое несчастье… Но зачем вам тут оставаться, зайдите лучше к нам.
Жак, пожав руку железнодорожному сторожу, поддержал его.
- Он совершенно прав… Нам здесь, пожалуй, придется просидеть несколько часов, вы умрете от холода.
Северина отказывалась, говоря, что тепло одета. И потом, ее немного пугала перспектива пройти триста метров пешком по снегу.
Флора, пристально разглядывавшая ее, проговорила:
- Я, пожалуй, донесу вас, сударыня.
И прежде чем Северина успела ответить на это предложение, Флора схватила ее своими сильными руками, подняла, как малого ребенка, и перенесла на другую сторону железнодорожного полотна, где снег был уже притоптан и ноги не вязли. Изумленные пассажиры смеялись.
- Молодец девка, - сказал один. - Дюжину бы таких девиц; они меньше чем в два часа расчистили бы путь.
Тем временем слух о предложении Мизара провести несколько часов в его доме переходил из вагона в вагон. Там можно согреться, раздобыть хлеба и даже, пожалуй, вина. Когда пассажиры поняли, что им не угрожает непосредственная опасность, паника улеглась. Однако положение все же оставалось весьма плачевным. Грелки в вагонах остывали, было всего девять часов утра, и если помощь не явится вовремя, придется терпеть голод и жажду. И потом кто знает, быть может, даже придется тут заночевать. Образовались два лагеря. Одни, отчаявшись, не хотели выходить из вагонов и решили ждать там избавления или смерти, укутались в одеяла и сердито улеглись на скамьи. Другие предпочитали добраться по снегу до дома сторожа в надежде устроиться там удобнее, а главное - их пугал вид этого затерянного в снегу поезда. Образовалась целая группа, готовая тронуться в путь, - пожилой коммерсант со своей молодой женой, англичанка с двумя дочерьми, молодой человек из Гавра, американец и с десяток других пассажиров.
Жак, понизив голос, убеждал Северину идти вместе с ними, уверяя, что как только ему удастся вырваться, он тотчас же прибежит к ней. Флора пристально смотрела на него и Северину своим сумрачным взглядом, и Жак ласково, по-дружески обратился к ней:
- Значит, ты проводишь этих господ… Мизар с товарищами останутся здесь: мы сейчас же примемся за работу, а там и подмога подойдет.
И действительно, Кабюш, Озиль и Мизар немедленно взялись за лопаты и присоединились к Пекэ и обер-кондуктору, уже разгребавшим снег. Они старались высвободить паровоз, выгребали из-под колес снег и отбрасывали его на откосы. Работали молча, с ожесточением, а кругом стояла угрюмая тишина белой пустыни. И когда небольшая группа пассажиров, решившихся отправиться в дом сторожа, отойдя на несколько сот шагов, оглянулась на поезд, он казался издали, под тяжелым белым покровом, только узкой черной лентой. Дверцы вагонов были заперты, стекла в окнах подняты. Снег все падал, постепенно засыпая поезд, медленно, но верно, с немым упорством.
Флора собиралась опять взять Северину на руки, но та отказалась, предпочитая идти наравне с остальными. До домика железнодорожного сторожа было не более трехсот метров, но пройти их было очень трудно. Местами, особенно в ложбине, снег доходил до пояса. Англичанка, пожилая полная дама, два раза так глубоко увязала в снегу, что ее приходилось оттуда вытаскивать. Дочери ее были в восторге и по-прежнему смеялись. Молоденькая жена пожилого коммерсанта, поскользнувшись, вынуждена была опереться на руку молодого человека из Гавра, а ее муж вместе с американцем громил французские порядки. Когда вышли из ложбины, дорога стала удобнее, но идти пришлось по насыпи, все двигались гуськом по дорожке, расчищенной ветром, так как с краю можно было провалиться в снег. Наконец добрались, и Флора устроила всех в довольно просторной кухне. Набралось человек двадцать; Флора принесла доски и смастерила из них с помощью стульев две большие скамьи, потом подбросила хворосту в очаг и коротким жестом дала понять, что сделала все, что могла. Она молча стояла, глядя на всех своими большими зеленоватыми глазами; рослая, мужественная, неприветливая, она была похожа на дикарку. Ей были знакомы всего только два лица, которые она в продолжение нескольких месяцев уже видела мельком в окна вагонов. Это были лица американца и молодого человека из Гавра. И теперь она внимательно рассматривала их, подобно тому, как рассматривают долго летавшее и присевшее наконец насекомое, которое нельзя разглядеть во время полета. Оба эти пассажира казались ей странными; она представляла их себе несколько иными, хотя и не знала о них ничего. Что касается остальных, то они казались ей принадлежавшими к совершенно иной расе, жителями неведомой страны, они словно с неба свалились и принесли с собою к ней на кухню одежды и нравы, которых она никогда и не видывала. Англичанка рассказывала молодой жене коммерсанта, что она едет в Ост-Индию к своему старшему сыну, занимающему там важный пост на государственной службе, а молодая дама подшучивала над собой, называя себя неудачницей, - ей впервые пришла фантазия проводить в Лондон своего мужа, который ездил туда два раза в год. Все сетовали, что придется застрять в этом пустынном уголке: надо же поесть, потом надо где-нибудь улечься спать, как все это устроить, боже мой! Флора слушала эти жалобы молча, но, встретив взгляд Северины, сидевшей на стуле у очага, жестом пригласила ее в соседнюю комнату.
- Мама, - сказала она, входя, - это госпожа Рубо, может быть, ты хочешь ей что-нибудь сказать?
Фази лежала в постели; лицо ее совсем пожелтело, а ноги распухли. Она чувствовала себя так плохо, что не вставала уже целых две недели; она лежала в этой убогой, жарко натопленной комнатке, и целыми часами ее занимала одна неотвязная, упрямая мысль; единственным ее развлечением было движение поездов, мчавшихся мимо на всех парах и сотрясавших домик:
- А, госпожа Рубо, - пробормотала она, - да, хорошо.
Флора рассказала ей, что курьерский поезд засел в снегу, что она привела десятка два пассажиров, которые теперь сидят и греются на кухне. Однако все это, по-видимому, уже не интересовало больную.
- Да, хорошо, хорошо! - повторяла она тем же усталым голосом.
Но вдруг, как будто что-то вспомнив, она приподняла голову с подушки и сказала:
- Если госпоже Рубо угодно осмотреть свой дом, ключи висят, знаешь, где: около шкафа.
Но Северина отказалась. Отправиться в Круа-де-Мофра по такому снегу и в такой сумрачный день? Нет, ей нечего там делать. Она предпочитает ждать здесь, в тепле.
- Ну, тогда присядьте, сударыня; здесь все же лучше, чем на кухне, да и хлеба у нас на всех не хватит, а для вас-то всегда что-нибудь найдется.
И Флора пододвинула Северине стул; она делала над собой заметные усилия, стараясь быть радушной, ей хотелось стать мягче, приветливее. Она не сводила глаз с Северины, как будто пытаясь прочесть ее сокровенные мысли и окончательно выяснить вопрос, который с некоторых пор себе задавала. За приветливостью Флоры скрывалось желание подойти ближе к Северине, рассмотреть ее, прикоснуться к ней, чтобы наконец во всем удостовериться.
Северина поблагодарила и уселась возле печки. Она действительно предпочитала оставаться в этой комнате вдвоем с больною, надеясь, что Жак найдет возможность прийти сюда. Прошло часа два. Поболтали о местных новостях, но жара действовала усыпляюще, и Северина задремала, как вдруг Флора, которую ежеминутно требовали на кухню, отворила дверь в комнату и сказала своим резким голосом:
- Войди, ведь она тут.
Вошел Жак, он принес хорошие вести. Кондуктор, посланный на Барантенскую станцию, привел оттуда целую рабочую команду из тридцати солдат, которых администрация, предвидя возможность несчастных случаев, направила на опасные участки дороги. Теперь солдаты усердно работали заступами и лопатами, однако снега в ложбине накопилось так много, что раньше ночи поезд не сможет выбраться оттуда.
- Но вам здесь ведь не так уж плохо, - сказал Жак Северине, - потерпите до вечера… Не правда ли, тетя Фаэи, ведь вы не дадите госпоже Рубо умереть с голоду?
При виде своего сыночка, как она называла Жака, Фази с трудом приподнялась и села в постели. Глядя на него, вслушиваясь в его слова, она радовалась и как будто оживала.
- Ну, конечно, конечно, - проговорила она, когда Жак подошел к ее постели. - Вот ты и пришел, сынок! Так это ты, значит, засел там в снегу. А эта дура мне даже и не сказала.
Обратившись к дочери, она заметила ей строгим тоном:
- Будь, по крайней мере, вежлива, иди туда, к господам, и займись ими, а то они скажут правлению, что мы грубые дикари.
Флора продолжала стоять между Жаком и Севериной. Одно мгновение она как будто колебалась, спрашивая себя, не лучше ли ей остаться, несмотря на приказание матери. Однако она тотчас же сообразила, что в присутствии больной Жак и Северина будут осторожны; не говоря ни слова, она вышла, окинув их обоих долгим, пристальным взглядом.
- Что с вами, тетя Фази? - огорченно продолжал Жак. - Вы совсем слегли? Значит, дело серьезное?
Она притянула его к себе и заставила сесть на край тюфяка, не заботясь более о присутствии Северины, которая, чтобы не оказаться нескромной, отошла в дальний угол комнаты. Фази принялась рассказывать шепотом:
- Да, очень серьезное. Удивительно еще, что я до сих пор жива… Я не хотела тебе писать, потому что таких вещей не пишут… Я чуть было не умерла; но теперь мне уже лучше, я думаю, что и на этот раз еще как-нибудь вывернусь.
Жак с беспокойством глядел на нее; болезнь изменила до неузнаваемости прежнюю красивую, здоровую женщину.
- Бедная тетя, вас до сих пор еще мучат судороги и головокружение?
Она продолжала, еще больше понизив голос и до боли сжимая ему руку:
- А ведь я его поймала… Знаешь, ведь я отдала бы все на свете, только бы мне узнать, куда он подмешивает мне снадобье. Я никогда не ела и не пила из его рук, а все-таки каждый вечер чувствовала, что у меня жжет внутри как огнем… Представь себе, ведь он отраву мне в соль подмешивал… Я это собственными глазами видела… А я-то всегда все солила, думала, соль очищает.
С тех пор, как близость с Севериной, казалось, исцелила болезненную манию Жака, он считал медленное и упорное отравление, в котором тетка Фази обвиняла Мизара, бредовым вымыслом и относился к подозрениям тетки с недоверием; он ласково погладил руки больной, ему хотелось успокоить ее:
- Послушайте, тетя, возможно ли это на самом деле? Чтобы говорить такие вещи, надо быть уверенным… И потом, ведь это тянется уже так долго. Вернее всего, у вас какая-нибудь болезнь, в которой врачи просто не понимают.
- Болезнь, - возразила она насмешливым тоном, - разумеется, у меня болезнь, но только эту болезнь наслал на меня он… А насчет докторов ты совершенно прав. Сюда приезжали двое, оба ничего не поняли, даже не могли столковаться друг с другом. Я не хочу больше их здесь и видеть, этих проклятых докторов… Слышишь, он подсыпает мне отраву в соль. Клянусь тебе, что я видела это собственными глазами; и все это из-за тысячи франков, что я получила от отца. Он думает, что когда меня изведет, то разыщет эти деньги; да не тут-то было: я так их припрятала, что никто никогда не найдет… Никогда! Я могу умереть спокойно; мои деньги никому не достанутся.
- Но знаете что, тетя Фази, я бы на вашем месте послал за полицией, если бы был на самом деле уверен, что меня отравляют.
- Нет, к чему тут полиция… Все это касается только нас двоих - его да меня. Я знаю, что он хочет меня слопать, а я, разумеется, этого не хочу. Значит, мне надо только защищаться и не быть дурой, какой я была до сих пор с этой солью… Кто бы мог подумать, а? Плюгавый человечек, мозгляк, от земли не видать, и одолевает такую здоровенную женщину, как я. Да если ему только дать волю, он загрызет меня своими крысиными зубками.
По телу ее пробежала дрожь. Она тяжело перевела дух и добавила:
- Ну и пусть! А все-таки ничего у него не выйдет на этот раз. Мне лучше, недели через две я буду опять на ногах… Зато теперь ему будет очень трудно поймать меня, интересно посмотреть, как он это сделает. Но если он ухитрится еще раз поднести мне эту пакость, тогда, значит, он и впрямь сильнее меня, мне придется околевать. Ничего не поделаешь! А вмешиваться тут нечего!
Жаку казалось, что черные мысли Фази вызваны ее болезнью; он хотел развлечь ее, стал шутить, но вдруг заметил, что она вся трясется под одеялом.
- Он здесь, - пролепетала Фази. - Я всегда чувствую, когда он идет.
И правда, через несколько минут вошел Мизар. Фази помертвела, охваченная невольным ужасом. Это был ужас гиганта перед грызущим его насекомым. Она не желала ничьей помощи, она хотела защищаться сама, но чувствовала перед своим убийцей все возраставший страх, в котором не хотела сознаться. Войдя в комнату, Мизар окинул быстрым взглядом жену и машиниста, а затем сделал вид, будто даже и не заметил, как они шептались друг с другом. Он притушил взгляд, поджал губы и, робкий, тщедушный, подобострастно рассыпался перед Севериной:
- Я думал, что вы, может быть, пожелаете воспользоваться случаем и взглянуть на ваш дом, сударыня. Вот я и вырвался сюда на минутку… Если вам угодно, я вас провожу.
Северина отклонила это предложение, но Мизар продолжал ноющим голосом:
- Вы, сударыня, может быть, удивлялись насчет фруктов?.. Они все были попорчены червями, даже и собирать не стоило… Да и ветер натворил бед… Как жаль, что дом-то до сих пор не продается. Приезжал было один господин, но он требовал ремонта. Во всяком случае, я вполне в вашем распоряжении, сударыня, и вы можете на меня положиться, как на самое себя.
Он во что бы то ни стало хотел угостить г-жу Рубо домашним хлебом и грушами из своего собственного сада - они-то не были червивые.
Мизар зашел в кухню и сообщил пассажирам, что работа по очистке снега подвигается, но что поезд удастся высвободить не ранее как через четыре или пять часов. Это известие вызвало новые сетования: пробило уже двенадцать, всем страшно хотелось есть, а Флора только что заявила, что у нее не хватит хлеба на всех. Зато вина было достаточно, она принесла из погреба десять литров и расставила бутылки на столе. Стаканов не хватало, и пассажиры решили пить по нескольку человек из одного стакана - англичанка со своими дочерьми, а пожилой коммерсант со своей молодой женой. Последняя нашла себе в молодом человеке из Гавра услужливого и предприимчивого кавалера, который взял на себя все заботы о ней. Он исчез на минуту и вернулся с яблоками и хлебом, которые разыскал в буфете. Флора сердилась и говорила, что приберегла этот хлеб для больной матери, но молодой человек, не слушая ее, разрезал его на ломти и роздал дамам; первой он предложил хлеб жене коммерсанта, которая улыбалась ему, польщенная такой предупредительностью. Ее муж даже не смотрел в ее сторону и вовсе о ней не заботился, увлеченный беседой с американцем о нью-йоркских торговых порядках и обычаях, которым он отдавал большое преимущество перед французскими.
Молодые англичанки утверждали, что никогда еще они не ели яблоки с таким удовольствием. Их мать дремала от усталости. Две дамы, измученные ожиданием, уселись на полу у очага. Некоторые мужчины вышли из дому покурить на свежем воздухе, но вскоре вернулись, дрожа от стужи. Мало-помалу настроение все больше портилось; всех одолевали голод, усталость, отсутствие привычных удобств, томительное ожидание. Это был лагерь потерпевших кораблекрушение; они начинали испытывать отчаяние цивилизованных людей, выброшенных морем на необитаемый остров.
Мизар беспрестанно ходил взад и вперед, оставляя двери отворенными, и Фази могла со своей постели сколько угодно смотреть на неожиданных гостей. Так, значит, вот каковы те люди, которые проносились мимо ее окна, словно на крыльях урагана, в то время, как она с трудом переползала с кровати на кресло. Теперь она редко выходила из дому - только немножко прогуляться по полотну железной дороги. Обыкновенно она круглые сутки проводила в своей комнате, и единственным ее развлечением было смотреть в окно на поезда, мелькавшие мимо с такой быстротой. Она всегда жаловалась на этот медвежий угол, где не видишь человеческого лица, и вот к ней сразу явилась целая толпа из неведомого ей мира. И подумать только, ни один из этих людей, спешащих по своим делам, даже и не подозревает, что тут делается, какую гадость подсыпают ей в соль! На сердце у нее было очень тяжело. Она спрашивала себя, неужели бог может допустить, чтобы в человеке было столько скрытой подлости и она так и останется никем не замеченной. Мимо их домика ежедневно проносились многие сотни и тысячи людей; но все они ужасно торопились, и никому из них не приходило в голову, что в этом маленьком домике, до половины ушедшем в землю, потихоньку и не торопясь убивают человека. Тетка Фази поочередно разглядывала этих словно свалившихся к ней с луны людей и думала о том, что они до того погрузились в свои собственные дела, что даже не замечают грязи и мерзостей, встречающихся им на пути.
- А вы собираетесь вернуться к поезду? - спросил Мизар у Жака.
- Да, да, я иду за вами, - отвечал машинист.
Мизар ушел, притворив за собой дверь. И Фази, удерживая Жака за руку, еще шепнула ему на ухо:
- Если я подохну, увидишь, какую он рожу скорчит, когда? денег не отыщет… Я как подумаю, даже весело делается. По крайней мере, хоть умру довольная.
- Тетя Фази, но ведь тогда ваши деньги никому не достанутся. Не лучше ли оставить их вашей дочери?
- Это Флоре-то? Чтобы он их у нее отобрал! Ну нет, я не оставлю их даже и тебе, сынок, потому что ты тоже слишком прост, и он непременно сколько-нибудь да выманит у тебя. Нет, я их никому не оставлю. Они останутся в земле, и меня положат туда же.

Предыдущая страница 10 Следующая страница


11 Эмиль Золя

Фази изнемогала. Жак, стараясь успокоить больную, обнял ее, уложил в постель и обещал скоро зайти опять. Она, по-видимому, заснула. Северина все еще сидела возле печки. Жак подошел к Северине сзади и, улыбаясь, поднял палец, как бы советуя быть осторожнее. Молодая женщина молча, красивым движением откинула голову, подставляя ему губы для поцелуя. Он нагнулся и прильнул к ней долгим осторожным поцелуем. Они пили дыхание друг друга, закрыв глаза. И когда, растерянные, взволнованные, они открыли глаза, перед ними стояла Флора.
- Вам, сударыня, не надо больше хлеба? - спросила она хриплым голосом.
Смущенная, раздосадованная Северина с трудом пробормотала:
- Нет, нет, благодарю вас.
Одно мгновение Жак пристально смотрел на Флору пламенным взглядом. Его губы дрогнули, как будто он хотел что-то произнести, но затем, сделав гневный, угрожающий жест, он ушел, с негодованием захлопнув за собою дверь.
Флора, выпрямившись, стояла перед Севериной - рослая дева-воительница в тяжелом шлеме белокурых волос. Недаром она тревожилась, видя эту даму каждый четверг в поезде, которым управлял Жак. Теперь ее подозрения превратились в уверенность. Человек, которого она любит, никогда не будет ее любить. Он предпочел ей эту жалкую худышку. Как она жалела, что отвергла его в ту ночь, когда он так грубо пытался овладеть ею; ведь ее целовал бы он теперь, если бы она отдалась ему раньше той. И сожаление об этом было так остро, что она чуть не разрыдалась. О, если бы очутиться с ним: наедине, броситься ему на шею и закричать; «Возьми меня! Я была тогда глупа, потому что не знала, до какой степени люблю тебя». Но, сознавая свое бессилие, Флора чувствовала, как в душе у нее закипала злоба против тщедушной соперницы, которая сидела перед нею, смущенная и растерянная. Своими мощными руками Флора могла бы задушить ее, как маленькую пташку. Почему же она не решалась это сделать? Но она поклялась, что отомстит сопернице; она знала за Севериной такие веши, за которые ее немедленно засадили бы в тюрьму, хотя теперь она разгуливает на свободе, как все твари, которые продаются влиятельным и богатым старикам. Терзаясь ревностью, пылая гневом, Флора принялась быстро убирать со стола остатки хлеба и груш.
- Раз вы больше не хотите, я отдам это другим, - отрывисто сказала она.
Пробило три часа, потом четыре. Время тянулось невыносимо, усталость и раздражение пассажиров возрастали. День начинал уже меркнуть, и окрестная пустынная местность, окутанная снежной пеленой, приняла еще более безотрадный вид. Каждые десять минут мужчины выходили посмотреть, как подвигается работа, и сообщали, что паровоз все еще не отрыт. Даже веселые молодые девушки-англичанки наконец расплакались от нервного переутомления. Хорошенькая брюнетка заснула в углу, прислонившись к плечу молодого человека из Гавра. Старик-муж не обращал на это внимания, - в этом бедственном положении было не до приличий. В кухне становилось холодно, и пассажиры дрожали от стужи, ко никому не приходило в голову подбросить в печь дров. Американец решил вернуться в поезд, считая, что на скамейке ему будет удобнее. Теперь все терзались сожалением о том, что не остались в вагонах. Там, по крайней мере, не было бы этого мучительного неведения относительно хода работ. Пожилую англичанку, которая хотела во что бы то ни стало вернуться в вагон и улечься там спать, удалось удержать лишь с трудом. Когда зажгли свечу и поставили ее на стол, кухня приняла еще более мрачный вид, все окончательно упали духом, всеми овладело уныние и отчаяние.
Тем временем расчистка снега заканчивалась. Высвободив паровоз, солдаты расчищали рельсовый путь. Машинист и кочегар снова заняли свои места; Жак, видя, что снег наконец перестал, немного приободрился. Стрелочник Озиль уверял его, что за туннелем, по направлению к Малонэ, снегу выпало меньше, но машинист все же спросил его:
- Вы пришли пешком через туннель; значит, можно свободно войти в него и выйти?
- Разумеется, можно. Ручаюсь головой, что вы пройдете.
Кабюш, работавший не покладая рук, теперь отошел в сторону: за последнее время, после того, как он сидел в тюрьме по подозрению в убийстве Гранморена, он стал еще более робким и нелюдимым. Жак подозвал его:
- Послушайте-ка, товарищ, передайте наши лопаты, что стоят там возле откоса. Они, пожалуй, еще нам пригодятся.
И когда Кабюш выполнил его просьбу, машинист крепко пожал каменотесу руку в знак того, что уважает его как работящего человека.
- Вы славный парень, Кабюш!
Эти дружеские слова необычайно взволновали каменотеса.
- Благодарю, - отвечал он, с трудом удерживаясь от слез.
Мизар, который вновь сошелся с Кабюшем, несмотря на то, что оговорил его перед судебным следователем, одобрительно кивнул головой, сложив свои тонкие губы в приветливую улыбку. Он давно уже бросил работу и, засунув руки в карманы, искоса поглядывал на поезд, словно надеясь отыскать под колесами какие-нибудь оброненные драгоценности.
Обер-кондуктор, посоветовавшись с Жаком, решил, что можно тронуться в путь; но Пекэ, соскочивший с паровоза на полотно, подозвал машиниста.
- Смотрите-ка, паровой цилиндр маленько помяло.
Тщательно осматривая Лизон, Жак уже раньше заметил, что она ранена. При расчистке снега выяснилось, что запасные дубовые шпалы, сложенные на краю откоса, под напором снега и ветра скатились на рельсы. Остановка поезда произошла отчасти из-за того, что паровоз наткнулся на груду шпал. На коробке цилиндра виднелась глубокая царапина, и стержень поршня как будто слегка погнулся. Этим и ограничивались, по-видимому, все повреждения, так что машинист до известной степени успокоился. Разумеется, могло оказаться, кроме того, и существенные внутренние поломки, так как сложный механизм золотников, представляющий собою как бы сердце, душу машины, отличается крайней чувствительностью. Как бы то ни было, Жак вернулся снова к своему посту, дал свисток и открыл регулятор, чтобы испробовать, все ли у Лизон в порядке. Она долго не могла двинуться с места, словно человек, который расшибся при падении и не может хорошенько владеть своими членами, но под конец, тяжело дыша, тронулась, и колеса ее сделали несколько тяжелых оборотов. Ничего, дело пойдет на лад, она закончит свой рейс. Но Жак покачивал головой: он хорошо знал Лизон и чувствовал по ее поведению, что она уже не та, что прежде. Она сразу переменилась, постарела, получила какой-то смертельный удар. Словно она сильно простудилась, пока стояла в снегу, подобно тем молодым здоровым женщинам, которые, возвращаясь с бала под ледяным дождем, получают иной раз смертельное воспаление легких.
Пекэ открыл пароотводный кран, и Жак вторично дал свисток. Оба кондуктора были уже на своих местах. Мизар, Озиль и Кабюш встали на подножку багажного вагона. И поезд медленно вышел из ложбины, пройдя между двумя шеренгами вооруженных лопатами солдат, выстроившихся вдоль откоса, по обе стороны полотна. Затем он остановился перед домиком железнодорожного сторожа, чтобы забрать находившихся там пассажиров.
Флора стояла у самых рельсов, Озиль и Кабюш подошли к ней и встали рядом. Мизар хлопотал теперь около выходивших из его дома пассажиров, кланялся, с благодарностью принимая серебряные монеты. Наконец-то пришло избавление! Но ожидание длилось слишком долго, все продрогли, обессилели от голода и усталости. Дама-англичанка тащила своих полусонных дочерей, молодой человек из Гавра сел в то же отделение, что и хорошенькая брюнетка, у которой был очень томный вид, и предоставил себя в распоряжение ее супруга. Эта посадка усталых, растерянных людей, толкавшихся в грязной снежной каше, напоминала посадку разбитого отряда, преследуемого по пятам неприятелем. У окна дома показалась на минутку тетка Фази, которую любопытство заставило встать с постели и протащиться через комнату. Большие впалые глаза больной разглядывали этих чуждых ей людей, которых занесла к ней в дом снежная буря и которых она никогда больше не увидит.
Северина вышла последней из домика Мизара. Она повернула голову и улыбнулась Жаку, который выглянул из паровоза, чтобы посмотреть, как она сядет в вагон. И, поняв эту спокойную ласку, следившая за ними Флора еще больше побледнела. Она подбежала к Озилю, которого до сих пор отвергала, как будто теперь, в своей ненависти, почувствовала, что нуждается в мужской поддержке.
Обер-кондуктор подал сигнал к отправлению. Лизон ответила жалобным свистком и двинулась в путь. Теперь она шла безостановочно до самого Руана. Когда поезд наконец тронулся, было шесть часов вечера, ночь уже спускалась с темного неба на белые поля. Только внизу, у самой земли, бледный, печальный отблеск угасающего дня слабо освещал этот безотрадный и пустынный край. И в этом тусклом свете как-то особенно сумрачно выглядел дом в Круа-де-Мофра, казавшийся среди снежных сугробов еще более ветхим и почерневшим. Все ставни на окнах были заперты, а на прибитой к фасаду доске виднелась надпись крупными буквами: «Дом продается».

VIII

В Париж курьерский поезд прибыл вечером, сорок минут одиннадцатого. В Руане он стоял двадцать минут, чтобы пассажиры могли пообедать. Северина поспешила телеграфировать мужу, предупреждая его, что вернется в Гавр лишь на следующий день вечером, с курьерским поездом. Впереди целая ночь с Жаком, вдали от всех; они свободны, им никто не помешает. Их первая ночь вдвоем.
По выходе поезда из Манта Пекэ придумал кое-что. Жена его, тетушка Виктория, вывихнула себе ногу и лежала уже целую неделю в больнице. У него в Париже есть еще одна постель, он сумеет хорошо выспаться, сказал он, посмеиваясь, он решил предложить комнату жены г-же Рубо. Ей будет там гораздо удобнее, чем в гостинице, и она сможет устроиться там до завтрашнего вечера, как у себя дома. Жак вполне оценил практическую сторону этого предложения, тем более, что не знал, где он сможет поместить Северину. Когда поезд остановился наконец у дебаркадера и пассажиры хлынули из вагонов, Северина подошла к машинисту. Жак посоветовал ей принять предложение кочегара и взять ключ, который передал ему Пекэ. Однако она колебалась, смущенная многозначительной улыбкой Пекэ, очевидно, знавшего все.
- Нет, нет, у меня здесь живет кузина. Я думаю, у нее найдется для меня какой-нибудь тюфячок, - возразила она.
- Да соглашайтесь же, право! - добродушно сказал Пекэ. - Постель мягкая и такая широкая, что на ней четверо улягутся.
Жак бросил на Северину умоляющий взгляд, и она, уступая его немой просьбе, взяла ключ. Нагнувшись к ней, машинист шепнул едва слышно:
- Жди меня.
Чтобы попасть к тетушке Виктории, Северине надо было пройти только несколько шагов по Амстердамской улице и затем свернуть в тупик, но по скользкому снегу приходилось идти с большой осторожностью. Подъезд был еще открыт, привратница увлечена игрой в домино с соседкой, и Северина поднялась по лестнице, никем не замеченная. Дойдя до четвертого этажа, она открыла дверь и заперла ее так тихо, что никто из соседей, наверное, ничего не слышал. Проходя по площадке третьего этажа, Северина очень явственно услышала смех и пение в картире Доверней. У них, очевидно, были гости; раз в неделю сестры устраивали музыкальные вечера для своих подруг. И когда Северина уже вошла в комнату и закрыла за собой дверь, до нее все еще доносился снизу веселый смех молодежи. В первое мгновение ей казалось, что в комнате совершенно темно, и она вздрогнула, когда в этом непроглядном мраке часы с кукушкой стали звонить одиннадцать; она узнавала эти низкие, глубокие звуки. Но постепенно ее глаза привыкли к темноте. Она различала оба окна, выступавшие на стене двумя бледными четырехугольниками и освещавшие потолок отсветом снега; она уже начинала ориентироваться, нашла на буфете спички, припомнив, в каком углу они лежали всегда. Гораздо труднее было разыскать свечу. Наконец она нашла в одном из ящиков буфета огарок и зажгла его. Когда комната осветилась, Северина тревожно осмотрела все углы, словно желая убедиться, что она действительно одна. Она узнавала теперь все предметы: круглый стол, за которым завтракала с мужем, кровать с красными занавесями, возле которой он ударом кулака свалил ее на пол. Да, эта страшная история разыгралась именно здесь десять месяцев тому назад. С тех пор в комнате ничто не переменилось.
Северина медленно сняла шляпу. Она хотела также снять пальто, но почувствовала, что ее пробирает дрожь, в комнате было очень холодно. В маленьком ящике у печки лежали каменный уголь и наколотая растопка. Северина решила тотчас же затопить печку. Это ее заняло и отвлекло от тяжелых воспоминаний. Она ждала этой ночи любви, готовилась к ней, и эти приготовления, мысль, что ей и Жаку будет тепло, наполняли ее радостным волнением и нежностью. Наконец-то им выпало на долю неожиданное счастье, о котором они так давно и безнадежно мечтали. Когда печь разгорелась, Северина, продолжая хозяйничать, расставила по-своему стулья, отыскала чистые простыни и постелила постель - это оказалось делом довольно трудным, так как кровать была действительно очень широка. Досадно, что она не нашла в буфете ни еды, ни вина. Пекэ, которому пришлось прожить три дня без жены, наверно, подобрал все до последней крошки. Свечи также не было, этого маленького огарка хватит ненадолго. Правда, когда люди ложатся, им свет не нужен. Теперь Северина согрелась, ожила и, стоя посреди комнаты, осматривалась: все ли она привела в порядок.
Северина удивлялась, что Жака до сих пор еще нет; неожиданно раздался свисток паровоза, она подошла к окну. Отходил в Гавр поезд прямого сообщения одиннадцать двадцать. Внизу вся обширная станция и пролет, ведущий от вокзала к Батиньольскому туннелю, были покрыты белоснежной пеленой, по которой веером разбегались черные рельсы. Занесенные снегом паровозы и вагоны на запасных путях как будто дремали под пологом из горностая. В просветах между покрытыми снегом стеклянными крышами больших дебаркадеров и креплениями Европейского моста, словно окаймленными белым кружевом, виднелись в отдалении, несмотря на ночной мрак, дома Римской улицы, казавшиеся среди всей этой белизны желтоватыми, грязными пятнами. Гаврский поезд прямого сообщения медленно тронулся в путь, извиваясь, как черная змея. Яркий огонь его переднего фонаря пронизывал окружающий мрак; вскоре он исчез под мостом, и только три задних красных фонаря бросали на снег кровавый отблеск. Отвернувшись от окна, Северина невольно вздрогнула: была ли она действительно одна в комнате? Ей почудилось чье-то горячее дыхание на шее, прикосновение к телу чьей-то бесцеремонной руки. Она медленно осмотрелась кругом. Нет, никого.
Но почему Жак не идет так долго, где он пропадает? Прошло еще минут десять, она услышала, что кто-то легонько царапается в дверь. Сначала она испугалась, но потом поняла и побежала отворять. Это был Жак, он принес бутылку малаги и кондитерский пирог. С веселым смехом Северина в порыве нежности бросилась Жаку на шею.
- Ах, какой ты милый! Ты обо всем подумал.
- Тс… тише.
Тогда она понизила голос, она думала, что за ним следом идет привратница. Нет, ему повезло; только он собирался позвонить, как дверь открылась, вышла какая-то дама с дочерью, вероятно, они были у Доверней, и он незаметно проскользнул в дверь, тихо поднялся по лестнице, никто его и не заметил. Только здесь, на площадке, он видел сквозь полуотворенную дверь газетчицу, стиравшую в умывальном тазу.
- Нам здесь нельзя шуметь, будем говорить потише.
Она нежно обняла его, осыпала его лицо поцелуями. Ее забавляла эта таинственность, необходимость разговаривать только едва слышным шепотом.
- Да, да, мы не будем шуметь. Мы будем совсем тихенькие, как мышки.
Она стала накрывать на стол с величайшими предосторожностями. Вынимая из буфета две тарелки, два стакана и два ножа, она замирала каждый раз, как только ей случалось нечаянно чем-нибудь стукнуть, с трудом удерживаясь от смеха.
Жак смотрел на нее и также от души забавлялся.
- Я решил, что ты, наверно, проголодалась, - сказал он вполголоса.
- Умираю. Обед в Руане был такой скверный.
- Как ты думаешь, не сходить ли мне за цыпленком?
- Нет, не надо, как же ты пройдешь обратно?.. Ничего, с нас хватит и пирога.
Они сели рядом, тесно прижавшись друг к другу, и, поделив пирог, ели и шалили, как все влюбленные. Северина повторяла, что ее мучит жажда, и выпила один за другим два стакана малаги, щеки ее разгорелись. Чугунная печь раскалилась докрасна, и они чувствовали, как от нее пышет жаром. Жак целовал Северину в шею так громко, что она, в свою очередь, остановила его:
- Тише… тише!
Вдруг она сделала ему знак прислушаться. Среди глубокой ночной тишины можно было различить глухой ритмичный топот, слабые звуки музыки, доносившиеся снизу, из квартиры Доверней. Барышни, очевидно, устроили у себя танцы. Рядом газетчица вылила мыльную воду из таза в раковину на лестнице. Она заперла свою дверь, танцы внизу на мгновение прекратились. В доме все смолкло. Под окном, на станции, слышалось заглушенное снегом громыхание отходившего поезда, который издавал слабые свистки, напоминавшие плач.
- Отейльский поезд, - пробормотал Жак, - без десяти двенадцать. - И прибавил тихим, как дыхание, ласкающим голосом: - Пора баиньки, дорогая!
Она ничего не ответила. Прошлое вставало перед нею; в своем счастливом волнении она невольно припоминала часы, проведенные здесь с мужем. Этот ужин вдвоем был как будто продолжением тогдашнего завтрака. Они сидели за тем же столом, так же доносилась музыка снизу, от Доверней. Все кругом вызывало в ней все большее возбуждение. Воспоминания нахлынули на нее с такой силой, что она почувствовала жгучую, непреодолимую потребность сказать своему возлюбленному все, открыться до конца. Это была как бы физическая потребность, уже неотделимая от чувственного желания. Северине казалось, что она будет полнее принадлежать Жаку и радость ее будет живее, если, прижавшись к нему, она расскажет ему на ухо все, что пережила. События воскресали перед ней, ее муж был в этой комнате, и она обернулась - так ясно представила себе, что видит его короткую волосатую руку, протянувшуюся через ее плечо за ножом.
- Дорогая, пора баиньки, - повторил Жак.
Она вздрогнула, губы Жака так крепко прижались к ее губам, словно и на этот раз он хотел удержать готовое вырваться признание. Она молча встала, быстро разделась и скользнула под одеяло, не подняв даже юбок, валявшихся на полу. Стол остался неприбранным, мерцающий огарок догорал. И когда Жак разделся и лег, они внезапно сплелись в таком неистовом объятии, что оба чуть не задохнулись. Снизу продолжала доноситься музыка, а здесь, в мертвой тишине этой комнаты, ни вскрика, ни звука - лишь безумнее содрогание и спазма, граничащая с обмороком.
Жак не узнавал теперь в Северине ту женщину, что приходила на первые свидания, кроткую, пассивную, с прозрачно-чистым взглядом голубых глаз. Казалось, ее страсть с каждым днем созревала все больше, и он чувствовал, как в его объятиях она постепенно пробуждалась от сна долгой и холодной девственности, нарушить который не смогли ни старческие попытки Гранморена, ни супружеская грубость Рубо. Она была создана для любви; прежде только покорная, теперь она любила сама, отдавалась безраздельно и была горячо благодарна за испытанное наслаждение. В ней выросла бурная страсть к этому человеку, разбудившему ее, она обожала его. И для нее было огромным счастьем обладать им свободно и целиком, прижимать к своей груди, обвивая руками так крепко, что у него захватывало дух. Когда они вновь открыли глаза, он удивился:
- Смотри-ка, свеча потухла.
Но ей это было безразлично. С приглушенным смехом она сказала:
- Я ведь была умницей, правда?
- О да, да… нас никто не слышал. Мы были точно две мышки.
Она вновь обняла его, свернувшись, прижалась к нему и уткнулась носом в его шею. И вздохнула от удовольствия:
- Господи, как уютно!
Они больше не разговаривали. В комнате было темно, едва намечались тусклые квадраты окон. Отсвет огня в печке расплывался на потолке кровавым пятном. Широко раскрыв глаза, Жак и Северина невольно всматривались в него. Музыка прекратилась; несколько раз хлопнули двери, и весь дом погрузился в глубокий, безмятежный сон. Прибыл поезд из Кэна и загромыхал у поворотного круга, но звуки доносились едва слышно, словно издалека. Страсть снова вспыхнула в Северине и вместе с желанием в ней проснулось так долго мучившее ее стремление признаться Жаку во всем. Пятно на потолке становилось все шире, расплывалось, как кровь. Оно притягивало Северину, у нее начиналась галлюцинация; окружающие предметы как будто приобретали дар слова, начинали рассказывать вслух все, что было. Ее потрясала нервная дрожь, слова просились на язык. Какое счастье не скрывать от него ничего, всецело раствориться в нем!
- Ты ведь не знаешь, мой милый…
Жак также, не отрываясь, смотрел на кровавое пятно; он прекрасно понял, что хочет ему сказать Северина, он ощущал в этом хрупком теле, сплетенном с его телом, нарастание того темного и огромного, о чем думали оба и о чем оба молчали. До сих пор он не допускал ее до объяснения, боясь, что снова испытает роковую дрожь, предвестницу былого недуга. Он боялся также, что эта кровь, о которой она сейчас расскажет ему, изменит их жизнь, разъединит их; но такая блаженная слабость овладела им в гибких объятиях возлюбленной, что у него не хватило сил даже на то, чтобы закрыть ей рот поцелуем. Он с тревогой ждал - сейчас она расскажет ему все. И с облегчением услышал, как Северина, смутившись и потом словно одумавшись, сказала:
- Ты ведь не знаешь, милый, что муж подозревает о наших отношениях.
Она невольно заговорила о муже, потому что внезапно у нее возникло воспоминание о прошлой ночи в Гавре.
- Почему ты так думаешь? - пробормотал Жак. - Он со мною очень любезен и еще сегодня утром дружески пожимал мне руку.
- Уверяю тебя, ему все известно. Он, наверное, думает сейчас о том, что мы вместе, вот так, обнимаем друг друга. У меня есть доказательства.
Она замолчала, теснее прижалась к нему, вспыхнувшая в ней злоба еще больше обострила счастье обладания, и, вспомнив о чем-то страшном, пережитом ею, она воскликнула:
- Я его ненавижу, ненавижу!
Ненависть эта удивила Жака. Он сам ничего не имел против Рубо и находил его очень удобным мужем.
- Но почему? Ведь он нам нисколько не мешает.
Северина не ответила ему и только повторила:
- Я ненавижу его. Это пытка - чувствовать его тут же, возле себя. Ах, если бы это было возможно, с какой радостью я совсем ушла бы от него и осталась навсегда с тобой!
Тронутый этим порывом нежности, он привлек ее и крепко прижал к себе. А она повторяла, почти не отрывая губ от его шеи.
- Ты ведь не знаешь, мой милый…
То было признание, роковое, неизбежное. Жак понимал, что теперь он не в силах предотвратить его, потому что это непреодолимое желание рассказать ему все вырастало из нового порыва вспыхнувшей в ней безумной страсти. В доме все смолкло. Даже продавщица газет, вероятно, спала крепким сном. С улицы также не доносилось никаких звуков. Париж под снежным покровом погрузился в гробовое молчание, не слышно было даже грохота экипажей. Последний поезд, ушедший в Гавр двадцать минут первого, казалось, унес со станции последнюю жизнь. Угли в печи тихо догорали, и красное пятно на потолке казалось чудовищным глазом. В комнате было так жарко, что над кроватью, где двое сплетались в безумном объятии, словно сгущалась, давила тяжелая, удушливая мгла.
- Ты ведь не знаешь, мой милый…
Тогда и Жак в неудержимом порыве возразил:
- Нет, нет, знаю.
- Ты, может быть, подозреваешь, но ничего не знаешь наверно.
- Знаю, что он совершил это из-за наследства.
Северина пожала плечами, нервно усмехнулась и воскликнула:
- Ну да, наследство!
И тихо, тише шороха ночной бабочки, скользящей по стеклу, она начала рассказывать ему о своем детстве в доме председателя окружного суда Гранморена; хотела солгать, не говорить Жаку о своих отношениях к Гранморену, но уступила потребности быть откровенной, чувствуя облегчение, почти радость в том, чтобы высказать все. Слова ее лились неудержимым потоком.
- Представь себе, я была с мужем здесь, в этой самой комнате, в феврале, помнишь, еще когда у него вышла история с супрефектом… Мы с ним очень мило позавтракали за этим же столом, за которым ужинали теперь с тобою. Он, разумеется, ничего не подозревал, - не собиралась же я рассказывать ему всю эту историю… И вдруг из-за совершенных пустяков, из-за перстня, уже давно подаренного мне Гранмореном, муж, я сама не знаю, каким образом, догадался обо всем. Ах, милый мой, ты не в состоянии себе представить, как он тогда обошелся со мною!
Она дрожала всем телом, судорожно цеплялась за Жака.
- Ударом кулака он свалил меня на пол… таскал за волосы… чуть не раздавил мне лицо каблуком… Нет, пока я жива, я этого не забуду! И как жестоко он избил меня тогда… А вопросы, которые он мне задавал… Что он заставлял меня рассказывать… Ты видишь, я очень откровенна, я признаюсь тебе во всем, хотя ничто меня к этому не вынуждает. А между тем, представь себе, я никогда не посмею даже намекнуть тебе, на какие грязные вопросы мне приходилось отвечать ему. Иначе он убил бы меня тут же на месте… Конечно, он любил меня, и ему было очень тяжело узнать о моих прежних отношениях к Гранморену; бесспорно, было бы честнее, если бы я предупредила его обо всем до свадьбы. Но ведь надо же было понять, что все это дело прошлое, конченое, забытое. Надо быть настоящим дикарем, чтобы сходить до такой степени с ума от ревности… Неужели и ты, милый, перестанешь меня любить из-за того, что узнал все это?
Жак слушал не шевелясь. Он лежал обессиленный, задумчивый, ее объятия охватывали его шею, бедра, как змеиные кольца. Он был чрезвычайно удивлен, он не подозревал ничего подобного. Вот если бы убийство было совершено из-за наследства, как легко можно было бы тогда все объяснить, и как теперь все осложнялось. Во всяком случае, убийство из ревности представлялось ему более приемлемым; теперь, когда он узнал, что Рубо и его жена убили Гранморена не из-за денег, он освободился от чувства презрения, смутно возникавшего в нем порою, даже в минуты ласки.
- Почему я могу перестать тебя любить? Твое прошлое меня не касается. Ты жена Рубо, а раньше могла принадлежать кому-нибудь другому.
Наступило молчание. Они обнялись так крепко, что у них захватило дух. Жак чувствовал, как Северина прижималась к нему упругой круглой грудью.
- Ты, значит, была любовницей этого старика? Это все-таки забавно.
Целуя его, она прошептала:
- Я люблю одного тебя и никого другого не любила. Они меня только мучили, а с тобой, мой милый, я так счастлива.
Она зажигала его своими бурными ласками, отдавалась ему, жаждала его, а он, сгоравший от страсти, как и она, еще не хотел уступать, отводил ее жадные руки.
- Нет, погоди немного… Так что же вы сделали со стариком?
Она вся содрогнулась и еще тише созналась:
- Да, мы его убили.
И дрожь желания смешалась в ней с дрожью, охватившей ее при воспоминании о смерти, как будто смерть таилась в самом наслаждении. Она замолчала, ей не хватало воздуха, кружилась голова, но потом заговорила снова тем же, едва слышным шепотом:
- Муж заставил меня написать Гранморену; чтобы он выехал вместе с нами курьерским поездом и никому не показывался до самого Руана… Я забилась в угол вагона, я дрожала от страха при мысли о том, что ожидает нас впереди. Против меня сидела женщина в глубоком трауре. Она все время молчала, но она пугала меня, я не смела на нее взглянуть; мне казалось, будто она свободно читает у нас в душе и прекрасно знает, что мы намерены сделать… Так прошли для меня два часа пути от Парижа до Руана. Я не сказала ни слова и сидела совершенно неподвижно, закрыв глаза, чтобы думали, что я сплю. Я чувствовала мужа тут же, рядом с собой; он тоже не двигался. И мне особенно страшно было оттого, что я знала, какие ужасные мысли бродят у него в голове, но вместе с тем не могла с точностью угадать, что именно решится он сделать… О, эта ночь, какой вихрь мучительных мыслей среди сигнальных свистков, громыхания колес и качки вагона!
Жак без счета долгими поцелуями целовал ее густые ароматные волосы.
- Но ведь Гранморен сидел в другом вагоне. Как же вы могли его убить?
- Погоди, я все тебе объясню… Муж придумал целый план; впрочем, ему удалось привести его в исполнение только случайно… В Руане поезд стоит десять минут. Мы вышли из вагона, как будто хотели немного размять ноги, и муж заставил меня дойти до отдельного купе, которое занимал Гранморен. Увидя Гранморена у раскрытых дверей вагона, муж притворился удивленным, как будто совершенно не знал, что Гранморен едет с этим же поездом. На платформе была страшная толкотня и давка. На следующий день в Гавре должен быть праздник, и вагоны второго класса брали чуть не приступом. Когда начали запирать дверцы вагонов, Гранморен сам предложил нам сесть к нему в купе. Я стала отказываться, что-то бормотала про чемодан, который остался в другом вагоне; но Гранморен сказал, что никто его не украдет и что мы сможем вернуться к себе в вагон в Барантене, так как он выходит на этой станции. Рубо сделал вид, что собирается бежать за чемоданом, но тут раздался свисток обер-кондуктора. Тогда-то муж, очевидно, в принял окончательное решение. Он втолкнул меня в купе к Гранморену, вошел туда сам, закрыл дверцы и поднял окно. Я до сих пор не могу себе объяснить, каким образом никто на станции этого не заметил. На платформе толпилось так много народу, что железнодорожные служащие совсем потеряли голову. Во всяком случае, никто нас не увидел. Поезд медленно двинулся дальше.
Северина помолчала, как бы вновь переживая последовавшую затем страшную сцену.
- Когда поезд тронулся, я в первую минуту совсем растерялась и думала только о нашем чемодане. Каким образом мы его получим и не выдаст ли он нас, если мы оставим его там? Весь замысел мужа казался мне нелепым, невозможным, кошмарным, совершенно ребяческим; его выполнение было бы чистым безумием, так как нас завтра же арестовали бы и уличили. Поэтому я старалась себя успокоить: я говорила себе, что муж не решится на такое рискованное дело, что он в последнюю минуту откажется от своего намерения, что этого не будет, не может быть. Но, вглядываясь в него пристальнее и видя, как он разговаривает с Гранмореном, я поняла, что его дикое решение остается неизменным. Он казался совершенно спокойным и разговаривал очень весело; но я читала злую, упрямую волю в торжествующем взгляде, который он по временам бросал на меня. Я знала, что он убьет старика, когда поезд пройдет еще километр или два, и что он сделает это именно в том месте, которое заранее наметил. Это было совершенно очевидно, об этом говорил даже его спокойный взгляд, которым он окидывал того, кто должен был через несколько минут умереть. Я сидела молча и чувствовала, что меня всю трясет, но старалась скрыть эту дрожь, старалась - улыбнуться, как только на меня смотрели. Почему мне не приходило тогда в голову помешать убийству? Позже, когда я хотела объяснить себе это, я удивлялась, отчего не дернула сейчас же за сигнальный звонок или не крикнула в окно. В то время я была как бы парализована и чувствовала себя совершенно беспомощной, и потом я считала, что муж имел все-таки право так поступить. Я ничего не скрываю от тебя, милый, я должна сознаться, что была как-то невольно всем своим существом с мужем - против Гранморена: может быть, потому, что я принадлежала обоим и Рубо был молод, а Гранморен… Я не могу без ужаса вспомнить о его ласках… Впрочем, я и сама хорошенько не понимаю; бывает, что делаешь вещи, на которые считаешь себя совершенно неспособной. И подумай только, ведь я не решилась бы и цыпленка зарезать. Какая буря бушевала во мне, какой ужасный мрак охватил меня!
Теперь Жак находил это нежное, хрупкое существо непроницаемым, неуловимым: он чувствовал в Северине ту мрачную бездну, о которой она только что говорила. Тщетно пытался он как можно теснее прижать ее к себе, слиться с ней. Этот рассказ о преступлении вызывал в нем лихорадочное возбуждение.
- Ты, значит, помогла ему убить старика?
- Я прижалась в угол, - продолжала молодая женщина, не отвечая на вопрос. - Муж сидел между мною и Гранмореном. Они говорили о предстоящих выборах… Время от времени муж нетерпеливо смотрел в окно, чтобы удостовериться, где мы находимся. И всякий раз вслед за ним смотрела и я, соображая, какую часть пути мы проехали. Ночь была какая-то тусклая. Темные деревья бешено мчались мимо нас. Раздавался непрерывный невыносимый грохот колес, казалось, будто к этому грохоту примешивается страшный гул бешеных и стонущих голосов, заунывный вой хищных зверей, чующих покойника. Поезд мчался на всех парах… Вдруг сверкнули огни, громыхание вагонов отозвалось в станционных постройках гулким эхом. Мы были уже в Маромме, в двух с половиной милях от Руана. Дальше будет Малонэ, потом Барантен. Где же это совершится? Неужели придется ждать до последней минуты? Я утратила всякое представление о времени и пространстве. Как падающий камень, отдалась я на волю судьбы, мчавшей меня сквозь этот мрак в какую-то пропасть, но, проезжая Малонэ, я вдруг поняла: муж намеревался выполнить свой план в туннеле, в километре отсюда. Я обернулась к мужу, наши взгляды встретились. Да, в туннеле, через две минуты… Поезд продолжал мчаться и миновал уже диеппское разветвление. Я увидела стрелочника, стоявшего на своем посту. Мимо окна мчались холмы, на которых мне совершенно ясно представлялись люди, грозившие нам кулаками и осыпавшие нас бранью. Паровоз дал протяжный свисток, и поезд влетел в туннель. Какой грохот раздался под низкими сводами туннеля! Ты знаешь эти звуки - звон железа, похожий на удары молота по наковальне; в эту минуту безумия они казались мне раскатами грома.
Северина дрожала всем телом, но вдруг прервала свой рассказ и заметила изменившимся, почти веселым тоном:
- Ведь правда глупо, что при этом воспоминании до сих пор мороз пробирает меня до костей, хотя здесь мне так тепло и хорошо с тобой! К тому же ведь ты знаешь, опасаться больше нечего. Дело уже сдано в архив, да и в правительстве вовсе не желают его раскапывать и выяснять… Я теперь многое поняла и совершенно спокойна.
И со смехом добавила:
- А вот ты можешь похвастаться тем, что здорово нас напугал!.. Скажи все-таки, - добавила она, - что ты на самом деле видел? Меня всегда это очень интересовало.
- Я ровно ничего не видел, кроме того, что показал следователю: как один человек зарезал другого… Вы держали себя со мной так странно, что я под конец начал подозревать. Одно мгновение мне даже казалось, что я положительно узнал в твоем муже убийцу. Но полная уверенность у меня появилась позже.
Она весело перебила его:
- Я знаю, в сквере, в тот день, когда я сказала тебе, что ты ошибаешься, помнишь, в первый раз, что мы оказались с тобой в Париже наедине… Не правда ли, как странно? Я сказала тебе, что мы невиновны, но я прекрасно знала, что ты принимал мои слова в совершенно противоположном смысле. И вышло так, словно я тебе во всем созналась. Я часто вспоминала, милый, о нашем свидании в сквере и думаю, что полюбила тебя именно с того дня.
Их бросил друг к другу безумный порыв, они точно растворились в объятии. Северина снова заговорила:
- Поезд мчался туннелем… В этом длинном туннеле поезд идет три минуты. Мне казалось, что мы там пробыли целый час… Гранморен и муж перестали разговаривать, все равно ничего нельзя было расслышать из-за оглушительного стука колес. Должно быть, Рубо в последние минуты заколебался, он сидел совершенно неподвижно, только уши его побагровели. Неужели он будет ждать, пока поезд снова выйдет из туннеля в поле? Все это казалось мне до такой степени роковым и неизбежным, что у меня оставалось только единственное желание - не томиться больше мучительным ожиданием. Лучше уж покончить сейчас же, разом. Отчего же он не убивает, если уж необходимо убить? Я была так измучена страхом и страданием, что, кажется, готова была сама взять нож и покончить с Гранмореном… Муж взглянул на меня и прочел все на моем лице. Он вдруг набросился на Гранморена, который в это время сидел, повернувшись к двери. Старик растерялся, но инстинктивно резким движением высвободился и протянул руку к сигнальному звонку, - еще миг, и он нажмет кнопку. Рубо схватил его и бросил на сиденье с такой силой, что старик упал и весь как-то перегнулся пополам. От изумления и ужаса он открыл рот и что-то кричал, но его крики тонули в адском шуме и грохоте; и в то же время я совершенно ясно слышала, как муж повторял сиплым, злым голосом: «Свинья! Свинья!». Затем грохот внезапно стих: поезд вышел из туннеля, и снова неясно замелькали поля с черными, бежавшими навстречу деревьями… Я забилась в угол вагона, прижалась к суконной спинке и сидела в оцепенении… Не знаю, сколько времени длилась борьба. Я думаю, несколько секунд. Но мне казалось, что она тянется бесконечно долго, что пассажиры слышат теперь крики Гранморена и даже деревья видят нас. Муж держал в руке раскрытый нож, но ему никак не удавалось зарезать старика, который отчаянно защищался, отталкиваясь ногами. Пол вагона колыхался от качки, муж поскользнулся и чуть не упал на колени, а поезд продолжал мчаться на всех парах и дал уже сигнальный свисток: мы приближались к переезду возле Круа-де-Мофра. Тогда я, - сама не знаю, как это случилось, - бросилась на ноги Гранморена, упала на них, словно мешок, и придавила их собою, так что он не мог уже пошевельнуться. Потом я больше ничего не видела, но чувствовала и слышала все: удар ножа в горло и долгую судорогу тела, троекратную предсмертную икоту и странный хрип, похожий на хрип испорченных часов… О, судорога его агонии до сих пор еще отзывается у меня во всем теле!
Жак, слушавший Северину с жадным вниманием, хотел расспросить ее подробнее, но теперь она торопилась как можно скорее кончить.
- Нет, погоди… Когда я встала, мы мчались на всех парах мимо Круа-де-Мофра. Я отчетливо видела фасад дома с запертыми ставнями, будку сторожа при шлагбауме. До Барантенской станции оставалось только четыре километра - каких-нибудь пять минут езды. Согнутый труп лежал на скамейке, вытекавшая из него кровь образовала целую лужу. А муж стоял перед ним и, шатаясь от качки поезда, бессознательно вытирал нож носовым платком. На нас нашло какое-то оцепенение, мы ничего не предпринимали, чтобы замести следы преступления. Если бы мы остались здесь вместе с трупом, все могло бы открыться, может быть, даже уже в Барантене. Рубо очнулся первый. Он положил нож в карман, обыскал карманы у трупа, вынул часы, деньги и все остальное, а потом открыл дверцы вагона и попытался вытолкнуть тело на полотно дороги. Но он не мог ухватить его как следует, боялся выпачкаться в крови и крикнул: «Помоги же мне, толкай его, толкай!» Я не чувствовала ни рук, ни ног и не трогалась с места. «Черт возьми, поможешь ты мне наконец его вытащить?» - закричал Рубо. Он протолкнул труп головой вперед, и голова свисла до подножки, но туловище с подогнутыми ногами застряло в дверях. Наконец мужу удалось отчаянным усилием вытолкнуть труп, который покачнулся и, перевернувшись, исчез во мраке. «Туда и дорога», - проворчал Рубо и, подобрав одеяло Гранморена, тоже выбросил его. Теперь в купе, кроме нас, никого больше не было… Вся скамья была залита кровью… Открытые настежь дверцы хлопали на ветру… Но вот муж спустился на подножку вагона и тоже исчез… Испуганная, растерянная, я в первую минуту не знала, что и подумать… Но он сейчас же вернулся и сказал мне: «Иди за мною скорее, если не хочешь, чтобы нам отрубили голову». Я не трогалась с места, он начал сердиться: «Иди же, говорят тебе, черт возьми! В нашем вагоне никого нет, мы должны сейчас же туда вернуться». В нашем вагоне никого нет, значит, он успел дойти до нашего вагона? А женщина в трауре, которая все время молчала и сидела не шелохнувшись в углу? Он уверен, что она не сидит там до сих пор? «Пойдешь ли ты наконец, или ты хочешь, чтобы я тебя тоже выбросил на рельсы?..» Он снова вошел в вагон и грубо вытолкал меня оттуда. Я очутилась на подножке, я цеплялась обеими руками за продольный медный прут у вагона. Сойдя вслед за мною, Рубо тщательно запер дверцы. «Иди же, иди!» Но я не могла тронуться с места: поезд мчался на всех парах, голова у меня кружилась, ветер бил прямо в лицо, волосы мои распустились, пальцы окоченели, я боялась, что вот-вот выпущу из рук прут. «Иди же наконец, черт возьми!» - крикнул муж; он толкал меня сзади, и я против воли шла, держась за прут то одной, то другой рукой, прижимаясь как можно плотнее к вагону, а ветер развевал мои юбки и захлестывал их вокруг ног. Дорога описывала дугу, и вдали, за поворотом, уже виднелись огни Барантенской станции. Паровоз стал подавать свистки. «Иди же скорее, черт возьми!» - кричал Рубо. И я шла… Поезд с грохотом мчался, раскачивались вагоны… Мне казалось, будто меня подхватила гроза и несет, как соломинку, чтобы в конце концов притиснуть к стене и раздавить. Позади меня бежали поля, ряды деревьев мчались за мною вскачь, крутясь и вращаясь, как волчки, и каждое дерево бросало вслед поезду короткую жалобу. Когда я дошла до конца вагона и мне надо было ухватиться за перила следующего вагона, чтобы перешагнуть на его подножку, я остановилась, чувствуя, что никогда не посмею решиться на это; но Рубо толкал меня вперед, он наваливался на меня, я зажмурила глаза и, сама не знаю, как, перебралась к другому вагону, инстинктивно цепляясь за медный прут, как цепляется когтями животное, чтобы не сорваться. Не знаю, как могло случиться, что нас не заметили. Мы прошли вдоль трех вагонов, и один из них, второго класса, был переполнен пассажирами. Я так живо помню ряды ярко освещенных голов, что, кажется, могла бы узнать их, если бы когда-нибудь с ними встретилась, особенно толстяка с рыжими бакенбардами и двух смеявшихся молодых девушек. «Иди же скорей, черт возьми, скорей!» - кричал муж. Я хорошенько не знаю, как очутилась в нашем вагоне. Огни Барантенской станции надвигались все ближе, паровоз давал свисток за свистком. Последнее, что я помню, - это то, что меня тащили, несли, тянули за волосы. Должно быть, муж схватил меня, открыл дверцы и бросил в вагон. Задыхаясь от волнения, почти без чувств лежала я в углу… Поезд наконец остановился… Я слышала, как муж обменялся несколькими словами с начальником станции. Потом, когда поезд тронулся, он тоже опустился на скамейку, совершенно измученный. До Гавра мы не сказали друг другу ни слова… О, как я его ненавижу, как ненавижу за все те мерзости, которые он заставил меня вытерпеть! Тебя же, дорогой мой, я люблю, люблю за то, что ты даешь мне столько счастья!
Рассказ пробуждал в Северине мучительные воспоминания, и вся ее огромная потребность радости, счастья вылилась в этом восклицании. Жак, возбужденный, пылающий, как и она, удерживал ее:
- Нет, нет, погоди… Ты, значит, навалилась ему на ноги, и ты чувствовала, как он умирает?
В Жаке самом пробуждалось что-то неведомое, чудовищное, поднимавшееся из недр его существа, словно волна, заливавшая его мозг багровыми видениями. Его снова мучило любопытство, как происходит убийство.
- Хорошо, ну, а нож, ты уловила тот момент, когда в него вонзился нож?
- Да, какой-то был заглушенный удар.
- Так… Значит, только заглушенный удар?.. А такого звука, как бывает, когда что-нибудь рвется, не было?
- Нет, не было…
- И что же, после этого он, наверное, начал дергаться?

Предыдущая страница 11 Следующая страница


Человек-зверь 12

- Да, три раза, и каждый раз всем телом, я чувствовала, как у него даже ноги содрогались.
- Должно быть, при этом у него были судороги?
- Да, первая очень сильная, а потом все слабее…
- Ну, а когда он умер, что ты испытала, когда почувствовала, как он умирает под ножом?
- Я? Право, не знаю.
- Не знаешь? К чему ты лжешь? Скажи, скажи откровенно, что ты тогда испытывала?.. Что-нибудь тяжелое, неприятное?
- Нет, нет, совсем не то!
- Значит, удовольствие?
- Удовольствие? Ну, нет!
- Что же это было, любимая? Прошу тебя, скажи мне все… Ах, если бы ты знала… Скажи мне, что в это время испытывают?
- Боже мой, разве это можно описать словами?.. Это что-то ужасное, это уносит тебя куда-то далеко-далеко… Я тогда за одну минуту пережила больше, чем за всю мою прежнюю жизнь.
Стиснув зубы, бормоча какие-то неясные слова, Жак опять взял ее. В глубинах смерти они снова обрели любовь, это было сладострастие зверей, убивающих друг друга во время случки. В комнате слышалось только их порывистое дыхание. Кроваво-красное пятно на потолке исчезло, уголь в печи догорел, и в комнате снова становилось холодно. Из города, окутанного снежным покровом, не доносилось ни звука. В соседней комнате захрапела во сне газетчица, потом все потонуло в мертвой тишине уснувшего дома.
Северина все еще покоилась в объятиях Жака и вдруг заснула, сраженная сном, как молнией. Поездка из Гавра в Париж, долгое, томительное ожидание в домике сторожа и наконец эта лихорадочная ночь лишили ее сил: она по-детски пожелала Жаку спокойной ночи, тут же уснула и дышала ровно, спокойно. Пробило три.
Жак чувствовал, как постепенно немеет его левая рука, поддерживавшая Северину. Он никак не мог уснуть, чьи-то невидимые пальцы беспрестанно раскрывали ему глаза. Было так темно, что он ничего уже не различал в комнате; печка, мебель, стены - все тонуло во мраке. Только повернув голову, он едва мог распознать очертания окон, неясные, как в призрачном сне. Мозговое возбуждение его было настолько сильно, что, несмотря на страшную усталость, сон бежал от него, и без конца разматывал Жак клубки одних и тех же мыслей. Каждый раз, как он делал над собой усилие и, казалось, сейчас заснет, на него наплывали все те же видения, возникали все те же ощущения. Он неподвижно лежал, вперив широко раскрытые глаза в ночной мрак, а перед ним с постоянством заведенного механизма вставала сцена убийства во всех ее подробностях. Она все время повторялась совершенно тождественным образом, захватывала его всего и доводила до исступления. Нож с заглушенным звуком вонзался в горло, тело содрогалось три раза с головы до ног, жизнь уходила из него волною теплой крови, и Жаку казалось, что он чувствует, как кровь струится ему на руки. И это повторялось не раз, не два, а по меньшей мере двадцать или тридцать раз. И каждый раз нож снова вонзался в горло, по телу снова пробегал судорожный трепет. Это становилось наконец огромным, переполняло, душило его, взрывало ночной мрак. О, как бы ему хотелось самому нанести подобный удар, насытить затаенное желание, изведать это ощущение, испытать, какова же та минута, в течение которой человек переживает больше, чем за целую жизнь!
Жак задыхался: быть может, тяжесть тела Северины, лежащей на его руке, мешает ему уснуть. Он тихонько высвободил руку, Северина даже не проснулась. Дышать ему стало легче, он подумал, что вот наконец сейчас заснет. Но усилия его были напрасны, незримые пальцы снова приподнимали ему веки, кровавые призраки вновь проплывали во мраке, нож вонзался, и тело содрогалось. Кровавый дождь полосовал тьму, огромная рана на шее зияла, как будто была нанесена топором. Тогда он перестал бороться и, растянувшись на спине, отдался во власть неотступному видению. Он чувствовал, как усиленно работает его мозг, весь его организм. Подобное состояние бывало у него еще в ранней юности. Теперь Жак думал, что выздоровел, желание убить не пробуждалось в нем уже в течение нескольких месяцев, с тех пор, как он обладал Севериной. И вот роковое желание убийства возникло в нем вновь с небывалой силой, проснулось разбуженное кровавой повестью, которую нашептала ему эта женщина, прижимавшаяся к нему, сплетавшаяся с ним в тесном объятии. Он отодвинулся, старался не касаться ее, потому что каждое прикосновение к ее коже обжигало. Вдоль его позвоночника разливалось такое невыносимое чувство жара, как будто матрас, на котором он лежал, обратился в пылающий костер, раскаленные копья вонзались в затылок. Жак вынул руки из-под одеяла, но они тотчас застыли, ему стало холодно: Он устрашился своих рук и спрятал их опять, сперва сложил на животе, потом подсунул под себя, налег на них всей тяжестью тела, словно боясь, что его руки, помимо его воли, совершат какой-нибудь омерзительный поступок.
Много раз принимались бить часы, и Жак отсчитывал удары. Так пробило четыре, пять, шесть часов. Он с нетерпением ждал утра, надеялся, что рассвет прогонит терзающий его кошмар, и повернулся к окнам, но утро не приходило, в окнах лишь поблескивало неясное отражение снега. Он слышал, как без четверти пять прибыл из Гавра поезд прямого сообщения, с опозданием всего только на сорок минут, - значит, правильное движение уже восстановлено. Только после семи часов стекла в окнах посветлели. В комнату просочился мутный, молочно-белый рассвет, едва наметивший очертания мебели. Уже стали видны печь, шкаф и буфет. Но Жак уже не мог заставить себя закрыть глаза: он должен был смотреть, видеть, и, прежде чем совсем рассвело, он скорее угадал, чем увидел, на столе нож, которым разрезал вечером кондитерский пирог. Теперь Жак уже ничего другого не видел, только этот нож, небольшой нож с заостренным концом. Казалось, что и дневной свет вливается в комнату лишь для того, чтобы отразиться в его тонком лезвии. Собственные руки внушали ему ужас, он глубже засовывал их под себя, они шевелились, двигались, не подчиняясь больше его воле. Быть может, они уже больше ему не принадлежат. Быть может, это чужие руки, руки, которые он унаследовал от какого-нибудь предка, жившего в доисторические времена, когда человек собственными руками душил в лесах хищных зверей!
Жак не хотел больше смотреть на нож и повернулся лицом к Северине. Она безмятежно спала и дышала, как ребенок. Ее густые волосы распустились и падали на плечи, и сквозь их черные кольца виднелась нежная, молочно-белая, чуть розовая шея. Жак посмотрел на Северину, как будто видел ее впервые. А ведь он обожал ее, носил в себе ее образ, мучительно желая ее даже в то время, когда управлял паровозом. Однажды он пробудился от этой обаятельной грезы лишь в тот момент, когда чуть не промчался на всех парах мимо станции, не обращая внимания на сигналы. Теперь эта белая шея захватила и неудержимо влекла и притягивала его; еще не вполне утратив сознание происходящего, он с ужасом чувствовал, как в нем нарастает властное желание схватить со стола нож и вонзить его по рукоять в эту женскую плоть. Ему слышался приглушенный звук, с которым нож войдет в тело, он ясно представлял себе, как оно трижды содрогнется в смертельной судороге, а затем вытянется, обливаясь кровью. Жак боролся с этим наваждением, стараясь вырваться из-под его власти, но с каждой секундой все больше утрачивал свою волю, побежденный этой навязчивой мыслью, и все ближе подходил к тому рубежу, перешагнув который человек безвольно отдается во власть инстинктов. Все сливалось перед ним в каком-то хаосе, его руки окончательно восстали против него и, одержав верх над его усилиями, вырвались на свободу. Он ясно понял, что отныне перестал быть их господином и они удовлетворят свое зверское желание, если он не перестанет смотреть на Северину; и, собрав последние силы, Жак, как пьяный, скатился с постели прямо на пол. Он поднялся, снова чуть не упал, запутавшись в валявшихся на полу юбках, и, едва держась на ногах, шатаясь, ощупью искал свою одежду с единственной мыслью одеться как можно скорее, схватить нож, выбежать на улицу и убить там какую-нибудь женщину. На этот раз потребность убить была непреодолима, он должен был убить. Он не мог найти своих брюк, хватался за них три раза, прежде чем понял, что держит их в руках. Лишь с величайшим трудом удалось ему надеть ботинки. Было уже совершенно светло, но ему казалось, что в комнате плавает рыжеватая дымка, холодный туман, поглотивший все. Он дрожал, как в лихорадке, наконец оделся, взял нож и спрятал его в рукаве: он убьет первую попавшуюся на улице женщину. Но вдруг зашуршали простыни, послышался глубокий вздох, Северина проснулась. Жак, побледнев, остановился у стола, как прикованный.
- Милый, ты уже уходишь?
Он молча отвернулся, он не смотрел на нее, быть может, она уснет опять.
- Куда ты идешь, мой милый?
- Так, по служебному делу, - пробормотал он. - Спи, я сейчас вернусь.
Но она уже снова засыпала и, закрыв глаза, невнятно прошептала:
- Ах, как мне хочется спать!.. Поцелуй меня, милый!
Но Жак не трогался с места: он знал, что если с ножом в руке подойдет к постели и взглянет на Северину, прелестную, полуобнаженную, последний остаток его воли будет сломлен, рука его поднимется сама собою и вонзит ей в горло нож.
- Ну, поцелуй же меня, милый…
Ласково прошептав еще что-то, она уснула. Жак, вне себя, открыл дверь и выбежал на улицу.
Было восемь часов утра. Снег еще не был убран и заглушал шаги редких прохожих. Жак тут же увидел какую-то старуху, но она повернула за угол, на Лондонскую улицу, и он не пошел за ней. Несколько мужчин прошли мимо него к Гаврской площади. Он направился туда же, сжимая в руке нож, клинок он спрятал в рукаве. Из одного дома напротив вышла девочка лет четырнадцати; Жак перешел улицу, но девочка скрылась рядом в булочной. Его мучило такое нетерпение, что он не стал ее поджидать, а пустился далее на поиски. С тех пор, как Жак вышел с ножом в руке из комнаты, он уже действовал не самостоятельно, им распоряжался кто-то другой, что не раз уже возбужденно метался в нем, какой-то неизвестный, пришедший издалека и томившийся наследственной жаждой убийства. Он когда-то убил и хотел убить снова. Все представлялось Жаку как в сновидении, все преломлялось в призме его навязчивой идеи. Обычной, повседневной жизни теперь для него не существовало. Он шел, как лунатик, не помня прошлого, не думая о будущем, всецело в плену своего желания. Тело его двигалось само собою, его собственное «я» отсутствовало. Прошли две женщины и слегка задели его, он ускорил шаг, почти уже догнал их, но они остановились с попавшимся им навстречу мужчиной. Все трое смеялись и весело болтали. Присутствие этого мужчины помешало Жаку, он пошел за другой женщиной, тщедушной и смуглой, бедно одетой, в легком платке. Шла она медленно, вероятно, на какую-нибудь тяжелую, неприятную работу, за которую получала ничтожные гроши. Вид у нее был безнадежно грустный. Жак, выбрав себе жертву, тоже не торопился и приискивал подходящее место, где будет удобнее ее зарезать. Она, конечно, заметила, что за ней следом идет молодой мужчина, и взглянула на него с невыразимо грустным изумлением. Очевидно, она сама удивилась тому, что кто-то мог ее желать. Она довела таким образом Жака до середины Гаврской улицы, два раза обернулась, и это помешало Жаку вонзить ей в горло нож. И такое страдание, такая мольба были у нее во взгляде! Он убьет ее, когда она сойдет с тротуара. Но вдруг он круто повернул и пошел в противоположную сторону, вслед за другой женщиной. Он и сам не знал, почему выбрал именно эту. Он повернул за ней просто потому, что она проходила в это время мимо.
Следуя за этой женщиной, Жак вернулся назад к вокзалу. Живая, проворная, она шла мелкими шажками, звонко постукивая каблучками. Она была блондинка, очень хорошенькая, лет двадцати, довольно полная, с красивыми живыми и веселыми глазами. Она даже не заметила, что за нею шел мужчина: должно быть, очень спешила, так как быстро взбежала по ступенькам в подъезд вокзала со стороны Гаврской площади, пересекла чуть не бегом весь большой зал, бросилась к кассе пригородных поездов и потребовала себе билет первого класса до Отейля. Жак взял билет туда же, прошел через залы на дебаркадер и сел в тот же вагон рядом с нею. Поезд тотчас же тронулся.
«Я еще успею покончить с ней, - думал он. - Я ее зарежу в туннеле».
Сидевшая в вагоне пожилая дама - кроме нее, в вагоне не было других пассажиров - оказалась знакомой молодой женщины.
- Как, это вы! Куда же это вы отправляетесь в такую рань?
Молодая женщина с жестом комического отчаяния добродушно расхохоталась:
- Ровно ничего нельзя сделать, чтобы не попасться сейчас же на глаза кому-нибудь из знакомых! Надеюсь, вы меня не выдадите? Завтра муж именинник, и как только он сегодня ушел из дому по делам, я тоже улетучилась: я еду в Отейль, в одно садоводство, где он видел орхидею, которая ему безумно понравилась… Понимаете, я хочу сделать ему сюрприз.
Пожилая дама одобрительно кивала головой.
- Ну, а как поживает ваша малютка?
- Моя девочка - настоящее очарование… Вы знаете, я неделю тому назад отняла ее от груди. Если бы вы видели, с каким аппетитом она кушает теперь свою кашку!.. Мы все до того здоровы и счастливы, что просто совестно…
Она рассмеялась еще громче, у нее были прелестные пунцовые губки и великолепные белые зубы. А Жак, сидя справа от нее и пряча нож за спиной, соображал, что ему будет очень удобно ее зарезать: стоит только поднять руку и сделать полоборота, и нож как раз угодит ей в горло. В Батиньольском туннеле он вдруг обратил внимание на то, что у нее под подбородком были завязаны ленты от шляпы.
«Чего доброго, мне еще помешает этот узел, - подумал он. - Я хочу быть вполне уверен в ударе».
Обе дамы продолжали весело беседовать.
- Вижу, что вы действительно счастливы! - сказала пожилая.
- Да, я счастлива, до того счастлива, что не могу даже выразить этого словами! Я живу, как в волшебном сне. Что я представляла собой два года тому назад! Вы ведь помните, что у тетки жилось не особенно весело, а приданого за мной не было и сантима… Когда он приходил к нам, меня бросало в дрожь: до того я была в него влюблена. А он был так хорош собою, богат… Теперь же он мой, я его жена, и у нас есть ребенок. Право, это слишком много для меня, я не заслужила такого счастья!..
Рассматривая, каким узлом были завязаны ленты шляпки, Жак заметил, что на шее у молодой женщины висел большой золотой медальон на черной бархатной ленточке. Медальон этот следовало также принять во внимание.
«Я схвачу ее левой рукой за шею, отодвину медальон, - соображал Жак, - и откину ее голову назад, чтобы без промаха нанести удар».
Поезд часто останавливался на станциях и опять двигался дальше, прошел коротенькие туннели в Курсели и в Нейли… Сейчас он вонзит нож, потребуется всего только мгновение.
- Вы ездили нынешним летом на морские купания? - спросила пожилая дама.
- Да, мы прожили шесть недель в Бретани. Мы были там совершенно одни, какое-то заброшенное местечко, настоящий рай. Потом весь сентябрь мы провели в Пуату у тестя. У него там большие леса.
- Вы рассчитывали, кажется, уехать зимою на юг?
- Да, мы едем в Канн в середине этого месяца… Дом уже нанят. При нем очаровательный садик, окна выходят на море. Мы послали туда человека, чтобы устроить все как следует к нашему приезду. Мы едем туда не потому, что боимся холода, мы вовсе не неженки, но ведь все-таки солнце - такая дивная вещь!.. Мы вернемся в марте, а в будущем году проведем зиму в Париже. Через два года наша малютка станет совсем большая, и мы отправимся путешествовать. Да мало ли каким образом можно весело проводить время!
Ока была до того переполнена своим счастьем, что, чувствуя потребность поделиться со всеми, обернулась даже к совершенно незнакомому ей Жаку, улыбнулась и ему. При этом движении узел, которым были завязаны ее ленты, сдвинулся с места, медальон тоже, обнажилась нежная, розовая шея с маленькой ямочкой, в которой лежала золотистая тень.
Пальцы Жака судорожно стиснули рукоятку ножа, он принял непоколебимое решение.
«Я всажу ей нож вот сюда, в эту самую ямочку, сейчас же, как только мы войдем в туннель перед Пасси».
Но на остановке в Трокадеро в вагон сел железнодорожный служащий, оказавшийся знакомым Жака. Он сообщил Жаку о разных служебных новостях, о краже угля, в которой попались машинист и кочегар, ездившие с товарным поездом. С этой минуты в голове Жака все смешалось, и он никогда не мог впоследствии в точности припомнить, что именно он делал дальше. Молодая женщина все еще смеялась. От нее веяло таким счастьем, что даже на Жака она действовала успокаивающим образом. Может быть, он доехал с обеими дамами до Отейля. Во всяком случае, он не помнил, вышли ли они там из вагона или нет. Сам он в конце концов оказался на берегу Сены, не будучи в состоянии объяснить себе, каким образом туда попал. Он вполне ясно сознавал только одно, что бросил с береговой кручи в реку нож, который до сих пор все время прятал в рукаве. Все остальное исчезло из его памяти. Его «я» отсутствовало, он не имел никакого представления о том, что случилось за то время, пока кто-то другой распоряжался его волей. После того, как Жак бросил нож, тот, другой, тоже исчез неизвестно куда, а сам он, вероятно, пробродил автоматически еще несколько часов по улицам и площадям. Неясно мелькали какие-то люди, дома… По-видимому, он зашел куда-нибудь закусить, потому что ему очень ясно представлялись переполненный публикой зал и белые тарелки. Точно так же он сохранил совершенно определенное впечатление о какой-то красной афише, вывешенной на дверях запертой лавочки. Все остальное исчезло в черной пропасти, в небытии, где не было ни пространства, ни времени, где он лежал неподвижно, быть может, в течение веков.
Очнувшись, Жак увидел себя в своей тесной комнатке, на улице Кардине; он лежал поперек кровати совершенно одетый. Инстинкт привел его туда, как приводит издыхающую собаку в ее конуру. Он не помнил, как поднялся по лестнице, уснул. Пробудившись от свинцового сна, он вдруг опять почувствовал себя самим собой и испытывал от этого какую-то растерянность, как бывает после глубокого обморока. Он не знал, сколько времени проспал, три часа или трое суток. Внезапно память вернулась к нему. Он вспомнил ночь, проведенную с Севериной, признание в убийстве, вспомнил, как ушел от нее, словно хищный зверь, стремящийся утолить свою жажду крови. Вступая теперь в обладание собственным «я», он с недоумением перебирал в памяти все, что произошло с ним помимо его воли. Вдруг мысль о том, что Северина ждет его, заставила его сейчас же вскочить с постели. Взглянув на часы, он увидел, что уже четыре часа дня; и с пустой головой, равнодушный ко всему, как после сильного кровопускания, он поспешил в Амстердамский тупик.
Северина проспала до полудня. Жак все еще не возвращался. Она затопила печку я в два часа решилась наконец одеться, закусила в соседнем ресторане, побывала еще в нескольких местах. Вскоре после ее возвращения пришел и Жак. Она встретила его восклицанием:
- Где ты был так долго, мой милый? Если бы ты знал, как я беспокоилась…
Она повисла у него на шее, она смотрела ему в глаза.
- Что случилось?
Жак, до крайности утомленный, бесстрастно успокаивал ее:
- Ничего особенного… Навязали мне одно дело, а отказаться нельзя…
Тогда смиренно, нежно, тихим голосом она сказала:
- Представь себе, мне пришло в голову… Ах, это была такая гадкая, мучительная мысль… Я вообразила, что теперь, после того как я призналась тебе во всем, я, быть может, тебе опротивела… И вот я думала, что ты ушел и никогда больше не вернешься, никогда.
На глазах ее выступили слезы, и она разрыдалась, безумно сжимая его в объятиях…
- Ах, милый мой, если бы ты знал, как я нуждаюсь в ласке… Люби же меня, люби как можно крепче, потому что только твоя любовь может дать мне забвение… Теперь, когда я рассказала тебе свое горе, ведь ты меня не покинешь, милый?.. Умоляю тебя, не покидай!
Жак был растроган, сердце его смягчилось. Его напряжение постепенно ослабевало; он едва слышно проговорил:
- Нет, нет, я люблю тебя, не бойся.
И при мысли о своей ужасной болезни, от которой ему никогда уже не суждено излечиться, Жак тоже расплакался. Он плакал от стыда и беспредельного отчаяния.
- Люби меня тоже, милая, люби меня как можно сильнее, я так же, как и ты, нуждаюсь в любви.
Она испугалась, хотела узнать, в чем дело.
- У тебя горе? Поделись со мной…
- Нет, нет, это не горе, я сам не знаю, что это; какие-то ужасно тяжелые переживания, и я даже не знаю, как о них рассказать.
Они обнялись, их слезы смешались, оба страдали и оплакивали свое горе; оба чувствовали, что им придется страдать вечно, без искупления, без забвения. И они плакали, сознавая над собой власть слепых сил жизни, которая состоит из борьбы и смерти.
- Пора, однако, подумать об отъезде, - сказал Жак, высвобождаясь из объятий Северины. - Сегодня ты вернешься в Гавр.
Северина, задумчиво глядя перед собой, печально прошептала после минутного молчания:
- Если бы я была, по крайней мере, свободна… Если бы у меня не было мужа… Ах, скоро забыли бы мы тогда наше горе…
Жак сделал резкий жест и подумал вслух:
- Ведь не можем же мы, однако, его убить?..
Она пристально взглянула на него, и он вздрогнул, удивляясь своим словам. Никогда прежде Жаку не приходило в голову ничего подобного. Но если он хотел убить, почему бы не убить человека, который мешает им? Пора было расставаться, Жак должен был явиться в депо; Северина снова обняла его и, осыпая поцелуями, сказала:
- Люби меня крепко, милый… Я буду любить тебя сильнее, еще сильнее… И мы будем счастливы…

IX

В первые же дни по возвращении в Гавр Жак и Северина стали соблюдать большую осторожность. Обоих мучили тревожные опасения. Рубо знал все, он мог выследить, накрыть их и отомстить. Они помнили его ревнивые вспышки, грубые выходки, в которых сказывался бывший рабочий, готовый чуть что пустить в ход кулаки. Их беспокоила его угрюмая молчаливость, зловещий взгляд, они вообразили, что он, несомненно, замышляет что-то против них, какую-нибудь ловушку, чтобы погубить их обоих. Идя на свидание, они принимали тысячу предосторожностей, всегда были начеку.
Рубо все чаще уходил из дому. Быть может, он делал это умышленно и предполагал, что как-нибудь, вернувшись неожиданно домой, застанет их в объятиях друг друга. Опасения эти, впрочем, не оправдывались. Отлучки Рубо становились все продолжительнее, теперь он вообще почти не бывал дома; уходил, как только освобождался от служебных занятий, и возвращался лишь к тому времени, когда надо было отправляться на службу. Если он дежурил днем, он приходил к десятичасовому завтраку на несколько минут и уже не появлялся до половины двенадцатого; в пять часов вечера он сменялся и пропадал часто на всю ночь. Точно так же устраивался он и в те недели, когда дежурил ночью. Он исчезал тогда с пяти часов утра и возвращался только к пяти часам вечера. Несмотря на такую беспорядочную жизнь, Рубо долгое время сохранял свою обычную пунктуальность примерного служащего. Он являлся на службу минута в минуту и, хотя зачастую едва держался на ногах от утомления, добросовестно выполнял все свои обязанности. Но постепенно он начал манкировать. Уже два раза другой помощник начальника станции, Мулен, должен был ждать его целый час. Однажды Рубо после завтрака не явился на дежурство. Мулен по-товарищески заменил его и таким образом избавил от серьезных неприятностей. Этот процесс медленного распада стал под конец отражаться на всей служебной деятельности Рубо. Теперь он уже не был прежним усердным служакой, строгим к другим и к самому себе, как бывало раньше, когда он осматривал лично каждый приходящий и отходящий поезд, отмечая в донесении начальнику станции самые ничтожные подробности. По ночам он засыпал мертвым сном в большом кожаном кресле дежурной комнаты. Впрочем, даже и бодрствуя, он словно спал. Он расхаживал взад и вперед по дебаркадеру, заложив руки за спину, и сонным голосом автоматически отдавал приказания, не заботясь об их выполнении. Все шло само собой? по заведенному порядку, и только однажды пассажирский поезд, посланный по забывчивости не на тот запасный путь, куда следовало, наткнулся на какой-то вагон. Товарищи Рубо смеялись и говорили, что он закутил.
Действительно, Рубо теперь почти безвыходно находился во втором этаже Коммерческого кафе, в маленьком отдельном кабинете, который постепенно превратился в игорный притон. Рассказывали, будто туда по ночам ходили женщины. На самом деле там можно было встретить только любовницу одного отставного капитана, особу лет уже за сорок, которая была страстной картежницей. Рубо влекла туда страсть к игре. Страсть эта пробудилась в нем через несколько дней после убийства, во время случайной партии в пикет, разрослась и превратилась в непреодолимую привычку. Игра развлекала его, в игре он находил забвение, она завладела им целиком, вытеснила даже желание женщины в этом грубом самце. Не угрызения совести заставили его искать забвения; семья его распалась, жизнь была испорчена, он нашел утешение в радостях, которыми мог наслаждаться один, в поглощающей страсти, завершавшей его падение. Даже алкоголь не дал бы ему такого полного забвения, таких легких, приятных, быстро текущих часов. Он отрешался от всех житейских забот, он жил напряженной жизнью, но где-то в ином мире, безучастный ко всем неприятностям и огорчениям, которые в былое время могли бы довести его до бешенства. Чувствовал он себя прекрасно, хотя бессонные ночи утомляли его, и даже пополнел, обрастал толстым слоем желтоватого жира; глаза его заплыли и прятались под тяжелыми веками. Он возвращался домой всегда в полусонном состоянии и испытывал глубочайшее равнодушие ко всему, что его окружало.
В ту ночь, когда Рубо вынул из-под паркета триста франков, он хотел расплатиться с полицейским комиссаром Кошем, которому проиграл в несколько приемов довольно крупную сумму. Кош, старый игрок, обладал большим хладнокровием в игре, и это делало его весьма опасным противником. Впрочем, он утверждал, что играет только ради удовольствия. Как полицейский комиссар и отставной офицер, он был вынужден соблюдать приличия и хотел слыть спокойным старым холостяком, только привычным завсегдатаем кафе. Это не мешало ему, однако, проводить иногда целые ночи за картами, загребая выигрыши. По городу ходили об этом разные слухи; его обвиняли также, что он манкирует службой, вставал даже вопрос об его увольнении. Впрочем, полицейскому комиссару при Гаврской станции, в сущности, нечего было делать, так что, по-видимому, не было основания требовать от него особенного усердия. К тому же Кош для успокоения совести заходил каждый день на минуту на станцию и прогуливался там по платформе, обмениваясь вежливыми поклонами со всеми служащими.
Спустя три недели Рубо задолжал Кошу еще около четырехсот франков. Он говорил, что полученное женой наследство поправило их дела, но с усмешкой добавлял, что жена держит ключи от шкатулки с деньгами у себя, чем и объясняется его неаккуратность в уплате карточных долгов. Но долги эти его тяготили, и однажды утром, когда жены не было дома, он опять вытащил плинтус и взял, из тайника тысячефранковую ассигнацию. Его трясло, как в лихорадке, он не испытывал такого волнения даже в ту ночь, когда взял оттуда кошелек с золотом. Тогда Рубо казалось, что это были просто какие-то случайные деньги, но, взяв ассигнацию, он становился уже вором. Дрожь пробегала у него по телу, когда он вспоминал о своем обещании не дотрагиваться до этих проклятых денег. Когда-то он клялся, что скорее умрет с голоду, чем дотронется до них, - и все-таки он взял эти деньги. Он сам не мог бы объяснить, куда девалась его прежняя щепетильность, по-видимому, она исчезала постепенно, под влиянием его морального разложения. В глубине тайника под паркетом он нащупал что-то мокрое, мягкое, почувствовал отвратительный запах. Он1 поспешно вложил кусок паркета на место и поклялся, что скорее отрубит себе руку, но ни за что не поднимет его снова. Довольный тем, что жена не узнает на этот раз про его проделку, Рубо вздохнул полной грудью и, выпив большой стакан воды, совершенно успокоился. Теперь сердце его билось от радости, что он уплатит долг и у него останутся еще деньги, на которые он сможет отыграться.
Но когда пришлось менять ассигнацию, он снова забеспокоился. Когда-то он был смельчаком и, если бы не сделал глупости, замешав в дело жену, пожалуй, сам бы заявил, что убил старика. Теперь же одна мысль о жандармах бросала его в холодный пот. Правда, он знал, что номера гранмореновских ассигнаций неизвестны и что дело сдано навсегда в архив, но все же его охватывала непонятная робость каждый раз, как только он намеревался зайти куда-нибудь разменять деньги. Целых пять суток он носил эту ассигнацию с собой, постоянно ощупывая ее, перекладывая из кармана в карман, не расставался с ней даже ночью. Он строил необычайно сложные планы размена этой ассигнации, и постоянно перед ним вставали новые опасения. Сначала он собирался разменять ее на вокзале у какого-нибудь кассира, но потом это показалось ему чрезвычайно опасным, и он придумал другой проект. Он пойдет на другой конец города, где его никто не знает, и купит что-нибудь в магазине. Для большей безопасности можно было бы отправиться туда не в форменной фуражке. Впрочем, может показаться подозрительным, что ради ничтожной покупки меняют такую крупную сумму. Не проще ли разменять ассигнацию в табачной лавке на проспекте Наполеона? Он заходит туда каждый день, кассирша знает, что он получил наследство, а потому нисколько не удивится. Рубо уже дошел до самых дверей табачной лавочки, но оробел и, чтобы набраться мужества, пошел дальше, к Вобановскому доку. После получасовой прогулки он вернулся, не приняв никакого решения. Встретив в тот же вечер Коша в Коммерческом кафе, Рубо, пренебрегая опасностью, вынул из кармана ассигнацию и попросил хозяйку разменять ее. Так как в кассе не оказалось достаточно денег, хозяйка послала официанта разменять ассигнацию в табачной лавочке. Посетители даже пошутили по поводу этой ассигнации, которая казалась совершенно новой, несмотря на то, что была выпущена десять лет тому назад. Полицейский комиссар подержал ее в руках и, возвращая назад, заметил, что она уж, наверно, пролежала все десять лет в какой-нибудь дыре. Любовница отставного капитана воспользовалась случаем, чтобы начать бесконечный рассказ о спрятанном кем-то капитале, который впоследствии был найден в комоде, под мраморной доской.
Время шло, и деньги, которые были теперь в руках у Рубо, еще больше разжигали его страсть. Он не вел крупной игры, но ему упорно не везло, так что его ежедневные небольшие проигрыши составили в общей сложности весьма крупную сумму. К концу месяца он опять оказался без гроша и даже задолжал на честное слово несколько луидоров. Он боялся теперь притронуться к картам и буквально заболел от этого, так что даже чуть не слег в постель. Его преследовала мысль о девяти ассигнациях, покоившихся в тайнике. Ему казалось, что он видит эти ассигнации сквозь деревянные шашки паркета, он чувствовал, как они жгли ему подошвы. И подумать, что если бы только он захотел, то мог бы взять еще одну. Но ведь он дал нерушимую клятву и скорее отрубит себе руку, чем вытащит деньги из тайника. И вот однажды вечером, когда Северина рано легла спать, он приподнял плинтус, уступая искушению, с такой тоской и злобой на самого себя, что на глазах у него выступили слезы. К чему бороться, если борьба влечет за собой лишь бесполезные страдания; он1 прекрасно понимал, что теперь он вытащит все ассигнации, одну за другой.
На следующий день утром Северина случайно заметила на плинтусе свежую царапину. Внимательно рассмотрев плинтус, она убедилась, что паркет недавно приподнимали. Очевидно, ее муж проматывал деньги Гранморена. Она сама удивилась охватившему ел чувству раздражения, так как вообще не была корыстолюбива и так же, как и Рубо, считала, что скорее умрет с голоду, чем прикоснется к этим ассигнациям, запятнанным кровью. С другой стороны, разве эти деньги не принадлежали ей в такой же мере, как и ее мужу? Зачем же он берет их тайком от нее, даже не посоветовавшись с нею? До самого обеда ее мучило желание убедиться в справедливости своих предположений, и она, в свою очередь, приподняла бы плинтус, чтобы посмотреть, целы ли деньги, но при одной мысли, что ей придется одной рыться в этом проклятом тайнике, у нее волосы на голове становились дыбом. А что, если из-под паркета вдруг поднимется мертвец? Этот ребяческий страх прогнал Северину из столовой, она взяла свою работу и заперлась в спальне.
Вечером, сидя за столом вдвоем с мужем, она подметила, что Рубо невольно посматривает на то место в полу, где спрятаны ассигнации.
- Ты опять брал оттуда, а? - с раздражением неожиданно спросила она.
Он удивленно поднял голову.
- Что брал?
- Не притворяйся, пожалуйста. Ты меня прекрасно понимаешь. Я больше не хочу, чтобы ты прикасался к этим деньгам, потому что они не только твои, но и мои тоже, слышишь? Я просто больна при одной мысли, что ты ими пользуешься…
Обычно Рубо избегал ссор с женою. Семейная жизнь была для них лишь неизбежным общением двух людей, связанных друг с другом чисто внешними узами. Они могли проводить целые дни, не обменявшись ни одним словом, они жили рядом, но как чужие, и каждый из них был одинок и равнодушен к другому. И на этот раз Рубо, не вдаваясь ни в какие объяснения, ограничился тем, что пожал плечами.
Но Северина нервничала, ей хотелось раз навсегда покончить с вопросом о спрятанных деньгах, мучивших ее с того дня, когда было совершено преступление.
- Нет, ты обязан ответить на мой вопрос… Неужели ты посмеешь сказать, что не трогал этих денег?
- Тебе-то что за дело?
- Да ведь с души воротит от этого… Да вот сегодня мне сделалось так страшно, я не могла оставаться здесь, в комнате. Ты там роешься, а меня потом три ночи подряд мучат страшные сны… Мы никогда с тобой до сих пор не говорили об этих деньгах; ну и оставь их в покое, не заставляй о них вспоминать.
Рубо посмотрел на жену своими большими неподвижными глазами и упрямо произнес:
- Тебя-то ведь не заставляют трогать эти деньги, значит, нечего тебе о них и толковать… Какое тебе дело до того, что я их трачу? Это дело мое, а не твое…
Ока сдержала резкое движение и продолжала с выражением страдания и отвращения на лице:
- Ну, знаешь… Нет, я тебя не понимаю… Ведь прежде ты был честным человеком. Ты бы сантима чужого не взял. То, что ты сделал, можно бы еще извинить, потому что ты был тогда совершенно как безумный, да и меня довел до сумасшествия. Но деньги, как можешь ты красть по грошу эти проклятые, окровавленные деньги и тратить их на свои удовольствия?.. Что с тобою, как мог ты опуститься так низко?..
Он слушал ее, и на мгновение в его мозгу наступило просветление, он сам изумился тому, что сделался вором. Его нравственное падение совершалось постепенно и незаметно. Он сознавал только, что убийство точно все оборвало вокруг него, но не понимал, как это могло случиться. Для него началась затем совершенно новая жизнь, да и сам он сделался иным человеком. Его семейное счастье было уничтожено, жена от него отшатнулась и стала относиться к нему враждебно. Все это было теперь уже непоправимо, и, проведя рукою по лбу, как бы желая прогнать бесполезные, мучительные мысли, Рубо проговорил:
- Когда дома умираешь от скуки, то поневоле станешь искать себе утешений на стороне. Ты ведь меня больше не любишь…
- О нет, я тебя больше не люблю…
Он посмотрел на жену и, побагровев, ударил изо всей силы кулаком по столу и крикнул:
- Ну и к черту, оставь меня в покое! Разве я мешаю тебе развлекаться?.. Разве я осуждаю тебя?.. Честный человек на моем месте сделал бы многое, а я вот не делаю. Прежде всего мне следовало бы дать тебе пинок в зад и вышвырнуть за дверь. Тогда я, может быть, и не стал бы красть.
Северина побледнела, как смерть. Она также не раз думала о том, что когда мужчина, да еще такой ревнивый, как ее муж, терпит любовника, то это служит верным признаком нравственной гангрены, постепенно разъедающей все его существо, убивающей его совесть. Но она не хотела признать себя виноватой. Задыхаясь от гнева, она закричала:
- Я запрещаю тебе брать эти деньги!
Рубо поел, спокойно свернул салфетку и, встав из-за стола, насмешливо сказал:
- Если хочешь, давай, поделимся…
Он нагнулся, как бы намереваясь приподнять плинтус, она тоже вскочила и наступила на кусок паркета, под которым были спрятаны деньги.
- Нет, нет, ты же знаешь, что я лучше соглашусь умереть. Нет, нет! Не трогай этих денег, по крайней мере, хоть при мне.
Вечером у Северины было назначено свидание с Жаком за товарной станцией. Она вернулась домой после полуночи и, вспомнив сцену с мужем, заперлась на замок. Рубо был на ночном дежурстве, да он и вообще-то редко ночевал дома. Она закуталась в одеяло и убавила огонь в лампе, но заснуть все же не могла. Почему она отказалась от дележа, предложенного мужем? Мысль воспользоваться этими деньгами уже не возмущала ее теперь до такой степени. Ведь согласилась же она принять дом в Круа-де-Мофра, оставленный ей в наследство Гранмореном? Отчего же в таком случае не взять и денег? Мороз пошел у нее по коже, - нет, нет, никогда. Она взяла бы деньги, если бы они не были украдены у трупа, не были запятнаны отвратительным убийством; но этих денег она не посмеет коснуться, они будут жечь ей пальцы. Она немного успокоилась и стала размышлять: она взяла бы деньги Гранморена не для того, чтобы тратить, а чтобы спрятать в таком месте, которое было бы известно только ей одной. Там они остались бы навеки. Все-таки лучше спасти от мужа хоть половину этих денег. Неужели же оставить ему все; чтобы он мог проиграть в карты и ее долю? Когда часы пробили три, Северина уже смертельно жалела о том, что отказалась от предложенного мужем раздела. Ей приходила в голову пока еще неясная и туманная мысль - встать с постели, самой вынуть из-под паркета деньги, чтобы мужу не досталось больше ничего. Но, леденея от ужаса, она не решалась додумать мысль до конца. Взять все эти деньги и оставить их себе! Рубо должен будет молчать и не посмеет даже жаловаться. Постепенно выполнение этого плана становилось для нее необходимостью, и стремление к его осуществлению оказалось сильнее ее воли. Внезапно, сама того не желая, Северина соскочила с постели, словно какая-то сила толкала ее. Прибавив света в лампе, она вышла в столовую.
С этой минуты страх Северины исчез. Она действовала спокойно и хладнокровно, ее движения были медленны и точны, как у лунатика. Она разыскала кочергу, которой муж приподнимал паркет. Нагнувшись над зияющим отверстием, она придвинула лампу и оцепенела от изумления и негодования: деньги из-под паркета исчезли. По-видимому, пока она ходила на свидание, Рубо вернулся домой с тем же намерением: взять все деньги, оставить их себе; и тут же свое намерение выполнил, под полом не оставалось больше ни одной ассигнации. Опустившись на колени, она заметила в самой глубине тайника, между балками только золотые часы и цепочку, блестевшие в пыли. В холодном бешенстве застыла она над отверстием, без конца повторяя вслух:
- Вор!.. Вор!.. Вор!..
Она с яростью схватила часы, испугав большого черного паука, который побежал вдоль балки, ударом каблука вставила на место кусок паркета, ушла в спальню и легла в постель, поставив лампу на ночной столик. В постели она согрелась, взглянула на часы, которые все еще держала в судорожно сжатой руке, и стала внимательно осматривать их со всех сторон. На крышке был вырезан вензель Гранморена; открыв ее, она прочла на внутренней стороне фабричный номер 2516. Оставить у себя эти часы было чрезвычайно опасно, так как их номер был известен судебным властям. Но Северине не удалось вырвать из рук мужа ничего, кроме этих часов, и она так злилась, что даже страх ее исчез. К тому же она чувствовала, что теперь кошмары больше не станут ее мучить, так как под паркетом уже ничего нет, и она может спокойно ходить у себя по квартире где ей вздумается, не опасаясь наступить на это проклятое место. Сунув часы под подушку, она потушила лампу и заснула.
На другой день Жак, у которого был свободный день, дождавшись, когда Рубо отправился, по обыкновению, в Коммерческое кафе, пришел к ней позавтракать: они иногда разрешали себе это удовольствие. За завтраком Северина, все еще трепеща от негодования, начала рассказывать Жаку о том, как ночью она искала деньги в тайнике и нашла его пустым. Ее раздражение против мужа все еще не улеглось, и, вспоминая о поступке Рубо, она с негодованием повторяла:
- Вор!.. Вор!.. Вор!..
Она принесла часы и, несмотря на явное нежелание Жака, настаивала на том, чтобы он взял их себе.
- Пойми же, милый, никто не станет искать этих часов у тебя. Если я вздумаю оставить их здесь, муж непременно их отнимет, а я скорее дала бы вырвать у себя кусок собственного тела… Нет, с его стороны это просто подлость! Мне ведь не нужно этих денег. Они мне были противны, и я никогда не истратила бы из них ни сантима; а он, разве он имел право их тратить?.. Ах, как я его ненавижу!
Северина плакала и так настойчиво упрашивала Жака взять часы, что он наконец положил их в жилетный карман.
Полураздетая сидела она на коленях у Жака; припав головой к его плечу, она нежно обвивала руками его шею. Неожиданно вошел Рубо, у которого был ключ. Она мгновенно вскочила, но улика была налицо и всякое запирательство совершенно бесполезно. Муж остановился как вкопанный, а любовник словно оцепенел. Тогда Северина, не пускаясь ни в какие объяснения, бросилась к мужу и с бешенством повторила:
- Вор!.. Вор!.. Вор!..
Одно мгновение Рубо был в нерешительности, но потом, пожав плечами, как он делал теперь во всех затруднительных случаях, вошел в комнату и взял забытую им там служебную записную книжку. Но Северина наступала на него и осыпала упреками:
- Ты опять шарил под полом!.. Посмей только сказать, что нет! И ты все забрал, вор ты этакий, вор… вор!..
Рубо молча прошел через столовую; он обернулся только в дверях и окинул жену сумрачным взглядом:
- Оставь меня в покое!
Он ушел, даже не, хлопнув дверью. Казалось, он ничего не заметил, не подал даже виду, что столкнулся с любовником.

Предыдущая страница 12 Следующая страница


13 Эмиль Золя

После долгого молчания Северина заметила:
- Нет, каков?
Жак, не проронивший до сих пор ни слова, наконец поднялся и высказал свое мнение о Рубо:
- Конченый человек.
Северина с этим согласилась. Их удивление по поводу того, что Рубо, убив одного любовника своей жены, терпел другого, сменилось чувством отвращения к такому слишком снисходительному мужу. Если человек дошел до этого, он, очевидно, упал уже так низко, что от него можно ожидать всего.
С этого дня Северина и Жак чувствовали себя совершенно свободными и перестали обращать внимание на Рубо. Теперь, когда они не стеснялись мужа, их больше всего тревожило шпионство соседки, г-жи Лебле, зорко следившей за всем, что происходило в коридоре. Без сомнения, она что-то подозревала. Тщетно старался Жак, идя по коридору, ступать как можно тише. Каждый раз, как он навещал Северину, дверь напротив незаметно приоткрывалась и сквозь щелку на него глядел испытующий глаз. Это становилось совершенно невыносимым. Машинист не решался ходить к Северине, так как знал, что г-жа Лебле обязательно будет подслушивать у дверей, они не смели не только поцеловаться, но даже просто непринужденно поболтать. Тогда Северина, раздосадованная этим новым препятствием, возобновила прежнюю кампанию против Лебле, занимавших квартиру, которая по праву должна была принадлежать Рубо, как помощнику начальника станции. Но теперь ее прельщал не великолепный вид на Ингувильский холм, открывавшийся из окон спорной квартиры; ей хотелось получить эту квартиру только потому, что там был, кроме парадного, еще другой ход, на черную лестницу. Жак мог бы незаметно приходить и уходить, и г-жа Лебле даже и не подозревала бы о его посещениях.
И завязалась ожесточенная борьба. Квартирный вопрос, в котором так или иначе принимал участие весь коридор, обострялся с каждым часом. Г-жа Лебле защищалась с мужеством отчаяния, утверждая, что умрет, если ее запрут, в темную квартиру, казавшуюся ей тюрьмою, отгороженной от остального мира цинковой крышей дебаркадера. Разве можно требовать, чтобы она согласилась жить в тюрьме, привыкнув к своей светлой комнате, из окна которой открывался такой беспредельный простор; да и постоянное движение пассажиров развлекало ее. Ее ноги отказываются служить, гулять она не может. Если она будет обречена всю жизнь видеть только цинковую крышу, лучше уж прямо убить ее сразу. К несчастью, все эти доводы принадлежали к области чувства, и г-жа Лебле должна была признать, что спорную квартиру ей уступил из любезности предшественник Рубо, холостяк. Где-то существовало даже письмо, в котором ее муж принимал на себя обязательство возвратить квартиру, если новый помощник начальника станции будет претендовать на нее. Письма этого до сих пор еще не нашли, а потому г-жа Лебле отрицала его существование. По мере того, как дело принимало неблагоприятный для г-жи Лебле оборот, она становилась в своих нападках все раздражительнее и ядовитее. Она сделала было попытку скомпрометировать жену другого помощника начальника станции, Мулена, и заставить ее таким образом перейти на свою сторону. Она утверждала, будто г-жа Мулен видела, как г-жа Рубо целуется на лестнице с мужчинами. Этот маневр рассердил Мулена, так как его жена, кроткое, добродушное существо, никогда почти не выходила из дому и со слезами клялась и божилась, что ничего подобного не видела и не говорила. Сплетня эта подняла в коридоре на целую неделю страшную бурю. Но самый крупный промах со стороны г-жи Лебле, который повлек за собою окончательное ее поражение, заключался в том, что она постоянно раздражала своим упрямым шпионством конторщицу, мадмуазель Гишон. Г-жа Лебле забрала себе в голову, будто конторщица каждую ночь ходит к начальнику станции. Стремление поймать и уличить мадмуазель Гишон приняло у г-жи Лебле характер болезненной мании, которая еще обострилась оттого, что за целые два года самого бдительного надзора ей не удалось уловить ничего такого, что хоть сколько-нибудь подтверждало ее подозрения. Она положительно сходила от этого с ума, так как была убеждена, что Гишон живет с начальником станции. А мадмуазель Гишон, в свою очередь, приводил в страшное негодование этот установленный над нею неусыпный надзор. Она стала деятельно хлопотать о том, чтобы шпионку перевели на прежнюю квартиру, в которой незаконно заставляли жить теперь Рубо. Квартира эта будет, по крайней мере, в стороне, и ей не придется каждый раз проходить мимо двери, из-за которой за нею постоянно следили зоркие глаза г-жи Лебле. По всему было видно, что начальник станции г-н Дабади, остававшийся в этой борьбе совершенно нейтральным, теперь принял сторону противников Лебле, а это был очень важный признак.
Положение еще более осложнялось ссорами. Филомена, приносившая теперь свежие яйца Северине, вела себя при каждой встрече с г-жой Лебле очень дерзко. Так как последняя, чтобы досадить соседям, всегда оставляла свою дверь открытой, между обеими женщинами постоянно завязывалась перебранка. Филомене удалось настолько сблизиться с г-жой Рубо, что Жак даже посылал мадмуазель Сованья к Северине каждый раз, когда сам не решался зайти к ней. Филомена приносила свежие яйца и сообщала при этом Северине, где и когда Жак рассчитывает увидеться с молодой женщиной, объясняла, почему он не мог зайти накануне, и рассказывала, до которого часа он просидел у нее самой. Если Жаку что-нибудь мешало увидеться с Севериной, он охотно заглядывал в маленький домик начальника депо Сованья. Он как будто боялся оставаться целый вечер наедине с самим собой и стал заходить к Сованья со своим кочегаром Пекэ. Бывало даже, когда Пекэ пропадал в каком-нибудь матросском кабаке, Жак заходил один к Филомене, чтобы передать через нее весточку Северине, и засиживался у нее до поздней ночи. Сделавшись поверенной в любви Жака к Северине, Филомена, которая до сих пор имела дело только с грубыми любовниками, приходила в умиление. Маленькие руки и вежливые манеры машиниста, у которого всегда был такой печальный и кроткий вид, казались ей еще не испробованным лакомством. С Пекэ у нее происходили теперь постоянные ссоры, он пьянствовал, и на ее долю выпадало больше оскорблений, чем ласк, и ей казалось, что, передавая словечко от машиниста Северине, она сама вкушает сладость запретного плода. Однажды Филомена поверила Жаку свои тайны и пожаловалась на кочегара, утверждая, что Пекэ, хотя и кажется по наружности весельчаком и добрым малым, в пьяном виде способен на всякую гадость. Жак заметил, что она больше следит за собой, меньше пьет и держит весь дом опрятнее. Долговязая, сухопарая, как поджарая кобылица, с красивыми страстными глазами, она была по-своему привлекательна. Брат ее, Сованья, услышав однажды вечером в комнате у сестры мужской голос, явился с намерением надавать ей пощечин, но, узнав беседовавшего с нею машиниста, угостил его бутылкой сидра. Жак, по-видимому, с удовольствием бывал у Сованья, принимали его радушно, и он ни разу еще не испытал там своей ужасной дрожи. Филомена выказывала поэтому все большую преданность Северине и повсюду ругала г-жу Лебле, называя ее старой негодяйкой.
Однажды ночью, встретив Жака и Северину у своего маленького садика, Филомена проводила их до сарая, где они обычно устраивали свидания.
- Знаете, вы слишком добры, - сказала она Северине, - ведь квартира эта ваша, я бы вытащила оттуда эту проклятую Лебле за косы… Возьмитесь-ка за нее.
Но Жак был против всяких скандалов.
- Нет, не надо, теперь Дабади сам занялся этим делом. Лучше подождать, надо все устроить по-настоящему.
- Все равно, к концу месяца я буду спать в ее комнате, - заявила уверенным тоном Северина. - И нам можно будет видеться во всякое время…
Филомена почувствовала в темноте, как Северина при этих словах нежно прижала к себе руку возлюбленного. Мадмуазель Сованья оставила их одних и направилась к дому, но, отойдя шагов на тридцать, остановилась. Они остались там вдвоем, и это глубоко взволновало ее. Она не ревновала Жака, но ей бессознательно хотелось любить и быть любимой именно таким образом, как Жак и Северина любили друг друга.
Жак становился с каждым днем все мрачнее. Уже два раза он под разными предлогами отказывался от свидания с Севериной. Иногда он засиживался у Сованья именно для того, чтобы избежать встречи. Он любил Северину с безумною страстью, и страсть его все возрастала, но ее объятия уже не защищали его больше от приступов страшной болезни; он убегал тогда от Северины, леденея от страха, чувствуя, что перестает быть самим собой, что в нем пробуждается зверь, готовый растерзать. Он старался утомить себя работой, добивался дополнительных нарядов, проводил по двенадцати часов на паровозе, измученный беспрерывной тряской, обожженный ветром. Товарищи его нередко жаловались на тяжелое ремесло машиниста, которое за двадцать лет пожирает человека; он хотел быть уничтоженным немедленно. Он не замечал усталости и был счастлив, лишь когда Лизон уносила его на всех парах и он уже не думал ни о чем, кроме сигналов. Прибыв на место, он засыпал мертвым сном, не успевая даже умыться. Но стоило ему проснуться, как неотвязная мысль снова начинала мучить его. К нему вернулась былая нежность к Лизон, он часами чистил и вытирал ее, требуя от Пекэ, чтобы стальные части машины сверкали, как серебро. Когда железнодорожным инспекторам случалось ездить на машине Жака, они хвалили его за прекрасное состояние Лизон, но он грустно покачивал головой, он был недоволен ею. Он-то знал, что после того, как она долго простояла в снегу, она не была уже прежней выносливой и отважной Лизон. Без сомнения, при исправлении поршня и золотников машина утратила какую-то часть своей души, того таинственного жизненного равновесия, которое зависит от случайной удачи монтировки. Это мучило Жака, и он приставал к начальству с безрассудными жалобами, требуя невозможных исправлений и придумывая неосуществимые улучшения. Ему отказывали, и он становился все мрачнее, считал, что Лизон тяжело больна и выбывает из строя. Им овладевало какое-то отчаяние: к чему любить, если суждено убивать тех, кого любишь? Он приносил своей возлюбленной это безумное отчаяние любви, которое не могли погасить ни душевные страдания, ни усталость.
Северина тоже чувствовала в Жаке перемену и мучилась мыслью, что он грустит из-за нее с тех пор, как все узнал: и когда он вдруг вздрагивал, обнимая ее, или внезапно отстранялся от ее поцелуя, ей казалось, что он вспоминает ее прошлое и чувствует к ней отвращение. Она не решалась больше заводить речь об убийстве Гранморена, она раскаивалась в своем признании, вырвавшемся у нее тогда, в чужой постели, в которой они оба сгорали от страсти. Она уже забыла, как мучило ее тогда это невысказанное признание, и сейчас была спокойна и удовлетворена, словно с тех пор, как Жаку стало все известью, тайна связала их неразрывными узами. И она любила его еще сильнее, страсть ее росла. Это была ненасытная страсть женщины, которая наконец проснулась, - женщины, созданной только для ласк, страсть любовницы, которая не была матерью. Она жила только Жаком, она хотела бы раствориться в нем, хотела бы, чтобы он унес ее с собой, оставил навсегда в себе. Он один дарил ей наслаждение; нежная, покорная, она охотно спала бы, словно кошечка, с утра до вечера у него на коленях. Пережитое не оставило в душе Северины ничего, кроме удивления, что она оказалась замешана в страшную драму. Все прошло для нее так же бесследно, как развратные ласки Гранморена, и она сохранила девственную чистоту своего сердца. Все это было теперь далеко, она безмятежно улыбалась и не стала бы даже испытывать злобы к мужу, если бы он не мешал ей. Но ее ненависть к Рубо усиливалась по мере того, как возрастала страсть к Жаку, стремление принадлежать ему всецело. Теперь, когда Жак, зная все, простил ее, она признала его своим владыкой. Она пошла бы за ним всюду, он мог располагать ею, как своею вещью. Выпросив у Жака его фотографическую карточку, Северина клала ее с собою в постель и засыпала, без конца целуя портрет; она была очень несчастной с тех пор, как Жак затосковал, хотя и не могла разгадать истинной причины его страданий.
В ожидании, пока можно будет беспрепятственно видеться друг с другом в новой отвоеванной квартире, Северина продолжала встречаться с Жаком на станции. Зима подходила уже к концу, февраль стоял мягкий. Они часами бродили по обширным пустырям вокруг станционных построек; Жак не хотел останавливаться: он боялся ее ласк. И когда Северина обнимала его, разжигая его, страсть, он увлекал ее в темноту, опасаясь, что при виде нагого тела не сумеет совладеть с собой и убьет ее. Во время их свиданий в Париже, куда она ездила с ним каждую пятницу, он тщательно задергивал занавески, уверяя, что яркий свет раздражает его. Северина не считала теперь нужным давать мужу какие-либо объяснения по поводу своих поездок в Париж, а для соседей оставался в силе ее прежний предлог - боль в колене. Кроме того, рассказывала Северина, она ездит повидаться с бывшей своей кормилицей, тетушкой Викторией, которая все еще лежит в больнице, но уже начинает поправляться. Жаку и Северине эти еженедельные поездки доставляли большое удовольствие. Он управлял тогда паровозом особенно внимательно, а Северина, радуясь, что он становится менее сумрачным, сама развлекалась поездкой, хотя знала уже каждую рощу и каждый холм, встречавшиеся по пути. От Гавра до Моттевиля тянулись луга и ровные поля, окруженные живыми изгородями и обсаженные яблонями. Потом, до самого Руана, шла холмистая, пустынная местность. За Руаном открывалась Сена, извившаяся широкой серебряной лентой. Железная дорога пересекала ее в Соттевиле, Уассели и Пон-де-л'Арше, дальше река то и дело показывалась вдали на равнине. Начиная от Гальона, она медленно текла по левую сторону полотна, между низменными берегами, поросшими ивами и тополями. Рельсовый путь шел плоскогорьем вдоль берега, сворачивая лишь в Боньере, а затем, по выходе из Рольбуазского туннеля, снова неожиданно встречался с Сеной в Рони. Она была как бы товарищем по путешествию. Железнодорожный путь еще три раза пересекал ее. Потом следовали Мант с соборной колокольней, полускрытой деревьями; Триель с гипсовыми каменоломнями, казавшимися издали белыми пятнами; Пуасси, который железная дорога разрезала надвое; зеленые стены Сен-Жерменского леса, Коломбские холмы, покрытые сиренью, парижское предместье и, наконец, Париж, близость которого чувствовалась еще издали по закопченным постройкам, ощетинившимся бесчисленным множеством фабричных труб. Промчавшись сквозь Батиньольский туннель, паровоз останавливался под гулкими сводами вокзала, и затем до самого вечера Жак и Северина принадлежали друг другу, были свободны. Обратно ехали ночью, Северина закрывала глаза, вновь переживала счастье встречи. Но и вечером и утром молодая женщина, проезжая мимо Круа-де-Мофра, осторожно, стараясь не показываться, выглядывала из окна, зная, что увидит стоящую на переезде Флору со свернутым сигнальным флажком в руке, провожающую поезд пламенным взглядом.
После того дня, когда во время снежной метели Флора видела, как Северина целовала Жака, он предупредил молодую женщину, что следует остерегаться этой девушки. Он знал теперь, что Флора чуть не с детства любила его, и понимал, что при ее диком, несдержанном темпераменте, мужественной энергии и мстительности, ее ревность может привести к самым ужасным последствиям. Вместе с тем Флора, вероятно, знала гораздо больше, чем это было желательно. Жаку был памятен ее намек на интимную связь Гранморена с барышней, которую потом, для устранения всех подозрений, выдали замуж. Зная все это, Флора, разумеется, догадывалась, кто именно убил Гранморена. Без сомнения, она расскажет о своих догадках другим и даже, может быть, чтобы отомстить Северине, подаст судебному следователю письменное заявление. Но время шло, а его опасения не оправдывались. Жак видел Флору каждый раз на своем посту, где она стояла, выпрямившись, с флажком в руках. Еще издали, как только она замечала паровоз, Жаку уже казалось, что он чувствует на себе ее пламенный взгляд. Взгляд этот проникал сквозь клубы паровозного дыма, охватывал Жака и провожал его в вихре мчавшегося поезда, среди грохота и стука колес. В то же время этот взгляд пронизывал весь поезд, тщательно прощупывая все вагоны, с первого до последнего. Флора знала, что каждую пятницу она найдет в поезде соперницу. Северина старалась как можно более незаметно выглянуть из окна, но Флора ждала этого движения соперницы, их взгляды скрещивались, словно две шпаги. Поезд уносился, пожирая пространство, и Флора оставалась одна; она сознавала свою беспомощность и приходила в бешенство оттого, что не может следовать за Жаком, за счастьем, которое он уносил с собой. Она как будто вырастала, казалась Жаку при каждой поездке все выше. Ее бездействие тревожило его, он спрашивал себя, что именно замышляет эта высокая, хмурая девушка, чья неподвижная фигура неизбежно вставала перед ним у переезда.
Мешал Северине и Жаку также один из железнодорожных служащих, обер-кондуктор Анри Довернь. Он ездил с поездом как раз по пятницам и был по отношению к Северине назойливо предупредителен. Узнав про ее связь с машинистом, оберкондуктор, очевидно, ласкал себя надеждой, что и на его улице будет праздник. Ухаживания Доверня настолько бросались в глаза, что Рубо, отправляя поезд в день своего дежурства, злобно посмеивался. При отъезде из Гавра обер-кондуктор оставлял для молодой женщины целое отделение, усаживал ее, заботливо ощупывал грелки. Однажды Рубо, спокойно беседуя с Жаком, подмигнул ему, указывая на старания Доверия, словно спрашивая, как Жак это терпит. Рубо прямо обвинял жену в связи и с машинистом и с обер-кондуктором; быть может, подумала Северина, Жак верит этому и именно этим и объясняется его грусть. Уверяя его в своей невинности, она разрыдалась, пусть он убьет ее, если она когда-нибудь ему изменит. Жак побледнел, как полотно, обнял ее и, подшучивая над ней, сказал, что вполне уверен в ее честности и не собирается никого убивать.
В первые дни марта погода стояла такая ужасная, что влюбленным пришлось прервать свои свидания. А поездки в Париж - несколько часов свободы, за которыми надо было отправляться так далеко, - уже не удовлетворяли Северину. В ней все сильнее росла потребность окончательно овладеть Жаком, быть вместе день и ночь неразлучно. И ненависть к мужу росла; одно присутствие этого человека уже вызывало в ней невыносимо тяжелое, болезненное ощущение. Уступчивая и кроткая по натуре, она раздражалась при каждом столкновении с Рубо. Малейшее возражение с его стороны доводило ее до бешенства. Тогда казалось, что на прозрачные голубые глаза Северины падал темный отблеск ее черных волос. Она с ожесточением нападала на мужа, обвиняла его в том, что он испортил ей жизнь и сделал для нее невозможным совместное существование. Если семья разрушена, то в этом виноват только он один. Он принудил ее завести любовника. Тяжеловесное спокойствие мужа, равнодушный взгляд, которым он встречал ее негодование, его широкая спина и жирный живот - все, казалось, говорило о том, что он чувствует себя совершенно счастливым, и напоминало ей о ее собственных страданиях. Теперь она думала только о том, чтобы окончательно порвать отношения с мужем, уйти от него, начать новую жизнь. Именно начать жизнь сызнова, уничтожить даже самое воспоминание о прошлом, стряхнуть с себя всю мерзость, в которой она выпачкалась, сделаться снова такою же, какой она была в пятнадцать лет, любить, быть любимой и жить той жизнью, о какой она тогда мечтала. Целую неделю она носилась с планом бегства: она уедет с Жаком куда-нибудь, например в Бельгию, и они будут жить там счастливой, трудовой жизнью. Она не решалась, однако, намекнуть Жаку об этом плане, так как подумала тотчас же и о затруднениях: ложность положения, постоянный страх и наконец необходимость оставить в таком случае мужу все состояние - деньги и дом в Круа-де-Мофра. Она и муж отказали друг другу по завещанию все свое имущество, и она чувствовала себя теперь во власти Рубо, под юридической опекой которого состояла в качестве законной жены. Она так ненавидела мужа, что готова была скорее умереть, чем оставить ему деньги. Однажды Рубо пришел домой бледный, как полотно, и рассказал Северине, что, проходя через рельсы перед двигавшимся паровозом, почувствовал, как его толкнуло буфером в плечо; она подумала тогда, что если бы его раздавило паровозом, она стала бы свободной. Она пристально взглянула на мужа своими большими глазами, как бы спрашивая, почему же он не умирает, ведь она его больше не любит и его существование является для всех только помехой. С тех пор мечты Северины изменились: Рубо умирает от несчастного случая, а она уезжает с Жаком в Америку, но уже в качестве законной жены. Они продадут дом в Круа-де-Мофра и обратят все имущество в наличные деньги. Им нечего тогда опасаться в будущем. В Новом Свете они заживут в объятиях друг друга новой жизнью. Там ничто не напомнит о былом, и она будет думать, что жизнь началась снова. Здесь ей не удалось быть счастливой, но там она сумеет закрепить за собою счастье. Жак, наверное, приищет себе занятие, да и она также примется за какое-нибудь дело. К тому же у них, наверное, будут дети, и новая трудовая жизнь потечет спокойно и счастливо. Как только Северина оставалась одна - утром в постели и днем за своим вышиванием, - она погружалась в эти мечты, вносила в них поправки, расширяла, беспрерывно пополняла новыми подробностями и под конец воображала себя на верху земного блаженства. Обыкновенно она редко выходила из дому, но теперь она любила смотреть, как отплывают из гавани суда. Она выходила на мол и, прислонившись к перилам, следила за удалявшимся судном до тех пор, пока дым, поднимавшийся клубами из его трубы, не исчезал на горизонте, сливаясь с туманной далью. И она как бы раздваивалась; ей казалось, что она уже стоит вместе с Жаком на палубе парохода.
Однажды вечером, в середине марта, Жак, решившись зайти к ней, рассказал, что привез с поездом из Парижа своего бывшего школьного товарища, который отправляется в Нью-Йорк, где будет эксплуатировать новоизобретенную машину для выделки пуговиц. Нуждаясь в компаньоне - механике, товарищ даже предлагал Жаку поехать вместе с ним. Это чрезвычайно выгодное предприятие, в которое достаточно было бы вложить каких-нибудь тридцать тысяч франков, чтобы нажить, возможно, целые миллионы. Жак рассказал это только так, между прочим, прибавив, что он, разумеется, отказался. Но в глубине души, он, по-видимому, жалел, что ему приходится упустить такой прекрасный случай нажить состояние. Северина слушала его, задумчиво глядя в пространство. Быть может, это было осуществление ее мечты?
- Да, - прошептала она наконец, - мы могли бы уехать завтра…
Он с удивлением поднял голову и спросил:
- Как же мы могли бы уехать?
- Могли бы, если бы он умер!
Она не назвала Рубо по имени, но Жак понял, о ком она говорила, и ответил ей неопределенным жестом, - к несчастью, он еще не умер.
- Мы уехали бы, - медленно продолжала Северина своим глубоким, грудным голосом, - и были бы так счастливы! Тридцать тысяч франков я могла бы выручить за дом, и у нас осталась бы еще достаточная сумма для первого обзаведения… Ты пустил бы в оборот эти деньги, а я устроила бы для нас уютную домашнюю жизнь, и мы стали бы любить друг друга как можно крепче… Ах, как это было бы хорошо, как дивно хорошо!
И она прибавила почти шепотом:
- Мы оставили бы здесь все воспоминания и начали бы там совсем новую жизнь…
Жак почувствовал прилив глубокой нежности. Руки их встретились в невольном пожатии. Они оба молчали, поглощенные этой сладостной мечтой. Северина заговорила первая:
- Тебе все-таки следовало бы повидаться с твоим товарищем перед его отъездом, скажи ему, чтобы он не брал себе компаньона, не предупредив тебя.
Жак опять удивился:
- К чему это?
- Кто знает! На всякий случай… Ведь вот недавно: замешкайся он лишнюю секунду, и я была бы свободна… Долго ли человеку умереть… Иной встанет утром совершенно здоровым, а к вечеру, смотришь, лежит уже в гробу.
Пристально глядя на Жака, Северина повторила:
- Ах, если бы его не было в живых…
- Но ты ведь не хочешь, чтобы я его убил? - проговорил Жак, пытаясь улыбнуться.
Три раза Северина ответила ему на этот вопрос отрицательно, но каждый раз ее глаза, глаза нежно любящей женщины, с неумолимой жестокостью страсти давали утвердительный ответ. Рубо ведь убил Гранморена - отчего же не убить теперь и его самого? Эта мысль возникла у нее внезапно, как необходимое следствие, неизбежный конец развязки. Убить его и уехать, - что могло быть проще? Со смертью Рубо кончится ее прежняя жизнь и начнется новая. Северина не видела перед собой теперь другого выхода, и в то время как она, отрицательно покачивая головой, все еще продолжала говорить «нет», не смея сознаться в своем страшном решении, она уже приняла его бесповоротно.
Жак, прислонившись к буфету, все еще делал вид, что принимает весь этот разговор за шутку. Заметив складной нож, валявшийся в полуоткрытом ящике, он сказал:
- Если ты хочешь, чтобы я его убил, дай мне этот нож… Часы у меня уже есть, будет небольшой музей…
Он рассмеялся, но Северина очень серьезно ответила:
- Возьми.
Жак положил нож в карман, и словно для того, чтобы довести шутку до конца, обнял молодую женщину и сказал:
- Ну, теперь спокойной ночи… Я сейчас же зайду к приятелю и скажу, чтобы он подождал. В субботу, если не будет дождя, приходи за домик Сованья. Мы с тобой там встретимся. Идет? Будь покойна, нам никого не придется убивать. Я только так, пошутил…
Однако, несмотря на поздний час, Жак отправился в порт и разыскал там в одной из гостиниц своего товарища, уезжавшего на другой день в Америку. Он рассказал ему, что, может быть, получит наследство и в таком случае войдет с ним в компанию. Через две недели дело окончательно выяснится. Возвращаясь на станцию по широким темным улицам, Жак сам удивлялся своему поступку. Неужели он действительно решил убить Рубо? Нет, он такого решения еще не принимал. С какой же стати тогда располагал он заранее его женой и состоянием? Неужели он делал это на случай, если и в самом деле убьет мужа Северины? Перед ним воскрес образ молодой женщины, он вспомнил горячее пожатие ее руки, ее неподвижный взгляд, говорящий «да», когда уста говорили «нет». По-видимому, она хотела, чтобы он убил ее мужа! Жак был взволнован, он на знал, на что решиться.
Вернувшись в квартиру на улице Франсуа-Мазелин, Жак лег возле храпевшего Пекэ, но не мог заснуть. Против воли размышлял он об убийстве, обсуждая и взвешивая все последствия задуманной им драмы. Он приводил доводы за и против, подвергая их тщательному анализу. В сущности, обсуждая положение совершенно спокойно и хладнокровно, он находил, что все соображения подтверждают необходимость убийства. Разве Рубо не являлся единственным препятствием к достижению счастья? Со смертью Рубо Жак женится на Северине, которую обожает. Ему не придется больше скрывать своей любви к ней; она будет принадлежать тогда ему всецело и навсегда. Он сможет бросить тяжелое ремесло машиниста и сам сделается хозяином; товарищи рассказывали про Америку, что порядочные механики загребают там золото лопатами. Новая жизнь в этой сказочной стране развертывалась перед ним как сновидение: страстно любимая им женщина, миллионы, которые можно там быстро заработать, широкая жизнь, удовлетворение самых честолюбивых планов, да мало ли что еще! И, чтобы осуществить эту мечту, достаточно сделать всего только одно движение - уничтожить человека, подобно тому, как давят или уничтожают какого-нибудь червяка или травинку, попадающихся на пути. Человек этот, Рубо, стоящий им поперек дороги, не представляет сам по себе ничего интересного. Под влиянием одуряющей страсти к картежной игре, заглушившей всю его прежнюю энергию, он разжирел, отупел; к чему же его щадить, если нельзя приискать в его пользу ни одного смягчающего обстоятельства? Он осужден, так как жизнь его является для всех помехой, а смерть всем развязывает руки. Колебаться при таких обстоятельствах было бы нелепо и постыдно.
Жак чувствовал в спине такой жар, что должен был лечь на живот, но вдруг вскочил, как от толчка, и снова повернулся на спину: мысль, неясная сначала, но внезапно определившаяся, как острый нож, вонзилась в его мозг. Его уже с детства преследовало желание убить, это желание не давало ему покоя, приводило в ужас, терзало его. Отчего же, в таком случае, не убить Рубо? Быть может, кровь этой жертвы навсегда утолит его жажду убийства; и таким образом он не только развяжет руки себе и Северине, но исцелится от страшной болезни. Выздороветь, боже мой! Не испытывать больше жажды крови, ласкать Северину и не чувствовать в себе пробуждения свирепого пещерного человека, самца, для которого верх наслаждения - убить и растерзать самку. Пот выступил у него на теле, он видел себя с ножом в руке, он вонзал этот нож в горло Рубо совершенно так же, как Рубо вонзил его в горло старику Гранморену; горячая кровь лилась из зияющей раны, обагряла ему руки, и Жак чувствовал, как насыщается видом этой дымящейся крови. Он убьет его, он решился, ведь смерть этого человека принесет ему выздоровление, обожаемую женщину и богатство. Если уж надо было неизбежно кого-нибудь убить, то лучше всего убить Рубо, - это, по крайней мере, разумно, логично и выгодно.
Пробило три часа, когда Жак, приняв окончательное решение, попытался заснуть. Он начал уже забываться, но вдруг почувствовал какой-то внутренний толчок, вскочил и сел на кровати, задыхаясь. Убить этого человека? Господи! Да какое он имеет право? Если ему надоедала муха, он со спокойной совестью давил ее ладонью. Однажды ему попалась под ноги кошка, он пинком переломил ей ребра, правда, он не хотел этого. Но ведь Рубо - человек, его ближний! Жаку пришлось снова привести все прежние доводы, чтобы доказать себе свое право на убийство, естественное право сильных, которые уничтожают слабейших, когда те осмеливаются им мешать. Теперь жена Рубо любила его, Жака. Она сама хотела быть свободной, чтобы выйти за него замуж и принести ему в приданое свое состояние. Он только устранял препятствие, стоявшее на дороге. Когда два волка бьются в лесу за одну и ту же волчицу, более сильный перекусывает горло сопернику. А в древние времена, когда люди, подобно волкам, укрывались в пещерах, разве женщина не принадлежала тому, кто мог завоевать ее, пролив кровь соперников? Таков закон жизни, и все должны подчиняться этому закону, отбросив в сторону предрассудки, придуманные впоследствии, ради наиболее удобных форм общественной жизни. Мало-помалу Жак снова пришел к убеждению, что имеет безусловное право убить Рубо, и в нем опять воскресла решимость воспользоваться этим правом. Завтра же он выберет время и место и подготовит все необходимое, чтобы покончить с мужем Северины. Лучше всего было бы, разумеется, зарезать Рубо на территории станции, во время ночного обхода, тогда могут подумать, что он убит бродягами, которых застал за кражей угля. Там, между штабелями, имелось удобное местечко, где можно было бы привести этот план в исполнение. Хорошо бы заманить его туда. Жак мысленно представлял себе всю сцену убийства, соображая, где лучше стать, каким образом нанести удар, чтобы убить свою жертву наповал. Он разрабатывал свой план до самых мельчайших подробностей, но тут в нем опять просыпалось глубокое, непобедимое отвращение и внутренний протест; все его существо возмущалось при мысли об убийстве. Нет, нет, он не станет убивать! Убийство казалось ему чудовищным, невыполнимым, невозможным. В Жаке восставал цивилизованный человек со всеми принципами, привитыми воспитанием, - человек, строивший нерушимое здание идей, передававшихся из поколения в поколение в течение веков и тысячелетий. Заповедь «не убий» всосалась в него тоже с молоком бесчисленного ряда поколений. Его утонченный мозг и развитая совесть с негодованием и ужасом отвергали убийство, как только он начинал серьезно его обдумывать. Да, можно убить бессознательно, в инстинктивном порыве, но убивать умышленно, по расчету и ради собственной выгоды… Нет, нет, он этого никогда не сделает!
Уже занимался день, когда Жак наконец задремал, но и во сне продолжал он с самим собой все тот же отвратительный спор. Следующие дни были для Жака самыми тяжелыми во всей его жизни. Он избегал Северину и передал ей через Филомену, что не сможет встретиться с ней в субботу, он боялся ее взгляда. Но в понедельник ему уже пришлось с ней увидеться, и опасения его оправдались; ее большие, кроткие и глубокие голубые глаза привели его в ужас и отчаяние. Она больше не говорила об убийстве, не намекнула ни словом, ни жестом, но глаза ее были полны нетерпеливого упрека, они вопрошали, молили. Она, не отрываясь, смотрела ему в лицо, удивляясь, как он может колебаться, когда дело идет о его счастье. Расставаясь с Севериной, Жак обнял ее и крепко прижал к груди, как бы говоря, что теперь решился уже окончательно. Решимость эту он донес, однако, только до последней ступеньки лестницы, а затем снова началась безысходная внутренняя борьба.
Два дня спустя он опять увиделся с Севериной, он был смущая и бледен, прятал глаза, как трус, который отступает в решительный момент. Она обняла его и молча разрыдалась, она чувствовала себя очень несчастной, а он в ту минуту был полон презрения к самому себе. С этим следовало покончить.
- Хочешь, я приду туда в четверг? - спросила она, понизив голос.
- Приходи, я буду тебя ждать.
В четверг ночь была очень темная. Густой туман с моря заволок небо мглистой пеленой, сквозь которую не просвечивала ни одна звезда. Жак по обыкновению пришел первый и, стоя позади домика Сованья, поджидал Северину. Тьма была такая густая, а Северина подошла такою легкой, неслышной походкой, что он не заметил ее приближения и вздрогнул, когда она дотронулась до него. Она бросилась к нему в объятия, встревоженно спросила:
- Я испугала тебя?
- Нет, нет, я ждал тебя… Пройдемся, никто нас теперь не увидит.
Обнявшись, они медленно гуляли по пустырю. Здесь фонарей было очень мало, почти повсюду царствовал мрак. Но вдали, возле станции, бесчисленные огни сверкали, словно яркие искры.
Жак и Северина долго бродили молча. Она положила голову ему на плечо, изредка целовала его в подбородок. Он нагибался к ней, возвращал поцелуй, прикасаясь губами к виску, около самых корней волос. На дальних церковных колокольнях торжественно пробило час ночи. Они молчали, но каждый читал мысли другого, а думали они только об одном, что неотвязно преследовало их всякий раз, когда им случалось быть вместе. Внутренняя борьба Жака все еще продолжалась; к чему же лишние слова, когда надо действовать? Обнимая Жака, Северина почувствовала, что у него в кармане лежит нож. Значит, на этот раз он решился?
У нее было столько мыслей, слова сами собой навертывались на язык. Она сказала едва слышным голосом:
- Он только что заходил домой, взял револьвер… он забыл, его захватить, когда ушел на дежурство… Наверное, теперь он будет делать обход.
Снова наступило молчание, и, пройдя шагов двадцать, Жак, в свою очередь, заметил:
- Вчера ночью грабители унесли отсюда довольно много свинца. Он, вероятно, сейчас придет сюда.
Северина слегка вздрогнула, они снова, замолчали, замедлили шаги. Внезапно у Северины явилось сомнение: что лежит у Жака в кармане, быть может, это вовсе не нож? Она два раза поцеловала Жака, тесно прижимаясь к нему, но по-прежнему не была уверена, нож ли это. Тогда, целуя его в третий раз, она опустила руку и ощупала его карман. Да, там был нож. Поняв, чего она хочет, машинист порывисто прижал ее к груди и пробормотал ей на ухо:
- Он сейчас придет сюда, и ты будешь свободна…
Убийство было решено, и с этой минуты им стало казаться, будто они не идут, но какая-то неведомая сила увлекает их. Все их чувства, в особенности осязание, неожиданно приобрели чрезвычайную остроту. Легкое пожатие руки причиняло боль, а нежное прикосновение губ вызывало ощущение царапины. Они явственно слышали звуки, которые перед тем совершенно не доходили до их слуха: отдаленный грохот и пыхтение паровозов, глухие толчки буферов и шорох шагов во мраке. Ночь стала для них видимой, они различали во мраке черные предметы, словно с глаз спала какая-то пелена. Мимо них пролетела летучая мышь, и они следили за прихотливыми изгибами ее полета. Подойдя к штабелям каменного угля, они остановились, неподвижные, напряженные, насторожив и слух и зрение.
- Ты слышал, кажется, там кто-то зовет на помощь?
- Нет, это вкатывают в парк вагон.
- А вот налево кто-то идет. Как будто хрустит песок.
- Нет, нет, это бегают крысы, и мелкий уголь осыпается под ними.
Так прошло несколько минут. Вдруг Северина крепко прижалась к Жаку.
- Вот он!
- Где же? Я ничего не вижу.
- Он прошел мимо парка для вагонов малой скорости и теперь идет прямо сюда… Видишь, вот его тень движется по этой белой стене.
- Ты думаешь, вот эта тень?.. Значит, он один?
- Да, один, совсем один…
В эту решительную минуту Северина пылко обняла Жака и прижалась пламенными устами к его устам таким долгим поцелуем, словно хотела перелить в Жака свою душу, свою кровь. Как она его любила и как ненавидела мужа! Если бы только она осмелилась, двадцать раз она совершила бы все сама, чтобы только избавить Жака от этого ужасного дела! Но у нее не поднималась рука. Она чувствовала себя слишком слабой и женственной, а для такого дела нужна была мужская сила. Бесконечный поцелуй - вот все, что она могла ему дать, чтобы вдохнуть в него мужество. Она обещала ему этим поцелуем полное, безраздельное обладание всем ее существом, всем ее телом. Вдали, в ночной тишине, сигнальный свисток паровоза раздавался, как тоскливая жалоба. Где-то слышался глухой грохот, словно кто-то ударял громадным молотом. Поднявшийся с моря туман проносился по небу густыми спутанными клубами, отлетавшие от них клочки застилали на мгновение яркие искорки газовых фонарей. Когда Северина наконец оторвалась от Жака, она перестала ощущать себя, словно вся целиком растворилась в нем.
Жак быстро раскрыл нож, но вдруг у него вырвалось подавленное проклятие:
- Черт возьми, опять неудача! Кажется, уходит!..
Действительно, движущаяся тень, подойдя к ним шагов на пятьдесят, повернула влево и стала удаляться; человек шел размеренным шагом ночного дозорного, не замечающего кругом ничего подозрительного.
Тогда Северина, слегка подтолкнув Жака, сказала:
- Иди же за ним, иди…
Они оба пошли за ним. Жак впереди, она следом. Они беззвучно скользили за намеченной ими жертвой. Одно мгновение за углом ремонтной мастерской они потеряли Рубо из виду, но затем, перейдя напрямик через запасный путь, увидели его шагах в двадцати от себя. Им приходилось теперь подвигаться с величайшей осторожностью, укрываясь в тени возле стен, стараясь как-нибудь не обнаружить своего присутствия.
- Он от нас увернется, - глухо проворчал Жак. - Если он дойдет до будки стрелочника, значит, пиши пропало.
Северина, идя сзади, повторяла ему на ухо:
- Иди же, иди!..
В эту минуту Жак не колебался. Обширная территория станции, по-ночному пустынная, была погружена в глубокий мрак; здесь он мог выполнить задуманный им план так же успешно, как в самом глухом лесу. Прибавив шагу, чтобы нагнать Рубо, Жак подбадривал себя соображениями, что в данном случае убийство будет с его стороны разумным и совершенно законным поступком, логически доказанным и решенным. Убивая Рубо, он использует только свое право на жизнь, так как смерть этого несчастного необходима для того, чтобы сам он мог жить. Один удар ножа - и он завоюет себе счастье.
- Нет, он от нас уйдет, уйдет, - с бешенством повторял Жак, видя, что движущаяся тень миновала пост стрелочника, - Пропало дело, вот он удирает.
Северина резко дернула Жака за руку и заставила остановиться.
- Смотри, он возвращается!
Повернув сперва направо, Рубо шел назад. Быть может, он смутно ощущал позади себя присутствие убийц, следовавших за ним. Он по-прежнему шел ровным шагом добросовестного сторожа, который должен заглянуть повсюду.
Жак и Северина застыли на месте… Случайно они оказались как раз возле угольного штабеля. Они прижались спиной к этой черной стене, сложенной из громадных глыб каменного угля, как будто втиснулись в нее и, слившись с ней, словно утонули в чернильном мраке. Они затаили дыхание.
Рубо шел прямо к ним. Он был всего в тридцати метрах, и каждый его шаг, ровный и размеренный, словно маятник беспощадной судьбы, все уменьшал расстояние между ними. Еще двадцать, десять шагов… Сейчас он подойдет к ним. Жак все обдумал. Вот так поднимет он руку и всадит ему нож в горло, полоснув справа налево, чтобы тот не мог крикнуть. Секунды казались Жаку бесконечными. Мысли проносились в его голове таким быстрым потоком, что казалось, время перестало существовать. Перед сознанием Жака прошла еще раз вся цепь доводов, побуждавших его убить мужа Северины. Он ясно представил себе факт убийства, его причины и последствия. Оставалось всего пять шагов. Решение Жака было непоколебимо. Он хотел убить и знал, ради чего убивает.
Но на расстоянии двух шагов, одного шага, решимость эта разом рухнула. Нет, нет, он не убьет, он не может хладнокровно убить беззащитного человека. Рассудочные доводы не могут сами по себе привести к убийству. Только инстинкт может заставить волка перегрызть горло своей добыче, только страсть или голод могут заставить его раздирать жертву. Пусть совесть и в самом деле только сумма наследственных идей о справедливости, которые существовали у несметного множества предшествовавших поколений, Жак чувствовал себя не вправе убивать и, несмотря на все старания, не мог уверить себя в том, что может себе это право присвоить.
Рубо спокойно прошел мимо. Он прошел так близко от Жака и Северины, что чуть не задел их локтем - дыхание могло выдать их; но оба словно замерли, прижавшись к штабелю. Рука не поднялась и не вонзила нож в горло. Ни вздох, ни трепетание не нарушили тишину ночи. Рубо был уже в десяти шагах от штабеля, а они все еще стояли, словно пригвожденные к черной стене, не дыша от страха перед одиноким безоружным человеком, который только что прошел мимо них такою мерной и спокойной походкой.
Жак задыхался от стыда и негодования. У него вырвалось заглушенное рыдание:
- Я не могу, не могу…
Он хотел обнять Северину, прижаться к ней - он так нуждался в утешении, так хотел оправдаться, но молодая женщина молча убежала от него. Он протянул руки, но почувствовал только, как скользнуло между пальцев ее платье, и в то же время услышал ее быстро удалявшиеся шаги. Жак бросился за ней, ее внезапное исчезновение потрясло его. Неужели ее до такой степени рассердила его слабохарактерность? Может быть, теперь она его презирает? Он остановился: бежать за ней дальше было бы неосторожно. Но, оставшись один на обширной, пустынной станционной территории, в отдаленном конце которой едва светились сквозь туман желтые слезы газовых фонарей, он пришел в такое отчаяние, что бросился домой и засунул голову под подушку, чтобы забыться хотя на минуту.
Дней десять спустя, в конце, марта, Рубо окончательно одержали верх над Лебле. Требование их, поддержанное начальником станции Дабади, признано было совершенно законным, тем более, что мадмуазель Гишон, просматривая старые счета в архиве станционной конторы, нашла письменное обязательство кассира немедленно очистить квартиру, если она потребуется новому помощнику. Г-жа Лебле, окончательно выведенная из себя таким ударом судьбы, тотчас же объявила, что хочет немедленно съехать с квартиры; если уж хотят ее уморить, так лучше не откладывать дела E долгий ящик. В продолжение целых трех дней этот переезд держал весь коридор в лихорадочном возбуждении. Даже маленькая г-жа Мулен, которая всегда и везде стушевывалась, обнаружила на этот раз свое присутствие, собственноручно перенеся рабочий столик Северины из прежней квартиры на новую. Филомена особенно старательно подливала масло в огонь. Она тотчас же явилась помогать Северине и принялась увязывать узлы, сдвигать мебель и перетаскивать ее в квартиру Лебле, прежде чем г-жа Лебле оттуда выбралась. Филомена, E сущности, и выгнала ее оттуда, в самый разгар переноски, в хаосе перепутанной мебели из двух квартир. Мадмуазель Сованья стала выказывать такую горячую преданность Жаку и всему, что он любит, что у Пекэ начали являться подозрения. Он нагло спросил у Филомены, давно ли она живет с машинистом, и предупредил ее, что если когда-нибудь накроет их вдвоем, то рассчитается разом с обоими. Но Филомена еще больше воспылала к Жаку, она охотно брала на себя роль служанки молодого машиниста и его любовницы в надежде, что и на ее долю перепадет от него кое-что. Когда вынесли последний стул из бывшей квартиры Лебле, Филомена захлопнула дверь, но, увидев забытую кассиршей скамеечку, снова отворила ее и вышвырнула скамейку в коридор. Переезд с квартиры на квартиру закончился.
После этого жизнь мало-помалу вошла в обычную колею. Так как новая квартира выходила на задний двор, г-жа Лебле, прикованная ревматизмом к креслу, умирала со скуки и плакала горькими слезами, что теперь ничего не видит из окна, кроме цинковой крыши дебаркадера. А Северина у окна переднего фасада вышивала свое бесконечное одеяло; она видела веселую суетню, сопровождающую отправление поездов, постоянно сновавших пешеходов, экипажи. Весна была ранняя, почки больших деревьев, посаженных вдоль тротуаров, начали уже зеленеть; вдали поднимались лесистые склоны Ингувильского холма, на которых белыми пятнами выделялись дачные домики. Северина удивлялась, что ей доставляет так мало удовольствия осуществление давнишней мечты - жить наконец в этой хорошенькой квартире, иметь перед собою так много простора, света и солнца. Прислуживавшая Северине старушка Симон сердито ворчала на новую квартиру, к которой не могла сразу привыкнуть. И Северине до того надоело это ворчание, что по временам она жалела о своей конуре, как называла прежнюю квартиру, так как там грязь была меньше заметна. Рубо отнесся к переезду безучастно. Он как будто даже не обратил внимания на перемену жилья: ему зачастую случалось ошибаться дверью, и он замечал свою ошибку, только убедившись, что новый ключ не входит в прежний замок. Равнодушный ко всему, кроме карт, он все чаще пропадал из дому. Но был момент, когда он под влиянием политических событий как будто немного оживился. Нельзя сказать, чтобы Рубо был особенно пламенным и убежденным республиканцем, но он еще не забыл истории с супрефектом, из-за которой чуть не лишился места. Теперь, когда Империя, потрясенная общими парламентскими выборами, переживала тяжелый кризис, о и торжествовал, повторяя всюду, что бонапартистским креатурам не всегда удастся хозяйничать во Франции. Впрочем, он совершенно успокоился после дружеской головомойки, которую задал ему Дабади, осведомленный мадмуазель Гишон, в присутствии которой помощник начальника станции позволил себе однажды держать такие мятежные речи. В коридоре стало теперь совершенно спокойно, и все жили друг с другом в добром согласии с тех пор, как г-жа Лебле упала духом и перестала шпионить. К чему же заводить новые ссоры и недоразумения из-за каких-то политических вопросов? Рубо ограничился презрительным жестом - плевать ему на политику, да и на все остальное наплевать. Он с каждым днем все больше жирел и без всяких угрызений совести проводил все свободное время в ресторане за картами.
С тех пор, как Жак и Северина могли встречаться совершенно беспрепятственно, какая-то неловкость возникла между ними. Ничто, по-видимому, не мешало их счастью. Жак мог во всякое время пройти к Северине по черной лестнице, не опасаясь, что попадется кому-нибудь на глаза. Они были полными хозяевами квартиры, он мог бы даже отважиться ночевать там. Но между ним и Севериной словно вырастала какая-то стена; их обоих мучило, что он не выполнил задуманного и сообща решенного дела. Жак стыдился своей слабости, а Северина все мрачнела, была почти больна от напрасного ожидания. Их губы не стремились больше слиться в поцелуе, они хотели не полуобладания, но полного счастья - уехать в Америку, обвенчаться, начать новую жизнь.
Однажды вечером Жак застал Северину в слезах; увидев его, она бросилась к нему в объятия и разрыдалась еще сильнее. Прежде ему удавалось ее утешить, он прижимал ее к своему сердцу, и она успокаивалась, но теперь он чувствовал, что его ласки приводят ее в еще большее отчаяние. Жак был взволнован; он понимал, что Северину приводила в отчаяние ее женская слабость; кроткая, нежная, она не могла решиться убить сама.
Он нежно обхватил руками ее голову и, глядя ей прямо в глаза, полные слез, воскликнул:
- Прости меня, милая, подожди еще немного!.. Клянусь тебе, я все сделаю, при первом удобном случае…
Она тотчас прильнула губами к его губам, точно хотела скрепить его клятву, и они слились в глубоком, пламенном поцелуе.

X

Тетка Фази умерла в четверг, в девять часов вечера, в страшных конвульсиях. Мизар, не отходивший от ее постели, тщетно пытался закрыть ей глаза; они упорно продолжали открываться. Голова одеревенела и немного склонилась к плечу, как бы осматривая, что делается в комнате; губы приоткрылись, как будто в насмешливой улыбке. Возле покойницы горела единственная свеча, которую прилепили на угол стола. А поезда, ничего не зная об этом еще теплом теле, все так же с девяти часов проносились мимо на всех парах, сотрясая домик, и покойница вздрагивала каждый раз, а пламя свечи колебалось.
Чтобы отделаться от Флоры, Мизар немедленно послал ее в Дуанвиль заявить там о смерти матери. Девушка не могла вернуться домой раньше одиннадцати часов, в его распоряжении было целых два часа. Он страшно хотел есть и прежде всего преспокойно отрезал себе кусок хлеба; ему не удалось даже пообедать, так затянулась агония. Он ел, ходил по комнате, приводил все в порядок. Временами его начинал душить кашель, тогда он останавливался посреди комнаты, перегибался почти пополам; худой, тщедушный, с тусклым взглядом и выцветшими волосами, он сам был похож на покойника, видно было, что ему недолго придется торжествовать свою победу. Что ж, все-таки он подточил эту здоровую, рослую и красивую женщину, как червь подтачивает дуб: вот она лежит на спине, ничего от нее не осталось, а он еще протянет! Вдруг он вспомнил что-то, нагнулся и достал из-под кровати тазик со щелочной водой, приготовленной для промывания. С тех пор, как жена стала догадываться о его намерениях, он начал подсыпать крысиный яд уже не в соль, а в воду для промывания. По глупости, не подозревая нового подвоха, она на этот раз хватила как следует. Мизар вылил во дворе содержимое тазика и, вернувшись в комнату, вымыл губкой запачканный пол. К чему она упрямилась? Она хотела схитрить, - тем хуже. Когда в семье между мужем и женой начинается игра, кто кого похоронит, а посторонних в это дело не впутывают, то, разумеется, надо глядеть в оба. Он гордился своей победой и посмеивался, как над веселым анекдотом, что она хватала снадобье снизу, тщательно остерегаясь, как бы оно не попало в нее сверху. Мимо домика промчался курьерский поезд в таком вихре, что даже привычный Мизар вздрогнул и обернулся к окну. Ах, да это все та же непрестанно несущаяся волна, люди, которые собрались отовсюду и не желают знать о тех, кого они давят по дороге; да им просто наплевать на всех - только бы поскорее отправиться дальше! Когда поезд пронесся мимо, в наступившей тяжелой тишине Мизар встретился взглядом с широко раскрытыми глазами покойницы; застывшие зрачки следили, казалось, за каждым его движением, а полураскрытые губы смеялись над ним.
Всегда вялый, Мизар на этот раз даже обозлился. Он хорошо понимал, что она говорит ему: «Ищи, ищи!» Но не могла же она унести с собой на тот свет тысячу франков: рано или поздно он отыщет их. Разве она не могла отдать ему деньги по доброй воле? Она избавила бы этим и себя и его от всех этих неприятностей. Глаза покойницы следили за ним. «Ищи, ищи!» Он обшаривал взглядом комнату, которую при жизни жены не смел обыскивать. Первым делом шкаф; он взял под подушкой у покойницы ключи, перерыл все полки с бельем, опорожнил оба ящика и даже вытащил их совсем из шкафа, чтобы посмотреть, не спрятаны ли деньги где-нибудь в потайном уголке. Нет, ничего! Затем он решил, что они в ночном столике. Мизар отодрал с него мраморную доску, перевернул его - бесполезно! Над камином висело на двух гвоздях тоненькое ярмарочное зеркало. Он просунул за зеркало линейку, но не вытащил ничего, кроме черных хлопьев пыли. «Ищи, ищи!» И тогда, чтобы избавиться от преследовавших его широко раскрытых глаз, Мизар стал на четвереньки и начал легонько постукивать кулаком по плиточному полу, прислушиваясь, не окажется ли пустота под какой-нибудь плиткой. Кое-какие плитки плохо держались в своих гнездах. Он вывернул их совсем. Ничего, ровно ничего! Он встал с полу, покойница, как и прежде, глядела на него. Он повернулся к ней лицом и сам уставился в ее неподвижные глаза, на рот, искаженный зловещей улыбкой. Мизар больше не сомневался: она смеялась над ним. «Ищи, ищи!» Он дрожал как в лихорадке, у него возникло новое подозрение, кощунственная мысль, от которой его бледное лицо еще более побледнело. Почему он был так уверен, что покойница не унесет с собой на тот свет своих денег? Может быть, в самом деле она уносила их с собой? Он раздел ее, тщательно осмотрел каждую складку ее тела, ведь она сама советовала ему искать хорошенько. Он посмотрел, не спрятаны ли деньги у нее в волосах, искал под нею, перерыл всю постель и засунул руку до самого плеча в соломенный тюфяк. Он ничего не нашел. «Ищи, ищи!» И голова, упавшая снова на измятую подушку, продолжала с издевкой смотреть на него.
Озлобленный и дрожащий Мизар старался привести в порядок постель покойницы, когда вошла Флора, успевшая уже вернуться из Дуанвиля.
- Велено привезти послезавтра, в субботу, в одиннадцать часов, - сказала она.
Она говорила о похоронах. Но, осмотревшись кругом, она сразу поняла, какого рода работой занимался Мизар в ее отсутствие, и заметила ему с жестом презрительного равнодушия:
- Бросьте искать, все равно ничего не найдете!
Ему почудилось, что падчерица тоже насмехается над ним, и, подойдя к ней, он проворчал сквозь зубы:
- Она отдала их тебе, ты знаешь, где они спрятаны!.. Мысль, что ее мать могла отдать деньги кому-нибудь, хотя бы даже ей, своей дочери, показалась Флоре до того странной, что она пожала плечами.
- Да! Как бы не так! Она зарыла деньги в землю. Это вот скорее! Они где-нибудь там, можете поискать…
Обведя кругом рукою, девушка показала дом, сад с колодцем, полотно железной дороги, поля. Конечно, они зарыты где-нибудь в такси дыре, где их никто не найдет.
Мизар, возбужденный, взволнованный, принялся, не стесняясь присутствия молодой девушки, переворачивать мебель, постукивать по стенам. А Флора, подойдя к окну, продолжала вполголоса:
- На дворе тепло, тихо! Я шла быстро, звезды горят ярко, видно, как днем. Завтра солнышко встанет, будет так хорошо!
С минуту Флора задумчиво стояла у окна; охватившая ее нега теплой апрельской ночи растравляла ее мучительную сердечную рану. Но когда Мизар, продолжая свои ожесточенные поиски, вышел в соседнюю комнату, она подошла к постели матери и села возле нее. Свеча на столе все еще горела высоким неподвижным пламенем. Пронесшийся поезд снова поколебал дом до самого основания.
Флора решила провести всю ночь у постели покойницы и сидела в глубокой задумчивости; вглядываясь в лицо матери, она отвлеклась от неотвязной думы, преследовавшей ее всю дорогу в Дуанвиль в тишине звездной ночи. Сердечная боль на мгновение утихла, ее заслонила недоуменная мысль, возникшая в сознании Флоры, - почему смерть матери не причинила ей острого горя, почему у нее нет слез? Она была дика, молчалива, часто убегала из дому и носилась по полям, но она любила свою мать. За время последнего приступа, который оказался для Фази смертельным, девушка раз двадцать приходила к ней в комнату, садилась возле постели, упрашивала, чтобы мать пригласила врача. Она подозревала Мизара и считала, что, опасаясь разоблачения, он перестанет отравлять жену. Но больная всегда отвечала только гневным отказом, как будто гордость не позволяла ей принять постороннюю помощь в ее борьбе с мужем, она была уверена в своей победе, ведь деньги все равно ему не достанутся. Тогда, не пытаясь больше вмешиваться, охваченная снова своим собственным горем, девушка исчезала из дому, стараясь забыться в своих бесконечных скитаниях. От этого-то, должно быть, сердце у нее так зачерствело. Когда сердце слишком заполнено каким-нибудь одним горем, в нем нет больше места для другого. Мать ее умерла. Флора смотрела на ее бледное, искаженное лицо, но тяжкой скорби по-прежнему не было. Позвать жандармов, донести на Мизара, - но к чему, когда все кругом рушится? Незаметно для себя она вновь подпала под власть единственной мысли, гвоздем засевшей в мозгу; и хотя она не отрываясь смотрела на мать, она уже не видела ее, не воспринимала ничего, кроме громыханья проносившихся мимо поездов, по которым она, как по часам, отсчитывала время.
Вдали послышался глухой грохот приближавшегося парижского пассажирского поезда, мимо окна промелькнули передние фонари паровоза, и вся комната осветилась, словно молнией или заревом пожара.
«Восемнадцать минут второго, - подумала Флора. - Остается еще семь часов. Они проедут сегодня утром, шестнадцать минут девятого».
Уже несколько месяцев каждую неделю томилась она ожиданием этого поезда. Она знала, что по пятницам утренний курьерский поезд, который вел Жак, увозил в Париж и Северину. Измученная ревностью, она жила лишь одним: дождаться их, увидеть и потом терзаться при мысли, что они мчатся туда, где будут свободно любить друг друга. Уцепиться бы за последний вагон и унестись самой за ними! Ей казалось, что все колеса поезда врезались ей в сердце. Ей было так горько, что однажды она решилась написать в суд. И все бы кончилось, если бы ей удалось посадить эту женщину в тюрьму. Несколько лет тому назад ей довелось подсмотреть, какие пакости проделывали Северина и Гранморен, и она была убеждена, что если донесет об этом суду, то Северину непременно засадят. Она взялась уже за перо, но у нее не выходило ничего путного. К тому же, разве в суде обратят внимание на ее письмо? Все эти господа всегда поддерживают друг друга. Может быть, в тюрьму-то посадят как раз ее, как посадили Кабюша. Нет, уж если мстить, так мстить самой, не прибегая ни к чьей помощи. Чувство, которое в ней говорило, не было даже местью в том смысле, как обыкновенно это понимают. У Флоры не было потребности сделать другим зло, чтобы облегчить собственную муку. Ей страстно хотелось только разом покончить со всем, все разметать как грозовым вихрем. Она была очень горда, считала себя сильнее и красивее той, была убеждена в своем законном праве на любовь. Пробираясь одна по пустынным тропинкам, она не раз думала о том, как хорошо было бы встретиться с соперницей где-нибудь на лесной опушке и разрешить их вражду честным поединком. Ни один мужчина еще не касался ее, она угощала всех парней затрещинами; в этом была ее непобедимая сила, и она была уверена, что восторжествует.
За неделю перед тем гвоздем засела у нее внезапная мысль, проникавшая все глубже в ее сознание, как под ударами невидимого молота, - мысль убить Жака и Северину, чтобы они не могли больше ездить вместе мимо нее. Она не рассуждала, повиновалась дикому инстинкту разрушения. Когда ей случалось занозить палец, она вырывала у себя занозу, она готова была отрубить весь палец. Убить, убить их в первый же раз, как только они проедут мимо! А для этого устроить крушение поезда, бросить на полотно какую-нибудь запасную шпалу, снять где-нибудь рельс, все сломать, разнести. Он на своем паровозе, разумеется, будет убит на месте, а Северина, которая всегда садится в первый вагон, чтобы быть ближе к нему, тоже ни в коем случае не избежит крушения. Что касается остальных пассажиров, этой вечной человеческой волны, то о них Флора даже и не думала. Кто они ей? Она ведь не знала никого из них. Мысль устроить крушение поезда, пожертвовать столькими жизнями день и ночь неотступно преследовала Флору; только такая катастрофа казалась ей достаточно ужасной и мучительной, достаточно кровавой для того, чтобы она могла омыть в ней свое огромное, набухшее слезами сердце.
Все-таки в пятницу утром у нее не хватило решимости, она еще не знала, где и каким именно образом можно снять рельс. Но вечером, после дежурства, она отправилась вдоль полотна, через туннель, до соединения с диеппской веткой. Она любила гулять по этому подземному сводчатому проспекту, который тянулся на целых два километра; ее всегда волновало ощущение надвигающегося поезда, ослепляющего светом своих фонарей. Каждый раз Флора чуть не попадала под поезд, и, вероятно, именно эта опасность и привлекала ее туда. В этот вечер, обманув бдительность сторожа, она незаметно проскользнула в туннель и дошла до середины, держась левой стороны; таким образом, она могла быть вполне уверена, что всякий встречный поезд пройдет у нее справа. Однако она имела неосторожность обернуться, чтобы посмотреть на фонари поезда, шедшего в Гавр; снова отправившись в путь, она оступилась, обернулась во второй раз, но теперь она потеряла направление и не знала, в какой стороне исчезли, промелькнувшие только что красные огни. Еще оглушенная грохотом колес, Флора, несмотря на обычную свою смелость, остановилась, похолодев от ужаса. Волосы ее поднялись дыбом при мысли, что теперь, когда войдет в туннель другой поезд, она не будет знать, какой стороны ей следует держаться, и, того и гляди, попадет прямо под паровоз. Она старалась собраться с мыслями, припомнить все и обсудить положение. Но вдруг ее обуял такой страх, что она пустилась бежать, уже не разбирая дороги. Нет, нет, она не хотела быть убитой, прежде чем не убьет тех двоих. Она спотыкалась о рельсы, скользила, падала, поднималась и мчалась еще быстрее. Ею овладело какое-то безумие, ей казалось, что стены туннеля сходятся, чтобы придушить ее, а под сводами раздаются угрожающие крики, страшные раскаты, грохот. Ежеминутно она оглядывалась назад, ей чудилось, что паровоз обдает ее шею своим горячим дыханием. Два раза, поддаваясь внезапной уверенности, что ошибается в направлении и будет непременно убита, если не повернет назад, Флора принималась бежать в обратную сторону. Она носилась так взад и вперед, как вдруг вдалеке перед нею показалась звездочка - круглый пылающий, все растущий глаз. Она напрягла все свои силы, чтобы преодолеть инстинктивное стремление еще раз броситься в обратную сторону. Глаз становился раскаленной головней, пожирающим жерлом огненной печи. Ослепленная блеском пламени, Флора, сама не зная как, перебежала налево, и поезд, обдав ее могучим вихрем, как молния, пронесся мимо. Пять минут спустя она вышла из туннеля к Малонейской станции здоровая и невредимая.
Было уже девять часов, и через несколько минут должен был пройти парижский курьерский поезд. Флора пошла дальше, как бы прогуливаясь, до соединения главной линии с веткой на Диепп, которая начиналась в двухстах метрах от туннеля. Она тщательно осматривала путь, прикидывая, чем она может воспользоваться для осуществления своего замысла. На диеппской ветке производился ремонт, и приятель Флоры, стрелочник Озиль, только что направил туда состав со щебнем. Внезапно ее осенило: просто-напросто помешать стрелочнику повернуть стрелку обратно на гаврский путь, и тогда курьерский поезд наскочит на вагоны со щебнем, стоящие на диеппском пути у самого разветвления. С того самого дня, как Озиль в безумном порыве страсти бросился ее обнимать, а она в ответ на это чуть не проломила ему череп ударом дубинки, Флора чувствовала к нему дружеское расположение и любила навещать его. Она выходила из туннеля, внезапно появляясь перед стрелочником, как серна, убежавшая с гор. Озиль, отставной солдат, худощавый, неразговорчивый, строго выполнял данную ему инструкцию; он ни разу еще не получал ни малейшего выговора и днем и ночью следил за стрелкой бдительным оком. Единственной его слабостью была эта сильная дикарка, которая умела драться не хуже здоровенного парня. Стоило ей только поманить его пальцем, и он становился сам не свой. Он был на четырнадцать лет старше ее, но она ему нравилась, и он поклялся, что так или иначе она будет принадлежать ему. Насилие ему не удалось, а потому он поневоле должен был терпеливо ухаживать за молодой девушкой. Так и на этот раз, когда она в темноте подошла к его будке и вызвала его, он бросился к ней, забыв обо всем. Флора, заняв его разговором, уводила все дальше от полотна дороги, долго рассказывала, что мать ее очень больна и что если мать умрет, то она ни за что не останется в Круа-де-Мофра. Тем временем девушка прислушивалась к отдаленному еще грохоту колес курьерского поезда, вышедшего уже с Малонейской станции и приближавшегося на всех парах. Когда поезд подошел близко, она обернулась, чтобы посмотреть, что будет. Но она забыла о новых автоматических сигналах: паровоз, направившись на диеппский путь, сам привел в действие сигнал «остановка». Машинист имел время затормозить поезд и остановить его в нескольких шагах от вагонов со щебнем. Озиль с отчаянным криком человека, который просыпается под обломками рухнувшего дома, вернулся бегом к своей будке, а Флора, не двигаясь с места, следила издали за маневрированием чуть было не столкнувшихся поездов. Два дня спустя стрелочник, уволенный от должности, зашел проститься с молодой девушкой. Ничего не подозревая, он умолял Флору пойти жить к нему, как только умрет ее мать. Ну что же! Попытка не удалась, значит, надо придумать что-нибудь другое.
И Флора, очнувшись от своих воспоминаний, опять увидела перед собой покойницу, слабо освещенную желтым пламенем свечи. Мать ее умерла, может быть, в самом деле покинуть дом, выйти замуж за Озиля? Он ее любит, может быть, сделает счастливой. Но всем своим существом она возмутилась против этого. Нет, нет!.. Если она окажется такой малодушной, что оставит в живых тех двоих, она согласна скорее уйти куда глаза глядят, наняться к кому-нибудь в служанки, но только не принадлежать человеку, которого не любит. Необычайный шум заставил ее прислушаться, это Мизар разрывал заступом земляной пол в кухне. Он во что бы то ни стало хотел разыскать деньги, спрятанные покойницей, и готов был ради этого разнести весь дом. С ним Флора тоже не хотела оставаться. Но что же ей предпринять? Вдруг налетел вихрь, стены задрожали, и по бледному лицу покойницы промелькнул пламенеющий отблеск, окрасивший багрянцем раскрытые глаза и насмешливый оскал зубов. Это проходил из Парижа последний пассажирский поезд со своим тяжелым и ленивым паровозом.
Флора посмотрела в окно, взглянула на звезды, сверкавшие в прозрачной высоте темной весенней ночи.
«Уже десять минут четвертого, - подумала она. - Еще пять часов, и они проедут».

Предыдущая страница 13 Следующая страница


Человек-зверь 14

Она должна повторить свою попытку… Слишком тяжело видеть, как они каждую неделю ездят мимо нее наслаждаться своей любовью, - это было свыше ее сил. Теперь, когда она убедилась, что Жак никогда не будет принадлежать ей безраздельно, ей казалось: лучше пусть его совсем не будет на свете, пусть не будет ничего. Скорбь охватывала ее в этой мрачной комнате, где она сидела возле покойницы. Пусть все погибает! Раз не осталось никого, кто ее любит, все остальные могут отправиться вслед за матерью! Тогда кстати всех вместе и похоронят. Умерла ее сестра, умерла мать, умерла ее любовь, - что же ей делать? Останется ли она здесь или уйдет куда-нибудь, она все равно будет всегда одинока; а они в это время будут наслаждаться вдвоем. Нет, нет! Пусть лучше рушится все кругом, пусть смерть, которая гнездится здесь, в этой душной комнате, дохнет на полотно железной дороги и сметет все на своем пути.
Приняв наконец после долгих размышлений окончательное решение, Флора начала обдумывать, как привести в исполнение свой замысел. Она решила снять где-нибудь рельс. Это казалось ей самым надежным, самым удобным и самым легким средством: стоит только выбить несколькими ударами молотка рельсовые подушки и затем сбросить рельс со шпал. Инструменты у нее были, а в этом безлюдном краю никто ее не увидит. Самое подходящее место было, конечно, на повороте, за ложбиной, по дороге к Барантену, в том месте, где полотно идет через лощину, по насыпи вышиною в семь или восемь метров: там поезд неминуемо должен будет сойти с рельсов, и крушение будет ужасным. Но, рассчитав время следования поездов, она призадумалась. По левому пути до гаврского курьерского восемь часов шестнадцать минут был только один пассажирский поезд, проходивший мимо шлагбаума в семь часов пятьдесят пять минут. Значит, у нее останется на то, чтобы снять рельс, целых двадцать минут, за глаза довольно. Только бы не отправили между этими поездами экстренный товарный поезд, это часто бывает при большом скоплении грузов. Тогда она подвергла бы себя совершенно бесполезному риску. Как знать наперед, что потерпит крушение именно курьерский поезд? Она долго обдумывала все имевшиеся возможности. Было еще темно, свеча все еще горела и обливала подсвечник салом, а высокий фитиль, с которого никто больше не снимал нагара, совершенно обуглился.
Мизар вошел в комнату как раз в то время, когда проходил товарный поезд из Руана. Он только что перерыл дровяной сарай, и руки у него были в грязи. Он задыхался, измученный тщетными поисками, но в бессильной злобе принялся тотчас же снова шарить под шкафом, в печи - всюду. Поезд был нескончаемо длинный. Он мерно громыхал тяжелыми колесами, и каждый его толчок встряхивал мертвую на кровати. Снимая со стены картинку, Мизар снова увидел широко раскрытые глаза покойницы, которые следили за ним, в то время как губы ее словно шевелились в улыбке.
Он побледнел и задрожал, испуганно и вместе с тем сердито пробормотав:
- Да, да! Ищи! Ищи!.. Уж я их найду, черт возьми, хотя бы мне пришлось перевернуть каждый камень в стене и каждую глыбу земли.
Черные вагоны товарного поезда медленно уползли наконец во мрак, покойница по-прежнему лежала неподвижно и по-прежнему смотрела на мужа так же насмешливо и с такой уверенностью в торжестве, что он опять исчез, оставив дверь открытой.
Флора, потревоженная в своих размышлениях, встала и заперла дверь, чтобы Мизар не пришел снова нарушать покой мертвой. Флора, к собственному своему удивлению, проговорила вслух:
- Можно устроить все и за десять минут до прихода поезда.
Безусловно, ей хватит и десяти минут. Если за десять минут до курьерского не будет подан сигнал ни о каком другом поезде, она может приняться за работу. Порешив на этом, она совершенно успокоилась.
К пяти часам утра начало светать, занялась свежая и ясная заря. На дворе было холодно, но Флора открыла настежь окно, и в мрачную комнату, где пахло трупом и чадом нагоревшей свечи, ворвалось восхитительное утро. Солнце еще скрывалось за поросшим деревьями холмом, но вскоре появилось, заливая багрянцем склоны холмов и лощины, насыщая землю животворной силой весны. Флора не ошиблась, погода была прекрасная, - молодостью, лучезарным здоровьем, любовью к жизни был проникнут этот день. Хорошо бы сейчас идти по холмам и оврагам, по тропинкам, протоптанным козами, идти, куда глаза глядят! Флора отошла от окна; в ярком дневном свете мерцающее пламя свечи было едва заметно, как тусклая слеза. Покойница теперь как будто смотрела на полотно железной дороги, где поезда продолжали сновать взад и вперед, даже не замечая бледного пламени свечи, горевшей у мертвого тела.
Флора вышла из комнаты матери двенадцать минут седьмого, она должна была встретить шедший в Париж поезд. Мизар в шесть часов утра также вступил в дежурство, сменив ночного дежурного. По сигналу его рожка Флора с флажком в руках стала перед шлагбаумом. Секунду она следила глазами за удалявшимся поездом.
- Еще два часа, - подумала она вслух.
Мать ее ни в ком уже не нуждалась. Какое-то непреодолимое отвращение мешало теперь Флоре вернуться к ней в комнату. Все было кончено, она простилась с ней и теперь могла располагать своей и чужой жизнью. Обыкновенно в промежутке между двумя поездами она куда-нибудь убегала, но на этот раз она не оставила свой пост у шлагбаума и села на стоявшую у самого полотна деревянную скамью. Солнце поднималось все выше, лучи его пролились в чистом воздухе горячим золотым ливнем. Омытая этим ласкающим теплом, Флора замерла; а кругом расстилались поля, холмы, и земля трепетала, вбирая в себя мощные соки весны. На секунду Флора заинтересовалась Мизаром. Обычная вялость слетела с него, он суетился в своей будке по другую сторону полотна, выходил из нее, входил снова, порывисто, нервными движениями управлял сигнальными приборами и постоянно поглядывал на дом, как если бы дух его оставался там и продолжал розыски. Потом девушка забыла о нем и перестала даже сознавать его присутствие. Она вся ушла в ожидание, сурово и непреклонно глядя вдаль, на рельсы, убегавшие к Барантенской станции. Оттуда, в сиянии весеннего солнца, должно было явиться ей то, чего ждал с таким диким упорством ее взор.
Минуты текли, а Флора по-прежнему сидела на скамье. Наконец без пяти минут восемь Мизар, дважды протрубив в рожок, дал знать о приближении пассажирского поезда из Гавра. Флора встала, опустила шлагбаум и стала перед ним с флажком в руке. Поезд быстро промчался и пропал из виду. Слышно было только, как он, громыхая, вошел в туннель, а затем все смолкло. Флора осталась стоять у шлагбаума, отсчитывая минуты. Если через десять минут не дадут сигнала о приближении товарного поезда, она побежит за ложбину и снимет рельс. Она была совершенно спокойна, только что-то давило в груди, может быть, страшная тяжесть поступка, на который она решилась. Впрочем, в эти последние минуты при мысли о том, что Жак и Северина уже приближаются, что они проедут опять мимо нее на любовное свидание, если она не остановит их тут, она непоколебимо утвердилась в своем решении, слепая, глухая ко всему, как волчица, ударом лапы походя ломающая ребра. Забывая обо всем, кроме мщения, она видела только два изуродованных тела, нисколько не заботясь об остальной толпе, о том человеческом потоке, который вот уже столько лет проносился мимо нее, оставаясь ей неизвестным. Будут убитые, будет кровь, может быть, даже солнце заслонится, то самое солнце, чье ласковое, радостное сияние так ее раздражало.
Еще две минуты, еще одна, сейчас она побежит к ложбине; но глухой стук колес на бекурской дороге, остановил ее. Должно быть, едет телега с камнями. Придется поднимать шлагбаум и, пожалуй, еще перемолвиться несколькими словами с возчиком. Во всяком случае, ее непременно задержат. Она не успеет ничего сделать, и план ее на этот раз не удастся. Махнув рукой с выражением отчаянной решимости, девушка направилась в сторону Барантена, бросив свой пост у переезда, оставив на произвол судьбы телегу и возчика и предоставив последнему управляться самому. Но в эту самую минуту в утреннем воздухе раздалось щелканье бича, и чей-то голос весело крикнул:
- Эй, Флора!
Это был Кабюш. Флора остановилась у шлагбаума, словно прикованная.
- Что это? - продолжал он. - Ты вроде еще спишь, в такую-то погоду? Поднимай скорее шлагбаум, чтобы я мог проехать до курьерского поезда…
Все планы Флоры рушились разом. Теперь уже ничего не удастся сделать, и те двое будут блаженствовать вместе, а она не в состоянии уничтожить их. Медленно поднимая ветхий, полусгнивший шлагбаум, скрипевший в заржавевших петлях, она в исступлении искала что-нибудь, что можно было бы кинуть поперек рельсов; она бросилась бы сама под паровоз, если бы знала, что это вызовет крушение. Вдруг взгляд ее остановился на тяжелой низкой телеге, на которой лежали две каменные глыбы. Пять здоровенных ломовых лошадей с трудом тащили их. Вот что загородит дорогу поезду! Флоре хотелось схватить и бросить на рельсы эти громадные длинные и широкие каменные глыбы. Шлагбаум был поднят, и пять запыхавшихся, вспотевших лошадей ожидали у самого переезда.
- Что с тобой сегодня? - продолжал Кабюш. - Ты какая-то странная…
Флора ответила ему:
- Вчера вечером у меня умерла мать…
Кабюш охнул. Положив бич возле телеги, он крепко сжал руки молодой девушки в своих руках.
- Бедняжка Флора! Правда, этого надо было давно ожидать, но все-таки тебе, должно быть, очень тяжело!.. Она еще, значит, здесь? Я зайду с ней проститься. Мы ведь с ней как-нибудь столковались бы, не случись такое несчастье.
Он потихоньку пошел вместе с Флорой к домику. На пороге, однако, он остановился и взглянул на лошадей. Флора поспешила его успокоить:
- Не бойся, они не тронутся с места. Да и курьерский еще далеко.
Она лгала. Привычным ухом она различала шум приближавшегося поезда, который только что вышел с Барантенской станции. Еще пять минут - и он минует ложбину, будет в каких-нибудь ста метрах от переезда. Кабюш у постели покойницы погрузился в грустные воспоминания о Луизетте, забыв обо всем, а Флора, стоя снаружи у окна, прислушивалась к мерному пыхтению паровоза, подходившего все ближе. Внезапно она вспомнила о Мизаре: он заметит и помешает ей. Сердце ее сжалось, но, обернувшись, она увидела, что его нет на посту. Он копал заступом землю в огороде, возле колодца, по другую сторону дома. Мизар не мог устоять против безумного стремления продолжать свои поиски; вероятно, у него явилась внезапная мысль, что деньги спрятаны именно там, и, весь во власти этой неотвязной мысли, он, словно ослепший, оглохший, неистово копал, копал… И Флора решилась - сама судьба требовала этого от нее. Паровоз громко пыхтел за ложбиной, как спешащий куда-то человек. Одна лошадь заржала.
- Не бойся, - сказала Флора Кабюшу, - они у меня не уйдут.
Она подбежала к переезду, схватила первую лошадь под уздцы и, собрав все свои силы, потянула ее вперед. Лошади дернули. Телега, на которую была навалена огромная тяжесть, только качнулась, не трогаясь с места, но Флора продолжала тянуть с такой силой, как будто сама впряглась вместо лошади; телега двинулась и въехала на полотно дороги. Она стояла как раз поперек рельсов, когда курьерский поезд появился у ложбины, всего лишь в ста метрах от переезда. Тогда Флора, чтобы остановить телегу, которая, пожалуй, успела бы еще переехать через рельсы, резким движением сдержала лошадей, употребив такое нечеловеческое усилие, что у нее затрещали все связки. О необыкновенной силе Флоры ходили легенды, рассказывали, как она остановила катящийся под уклон вагон, а в другой раз перед самым поездом перетащила через путь телегу, - и вот теперь она держала своей железной рукой пять ржавших, инстинктивно чуявших опасность и налезавших друг на друга лошадей.
Всего каких-нибудь десять секунд длился этот ужас, казавшийся бесконечным. Гигантские каменные глыбы как будто заслонили горизонт. Паровоз, сверкая на солнце медными частями и блестящим стальным механизмом, надвигался легко и стремительно. Крушение было неизбежно, ничто в мире не могло бы теперь ему помешать. И томительное ожидание длилось…
Мизар, одним прыжком вернувшийся к своему посту, неистово кричал, махал руками, грозил кулаком, как будто мог этим предостеречь поезд и остановить его. Услышав стук колес и ржание своих лошадей, Кабюш выскочил из дома и с криком бросился к лошадям, чтобы погнать их вперед, но Флора, отскочив в сторону, удержала его, и это его спасло. Кабюш думал, что Флора была не в силах сдержать лошадей, что они протащили ее вперед, и, рыдая от ужаса и отчаяния, обвинял во всем только одного себя. А Флора, неподвижная, выпрямясь во весь рост, глядела на приближающийся поезд широко раскрытыми, пылающими глазами. В то мгновение, когда машина уже должна была удариться грудью о каменные глыбы, когда ей оставалось пройти до них всего лишь какой-нибудь метр, - в этот неощутимый промежуток времени Флора отчетливо увидала Жака, не выпускавшего из рук регулятора. Он обернулся, и глаза их встретились; этот взгляд показался ей неизмеримо долгим.
В это утро Жак с улыбкой встретил Северину, когда она вышла в Гавре на дебаркадер, чтобы сесть в курьерский поезд. К чему, думал Жак, умышленно портить себе жизнь? Отчего не воспользоваться счастливыми днями, когда они иной раз выпадают на долю? Может быть, все еще уладится. И он решил как можно полнее насладиться радостью предстоящего дня, строил разные планы, мечтал, как они позавтракают вдвоем в ресторане. Северина бросила на него грустный взгляд, когда оказалось, что в голове поезда не было вагона первого класса и ей придется сесть в последний вагон, а Жак хотел утешить ее веселой улыбкой. Ведь они прибудут в Париж одновременно и там вознаградят себя за эту разлуку. Он взглянул, как Северина садится в вагон, потом стал подшучивать над обер-кондуктором Анри Довернем, не на шутку влюбленным в нее. На прошлой неделе Жаку показалось, что обер-кондуктор начинает смелее ухаживать за ней и что она поощряет его, стремясь как-то рассеяться, вырваться из ужасной обстановки, которую себе создала. Рубо, пожалуй, был прав, говоря, что Северина в конце концов отдастся этому молодому человеку, отдастся без любви, только для того, чтобы внести в свою жизнь что-то новое. Теперь Жак с добродушным видом осведомился у Анри, чего ради прятался он вчера за вязом около станции и кому посылал оттуда воздушные поцелуи. Вопрос этот заставил громко расхохотаться Пекэ, подбрасывавшего свежий уголь в топку Лизон, которая стояла под парами и была готова пуститься в путь.
От Гавра до Барантенской станции курьерский поезд шел с нормальной скоростью и без всяких происшествий. Когда поезд выходил из ложбины, обер-кондуктор первый заметил из своей высокой будки телегу, стоявшую как раз поперек полотна. Передний багажный вагон был весь забит багажом, так как в поезде было много пассажиров, высадившихся накануне с парохода. Анри стоял среди груды сундуков и чемоданов, подпрыгивавших от качки вагона, у своего столика и приводил в порядок документы; подвешенная на гвозде бутылочка с чернилами покачивалась, словно маятник. После остановок на станциях, где сдают багаж, обер-кондуктору всегда приходится тратить от четырех до пяти минут на приведение в порядок отчетности. На Барантенской станции два пассажира сошли, и Анри Довернь, приведя в порядок свои записи, взобрался на вышку и, как всегда, огляделся кругом, чтобы убедиться, что поезду ни впереди, ни сзади не угрожает никакой опасности. На этой стеклянной вышке он проводил все свободное время, наблюдая за состоянием пути. Тендер загораживал от него машиниста, но видеть он мог гораздо дальше Жака. Поезд заворачивал в ложбину, когда обер-кондуктор заметил стоявшую поперек полотна телегу. Он до того растерялся, что не поверил собственным глазам, страх словно парализовал его. Вследствие этого несколько секунд было упущено. Поезд уже выходил из ложбины, и с паровоза раздавались отчаянные крики, когда Довернь решился наконец потянуть за веревку сигнального колокольчика, конец которой висел прямо перед ним.
В эту роковую минуту Жак, держа в руках маховичок регулятора, стоял как бы в забытьи, не видя ничего перед собою. Он задумался о чем-то смутном и таком отдаленном, что даже образ Северины исчез из его сознания. Бешеный трезвон колокольчика и рев Пекэ, стоявшего позади, пробудили его от этих мечтаний. Чтобы усилить тягу, Пекэ приподнял стержень поддувала и, когда нагнулся, желая удостовериться, что паровоз прибавил ходу, увидел телегу. И Жак увидел и, побледнев как мертвец, понял все: телега, стоявшая поперек пути, паровоз, шедший на всех парах, ужасающее столкновение - все представилось ему так ясно и отчетливо, что он различал даже мелкие жилки в каменных глыбах, чувствовал, как уже трещат и ломаются его кости. Столкновение было неизбежно. Он резко повернул маховичок, управляющий переменой хода, закрыл регулятор и, нажав тормоз, дал полный ход назад. Совершенно бессознательно ухватился он за стержень парового свистка, как будто думал, что сможет сдвинуть или отстранить гигантскую баррикаду. Не обращая внимания на отчаянный вопль свистка, Лизон мчалась, не слушаясь тормозов и почти не убавляя хода. Она уже не была теперь прежней послушной Лизон. С тех пор, как она повредила в снегу свои великолепные золотники, она стала капризной и несговорчивой, как старая хворающая женщина. Она пыхтела, подпрыгивала от давления тормоза, но все-таки упрямо мчалась вперед, и удержать ее было невозможно. Пекэ, обезумев от страха, соскочил с паровоза. Жак, выпрямившись во весь рост, вцепился правой рукой в маховичок регулятора, а левой бессознательно продолжал тянуть стержень свистка. Он ждал недолго. Пыхтя, дымясь, оглашая воздух пронзительным свистом, Лизон ударилась в каменные глыбы всей силой своих тринадцати вагонов.
Пригвожденные ужасом к земле, всего в каких-нибудь двадцати метрах от полотна дороги, Мизар и Кабюш всплеснули руками, а Флора еще шире раскрыла глаза. Они увидели нечто страшное. Поезд поднялся стоймя. Семь вагонов полезла один на другой и затем с ужасающим треском упали безобразней грудой обломков. Три первых вагона были разбиты в щепы, из следующих четырех образовалось хаотическое нагромождение проломленных крыш, разбитых колес, дверец, цепей, буферов и разбитых стекол. Явственно слышен был удар паровоза о каменные глыбы, заглушенный скрежет раздавленной машины, ее предсмертный вопль. Лизон с распоротым брюхом перебросилась через телегу, на левую сторону полотна, а каменные глыбы разлетелись на мелкие осколки, как будто их взорвало динамитом. Из пяти лошадей четыре, смятые паровозом, были убиты на месте. Шесть вагонов, находившихся в хвосте поезда, уцелели и даже не сошли с рельсов.
Со всех сторон раздавались крики и вопли:
- Ко мне, сюда, помогите!.. Боже мой, я умираю, помогите! Помогите!..
Дальше слова терялись в звериных, нечленораздельных звуках. Лизон, свалившаяся набок, с распоротым брюхом выпускала через оторванные краны и поломанные трубки целые столбы пара, с шипением и ревом, которые казались предсмертным хрипом пораженного насмерть колосса. Белый пар ее неистощимого дыхания стелился густыми клубами по поверхности земли. Окутанные черным дымом, падали из топки горящие угли, красные, как окровавленные внутренности. Удар был так силен, что труба глубоко врезалась в землю, левый бок проломился, а продольные брусья изогнулись. Лежа колесами вверх, Лизон была похожа на чудовищную лошадь, распоротую ударом какого-то гигантского рога. Ее искривленные шатуны, изломанные цилиндры, расплющенные золотники и эксцентрики образовали страшную, зияющую рану; Лизон с шумом испускала дух. Возле Лизон лежала живая еще лошадь с оторванными передними ногами, из ее прорванного брюха вываливались внутренности, голова судорожно откинулась в невыносимой муке. Видно было, что она ржет, но ржания не было слышно, его заглушало предсмертное шипение машины.
Внезапные крики взлетали и падали, теряясь в общем шуме:
- Помогите! Убейте меня!.. Убейте скорее! Больно, больно!
Среди этого оглушительного шума и ослепляющего дыма дверцы уцелевших вагонов раскрылись, и из них хлынули волной обезумевшие от страха пассажиры. Они падали на полотно дороги, вставали, отбивались друг от друга кулаками, ногами. Почувствовав под собой наконец твердую землю, они бросались бежать, перепрыгивали через живые изгороди и убегали напрямик, через поля, с воплем кидались в лес, инстинктивно стремясь уйти как можно дальше от опасности.
Истерзанная, растрепанная, в разодранном платье, Северина наконец высвободилась из давки, но не убежала прочь, а бросилась к грохочущему паровозу; тут она столкнулась с Пекэ.
- А Жак? Жак? Что с Жаком, он не погиб?
Кочегар, каким-то чудом оставшийся целым и невредимым, тоже бежал к паровозу. Его мучили угрызения совести при мысли, что машинист лежит там, под обломками. Они столько времени ездили вместе, столько вместе вынесли, и мороз и непогоду!.. А их машина, их бедная подруга Лизон, лежит теперь на спине, и из ее лопнувших легких вырываются последние вздохи. Они оба так любили ее, так холили!
- Я соскочил с паровоза, - смущенно пробормотал Пекэ. - Я сам ничего не знаю… надо бежать поскорее!..
Возле полотна дороги они натолкнулись на Флору. Она смотрела на них, не двигаясь, в оцепенении от содеянного. Все кончилось. Прекрасно. Она чувствовала облегчение оттого, что выполнила задуманное, освободилась от своей навязчивой мысли, а к страданиям других она оставалась нечувствительна, да она и не замечала их. Но когда она узнала Северину, глаза ее страшно расширились, и бледное лицо омрачилось тенью жестокой муки. Как, эта женщина жива, а он, несомненно, убит? Острая боль пронзила ее; она сама нанесла себе удар ножом прямо в сердце, и внезапно она осознала всю мерзость своего преступления. Ведь она сама сделала все это! Она убила его и убила всех, кто погиб с ним вместе. Ужасный крик вырвался из ее груди, ломая руки, бегала она взад и вперед, как безумная.
- Жак, бедный Жак!.. Он вот тут, его откинуло назад, я сама видела… Жак!.. Жак!..
Предсмертный хрип и шипение Лизон становились все тише, слабее, и громче стали слышаться раздирающие крики и стоны раненых. Но дым по-прежнему был все такой же густой. Огромная груда обломков, откуда неслись эти крики боли и страха, казалось, была окутана черной пылью, стоявшей неподвижным пятном в прозрачном солнечном воздухе. Что делать, с чего начать, как добраться до этих несчастных?
- Жак, Жак! - вопила Флора. - Говорю вам, он смотрел на меня, его отбросило вот туда, под тендер… Идите же сюда, помогите мне!..
Кабюш и Мизар уже подняли обер-кондуктора Анри Доверня, который в последнее мгновение также спрыгнул с поезда. Он вывихнул себе ногу. Его усадили на землю, прислонив к изгороди. Ошеломленный, он молча смотрел, как приступали к спасению потерпевших; боли он, по-видимому, не чувствовал.
- Кабюш, иди сюда! Помоги мне! Я тебе говорю, что Жак там, внизу…
Каменотес не слышал ее, он помогал раненым, вытащил из-под груды обломков молодую женщину, у которой обе ноги, переломленные выше колен, висели, как плети.
Зато Северина поспешно бросилась на призыв Флоры.
- Жак, Жак… Где же он? Я вам помогу…
- Да, помогите хоть вы!..
Они обе пытались оттащить сломанное колесо, руки их встретились. Нежные пальцы Северины оказались совершенно беспомощными, зато могучие руки Флоры легко сокрушали все препятствия.
- Осторожнее! - крикнул Пекэ, который тоже принялся им помогать.
Он порывисто отдернул назад Северину, чуть было не наступившую на оторванную по плечо руку, торчавшую из синего драпового рукава. Северина с ужасом отшатнулась. Но это не была рука Жака; она была оторвана бог знает от чьего тела, которое, вероятно, будет найдено потом где-нибудь в другом месте. Северина остановилась в оцепенении; дрожа и плача, она смотрела, как работают другие, и была даже не в состоянии убирать осколки стекол, резавшие им руки.
Разыскивать убитых и высвобождать тяжелораненых из-под обломков стало еще труднее и опаснее, так как огонь из топки паровоза перебросился на деревянные обломки, и чтобы потушить начинавшийся пожар, пришлось взяться за лопаты и забрасывать эти обломки землей. Послали за помощью в Барантен, отправили в Руан телеграмму о крушении поезда; расчистка тем временем шла усиленными темпами, все, кто мог, усердно принялись за работу. Вернулись, устыдившись своего страха, многие из бежавших в первый момент пассажиров. Работать приходилось с бесконечными предосторожностями, во избежание новых, еще более опасных обвалов, которые могли окончательно засыпать несчастных. Засыпанные по грудь, сжатые, как в тисках, раненые кричали и вопили от боли. Отрыли одного раненого; он был бледен, как полотно, но ни на что не жаловался и утверждал, что совершенно невредим. Когда его наконец вытащили, оказалось, что у него оторваны обе ноги. Он тотчас же умер, даже не подозревая, как ужасно он искалечен, - до того он был перепуган. Из-под обломков вагона, который уже начинал гореть, вытащили целую семью. У отца и матери были раздроблены колени, у бабушки переломлена рука, но они не чувствовали боли и, рыдая, звали свою трехлетнюю девочку, которая куда-то исчезла во время крушения; ее вскоре нашли под обломком вагонной крыши, девочка была совершенно невредима и весело улыбалась. Другую девочку, всю в крови, с раздавленными ручонками, отнесли в сторону, в ожидании, пока разыщут ее родителей. Ее так сдавило обломками, что она не могла произнести ни слова, и только личико ее искажалось от страха, если кто-нибудь подходил к ней. Дверцы вагонов не открывались, так как дверные петли погнулись во время крушения, и в уцелевшие вагоны можно было попасть только через разбитые окна. Четыре трупа уже лежали рядом у края полотна. Тут же, возле мертвецов, лежали раненые, которым, за отсутствием врача, никто не мог сделать перевязку, подать какую-нибудь помощь. А между тем уборка раненых только еще началась. Под каждым обломком оказывалась новая жертва, а страшная груда, под которой трепетало окровавленное человеческое мясо, казалось, вовсе не уменьшалась.
- Говорят же вам, что Жак там, внизу! - беспрерывно кричала Флора; ей становилось легче от этих настойчивых выкриков, она как будто изливала в них свое безграничное отчаяние. - Слышите, он зовет… Послушайте…
Тендер завалило вагонами; во время крушения они полезли один на другой и потом обрушились на него. Шипение и клокотание в машине ослабевали, и теперь уже можно было расслышать чьи-то неистовые вопли, раздававшиеся из-под обломков. По мере того, как работа подвигалась вперед, крики становились все явственнее, и в них было такое безмерное страдание, что работавшие не в силах были выдержать и сами стали кричать и плакать. Наконец, когда им удалось добраться до несчастного и высвободить ему ноги, безумные вопли прекратились. Человек умер.
- Нет, - сказала Флора, - это не он. Он глубже, он там, внизу. Своими могучими руками она хватала колеса и далеко отбрасывала их в сторону, сворачивала цинковые крыши, взламывала дверцы, отрывала концы цепей. Когда она натыкалась на убитого или раненого, она тотчас же звала к себе кого-нибудь и ни на секунду не прерывала своих ожесточенных розысков.
Позади нее работали Кабюш, Пекэ и Мизар, а Северина, беспомощная, слабая, присела на разбитую вагонную скамейку. Мизар, к которому вернулась его обычная флегматичность, тихий и безразличный ко всему, старался избегать большого напряжения и главным образом помогал при уборке мертвых. И он и Флора пристально всматривались в трупы, словно надеясь отыскать знакомые лица. Может быть, в числе многих тысяч пассажиров, столько лет проносившихся мимо них и оставлявших только смутное воспоминание о какой-то толпе, которая приближается с быстротою молнии и как молния же уносится прочь, они и видели когда-нибудь эти лица? Нет, это был все тот же неведомый поток беспрестанно движущихся людей. Внезапная случайная смерть была так же загадочна, как и жизнь, с бешеной скоростью увлекавшая их к будущему. Мизар и Флора не могли назвать ни одного имени, не могли сказать ничего определенного об искалеченных или искаженных ужасом лицах этих несчастных, внезапно погибших в дороге, растоптанных, раздавленных, подобно солдатам, телами которых бывают завалены рвы во время штурма неприятельской крепости. Флоре показалось, что она все же узнает между убитыми пассажира, с которым говорила в тот день, когда поезд застрял в снегу. Это был американец, ездивший мимо так часто, что она пригляделась к его лицу, хотя и не знала о нем ничего, даже его имени. Мизар отнес его тело и положил рядом с трупами других людей, неизвестно откуда прибывших и остановленных смертью на пути неизвестно куда.
Душераздирающее зрелище представилось в одном из опрокинутых вагонов первого класса: молодые супруги, по-видимому, новобрачные, были притиснуты друг к другу так плотно, что не могли пошевельнуться. Молодая женщина всей тяжестью своего тела придавила мужа, он задыхался и уже хрипел, а она, чувствуя, что убивает его, в отчаянии умоляла высвободить его скорее. Когда их вытащили, она тотчас же скончалась, так как у нее бок был проломлен буфером, а муж, придя в себя, подавленный горем, громко рыдал на коленях перед мертвой, чьи глаза были еще полны слез.
Теперь из-под обломков высвободили уже двенадцать убитых и более тридцати раненых. Добрались наконец и до тендера. Флора, напрягая зрение, старалась различить тело Жака под обломками дерева и страшно исковерканными железными частями. Внезапно она вскрикнула:
- Я его вижу! Он там, в самом низу… Смотрите, вот его рука… видите, синий суконный рукав… Он не двигается… кажется, не дышит…
Она выбранилась, как мужчина.
- Пошевеливайтесь же, черт вас дери! Надо ведь его оттуда вытащить!
Она старалась обеими руками выломать стенку вагона, но мешали другие обломки. Тогда она убежала и тотчас же вернулась с топором. Она взмахнула им, как дровосек, который собирается срубить вековой дуб, и начала сильными, размашистыми ударами колоть толстые доски. Ей кричали, чтобы она рубила поосторожнее. Правда, там больше уже не было раненых, кроме машиниста, а он был защищен от этих ударов обломками перепутавшихся осей и колес, да Флора и не слышала этих окриков. В неудержимом порыве она разрубала и откалывала деревянные части, и каждый из ее ударов уничтожал какое-нибудь препятствие. С развевающимися светло-русыми волосами, в разорванном лифе, с обнаженными руками, она казалась грозной воительницей, пролагающей себе путь среди ею же нагроможденных руин. Последний удар пришелся как раз на вагонную ось и переломил клинок топора надвое. Тогда с помощью других Флора оттащила колеса, благодаря которым Жак не был раздавлен в лепешку, а затем первая схватила его и вынесла на руках в сторону от полотна дороги.
- Жак, Жак!.. Он еще дышит, он жив!.. Ах, господи, он еще жив… Я ведь говорила, я видела, как он упал…
Северина в отчаянии подошла к ней. Они вдвоем положили Жака у забора, возле оцепеневшего Анри, который, очевидно, даже не понимал, где он и что делается вокруг него. Пекэ тоже подошел к Жаку, он грустно смотрел на своего машиниста, неподвижно лежащего на земле. Обе женщины, опустившись на колени, одна по правую, другая по левую сторону Жака, поддерживали его голову, тревожно вглядываясь в него.
Наконец Жак открыл глаза. Безучастным взглядом посмотрел он на Северину, Флору и, по-видимому, даже не узнал их. Но когда его блуждающий взор остановился на Лизон, испускавшей дух в нескольких метрах от него, в его глазах отразились испуг, тревога, все возрастающее волнение. Ее, свою Лизон, он узнал сейчас же, и она напомнила ему все: две каменные глыбы, заграждавшие путь, ужасное столкновение, во время которого он чувствовал, как что-то ломается одновременно и в нем самом и в ней. Он, может быть, еще оправится, но для нее гибель теперь неизбежна. Она не виновата, что стала так строптива; после болезни, которую она схватила в снегу, она отяжелела, не говоря уже о том, что с годами отдельные части машины утрачивают подвижность и гибкость. Жак прощал ей теперь все и чувствовал только глубокое горе при виде ее предсмертной агонии. Несчастной Лизон оставалось жить всего лишь несколько минут. Она остывала; уголь, все еще тлевший в топке, обращался уже в золу; пар, который вырывался с такой неудержимой мощью из ее смертельных ран, выходил теперь тоненькими струйками, со слабым шипением, напоминавшим жалобный детский плач. Вся в пене и грязи, Лизон, всегда такая чистенькая и блестящая, валялась теперь на боку в луже, почерневшей от угля, и погибала так же трагически, как погибает дорогая выездная лошадь, внезапно павшая жертвой несчастного случая на улице. Еще несколько минут можно было видеть через ее страшные пробоины, как действовали ее органы, как бились в цилиндрах поршни, словно два одинаковых сердца, как пар проходил еще в золотники, точно кровь, которая проходит по жилам. Но шатуны только судорожно вздрагивали, словно могучие руки, в последнем усилии остановить уходящую жизнь. И душа Лизон уходила из нее вместе с силой пара, и громадный запас этой силы постепенно истощался. Пораженная насмерть, великанша стала утихать. Потом как будто уснула спокойным сном и наконец совершенно замолкла. Она умерла. Груда железа, стали и меди, которую представлял теперь этот раздавленный и разбитый колосс с проломленным туловищем, разметавшимися членами и обнаженными, изуродованными внутренними органами, напоминал огромный человеческий труп, целый погибший мир, из которого жизнь была вырвана с мучительной болью.
Тогда Жак, поняв, что Лизон умерла, снова закрыл глаза, он тоже хотел умереть. Он чувствовал такую слабость, что казалось, и в самом деле умрет вместе с последним легким вздохом машины. Из-под его сомкнутых век медленно выступали и струились по щекам слезы. Этого не мог уже вынести Пекэ, неподвижно стоявший возле Жака, с судорожно перехваченным горлом. Верная их подруга умерла, и машинист, очевидно, хотел последовать за нею. Значит, их жизнь втроем окончилась. Лизон больше не будет уносить их на целые сотни миль, как з былое время, когда они, не обмениваясь ни одним словом, понимали все трое друг друга так хорошо, что не нуждались даже в том, чтобы объясняться знаками. Бедная Лизон, такая покорная и сильная, такая красивая, вся сверкающая на солнце! И Пекэ, хотя он был совершенно трезв, разразился громкими рыданиями, потрясавшими все его громадное тело.
Новый обморок Жака привел Северину и Флору в отчаяние. Флора побежала домой и вернулась с камфарным спиртом, которым принялась растирать Жака. Обе женщины испытывали за него безумную тревогу; но томительную тоску вызывала в них нескончаемая агония лошади, у которой были оторваны обе передние ноги. Лошадь эта лежала возле полотна и беспрерывно ржала почти человеческим голосом, и столько муки было в ее ржании, что двое раненых, не вытерпев этого ужаса, стали выть по-звериному. Эти страшные, мучительные, предсмертные вопли леденили кровь. Пытка становилась невыносимой. Люди умоляли дрожавшими от жалости и нервного возбуждения голосами, чтобы кто-нибудь прикончил наконец несчастную лошадь. Теперь, когда Лизон утихла, предсмертный хрип этой лошади звучал как последняя горькая жалоба разыгравшейся трагедии. Пекэ, подобрав топор со сломанным клинком, одним ударом убил злополучную лошадь, раскроив ей надвое череп. Тогда на месте бойни водворилось молчание.
После двух часов ожидания прибыла наконец помощь. При крушении все вагоны были сброшены по левую сторону полотна дороги, так что расчистку другого пути можно было закончить в несколько часов. Экстренный поезд из трех вагонов, впереди которого шел специальный паровоз, исследовавший состояние пути, привез из Руана начальника канцелярии префекта, прокурора, нескольких железнодорожных инженеров и врачей. Все были страшно возбуждены и взволнованы. На месте катастрофы уже находился начальник Барантенской станции Бесьер, который с командой рабочих занимался расчисткой пути от обломков. В этом затерянном, всегда таком пустынном и безмолвном уголке кипела небывалая деятельность, царило страшное нервное возбуждение. У пассажиров, уцелевших при катастрофе, пережитый панический страх вызывал какую-то лихорадочную потребность в движении. Содрогаясь при одной только мысли, что им придется снова ехать поездом, они разыскивали себе лошадей и экипажи; другие, убедившись, что нельзя достать даже ручной тележки, хлопотали о том, чтобы раздобыть чего-нибудь съестного и устроиться где-нибудь на ночлег. Все требовали, чтобы железнодорожное начальство устроило тут же, на месте катастрофы, временную телеграфную станцию. Некоторые ушли пешком в Барантен, чтобы отправить оттуда телеграммы родным и знакомым. Власти с помощью железнодорожной администрации станции приступили к производству следствия; врачи в это время поспешно перевязывали раненых. Многие раненые, плававшие в лужах крови, были уже без сознания; другие слабо стонали и жаловались под иглами и щипцами хирургов. Оказалось в общей сложности пятнадцать убитых и тридцать два тяжелораненых пассажира. Следовало выяснить личность погибших; мертвецы лежали вдоль забора, лицом к небу. Помощник прокурора, маленький, румяный блондин, желавший проявить особое усердие, хлопотал возле них, обшаривая карманы, в надежде разыскать бумаги, визитные карточки или письма, на основании которых можно было бы определить имя и адрес погибшего. Постепенно около него собралась толпа зевак; хотя в окружности более чем на милю не было ни единой души, неизвестно откуда сбежалось человек тридцать мужчин, женщин и детей, которые ровно ничем не помогали и скорее даже мешали другим. Туча черной пыли, дыма и пара, окутывавшая сначала место катастрофы, рассеялась; лучезарное апрельское утро ликовало над этой бойней, обливая золотым дождем теплого и радостного солнечного света мертвых и умирающих, разбитый паровоз и груды обломков, среди которых копошились рабочие, похожие на муравьев, восстанавливающих свой муравейник, растоптанный ногой рассеянного прохожего.
Жак все еще был в обмороке, и Северина, остановив проходившего мимо врача, умоляла его о помощи. Осмотрев машиниста, врач не нашел у него никаких внешних ранений, но опасался повреждения внутренних органов, так как изо рта Жака тонкими струйками сочилась кровь. Врач не мог поставить окончательный диагноз и советовал как можно скорее осторожно унести раненого и уложить его в постель.
Под рукою ощупывавшего его врача Жак снова открыл глаза и слегка вскрикнул от боли. На этот раз он узнал Северину и растерянно забормотал:
- Уведи меня отсюда скорее, уведи!..
Флора нагнулась к нему, он узнал и ее; в его взгляде отразился какой-то ребяческий ужас, с ненавистью и отвращением он отвернулся от Флоры и снова обратился к Северине:
- Уведи меня отсюда сейчас же, сию минуту.
И тогда она спросила его, также обращаясь к нему на «ты», как будто они были одни, - ведь эта девушка не могла идти в счет:
- Хочешь в Круа-де-Мофра? Тебе это не будет неприятно? Дом как раз напротив; там мы будем у себя.
Не сводя глаз с Флоры, все еще вздрагивая, он согласился:
- Куда хочешь, но только скорее. Флора оцепенела под этим взглядом, исполненным одновременно ненависти и ужаса. Так, значит, в этой бойне, в которой безвинно погибло столько неизвестных Флоре людей, и Жак и Северина - оба уцелели. У Северины не было ни малейшей царапинки, да и Жак, вероятно, поправится. Она добилась только того, что сблизила их еще больше и теперь отправляет их вместе в этот уединенный дом. Флора мысленно представляла себе, как они там устроятся. Любовник уже совершенно выздоравливает, его любовница ухаживает за; ним, а он платит ей за нежные заботы непрерывными ласками. Одни, вдали от всего света, располагая полной свободой, они; будут тянуть этот медовый месяц, подаренный им катастрофой. Леденящий холод пронизал Флору, она глядела на мертвых: для чего же она убила их?
В это время Флора увидела, что некоторые из приехавших господ расспрашивают Мизара и Кабюша. Должно быть, это были судебные власти. Прокурор и начальник канцелярии префекта старались уяснить себе, каким образом телега каменотеса могла загородить рельсы как раз в тот момент, когда должен был пройти курьерский поезд. Мизар утверждал, что не покидал своего поста, но вместе с тем не мог дать никаких определенных объяснений. Он и на самом деле ничего не знал и, чтобы оправдаться, объяснял, что возился с сигнальными аппаратами и повернулся спиной к переезду. Кабюш, еще не оправившийся от волнения, рассказывал в объяснение того, что отпустил лошадей, какую-то длинную, запутанную историю, говорил, что оставил лошадей одних, так как хотел проститься с покойницей, что лошади ушли сами, а у Флоры не хватило сил удержать их. Он путался, начинал сначала и так ничего и не мог объяснить.
Дикий инстинкт свободы согрел застывшее сердце Флоры: она хотела свободно располагать собой, хотела сама обдумать свое положение и на что-нибудь решиться Она никогда не нуждалась ни в чьих советах и наставлениях. К чему теперь дожидаться, чтобы ей стали надоедать с расспросами и, чего доброго, еще, пожалуй, арестовали? Помимо преступления, она была в данном случае виновата в упущении по службе, ей придется нести за это ответственность. Но она не уходила: ее удерживало присутствие Жака.
Северина так осаждала Пекэ просьбами, что тот достал наконец носилки и вернулся с товарищем, чтобы унести на них раневого. Врач уговорил молодую женщину приютить у себя также обер-кондуктора Анри, у которого было, по-видимому, сотрясение мозга. Решено было отнести туда их обоих.
Северина нагнулась, расстегнула Жаку мешавший ему воротник; ей хотелось ободрить Жака, и она при всех поцеловала его в глаза, проговорив вполголоса:
- Не бойся, нам будет там хорошо!
Он улыбнулся и тоже поцеловал ее. Для Флоры поцелуй этот был смертельным ударом, он навеки отрывал ее от Жака. Ей казалось, будто теперь и ее собственная кровь льется ручьем из неисцелимой раны. Когда унесли Жака, она убежала. Поравнявшись с низеньким домиком, она увидела в окно мертвое тело матери, возле которого, несмотря на яркий солнечный день, горела бледным пламенем свеча. Во время крушения поезда покойница лежала одна. Голова ее, с широко раскрытыми глазами, была повернута к окну, а рот, казалось, застыл в судорожной улыбке, словно ее забавляла трагическая смерть стольких неизвестных ей людей.
Флора пустилась бежать еще быстрее, повернула на дуанвильскую дорогу и бросилась влево, в кусты. Она знала здесь каждый уголок и была уверена, что ее не разыщут никакие жандармы, если бы их отправили за ней в погоню. Тут ей уже не к чему было бежать, и она пошла совсем потихоньку к своему потайному местечку, глубокой расселине над туннелем. Она зачастую пряталась в этой норе, когда ей было особенно грустно. Флора посмотрела на небо, по солнцу был ровно полдень. Забравшись в нору, она растянулась там на жесткой земле и лежала неподвижно, подложив руки под голову. Только тогда она почувствовала в себе страшную пустоту; ей казалось, что она уже умерла и члены ее начинают постепенно коченеть. Это не были угрызения совести, ей надо было сделать над собою усилие, чтобы пробудить в себе сожаление и ужас. Но она была теперь совершенно уверена в том, что Жак видел, как она остановила лошадей. По тому, как он от нее отшатнулся, Флора поняла, что он питает к ней страх и отвращение, смотрит на нее, как на чудовище. Никогда он ей этого не забудет. Если промахнешься и не сумеешь покончить с кем нужно, надо, по крайней мере, суметь покончить с собой. Она должна убить себя, сейчас же. У нее не оставалось никакой другой надежды, она еще яснее сознавала необходимость умереть с тех пор, как, укрывшись в своем убежище, успокоилась и поразмыслила. Только усталость и оцепенение, охватившие все ее существо, мешали ей тотчас же вскочить, разыскать какое-нибудь оружие и лишить себя жизни. Но в ней еще крепка была любовь к жизни, потребность счастья, в ней жила еще последняя мечта о возможности быть так же счастливой, как те двое, которым она предоставляет беспрепятственно блаженствовать вместе. Она могла ведь дождаться ночи и уйти тогда к Озилю, который ее обожает и сумеет за нее заступиться. Ее клонило ко сну, мысли становились все более вялыми и смутными. Наконец она заснула мертвым сном, без сновидений.
Когда Флора проснулась, стояла уже глубокая ночь. В недоумении она стала шарить вокруг себя и, почувствовав, что лежит на голой земле, разом вспомнила все. И, как при свете молнии, перед нею встала неотвратимая необходимость умереть. Казалось, вся ее слабость, все колебания исчезли вместе с усталостью. Нет, нет, жизнь невозможна, одна только смерть может дать ей успокоение! Она не в состоянии будет жить в этом море крови, сердце ее разбито, единственный мужчина, которого она хотела, ненавидит ее и принадлежит другой. Теперь у нее хватит сил, и она должна умереть.
Флора встала и вылезла из своей норы, инстинкт подсказал ей, что она должна делать. По звездам она определила, что было около девяти часов вечера. Когда она подходила к железнодорожной линии, по правому пути, быстро прошел гаврский поезд. Она обрадовалась: все устроится хорошо, очевидно, один путь успели уже расчистить. Другой, должно быть, еще не исправлен, и движение по нему еще не восстановилось. Она пошла вдоль живой изгороди; безлюдье и тишина царили кругом. Ей незачем было торопиться, следующий поезд - парижский курьерский - пройдет только двадцать пять минут десятого; и она шла в густом мраке вдоль изгороди так же спокойно, как если бы направилась на обычную прогулку по безлюдным тропинкам. Не доходя до туннеля, она пробралась сквозь изгородь и дальше пошла уже по самому полотну дороги, прямо навстречу курьерскому. Чтобы ее не заметил сторож, ей пришлось схитрить, как обычно, когда ей случалось ходить в гости к Озилю, в будку, по другую сторону туннеля. Войдя в туннель, она продолжала идти вперед, все вперед. Но теперь она уже не чувствовала того страха, который испытала за неделю перед тем, она не боялась, что, повернувшись, забудет, в какую сторону шла. Теперь ее не охватывало безумие, какое обычно находило на нее в туннеле, безумие, в котором среди страшного, фантастического грохота надвигающихся сводов разом исчезало все - и пространство и время. Что ей было теперь до всего этого? Она больше не рассуждала, ни о чем не думала, она знала только, что должна идти все вперед, вперед, пока не встретит поезд. А потом идти прямо на фонарь паровоза, как только он блеснет перед ней во мраке.
Флора удивлялась, что не видит еще поезда, хотя ей казалось, что она идет уже несколько часов. Как далека еще была эта желанная смерть! Мысль, что она так и не встретится с нею, что придется пройти целые мили, не столкнувшись с ней, привела на мгновение девушку в отчаяние. Она устала; неужели она будет вынуждена сесть и ожидать смерть, растянувшись поперек пути? Это казалось ей недостойным, она хотела идти до конца и, не унижаясь перед смертью, встретить ее стоя, лицом к лицу, как и подобало деве-воительнице. Она почувствовала новый прилив сил и бодрее пошла вперед, когда увидела вдали фонарь курьерского поезда, похожий на маленькую звездочку; одиноко сверкавшую в глубоком мраке. Поезд еще не вошел под своды и не давал о себе знать ни одним звуком, виден был только яркий, веселый, постепенно выраставший огонь фонаря. Выпрямив свой гибкий, сильный стан, покачиваясь на крепких ногах, Флора шла теперь быстрее, словно спешила встретиться с подругой и хотела сократить ей путь. Наконец поезд вошел в туннель среди грома и вихря, от которых, казалось, дрожала земля. Звездочка превратилась в громадный огненный глаз, он рос, выдвигался из мрака, как из гигантской орбиты. Тогда под влиянием неизъяснимого чувства, быть может, желая в момент смерти быть свободной от всего, идя все вперед с героической настойчивостью, Флора вынула из карманов и положила в стороне от рельсов носовой платок, ключи, бечевку и два складных ножа, сняла с шеи косынку и осталась в расстегнутом лифе с оборванными пуговками и крючками. Огненный глаз обратился в пылающий костер, в жерло печи, изрыгающей пламя. Чувствовалось уже влажное, горячее дыхание чудовища, надвигавшегося с оглушающим громом, и стуком. Но Флора шла вперед, прямо в это огненное жерло, она хотела непременно столкнуться с паровозом, он притягивал ее, как пламя свечи притягивает насекомое. В момент страшного столкновения Флора выпрямилась во весь рост и широко раскинула руки, как будто ее могучая сила в последнем порыве возмущения хотела схватиться с колоссом и побороть его. Голова ее ударилась прямо в фонарь и потушила его…
Ее тело подобрали только через час с лишним. Машинист видел высокую неясную фигуру, которая шла прямо на паровоз; она возникла в ярком свете фонаря, как странное, пугающее привидение. Потом передний фонарь паровоза внезапно погас, и поезд с оглушительным стуком и грохотом продолжал мчаться во мраке. Машинист вздрогнул, почувствовав веяние смерти. При выходе из туннеля он крикнул сторожу, что случилось несчастье. Но только на Барантенской станции ему удалось рассказать, что в туннеле кто-то бросился под паровоз. Это была женщина, женские волосы вместе с осколками черепа крепко застряли в зазубринах разбитого фонаря. Рабочие, посланные на розыски мертвой, были поражены ее чисто-мраморной белизной. Она лежала на левом пути, куда ее отбросило страшной силой удара. Голова была размозжена, но на теле не было ни малейшей ссадины. Полуобнаженное тело было изумительно прекрасно чистотой и мощностью форм, рабочие молча закутали ее в плащ. Они узнали Флору. Вероятно, она бросилась под паровоз в безумном порыве, чтобы избавиться от тяготевшей над ней страшной ответственности.
В полночь в маленьком низком домике труп Флоры лежал уже рядом с трупом матери. На пол положили тюфяк и зажгли новую свечу, поставив ее между обеими покойницами. Фази лежала, повернув голову набок, с судорожной улыбкой, искривившей ее рот; казалось, она смотрела теперь на дочь своими большими неподвижными глазами. И в глубокой тишине уединенного дома беспрестанно слышались то там, то тут глухие удары заступа - то задыхавшийся от усилий Мизар возобновил свои розыски. А поезда проходили мимо в установленные сроки по обоим рельсовым путям, так как сообщение вполне восстановилось. Они проходили мимо, безжалостные в своем механическом могуществе, равнодушные ко всем этим драмам и преступлениям, не ведая ни о чем. Что им до незнакомцев, потерпевших крушение в пути, раздавленных под колесами! Мертвых унесли, кровь обтерли, и люди снова мчались вперед, туда, к будущему.

XI

Это была большая спальня в Круа-де-Мофра, обитая красным штофом. Оба ее высоких окна выходили на железную дорогу; со старинной кровати под балдахином, стоявшей напротив окон, можно было видеть поезда, проходившие в нескольких метрах от дома. Уже много лет никто не прикасался к вещам в этой комнате, не переставил даже стула.
Северина приказала отнести потерявшего сознание Жака в эту комнату, расположенную во втором этаже. В другой, маленькой спальне в первом этаже поместили Анри Доверия. Для себя она распорядилась приготовить комнату по соседству с большой спальней, по другую сторону лестничной площадки. На все устройство ушло не больше двух часов, так как дом был снабжен всем необходимым, не исключая столового и постельного белья. Повязав поверх платья передник, Северина обратилась в сиделку; она телеграфировала Рубо, чтобы он не ждал ее, так как она останется, вероятно, на несколько дней в Круа-де-Мофра ухаживать за ранеными, которых поместили у них в доме.
На следующий же день врач уже мог поручиться за выздоровление Жака и надеялся через неделю поставить его на ноги; врач удивлялся, что Жак так счастливо отделался и получил лишь легкие внутренние повреждения. Однако он предписал самый тщательный уход и полный покой. Поэтому, когда Жак снова открыл глаза, Северина, ухаживавшая за ним, как за ребенком, умоляла его слушаться ее во всем. Жак, чувствовавший чрезвычайную слабость, обещал ей это кивком головы. Он вполне сохранил ясность мышления и узнал комнату, которую Северина описывала ему в ночь своих признаний: это была та самая красная комната, где она в шестнадцать с половиною лет стала жертвою насилия со стороны Гранморена. Жак лежал теперь на той же самой кровати и мог видеть, как проходили поезда, сотрясавшие дом до самого основания. Дом оказывался совершенно таким, каким он представлял его себе так часто, когда мчался мимо на паровозе. Он вспоминал его внешний вид, как он стоит наискось к рельсовому пути, жуткий, покинутый, с заколоченными ставнями и с громадной надписью на доске: «Дом продается», - которая еще больше подчеркивала уныние заброшенного сада, поросшего терновником. Он вспоминал ту странную непонятную грусть, которая охватывала его каждый раз, как он проезжал мимо этого дома. Это было нечто вроде безотчетной уверенности, что тут с ним непременно случится несчастье. Теперь, лежа в этой комнате, обессиленный, измученный, Жак думал, что понимает значение своего предчувствия. Он был уверен, что здесь ему и суждено умереть.
Как только Северина решила, что Жак в состоянии слышать и понимать то, что ему говорят, она шепнула ему на ухо:
- Не беспокойся, я вынула у тебя из карманов все и часы тоже…
Он посмотрел на нее, широко раскрыв глаза, с усилием припоминая:
- Часы… Ах, да, часы…
- Пожалуй, еще вздумали бы тебя обыскивать. Я спрятала их среди своих вещей.
В знак благодарности он пожал ей руку. На столе он увидел складной нож, также вынутый у него из кармана. Его незачем было прятать. Это был самый обыкновенный нож, ничем не отличавшийся от любого другого.
Уже на следующий день Жак чувствовал себя значительно лучше и стал надеяться, что здесь он еще не умрет. Он с искренним удовольствием увидел возле себя Кабюша, который ухаживал за ним, стараясь как можно легче ступать по паркету своими огромными ногами. После крушения поезда каменотес не отходил от Северины, весь исполненный самоотвержения и преданности. Бросая свою работу, он каждое утро приходил помогать ей по хозяйству и служил ей, как верный пес, смотрел ей прямо в глаза, стараясь угадать малейшее ее желание. Кабюш находил, что Северина, несмотря на свою нежную, хрупкую внешность, на самом деле была молодцом. Она делала так много для других, что казалось вполне естественным сделать что-нибудь и для нее. Любовники настолько привыкли к Кабюшу, что говорили друг другу «ты» и даже целовались в его присутствии, нисколько не стесняясь, когда он проходил потихоньку через комнату, стараясь быть как можно менее заметным.
Жак удивлялся, однако, частым отлучкам Северины. В первый день она по совету врача скрыла присутствие Анри в нижнем этаже, да она и сама чувствовала, как успокоительно действует на Жака сознание полного одиночества.
- Мы ведь здесь одни, правда? - спросил у нее Жак.
- Да, милый, одни, совершенно одни… Спи спокойно…
Тем не менее она часто исчезала из комнаты, и на другой же день Жак услышал в нижнем этаже шорох шагов и шепот. Спустя еще день оттуда стали доноситься к нему сдержанный смех и нескончаемая болтовня свежих, звонких девичьих голосов.
- Что там такое? Кто там? - осведомился Жак. - Мы не одни здесь?
- Нет, милый, мы не одни. Внизу, как раз под твоей комнатой, мне пришлось поместить другого раненого…
- Вот как!.. Кто же это?..
- Обер-кондуктор Анри.
- Анри… так…
- А сегодня утром приехали к нему сестры. Это они и смеются все время… Ему теперь гораздо лучше, и они сегодня вечером уезжают обратно в Париж, отец не может обойтись без них. Анри же пробудет здесь еще дня два или три, пока совсем не оправится… Представь себе, он соскочил с поезда на полном ходу и не сломал ни рук, ни ног. Он только стал как будто слабоумным, но теперь это прошло.
Жак молчал, устремив на нее такой долгий, пристальный взгляд, что она добавила:
- Понятно, если бы его здесь не было, люди могли бы сплетничать о нас с тобой как угодно. Но ведь мы не одни, и муж не может протестовать, а у меня прекрасный предлог, чтобы остаться здесь… Понимаешь?
- Да, да, это очень хорошо.
До вечера Жак слушал смех барышень Довернь и припоминал, что слышал этот смех и в Париже, и там он также доносился снизу в ту комнату, где Северина, лежа в его объятиях, призналась ему во всем. Потом все стихло, и он мог различить только легкие шаги Северины, постоянно ходившей от него к другому раненому. Заперли нижнюю дверь, в доме водворилось глубокое молчание. Жака томила жажда, и ему пришлось два раза вызывать Северину из нижнего этажа, постукивая ножкою стула в пол. Она приходила, улыбаясь, с готовностью объясняла, почему так долго возится внизу: Доверню постоянно приходится класть на голову холодные компрессы.
На четвертый день Жаку позволили вставать и проводить часа по два в кресле у окна. Когда он немного высовывался из окна, он мог видеть узенькую полоску перерезанного железной дорогой садика, которая осталась по эту сторону полотна. Она отделялась от железнодорожного полотна низенькой стеной и вся поросла шиповником с бледно-розовыми цветами. Он припоминал ночь, когда, встав на цыпочки, смотрел через забор; и снова видел перед собою довольно большой участок земли по другую сторону дома, окруженный только живою изгородью, через которую он тогда пролез; видел Флору, которая на пороге полуразрушенной оранжереи разрезала ножницами запутавшиеся веревки. Ах, эта страшная ночь, как тогда переживал он ужас своей болезни! Эта Флора, с ее высоким, гибким станом воительницы и пылающим взглядом, стояла перед ним как живая. По мере того, как возвращалась к нему память, образ Флоры становился все явственнее. Сперва Жак не упоминал ни одним словом о катастрофе, и никто из окружающих из осторожности не решался заговорить о ней. Но теперь перед ним воскресала каждая подробность, он восстановил все, он только об этом и думал с такой настойчивостью, с таким постоянством, что когда он сидел у окна, его единственным занятием было отыскивать следы катастрофы, наблюдать за действовавшими в ней лицами. Где же Флора? Отчего он не видит ее у шлагбаума с сигнальным флажком в руках? Он не посмел никого расспрашивать, и тягостное ощущение, которое он испытывал в этом зловещем доме, казавшемся ему населенным привидениями, от этого еще больше усилилось.
Однажды утром в присутствии Кабюша, помогавшего Северине, Жак решился спросить:
- А где же Флора? Она больна?
Захваченный врасплох этим вопросом, Кабюш не понял движения Северины и решил, что она велит ему отвечать правду.
- Бедняжка Флора! Она умерла.
Жак, содрогаясь всем телом, глядел попеременно на Северину и Кабюша. Поневоле пришлось сказать ему все. Они рассказали о самоубийстве молодой девушки, бросившейся в туннеле под поезд. Похороны матери пришлось отложить до вечера, чтобы отвезти ее в Дуаявиль вместе с дочерью. Там, на маленьком кладбище, они покоились теперь рядом, вместе с погибшей раньше младшей сестрой Флоры, милой, несчастной Луизеттой, которая также умерла насильственно, оскверненная кровью и грязью. Три несчастные жертвы, погибшие в пути, стертые с лица земли, как бы унесенные страшным вихрем проносящихся мимо поездов!
- Господи, умерла, - тихо повторял Жак, - и несчастная тетка Фази, и Флора, и Луизетта!

Предыдущая страница 14 Следующая страница


15 Эмиль Золя

Услышав это имя, Кабюш, помогавший Северине оправлять постель, инстинктивно поднял глаза на молодую женщину. Он растрогался от нахлынувших на него воспоминаний о былом нежном чувстве; теперь новая любовь захватила его всего, и он не сопротивлялся ей, чувствительный и недалекий, как добрый пес, который готов в огонь и в воду за случайную ласку. Северина, знавшая трагическую историю его любви к Луизетте, бросила на него сочувственный взгляд. Кабюш был тронут; передавая Северине подушки, он случайно коснулся рукою ее руки и, растерявшись, задыхаясь, прерывающимся голосом отвечал Жаку.
- Что же, ее обвиняли, что она умышленно вызвала катастрофу?
- Нет, нет… Но вы понимаете, она все-таки была виновата…
И Кабюш рассказал, что ему было известно. Он ровно ничего не видел, так как был еще в комнате покойницы, когда лошади тронули и втащили телегу, нагруженную каменными глыбами, на полотно железной дороги. У самого Кабюша совесть была не совсем спокойна: ему не следовало оставлять лошадей, и тогда не произошло бы несчастья. Следствие по поводу крушения поезда объяснило все простым упущением со стороны Флоры. После того, как девушка наказала себя сама таким жестоким образом, дело на том и кончилось. Железнодорожное начальство не сместило с должности даже Мизара, который со своим смиренным, заискивающим видом сумел выпутаться, взвалив все на покойницу. Она всегда все делала по-своему, ему приходилось неоднократно выходить из будки и самому опускать шлагбаум. К тому же выяснилось, что он утром перед катастрофой выполнял свои обязанности с величайшей аккуратностью. В ожидании, пока Мизар женится вторично, ему разрешили взять в качестве сторожихи у переезда знакомую ему пожилую женщину, Дюклу, жившую по соседству. Она была прежде служанкой в какой-то гостинице и скопила себе не совсем честным путем маленький капиталец, на проценты с которого теперь и жила.
Когда Кабюш вышел из комнаты, Жак взглядом удержал Северину. Он был очень бледен.
- Ты знаешь, что Флора сама погнала лошадей и поставила телегу с каменными глыбами поперек пути?
Северина побледнела.
- Что ты мне рассказываешь, милый!.. У тебя жар, тебе надо опять лечь в постель…
- Ты думаешь, у меня бред? Нет, пойми, я видел Флору так же ясно, как вижу теперь тебя. Она сдержала лошадей и не дала им перетащить телегу через рельсы… Сила у нее была огромная…
У Северины подкосились ноги, она тяжело опустилась на стул.
- Господи боже, как все это страшно… Это просто чудовищно… Я теперь спать не смогу.
- Черт возьми, дело совершенно ясно, - продолжал Жак. - Она, очевидно, хотела в этой свалке убить нас обоих… Она давно уже на меня сердилась и ревновала к тебе. К тому же голова у нее, как говорят, была не совсем в порядке. Мало ли что ей могло взбрести на ум!.. Сколько убийств разом! Сколько крови… Вот шальная!
Глаза его широко раскрылись, губы нервно подергивались. Жак замолчал, они с минуту сидели друг против друга, не говоря ни слова. Потом, с усилием отрываясь от страшных картин, которые представлялись им обоим, он продолжал вполголоса:
- Вот как, значит, она умерла… Поэтому-то она и является теперь мне. С тех пор, как я пришел в себя, мне все время кажется, будто она здесь. Еще сегодня утром мне показалось, что она стоит у моего изголовья, я даже обернулся. Она умерла, а мы с тобой остались живы. Только бы она не отомстила нам теперь!
Северина вздрогнула.
- Замолчи, замолчи! Ты совсем сведешь меня с ума!
С этими словами она вышла из комнаты; Жак слышал, как она спустилась вниз, к другому раненому. Он остался у окна и снова весь ушел в созерцание полотна дороги, домика сторожа с большим колодцем и участковой сторожевой будки, маленькой, тесной, сколоченной из досок, в которой Мизар автоматически, как во сне, выполнял свою однообразную работу. Целыми часами разглядывал Жак все это, как будто искал разрешения какой-то задачи и не находил его, а в то же время ему казалось, что от этого разрешения зависела его судьба.
Особенно на Мизара он никак не мог наглядеться. Плюгавый, смиренный, землисто-бледный, весь сотрясавшийся в припадке подозрительного кашля, Мизар отравил-таки жену, здоровенную, крепкую женщину, одолев ее наконец, как одолевает жук-точильщик развесистое дерево. Очевидно, в продолжение многих лет, во время своих нескончаемых двенадцатичасовых дежурств, он только и думал о том, как извести жену и прикарманить ее деньги. После каждого электрического звонка, дававшего знать о приближении поезда, он должен был подавать сигнал рожком. Затем, после прохода поезда, он нажимал кнопку, заграждавшую путь на его участке, и сообщал на следующий участок о приближающемся поезде. Нажимая другую кнопку, он давал знать на предыдущий участок, что путь свободен. Все это были чисто механические движения, которые в конце концов обратились в привычку, никак не нарушавшую растительную жизнь его организма. Неграмотный, тупой, он никогда ничего не читал и потому в промежутки от звонка до звонка сидел словно в оцепенении, опустив руки и уставив глаза куда-то в пространство. Он почти все время сидел в своей будке, находя единственное развлечение в том, чтобы растянуть как можно дольше свой завтрак. Затем на него опять находило тупое оцепенение. Он сидел без всяких мыслей и боролся с постоянно одолевавшей его дремотой, а иногда даже засыпал с открытыми глазами. Ночью, чтобы не поддаваться этой непреодолимой дремоте, он должен был вставать и ходил, переваливаясь, словно пьяный, с ноги на ногу. Таким образом, глухая борьба с женой из-за спрятанной тысячи франков, которая должна была достаться тому из двух, кто переживет другого, служила в течение многих месяцев единственным предметом тяжеловесных размышлений этого отшельника. Трубил ли он в сигнальный рожок, нажимал ли ту или другую кнопку сигнальных приборов, автоматически заботясь о безопасности стольких жизней, он думал лишь о том, как отравить жену. Сидел ли он недвижно, опустив руки и сонно моргая, он думал опять-таки о том же. Других мыслей у него не было: он убьет ее, обшарит все, и деньги достанутся ему.
Жак удивлялся, что не замечал в Мизаре никакой перемены. Значит, можно убить, не испытав никаких потрясений, и жизнь будет продолжаться, как обычно. Действительно, Мизар снова впал в обычное полусонное состояние, приняв притворно-равнодушный вид человека немощного, избегающего всяких волнений. В глубине души он чувствовал, что хотя и уморил жену, но она все-таки его одолела. Он потерпел поражение: тщетно переворачивал он весь дом, но не нашел ни одного сантима. Теперь на его землистом лице одни только глаза, беспокойные, ищущие, выдавали его озабоченность. Ему постоянно мерещился пристальный взгляд покойницы, которая с наводившей ужас усмешкой твердила ему: «Ищи, ищи!..» И он искал. Он не имел ни минуты покоя, разыскивая тайники, где могли быть спрятаны деньги, перебирая мысленно все возможные укромные местечки, исключая те, которые были уже осмотрены, пылая лихорадочным жаром, как только на ум ему приходило новое, еще не осмотренное место. Тогда ему становилось невтерпеж, он бросал все и устремлялся на новые бесполезные поиски. Это была месть, пытка, становившаяся под конец невыносимой, нечто вроде мозговой бессонницы; она держала Мизара в непрестанном напряжении, он без конца обдумывал одну и ту же неотвязную и неизменную, как ход часов, мысль. Трубя в рожок один раз для поездов по правому и два раза для поездов по левому пути, он искал. Подчиняясь сигнальным звонкам, нажимая кнопки сигнальных аппаратов, открывая и закрывая путь поездам, он искал. Он искал, искал, постоянно и беспрерывно, днем, от поезда до поезда, когда его тяготило безделье; ночью, когда, одолеваемый сном, сидел в своей будке, как одинокий изгнанник, сосланный на край света, в непроглядный мрак безлюдных пустырей. Старуха Дюклу, которая была теперь назначена сторожихой у шлагбаума на переезде, хотела выйти замуж за Мизара и поэтому усиленно за ним ухаживала; она была очень обеспокоена постоянной его бессонницей.
Раз ночью Жак, который понемножку уже ходил по комнате, встал и подошел к окну. Он увидел, что в доме у Мизара кто-то ходит с фонарем. Очевидно, Мизар продолжал заниматься своими поисками. В следующую ночь машинист снова выглянул в окно и, к удивлению своему, узнал Кабюша в темной фигуре, стоявшей на дорожке под окном соседней комнаты, где спала Северина. Жак сам не мог отдать себе отчета, почему это его не рассердило, а, напротив, вызвало в нем необъяснимую грусть и жалость к каменотесу: этому большому дурню, стоявшему под окном, как верная собака, которую не пускают в хозяйские комнаты, положительно не везет. В самом деле, Северииу нельзя было назвать красивой, но в ее тонкой фигуре, черных, как смоль, волосах и бледно-голубых, точно барвинки, глазах были скрыты, по-видимому, могущественные чары, если даже такой дикарь, как этот неотесанный богатырь, мог увлечься ею до того, что проводил ночи у ее дверей, словно робкий мальчишка. Жак припоминал теперь разные факты, припомнил, с каким усердием каменотес помогал Северине, с какой рабской преданностью глядел на нее. Да, без сомнения, Кабюш любил и страстно желал ее. На следующий день, наблюдая за Кабюшем, Жак подметил, как он потихоньку поднял шпильку, выпавшую из волос Северины, и крепко зажал ее в кулаке. Жак вспомнил при этом свои собственные страдания, все муки страсти, все то смутное и ужасное, что возвращалось теперь к нему вместе со здоровьем.
Прошло еще два дня. Неделя, протекшая со времени катастрофы, подходила к концу, и, как предсказывал врач, раненые могли уже приступить к своим служебным обязанностям. Однажды утром машинист, сидя у окна, увидел, как промчался мимо на совершенно новеньком паровозе его кочегар Пекэ и сделал приветственный жест, как бы приглашая Жака. Но Жак не торопился, его удерживала пробудившаяся с новой силой страсть, тревожное ожидание чего-то, что непременно должно случиться. В тот же самый день он снова услышал в нижнем этаже свежий, молодой смех, который наполнил весь мрачный дом радостным оживлением, напоминавшим веселый шум и гам в пансионе для молодых девиц во время перемены. Он узнал голоса сестер Довернь, но не сказал ничего Северине, она вообще целый день пробыла внизу и заглянула к Жаку только на несколько минут. Вечером в доме опять водворилось мертвое молчание. Северина была бледнее обыкновенного и казалась необычайно серьезной. Жак внимательно взглянул на нее и спросил:
- Итак, он уехал? Сестры увезли его?
Она отрывисто ответила:
- Да.
- И наконец мы теперь одни, совсем одни?
- Да, совсем одни… Завтра нам надо будет расстаться. Я должна вернуться в Гавр. Наша лагерная стоянка в этой пустыне кончается.
Жак продолжал пристально смотреть на нее, нерешительно улыбаясь, и наконец спросил:
- Ты, кажется, сожалеешь об его отъезде?
Северина вздрогнула, хотела возразить, но он прервал ее:
- Я не собираюсь с тобой ссориться. Ты видишь, я вовсе не ревнив. Как-то раз ты сказала мне, помнишь, чтобы я убил тебя, если ты мне изменишь, но, правда, ведь я не похож на любовника, способного убить свою возлюбленную… Но подумай, ведь ты постоянно сидела внизу. Я почти не видел тебя. В конце концов я вспомнил, как твой муж говорил мне, что ты когда-нибудь непременно отдашься этому молодцу, и притом без всякой любви, лишь бы отрешиться от старого.
Она уже не пыталась возражать и медленно повторила два раза:
- Да, отрешиться, отрешиться от старого…
Ив порыве неудержимой откровенности она продолжала:
- Да, это правда… Мы с тобой можем говорить друг другу все, нас связывает многое… Этот человек преследовал меня несколько месяцев. Он знал, что я живу с тобой, и думал, что я легко отдамся и ему. Теперь он снова принялся повторять мне, что влюблен в меня до смерти. Он так благодарен за мои заботы о нем, он говорил со мной так нежно, что я, действительно, одно мгновение мечтала о возможности полюбить и его и начать что-то новое… лучшее, спокойное… Да, быть может, без любви, но в полном покое…
Она замолчала и после некоторого колебания продолжала:
- Видишь ли, мы с тобой теперь уперлись в стену. Дальше для нас нет пути. Наши мечты об отъезде, надежда жить богато и счастливо там, в Америке, - все это блаженство, которое зависело только от тебя, стало невозможным, ведь ты не мог… Я ни в чем тебя не упрекаю. Напротив, даже лучше, что этого не случилось. Я хочу только, чтобы ты понял, что с тобою у меня нет никакого будущего: завтра будет то же, что вчера, - те же огорчения, те же страдания.
Он не прерывал ее и, только когда она замолчала, спросил:
- Значит, поэтому ты и сошлась с Довернем?
Северина походила по комнате, пожала плечами.
- Нет, я с ним не сошлась. Я тебе говорю это просто, без всяких уверений, и я убеждена, что ты мне поверишь, так как нам нет никакой надобности лгать друг другу… Нет, я была не в состоянии сделать это, точно так же, как и ты был не в силах сделать то, другое дело. Тебя удивляет, что женщина не смогла отдаться мужчине, когда она уже все обсудила и нашла, что это будет для нее выгодно? Я и сама, признаться, всегда так считала. Мне ничего не стоило в былое время приласкать мужа или тебя, если я чувствовала ваше страстное желание. А вот на этот раз я не могла. Довернь целовал мне только руки, он ни разу не поцеловал меня в губы, клянусь тебе. Он ждет меня в Париже. Бедняжка так грустил перед отъездом, что я не хотела отнимать у него последнюю надежду.
Она не ошиблась. Жак верил ей и видел, что она его не обманывает. Его снова охватило тревожное чувство, безумный трепет желания; при мысли, что теперь они остались вдвоем, вдали от всего остального мира, он сгорал в пламени страсти. Ему захотелось освободиться из этой сети, и он воскликнул:
- Но ведь у тебя есть еще обожатель - Кабюш! Резким движением она повернулась к нему.
- Ах, так ты тоже заметил… Да, это правда, есть еще и Кабюш. Я не могу понять, что с ними со всеми сделалось… Этот никогда не сказал мне ни единого слова, но я вижу, как он ломает себе руки, когда мы с тобой целуемся, или всхлипывает где-нибудь в углу, если слышит, что я говорю тебе «ты». Он тащит у меня все - перчатки и носовые платки - и уносит эти сокровища в свое логовище… Но ты ведь не считаешь меня способной связаться с этим дикарем? Он такой громадный, мне было бы просто страшно… К тому же он ни о чем не просит… Нет, такие здоровенные, неотесанные болваны, если они робкого десятка, умирают от любви, не смея ничего потребовать. Ты мог бы оставить меня на целый месяц под его охраной, и он не решился бы дотронуться до меня пальцем. Я даже могу поручиться чем угодно, что он не тронул и Луизетты.
При воспоминании о Луизетте взоры их встретились, они умолкли. В памяти их воскресло все прошлое: их встреча у судебного следователя в Руане, первая чудесная поездка в Париж, встречи в Гавре, вся история их любви и все, что было с ней связано, и хорошее и ужасное. Северина так близко подошла к Жаку, что он ощущал ее теплое дыхание.
- Нет, я не могла бы принадлежать ему ни за что на свете, - продолжала Северина. - Пойми, я не могла бы сойтись теперь больше ни с кем… И хочешь знать, почему? Я чувствую это и уверена, что не ошибаюсь: потому, что ты взял меня всю целиком. Я не могу найти другого, более подходящего слова; именно взял, как берут обеими руками какую-нибудь вещь, которую уносят с собой, которой пользуются постоянно, как своей собственностью. До тебя я была ничья. Теперь я твоя и останусь твоей, даже если стану не нужна тебе, даже если сама захочу уйти от тебя… Я не могу объяснить тебе этого как следует. Так уж мы столкнулись с тобой. Другие мужчины меня пугают, внушают мне отвращение, с тобой же это - для меня дивное наслаждение, настоящее небесное счастье… Да, я люблю только тебя одного и не могу полюбить никого другого!
Она протянула руки, она хотела сжать его в своих объятиях, положить ему голову на плечо, прильнуть губами к его губам. Но он схватил ее за руки и отстранил от себя, чувствуя с ужасом, что знакомая ему зловещая дрожь пробегает у него по всем членам и кровь горячей волной приливает к голове. В ушах у него звенело, он слышал как будто удары молота, неясный шум громадной толпы. Все начиналось как раньше, когда с ним бывали тяжелые припадки. С некоторого времени он не мог обладать Севериной при дневном свете и даже при свете свечи. Он боялся, что обезумеет, если увидит ее нагое тело. А сейчас в комнате горела лампа, ярко освещавшая их обоих; под расстегнувшимся капотом он увидел ее белую грудь, и его охватила дрожь, он начинал терять самообладание.
Северина продолжала с пламенной мольбой:
- Нет нужды, что жизнь наша словно приперта к стене. Пусть я не жду от тебя ничего нового и знаю, что завтрашний день принесет нам те же огорчения и ту же муку, какие были и вчера и сегодня. Все равно мне не остается ничего иного, как тянуть лямку своей жизни и страдать вместе с тобой. Мы вернемся в Гавр и будем жить, как живется, лишь бы иногда ты был моим, совсем моим, хоть на часок… Знаешь, я уже целых три ночи не сплю и мучаюсь у себя в комнате, я так хочу к тебе… Но ты был еще болен и потом был какой-то мрачный, угрюмый… я не смела… А сейчас, хочешь, я останусь у тебя? Это будет просто чудесно, я свернусь в малюсенький клубочек, я тебе не помешаю. А потом подумай: ведь это последняя ночь… В этом доме мы все равно что на краю света. Кругом ни души. Послушай, как все тихо. Никто сюда не придет, мы здесь одни, до того одни, что если бы даже умерли друг у друга в объятиях, до завтрашнего дня никто об этом не узнает…
В исступлении страсти, пламенея от ласк Северины, Жак уже протягивал пальцы к ее горлу, но она привычным жестом потушила лампу. Он схватил ее на руки и отнес на постель. Это была самая пламенная из их любовных ночей, самая прекрасная, единственная, когда они чувствовали, что сливаются друг с другом, переставая существовать порознь. Истомленные счастьем, разбитые до того, что, казалось, они больше уже не чувствовали собственного тела, они не могли уснуть и так остались друг у друга в объятиях.
И как тогда, в ночь признания в Париже, в комнате тетушки Виктории, так и в эту ночь Жак молча слушал, а Северина, прильнув к нему, без конца шептала ему на ухо. Может быть, в этот вечер, перед тем как погасить лампу, она инстинктивно ощутила веяние смерти. До этого дня она беззаботно улыбалась, не сознавая, что в объятиях любовника ей грозит смерть. Но сейчас в необъяснимом страхе она прильнула к его груди, ища защиты.
- Ах, мой милый, если бы только ты смог, как мы были бы счастливы там… Нет, нет, я вовсе не требую, чтобы ты сделал то, чего не можешь сделать, я только жалею о нашей неосуществившейся мечте!.. Вот только что мне вдруг стало очень страшно. Не знаю, почему-то мне кажется, что мне угрожает какая-то опасность. Разумеется, это ребячество, но я теперь ежеминутно оглядываюсь, точно тут кто-то есть и хочет меня убить». Мой милый, ты моя единственная защита. В тебе вся моя радость, ты смысл моей жизни…
Жак безмолвно прижал ее к своей груди; свое волнение, свое искреннее желание быть с нею всегда добрым, свою страстную любовь - все вложил он в это объятие. И он только что хотел ее убить! Если бы она не потушила лампу, он, несомненно, задушил бы ее… Нет, ему не выздороветь, припадки повторяются без определенного повода, он сам не может найти и уяснить себе их причину. Вот сейчас, почему у него снова возникло желание убить, ведь он знал, что Северина верна ему, любит его безгранично и так доверчиво? Или, быть может, чем больше она любила его, тем больше он ее желал, и в слепом эгоизме самца он готов был уничтожить ее, потому что мертвая она принадлежала бы ему всецело.
- Скажи мне, милый, отчего я так боюсь? Что может мне угрожать, ты знаешь?
- Нет, нет, успокойся, тебе ничего не угрожает!..
- Иногда я вся дрожу. Мне постоянно чудится позади какая-то опасность, я чувствую ее… Отчего мне страшно?..
- Нет, нет, не бойся! Я люблю тебя и никому не позволю тебя обидеть. Ты чувствуешь, как нам сейчас хорошо вдвоем?
Они помолчали.
- Ах, милый, - продолжала она ласковым, нежным шепотом. - Если бы все наши ночи были такими же, как эта, и длились бы бесконечно и мы с тобой всегда вот так были бы вместе… Знаешь, мы могли бы продать этот дом и уехать с деньгами к твоему приятелю, ведь он все еще ждет тебя. Всякий раз, перед тем как заснуть, я мысленно устраиваю там нашу жизнь… Там каждая ночь была бы такой, как сегодня. Я была бы твоя, мы засыпали бы друг у друга в объятиях… Но я знаю, ты не можешь… Я говорю тебе это не для того, чтобы тебя мучить, а потому лишь, что это рвется у меня против воли из сердца.
В нем вновь возникла внезапная решимость убить Рубо; он убьет его, чтобы не убивать Северину. И как раньше, он думал, что эта решимость непоколебима.
- Я не мог, - прошептал он, - но теперь смогу. Ведь я обещал тебе!
Северина слабо возразила:
- Нет, пожалуйста, не давай никаких обещаний… Нам обоим становится только еще тяжелее потом, когда оказывается, что у тебя опять не хватило духу… И это так ужасно! Нет, нет! Лучше не надо…
- Зачем ты говоришь так, ведь ты сама знаешь, что это необходимо. Именно потому я и найду в себе силы… Я хотел переговорить с тобой об этом, и вот теперь мы и поговорим, мы здесь совершенно одни и можем быть спокойны, что даже сами не различим цвет наших слов.
Вздыхая, она согласилась, ее сердце билось так сильно, что Жак чувствовал его биение.
- Я и в самом деле хотела такой развязки до тех пор, пока она мне казалась невыполнимой. Теперь, когда ты серьезно решился, у меня жизни не будет.
Оба замолчали, как будто под гнетом принятого ими страшного решения. Вокруг царило угрюмое молчание сурового, безлюдного края. Им было жарко, их влажные, сплетенные тела слились… Жак нежно целовал Северину в шею…
- Пусть он придет сюда, - сказала Северина шепотом. - Я могу его вызвать под каким-нибудь предлогом. Не знаю, под каким именно, придумаем после… Ты дождешься его здесь, спрячешься где-нибудь, и дело устроится само собою, ведь здесь уже, наверное, никто не помешает… Так мы и сделаем, да?
Не переставая целовать ее в шею, он послушно отвечал:
- Да, да…
Но Северина продумывала и взвешивала все подробности своего плана, и по мере того, как план этот развертывался у нее в голове, она дополняла и совершенствовала его.
- Но только знаешь, милый, будет очень глупо, если мы не примем всех необходимых мер предосторожности. Если вести дело так, что нас на следующий же день арестуют, то, по-моему, лучше ничего и не начинать… Знаешь, где-то я читала, не помню хорошенько, где, но, вероятно, в каком-нибудь романе, что всего благоразумнее подстроить так, чтобы это имело вид самоубийства… Он за последнее время стал такой странный, мрачный, рассеянный, никто не удивится, если узнает, что он лишил себя жизни в этом доме… Надо только придумать такую обстановку, чтобы факт самоубийства казался правдоподобным… Так ведь?..
- Да, разумеется…
Она раздумывала; ей не хватало воздуха, так крепко он ее целовал.
- Да, надо что-нибудь такое, что скрыло бы следы… Знаешь, мне пришла в голову мысль: если бы, например, рана у него была на шее, мы могли бы. вдвоем донести его до полотна дороги и положить поперек пути. Понимаешь, мы положили бы его на рельсы, чтобы первым же поездом ему начисто отрезало голову. Пускай себе потом разыскивают. Ведь шея у него будет тогда раздавлена, и никакой раны нельзя будет отыскать. Что ты на это скажешь, хорошо ведь я придумала?
- Да, очень хорошо.
Оба они оживились, Северина даже почти развеселилась, гордясь своей изобретательностью. Жак страстно целовал ее.
- Нет, оставь, погоди немного… Я думаю, милый, что так будет все-таки еще не совсем хорошо. Если ты останешься здесь со мной, то самоубийство покажется подозрительным. Тебе надо уехать. Слышишь? Ты уедешь завтра, но Кабюш и Мизар должны быть свидетелями твоего отъезда, чтобы это был для всех установленный факт. Ты сядешь в поезд в Барантене, выйдешь, под каким-нибудь предлогом в Руане, а затем, когда стемнеет, вернешься сюда. Я впущу тебя с черного хода. Отсюда до Руана всего только четыре мили. Чтобы пройти их, тебе потребуется часа три. Вот теперь все улажено. Тебе стоит только захотеть, и все будет сделано.
- Да, я окончательно решился!
Теперь Жак лежал неподвижно, он раздумывал. Несколько времени прошло в молчании. Они лежали, как бы подавленные тем, что собирались совершить и что теперь казалось им уже окончательно решенным. Северина теснее прижалась к Жаку, он обнял ее, но она разжала объятия.
- Но под каким предлогом вызвать его сюда? - сказала она. - Он дежурит днем, значит, сможет выехать из Гавра не раньше чем восьмичасовым вечерним поездом. Здесь он будет к десяти часам вечера. Это, собственно, нам на руку… Да, чего же лучше: Мизар говорил, что послезавтра утром кто-то приедет смотреть дом. И прекрасно, завтра с утра пошлю мужу телеграмму, что присутствие его здесь необходимо. Вечером он будет здесь. Ты отправишься в Барантен пораньше и вернешься из Руана еще до его приезда. Ночи теперь безлунные, и ничто помешать нам не может… Все устраивается как нельзя лучше, да, как нельзя лучше!
- Да, великолепно!
Уже, не сдерживая своей страсти, они бурно отдались друг другу. Когда они наконец заснули, все еще держа друг друга в объятиях, заря только что начала заниматься, и мрак еще окутывал их своим черным покровом, скрывая их друг от друга. Жак проспал до десяти часов утра, как убитый, без сновидений. Когда он открыл глаза, Северины не было, она одевалась в своей комнате. Яркие снопы солнечных лучей, врываясь в комнату, зажигали красные занавески кровати, красную обивку стен, и комната казалась охваченной пламенем. Весь дом дрожал от громыхания пронесшегося мимо поезда. Этот поезд, вероятно, и разбудил Жака. Спросонья он в изумлении глядел на ослепительно яркое солнце, на струившееся повсюду красное зарево. И тогда он вспомнил все: сегодня ночью, когда это яркое солнце исчезнет, он убьет.
Днем все прошло именно так, как было условлено. Перед завтраком Северина попросила Мизара отнести в Дуанвиль телеграмму на имя ее мужа, а часа в три пополудни Жак в присутствии Кабюша стал собираться в дорогу. Он вышел с таким расчетом, чтобы сесть на Барантенской станции в поезд, отходивший четырнадцать минут пятого. Каменотес проводил машиниста до станции; он невольно искал сближения с Жаком, как бы обретая в любовнике частицу женщины, к которой питал страсть. В Руане, куда Жак прибыл без двадцати минут пять, он остановился поблизости от вокзала, в гостинице, которую содержала его землячка. Он сказал ей, что хочет на другой день повидаться кое с кем из товарищей, а затем поедет в Париж и приступит опять к работе. Комнату он заказал себе в первом этаже; окно ее выходило в глухой, безлюдный переулок. В шесть часов вечера он ушел к себе, говоря, что сейчас же ляжет спать, так как слишком понадеялся на свои силы и очень устал. Он действительно лег в постель, но минут через десять незаметно вылез из окна и, приперев ставню так, чтобы можно было тем же путем вернуться в комнату, поспешно выбрался из города на дорогу, которая вела в Круа-де-Мофра.
Четверть десятого Жак снова очутился перед уединенным домом, стоявшим наискось от полотна железной дороги. Ночь была очень темная, ни один луч света не проникал сквозь плотно запертые ставни мрачного дома, который казался совершенно заброшенным. Жака опять словно что-то кольнуло в сердце. Ему стало невыразимо грустно, как будто от предчувствия неизбежной беды, ожидавшей его там. Как было заранее условлено, он бросил один за другим три маленьких камешка в ставни красной комнаты, а затем перешел к задней стороне дома, где перед ним тихонько растворилась дверь. Войдя в дом, он тщательно запер за собою дверь и стал ощупью подниматься по лестнице; впереди слышался шорох легких шагов. Наверху, при свете стоявшей на столе большой лампы, он увидел уже смятую постель и брошенную на кресло одежду Северины. Сама Северина, в одной рубашке, босая, была уже причесана на ночь. Густые волосы, собранные высоко на голове, оставляли шею совершенно открытой.
- Как, ты уже легла? - с удивлением спросил он.
- Конечно, так будет гораздо лучше… Видишь ли, мне пришла в голову мысль: если я отворю ему дверь совсем раздетая, у него не явится никаких подозрений. Я скажу ему, что у меня мигрень. Мизару я тоже сказала, что больна. Все это потом мне пригодится… Когда завтра утром его найдут на рельсах, я смогу утверждать, что не выходила из комнаты.
Жак, у которого дрожь пробежала по телу, начал сердиться.
- Нет, нет, оденься… Ты должна встать. Ты не можешь оставаться так…
Северина удивленно улыбнулась.
- Милый, но почему?.. Не беспокойся, уверяю тебя, мне вовсе не холодно… Видишь, я вся теплая…
Она шаловливо подбежала к нему, хотела обнять его, протянула свои обнаженные руки; рубашка соскользнула с ее плеча, открылась круглая грудь. Жак отшатнулся; тогда она покорно сказала:
- Не сердись. Я сейчас лягу в постель. Не волнуйся, я не простужусь.
Когда она легла в постель и закуталась в простыню до самого подбородка, он как будто немного успокоился. Она же продолжала говорить с ним совершенно спокойным тоном, объясняя свой план:
- Как только он постучит, я сойду ему отворить. Сперва я предполагала дать ему подняться сюда, чтобы ты его встретил тут, но тогда пришлось бы спускать его вниз по лестнице, а это наделало бы нам много хлопот. К тому же здесь пол паркетный, а сени вымощены каменными плитами, и если на них останутся пятна, я тут же их смою… Раздеваясь только что, я вспомнила один роман: автор рассказывает, как человек, убивая своего врага, предварительно разделся сам догола. Понимаешь, ты сможешь потом хорошенько вымыться, а на одежде не окажется ни одной кровинки… Как ты думаешь, не раздеться ли нам обоим совсем, до рубашки?
Жак смотрел на нее, совершенно растерянный. Северина, со своим кротким личиком и ясными девичьими глазами, была, казалось, озабочена единственно лишь благополучным исходом задуманного предприятия. Все это отлично укладывалось в ее голове. А Жак, вообразив себя и Северину совершенно обнаженными, обрызганными кровью убитого, почувствовал, что дрожь охватила его до самых костей.
- Нет, нет, что ты! Разве мы дикари? Отчего бы уж тогда, кстати, не вырвать у него сердце и не съесть его? Ты, значит, очень его ненавидишь?
Лицо Северины внезапно омрачилось. Она вся ушла в хлопоты по подготовке плана, и этот вопрос неожиданно ставил ее перед самим фактом предстоящего убийства. На глазах у нее выступили слезы.
- Я слишком страдала за последние месяцы, я не могу любить его; я уже сто раз, кажется, говорила тебе, что готова решиться на все, только бы не оставаться с этим человеком еще лишнюю неделю. Но ты совершенно прав, ужасно, что мы дошли до этого, видно, нам очень хочется быть счастливыми вместе… Ну, все равно, мы сойдем вниз в темноте. Ты спрячешься за дверь, а когда я открою и он войдет, ты поступишь, как найдешь нужным… Я забочусь об этом потому, что хотела только помочь, чтобы тебе не пришлось самому обо всем думать. Я стараюсь устроить все как можно лучше.
Он остановился у стола, увидав нож, который уже служил орудием убийства мужу Северины и который она положила на стол, очевидно, для того, чтобы Жак убил им теперь ее мужа. Нож был раскрыт, и клинок его сверкал при свете лампы. Жак взял его и осмотрел. Северина молча смотрела на Жака: он держал нож в руках, значит, и говорить о ноже было незачем. И лишь после того, как Жак положил нож обратно на стол, она продолжала:
- Не правда ли, милый, ведь я тебя ни к чему не принуждаю? Еще не поздно, ты можешь уйти.
Он решительно выпрямился.
- Ты считаешь меня такой тряпкой? На этот раз, клянусь, дело будет сделано!
В это мгновение весь дом затрясся от громыхания поезда, промчавшегося вихрем так близко, что казалось, будто он пронесся прямо через комнату.
- Это его поезд, - заметил Жак, - теперь он уже сошел на Барантенской станции и через полчаса будет здесь.
Водворилось долгое молчание. Они видели теперь, как этот человек шел в темноте по узенькой тропинке. Жак стал машинально ходить по комнате, как бы считая шаги того, кто подходил все ближе, ближе. Еще один, еще, еще и наконец последний. Тогда он, спрятавшись за дверь, вонзит ему, как только тот войдет, нож в горло. Северина, завернувшись в простыню до самого подбородка, лежала на спине и пристально следила своими большими глазами за Жаком, ходившим взад и вперед по комнате. Мерные шаги его словно укачивали и убаюкивали ее. Их ритм казался ей отзвуком отдаленных шагов мужа. Один шаг следует безостановочно за другим, ничто теперь не сможет задержать его. Потом она соскочит с постели и пойдет ему отворять босиком, в темноте. «Это ты, мой друг? Входи. Я уже легла…» Но он не успеет даже ей ответить и тут же упадет с перерезанным горлом.
Снова прошел поезд, на этот раз из Парижа. Это был пассажирский поезд, проходивший мимо Круа-де-Мофра через пять минут после поезда прямого сообщения из Гавра. Жак изумился: как, прошло только пять минут? А ведь надо ждать целых полчаса. Он не мог усидеть на месте и снова начал ходить из одного конца комнаты в другой. Он с тревогой спрашивал себя, будет ли он на этот раз в состоянии сделать что нужно. Он знал все перипетии внутренней борьбы, которая неминуемо возникнет в нем: он пережил ее по меньшей мере ужа раз десять. Сперва он полон уверенности и решимости убить; потом начинает чувствовать стеснение в груди, ноги и руки холодеют, наступает полнейший упадок сил, мускулы перестают повиноваться воле. Чтобы подбодрить себя, он повторял доводы, которые приводил неоднократно и раньше: устранить этого человека было для него необходимо, в Америке его ожидало богатство, он будет обладать любимой женщиной. Хуже всего было то, что, увидев Северину нагой, Жак подумал, что и на этот раз ему ничего не удастся, он терял самообладание, как только у него появлялась эта роковая дрожь. Был момент, когда он испугался, что не устоит перед искушением: она сама предлагала себя, и раскрытый нож лежал тут же. Теперь это прошло, решимость его непоколебима. Он убьет. И Жак поджидал Рубо, шагая по комнате от двери к окну, проходя каждый раз мимо постели, на которую старался не глядеть.
Северина по-прежнему неподвижно лежала в этой постели, где они провели прошлой ночью столько блаженных часов. Не поднимая головы с подушки, она молча следила за Жаком, она боялась, что и в эту ночь у него не хватит решимости. Она хотела только одного - покончить со всем, что было, и начать все сызнова, с бессознательным эгоизмом женщины, всецело принадлежащей одному мужчине, которого любит, и безжалостной к другому, который не вызывал в ней никакого желания. Освободиться от него, потому что он мешает, - это казалось ей так естественно. Чтобы осознать всю гнусность преступления, слишком много пришлось бы ей размышлять: как только представление о крови, о самом акте убийства исчезало из ее сознания, она опять спокойно улыбалась, и лицо ее принимало обычное, нежное, покорное и невинное выражение. Она думала, что хорошо изучила внешность Жака, но сейчас в нем было что-то необычное. Он был такой же красивый: густые волнистые волосы, черные, как смоль, усы; карие его глаза по-прежнему сверкали золотистыми искорками, но нижняя челюсть так сильно выдавалась вперед, что придавала лицу какое-то звериное выражение. Пройдя мимо постели Северины, Жак, как будто против воли, взглянул на нее, глаза его заволоклись рыжеватой дымкой, он откинулся назад всем телом. Почему он сейчас так избегает ее? Неужели мужество снова покидает его? Не зная, что в присутствии Жака ей всегда угрожает смерть, Северина объясняла себе беспричинный, инстинктивный страх, который она иногда испытывала, предчувствием близкого разрыва. Внезапно у нее явилось глубокое убеждение, что если теперь Жак не будет в состоянии убить, то убежит от нее и никогда уже не вернется. И она решила, что заставит его убить, сумеет влить в него необходимую энергию. Мимо дома опять проходил поезд, бесконечный товарный поезд, его хвост громыхал в тяжелом молчании комнаты, казалось, уже целую вечность. Приподнявшись на локте, Северина выждала, пока этот вихрь стих в отдалении, среди уснувших полей.
- Еще четверть часа, - заметил Жак вслух. - Он прошел уже Бекурский лес, теперь он как раз на полдороге сюда. Ах, как время тянется!
Он подошел к окну и вдруг увидел, что Северина в одной рубашке стоит возле кровати.
- А если нам спуститься с лампой вниз? - сказала она. - Ты осмотришься в сенях, станешь у двери, я отворю ее, и ты увидишь тогда, как удобнее тебе будет нанести удар.
Жак, дрожа всем телом, отступил назад.
- Нет, нет, не надо лампы.
- Ну что ты, мы же ее спрячем потом. Надо ведь прежде хорошенько осмотреться.
- Нет, не надо. Ложись!
Северина не слушала, она приближалась к Жаку с неотразимой властной улыбкой женщины, убежденной, что желание, которое она внушает мужчине, делает ее всесильной. Ей стоит только обнять его, и он покорится могуществу ее плоти и сделает все, что она захочет. И чтобы сломить его, она продолжала говорить голосом, полным нежной ласки:
- Я не понимаю, милый, что с тобой сделалось. Ты как будто меня боишься, словно избегаешь меня. Если бы ты знал, как мне хочется сейчас прильнуть к тебе, чувствовать, что ты здесь, со мной, и что между нами полное единодушие навсегда, да, именно навсегда… Слышишь?
Она притиснула его к столу, ему некуда было бежать, и он смотрел на нее, ярко освещенную лампой. Никогда еще он не видел ее такою: волосы ее были зачесаны вверх, рубашка сползла с плеч, вся шея была обнажена, обнажена вся грудь. Он задыхался в безнадежной борьбе, уже теряя сознание, волна горячей крови захлестнула его, роковая отвратительная дрожь прошла по всему его телу. Он вспомнил, что позади него на столе лежал раскрытый нож. Он чувствовал этот нож, ему стоило только протянуть руку, чтобы взять его.
Сделав над собой усилие, он проговорил задыхающимся голосом:
- Ложись, умоляю тебя!
Конечно, она не обманулась, он дрожал от страсти, и она гордилась этим. Она не хотела подчиниться ему, она хотела его любви, и он будет ее любить сейчас так сильно, как только сможет, свыше своих сил, до безумия. С шаловливой грацией она все плотнее прижималась к нему.
- Ну, обними же меня… Обними меня крепко, так крепко, как ты меня любишь! Это придаст нам бодрости… Да, бодрость нам очень нужна! Чтобы решиться на то, на что решаемся мы, надо, чтобы мы любили друг друга совсем иначе и гораздо сильнее, чем любят другие. Обними же меня от всего сердца, от всей души…
У него перехватило дыхание… В голове у него гудело, он ничего больше не слышал. Раскаленное железо жгло ему руки и ноги, впивалось в голову, и вот уж не он, кто-то другой владел его телом, попавшим во власть хищного зверя. Его руки перестали повиноваться ему, он был опьянен этой женской наготой. Обнаженная женская грудь прижималась к нему, обнаженная шея тянулась к нему, белая, нежная, непобедимо соблазнительная; теплый одуряющий аромат женского тела доводил его до безумия. Голова у него кружилась в бесконечном вихре, уносившем последние остатки разумной воли.
- Обними же меня, милый, уходят последние секунды. Ведь он придет сейчас. Если он шел быстро, он может постучаться в любую минуту… Ты не хотел, чтобы мы спустились в сени, так по крайней мере запомни хорошенько: я отворю дверь, а ты спрячешься за ней и не жди, а сразу же, сразу… Кончай сразу!.. О, я тебя так люблю, мы будем с тобою так счастливы! Он дурной человек, он меня мучил, он единственное препятствие к нашему счастью… Обними же меня крепче, крепче!.. Поглоти меня всю, чтобы вне тебя я перестала бы существовать!
Жак, не оборачиваясь, нащупывал лежавший позади него на столе нож. Одно мгновение он стоял неподвижно, сжимая нож в руке. Вернулась ли к нему инстинктивная неудержимая жажда мщения за давнишние обиды, ясное воспоминание о которых уже утратилось; быть может, в нем кипела злоба, веками накоплявшаяся у мужчин со времени первого обмана, жертвою которого был доисторический пещерный житель? Он смотрел на Северину безумными глазами, чувствуя в себе лишь непреоборимое стремление умертвить ее, взвалить себе на спину, вырванную у других, как добычу. Врата ужаса растворялись над этой черной бездной страсти… Это была любовь в самой смерти, стремление уничтожить, чтобы обладать полнее.
- Обними же меня, обними…
Она тянулась к Жаку, в страстной мольбе запрокинув лицо, и когда перед ним блеснула, как в ярком пламени пожара, эта обольстительная, белоснежная шея, он с быстротою молнии занес над нею нож. Она увидела сверкнувший клинок и откинулась назад, объятая изумлением и ужасом.
- Жак, Жак… Что с тобой, господи?.. Меня? За что? За что?
Стиснув зубы, не говоря ни слова, он бросился за нею и после короткой борьбы притиснул ее к кровати. Она отступала перед ним, растерянная, беззащитная, в изодранной рубашке.
- За что же, господи, за что?..
Ударом ножа в горло он заставил ее замолчать. Вонзив нож, он повернул его в ране страшным инстинктивным движением ненасытной руки. Это был совершенно такой же удар, как тот, которым был убит Гранморен. Нож вонзился в то же самое место и с такой же неистовой силой. Вскрикнула ли она? Он этого так и не узнал. Парижский курьерский поезд промчался с таким страшным грохотом, что в доме задрожал даже пол, и Северина умерла, как бы сраженная этим пронесшимся бурным вихрем.

Предыдущая страница 15 Следующая страница


Человек-зверь 16

Жак неподвижно стоял, глядя на нее, лежавшую теперь у его ног на полу, возле кровати. Громыхание поезда постепенно замирало вдали, глубокая тишина водворилась в красной комнате, а Жак все глядел на Северину. Из широкой раны в горле хлынул красный поток, он струился между грудей, заливал живот и бедро и стекал крупными каплями на паркет. Целая лужа крови образовалась на полу среди красных обоев и красных занавесей. Разорванная рубашка вся пропиталась кровью. Он никогда и не подумал бы, что в этом существе было столько крови. Он не мог оторвать от нее своего взгляда; выражение несказанного ужаса запечатлела смерть на лице этой хорошенькой, кроткой и нежной женщины. Ее черные волосы стали дыбом и казались зловещим мрачным шлемом, черным, как ночь. В голубых, точно барвинки, глазах, раскрывшихся непомерно широко, застыл растерянный вопрос, ужас перед тайной: за что, за что он ее убил? Она была раздавлена, унесена роковой неизбежностью убийства, невольная жертва, которую жизнь затоптала в грязь и кровь; нежная и непорочная, несмотря ни на что, она умерла, так и не поняв, за что же он убил ее.
Вдруг Жак услышал какие-то звуки, напоминавшие звериный рев, хрюканье кабана, рычание льва; то был вздох, вырвавшийся из его собственной груди. Наконец-то, наконец ему удалось выполнить свое страстное желание! Он убил! Да, он это совершил и теперь чувствовал безумную радость, беспредельное наслаждение в удовлетворении так долго томившего его заветного желания Он испытывал огромную гордость самца, он был полновластным господином; убив женщину, он обладал ею теперь, как давно уже мечтал обладать, - всецело, до полного ее уничтожения. Ее больше нет, и никому она принадлежать не будет. С величайшею ясностью вспомнил он о другом зарезанном, о Гранморене, чей труп он видел в ту страшную ночь всего лишь в каких-нибудь пятистах метрах от места, где лежал теперь труп Северины. Это нежное, белое тело, исполосованное красным, - та же бездушная тряпка, сломанная марионетка, мешок, набитый мякиной, в который удар ножа обращает живого человека. Да, это так. Он убил, и труп лежал перед ним на полу. Он опрокинулся так же, как труп Гранморена, но только на спину - ноги раскинуты, левая рука согнута под грудью, а правая, казалось, совсем оторвана от плеча. Жак вспомнил, как сильно билось у него сердце в ту ночь и как он поклялся себе, что и он, в свою очередь, осмелится убить. При виде зарезанного человека в нем разгорелось, как похоть, неудержимое стремление убить. Ах, смело насытить свое заветное желание, вонзить нож в живое человеческое тело! Постепенно, незаметно это желание росло; с тех пор прошел целый год, но каждый час неудержимо увлекал его к неизбежному. Даже в объятиях этой женщины, взращенное ее поцелуями, зрело в нем это глухое желание. Не было ли второе убийство как бы логическим следствием первого?
Страшный грохот, от которого задрожал весь дом, оторвал Жака от немого созерцания мертвой. Что это, уж не выламывают ли дверь, хотят его арестовать? Но вокруг было прежнее глухое безмолвие. Да ведь это проходил поезд! Сейчас внизу постучит человек, которого он хотел убить. Жак совершенно забыл о нем. Он еще ни о чем не сожалел, но уже удивлялся своему безрассудству. Что же произошло? Как могло случиться, что женщина, которую он любил и которая страстно его любила, лежит здесь, на полу, с перерезанным горлом, а муж, служивший препятствием к его счастью, все еще жив и шаг за шагом приближается к дому? Он не дождался этого человека. Под влиянием привитых воспитанием принципов и гуманных идей, постепенно приобретенных целым рядом поколений, он щадил его в течение нескольких месяцев. Но в ущерб личным интересам самого Жака в нем одержал верх наследственный инстинкт насилия, та потребность убить, которая в. первобытных лесах заставляла одного зверя бросаться на другого. Разве к убийству приходят путем рассуждений? Нет, убийство - это инстинктивный порыв, голос крови, пережиток древних схваток, вызванных необходимостью жить и радостным чувством своей силы. Жак ее чувствовал ничего, кроме пресыщения и усталости. Он старался понять, что произошло, он не ощущал даже удовлетворения - ничего, кроме удивления и горького сознания непоправимого. Ему становился невыносим вид несчастной жертвы, она преследовала его своим взглядом, в котором выражались ужас и недоумение. Он отвел глаза, но вдруг увидел другую белую фигуру, стоявшую в ногах кровати. Кто это? Двойник убитой? Нет, то была Флора. Она являлась уже ему во время горячечного бреда после катастрофы. Без сомнения, она торжествовала, чувствуя себя теперь отмщенной. Оледенев от ужаса, Жак спрашивал себя, почему он медлит в этой роковой комнате. Он убил, до отвала, допьяна напился отвратительного вина преступления. И, споткнувшись о нож, брошенный на пол, Жак бросился вон из комнаты, вихрем сбежал по лестнице, распахнул настежь парадную дверь, словно маленькая дверь черного хода была слишком узка для него, и выбежал в темноту. Топот его бешеного бега вскоре замер вдали. Он не оборачивался. Темный дом, стоявший наискось у полотна железной дороги, остался позади, открытый и покинутый всеми, отданный во владение смерти.
В эту ночь Кабюш, по обыкновению, перелез через забор и бродил под окнами Северины. Зная, что она поджидает мужа, он не удивился, заметив полоску яркого света, пробивавшегося через щель в ставнях. И вдруг он остолбенел от изумления: с крыльца спрыгнул человек и бросился, как сумасшедший, бежать прямо в поле. О погоне за этим человеком нечего было и думать: он исчез из виду прежде, чем Кабюш успел прийти в себя. Встревоженный, растерянный, стоял Кабюш перед дверью, широко раскрытой в черную дыру просторных сеней. Что случилось? Может быть, войти? В доме царило тяжелое молчание, не нарушавшееся ни одним звуком, не было заметно никаких признаков жизни, только наверху ярко горела лампа. Ему стало страшно.
Наконец Кабюш решился войти в сени и ощупью поднялся по лестнице. Перед дверью красной комнаты, также растворенной настежь, он снова остановился. Спокойный свет лампы наполнял комнату. Кабюшу показалось издали, что на полу перед кроватью лежит куча женских юбок. Северина, по-видимому, уже легла. В страшном волнении он потихоньку окликнул ее. Сердце у него усиленно билось, он задыхался. Потом он увидел кровь, понял все и бросился в комнату со страшным воплем. Боже, это была она! Зарезана, брошена в беспомощной наготе! Ему показалось, что она еще дышит. Он был в таком отчаянии, испытывал такой мучительный стыд при виде того, как она умирает совершенно обнаженная, что в порыве братского чувства схватил ее на руки, поднял и положил на постель. Когда он разомкнул объятия - единственное проявление нежного чувства с его стороны, - он был покрыт ее кровью, залившей его руки и грудь. В эту минуту он заметил Рубэ и Мизара. Подойдя к дому, они увидели, что все двери раскрыты настежь, и решили войти оба, Рубо задержался, так как остановился побеседовать с железнодорожным сторожем, который затем проводил его, продолжая начатый разговор. Оба, остолбенев, смотрели на Кабюша, у которого руки были в крови, как у мясника.
- Рана точь-в-точь такая же, как была у председателя окружного суда, - сказал наконец Мизар.
Вместо ответа Рубо кивнул головой. Он не мог оторвать глаз от Северины, на лице которой застыло выражение несказанного ужаса; черные волосы ее стояли дыбом, а голубые, широко раскрытые глаза, казалось, все еще спрашивали: за что?

XII

Три месяца спустя, в теплую июньскую ночь, Жак вел гаврский курьерский поезд, вышедший из Парижа в половине седьмого вечера. Новая машина, Э 608, досталась ему, как говорил он сам, совсем еще девственной. Машинист начинал уже осваиваться со всеми ее особенностями. Она была капризна и непослушна, как молодая лошадь, которую надо хорошенько объездить, прежде чем она станет ходить в упряжи. Жак часто с сожалением вспоминал о своей Лизон и отпускал крепкое словцо по адресу новей машины. Ему приходилось все время неусыпно следить за ней, не выпуская из рук регулятора. Однако в эту ночь погода была такая мягкая, что машинист был настроен более снисходительно и, с наслаждением вдыхая полной грудью прохладный воздух летней ночи, разрешал машине некоторые неровности в ходу. Никогда еще он не чувствовал себя так хорошо, как теперь. Он не испытывал никаких угрызений совести и наслаждался ощущением мирного, блаженного покоя.
Обычно он в дороге никогда не разговаривал, теперь же подшучивал над Пекэ, который по-прежнему ездил с ним кочегаром:
- Что это вы нынче даже не вздремнули? У вас такой вид, как будто вы принадлежите к обществу трезвости.
Действительно, Пекэ, против обыкновения, казался совершенно трезвым и очень сумрачным. Он хмуро ответил:
- Кому надо глядеть, тому дремать нельзя.
Жак взглянул на него подозрительным взглядом человека, у которого совесть нечиста. На прошлой неделе он попал в объятия любовницы своего товарища, этой ненасытной Филомены, давно уже заигрывавшей с ним. В нем говорило при этом не одно лишь мимолетное чувственное любопытство, ему хотелось главным образом произвести над собою опыт: окончательно ли он исцелился с тех пор, как удовлетворил свое ужасное стремление?.. Сможет ли он обладать этой женщиной, не испытывая при этом желания всадить ей нож в горло? Уже два раза встретился он с Филоменой и не испытал ни болезненного возбуждения, ни дрожи. Настроение у него было радостное, вид довольный и спокойный; он был счастлив, что стал наконец таким же человеком, как все.
Пекэ, отворив дверцы топки, хотел подбросить на решетку свежего угля, но Жак остановил его:
- Нет, не надо, не к чему ее торопить: она и так идет хорошо.
Кочегар сердито проворчал:
- Да, нечего сказать, хороша эта дурацкая машина - настоящая дрянь! Как можно сравнить с ней покойницу, нашу старую Лизон? Вот та была ловкая, послушная! А эта просто потаскуха, дать бы ей хорошего пинка в зад.
Жак, не желая сердиться, старался не возражать. Он чувствовал, что прежняя согласная жизнь втроем окончательно расстроилась; со смертью Лизон прекратилась дружба между машинистом, кочегаром и паровозом. Теперь завязывались ссоры из-за пустяков: из-за слишком плотно привернутой гайки, из-за неловко подброшенной лопатки угля. Жак обещал себе быть осторожнее с Филоменой, не желая доводить дело до открытой войны с кочегаром; на узкой, ходившей ходуном площадке паровоза такая война могла плохо кончиться. Пекэ в благодарность за то, что машинист к нему не привязывался, позволял порою вздремнуть и отдавал ему остатки взятой с собою провизии, был прежде для Жака преданным псом, готовым вцепиться за него в горло первому встречному. Они жили друг с другом, как братья, молча перенося ежедневные опасности и понимая друг друга без слов. Но эта совместная жизнь угрожала сделаться адом в случае серьезной размолвки между машинистом и кочегаром. Железнодорожному обществу пришлось на прошлой неделе развести одну такую парочку, ездившую на шербургском курьерском поезде. Там тоже вышла неприятность из-за женщины. Машинист стал грубо обращаться с кочегаром, а кочегар перестал ему повиноваться. Дорогой между ними завязывались ссоры, доходившие до драки, и тогда они совершенно забывали о вагонах с пассажирами, которые неслись за ними на всех парах.
Пекэ дважды еще открывал дверцы топки и подбрасывал свежий уголь, очевидно, стараясь таким неповиновением вызвать Жака на ссору. Жак притворялся, что не замечает этого и занят исключительно управлением паровоза. Тем не менее он ради предосторожности каждый раз повертывал маховичок инжектора, уменьшая давление пара. Погода стояла такая прекрасная, и свежий ветерок, дувший прямо в лицо во время движения поезда, был так приятен в эту теплую июньскую ночь! По прибытии в Гавр, пять минут двенадцатого, Жак и Пекэ занялись уборкой паровоза, по-видимому, с прежним товарищеским согласием. Когда они выходили из депо, чтобы отправиться на ночлег на улицу Франсуа-Мазелин, Жака окликнул чей-то голос:
- Что это вы так торопитесь? Зайдите хоть на минутку!
Это была Филомена, поджидавшая Жака в дверях своего дома. Увидев Пекэ, она с досадой передернула плечами, но решила позвать их обоих; ради удовольствия перекинуться несколькими словами со своим новым возлюбленным стоило вытерпеть даже присутствие старого любовника.
- Оставь нас в покое, слышишь!.. - прикрикнул на нее Пекэ. - Не надоедай нам, мы хотим спать!..
- Нечего сказать, любезно! - весело возразила Филомена. - Господин Лантье, однако, не тебе чета: он не откажется выпить у нас рюмочку… Правда ведь, господин Лантье?..
Машинист хотел из осторожности отклонить приглашение, но кочегар внезапно переменил свое намерение и решил зайти к Филомене, уступая желанию убедиться собственными глазами, насколько основательны его подозрения. Они вошли в кухню; Филомена поставила на стол рюмки и бутылку водки и, понизив голос, сказала:
- Только не шумите, брат спит наверху, а он не любит, когда я принимаю гостей.
Разливая водку в рюмки, она тут же добавила:
- Кстати, вы знаете, жена кассира, старушка Лебле, сегодня окочуриласъ. Я говорила, что она не выдержит в этой темной квартире. Это настоящая тюремная камера. Она целых четыре месяца злилась, как бешеная собака, что из окон ничего не видать, кроме цинковой крыши… А потом, когда она уже перестала вставать со своего кресла, она не могла больше шпионить за мадмуазель Гишон и господином Дабади, и это ее окончательно добило; ведь это у нее вошло в привычку. Должно быть, она и умерла со злости, что ей не удалось их выследить.
Филомена выпила залпом рюмку водки и со смехом добавила:
- Я уверена, что они живут вместе. Только уж больно они ловки, умеют хоронить концы. Думаю, однако, что эта крошка, госпожа Мулен, видела их как-нибудь вечерком. Но ее нечего бояться, она не проболтается: во-первых, она слишком глупа, а во-вторых, ее муж - помощник начальника станции…
Она перебила себя возгласом:
- Ах, да, кажется, на будущей неделе в Руане будет разбираться дело Рубо?..
Жак и Пекэ слушали ее молча. Кочегар находил Филомену что-то необычайно болтливой. Когда она оставалась с ним вдвоем, она не бывала такой разговорчивой. Он не спускал с нее глаз, в нем закипала ревность при виде возбуждения, в которое приводило ее присутствие его начальника.
- Да, - ответил машинист совершенно спокойным тоном, - меня вызвали в суд в качестве свидетеля.
Филомена подошла к Жаку, радуясь случаю прикоснуться к нему хоть локтем.
- Меня тоже вызывали как свидетельницу, - сказала она. - Ах, господин Лантье, меня расспрашивали о вас: видите ли, хотели узнать сущую правду о ваших отношениях с бедняжкой Севериной; так вот, когда меня расспрашивали, я сказала следователю: «Да ведь он, сударь, ее обожал. Он не мог причинить ей никакого зла». Ведь сколько раз доводилось мне видеть вас вместе, я, по совести, могла дать такое показание.
- Ну, - сказал Жак равнодушно, - я был в этом отношений совершенно спокоен. Я в точности, по часам указал, как проводил время в тот роковой день… Меня уволили бы, если бы могли хоть в чем-нибудь заподозрить.
Водворилось молчание, все трое медленно опорожнили свои рюмки.
- Просто страшно становится, - продолжала Филомена. - Подумайте, ведь какой зверь этот Кабюш, он был весь залит кровью бедняжки Северины. Бывают же такие идиоты! Убивать женщину только потому, что питаешь к ней страсть, как будто дело от этого подвинется вперед. Ведь ее-то все равно уже нет!.. Я всю жизнь не забуду, как полицейский комиссар Кош явился прямо на станцию арестовать господина Рубо. Я была как раз там. Господин Рубо на другой же день после похорон жены совершенно спокойно приступил к своим обязанностям, а ровно через неделю вдруг подходит к нему господин Кош и, хлопнув его по плечу, говорит, что, по предписанию судебного следователя, должен отправить его в тюрьму. Представьте себе, ведь они были неразлучны и по целым ночам играли вместе в карты. Ну, правда, на то он и полицейский комиссар; он даже отца с матерью на гильотину поведет, если начальство прикажет. Такое уж у него поганое ремесло! Впрочем, господину Кошу все это, как с гуся вода, Я недавно еще видела его в Коммерческом кафе. Он неспокойно тасовал карты, а до приятеля ему столько же дела, сколько до турецкого султана…
Пекэ, стиснув зубы, изо всех сил ударил кулаком по столу.
- Тысяча чертей! Если бы я был на месте этого рогоносца Рубо… Вот вы жили с его женой, другой парень ее убил, а его отдают под суд… Тут прямо лопнешь со злости!
- Дурачина ты! - воскликнула Фидемева. - Ведь его обвиняют, будто он подговорил Кабадша, убить жену, говорят, он хотел завладеть ее имуществом; а у Кабюша, говорят, нашли часы председателя окружного суда Гранморена, темните, того самого господина, которого полтора года тому назад зарезали в вагоне. Так вот эти два убийства связали вместе и выдумали какую-то темную историю, темнее бутылки с чернилами. Я не могу вам рассказать все подробно, но это было напечатано в газете на целых двух столбцах.
Жак рассеянно слушал ее. Наконец он проговорил:
- К чему нам ломать над этим голову? Нас ведь это не касается. Если уж судьи не доищутся, в чем тут дело, то мы тем более ничего не узнаем.
Бледность разливалась по его лицу, и в раздумье он сказал:
- Жаль только бедную Северину… Ах, бедная, бедная женщина!..
- А вот я бы… - резко сказал Пекэ, - у меня у самого есть жена, и если бы кто-нибудь вздумал до нее дотронуться, я задушил бы обоих: и ее и любовника. Пусть бы мне потом отрубили голову, наплевать мне на это.
Снова водворилось молчание. Филомена, наполняя рюмки, принужденно, рассмеялась, пожимая плечами. Но на самом деле она была не на шутку испугана и искоса наблюдала за Пекэ. Он страшно опустился, был очень грязен и ходил положительно в лохмотьях с тех пор, как тетушка Виктория, из-за перелома ноги став калекой, должна была оставить свою службу сторожихи в дамской уборной парижского вокзала и поступила в богадельню. У Пекэ не было уже снисходительной и матерински заботливой хозяйки, снабжавшей его пятифранковыми монетами и чинившей ему белье для того, чтобы гаврская любовница не могла обвинять ее в неряшливости. Филомена, очарованная щеголеватостью и чистоплотностью Жака, посмотрев на Пекэ, поморщилась.
- Неужели ты собираешься удушить свою парижскую жену?! - осведомилась она, поддразнивая кочегара. - Едва ли только кто-нибудь решится ее у тебя похитить!..
- Все равно, ее или другую! - проворчал Пекэ.
Филомена чокнулась с ним и продолжала шутливым тоном:
- За твое здоровье. Смотри же, принеси мне твое белье, я его выстираю и починю. Ты теперь в таком виде, что не делаешь особенной чести ни мне, ни ей… За ваше здоровье, господин Лантье!
Жак вздрогнул, как будто его разбудили. У него, не было никаких угрызений совести; с тех пор, как он убил Северину, он испытывал облегчение, чувство физического покоя, но образ ее возникал иногда перед ним, трогая до слез мягкосердечного человека, уживавшегося в нем рядом с бешеным зверем. Он чокнулся и поспешно проговорил, чтобы скрыть свое смущение:
- Вы знаете, что у нас скоро будет война?
- Быть не может! - воскликнула девушка. - С кем же это?
- Да с пруссаками… Все дело вышло из-за одного их принца, которому хочется сесть на испанский престол. Вчера в Палате только об этом и толковали.
Филомена разволновалась:
- Этого только еще не хватало! Довольно уж, кажется, нас мучили выборами, плебисцитом и уличными бунтами в Париже!.. А если будут драться, ведь всех мужчин заберут?
- Не беспокойтесь, нас не тронут. Нельзя в военное время расстраивать железнодорожную службу… Будет только много возни с перевозкой войск и продовольствия… Ну, что же, если понадобится, будем выполнять свой долг…
С этими словами Жак встал, так как Филомена под столом тихонько наступила ему на ногу. Пекэ, заметив это, весь побагровел и уже сжимал кулаки…
- Ну, пошли спать, нечего засиживаться.
- Да, так-то лучше будет, - пробормотал кочегар.
Он схватил Филомену за руку и стиснул ее с такой силой, что та едва удержалась от крика. Кочегар с яростью допил свою рюмку, а Филомена шепнула на ухо машинисту:
- Берегись, он становится настоящим зверем, когда выпьет.
В это время на лестнице послышались тяжелые шаги, кто-то спускался вниз. Филомена испуганно зашептала:
- Брат! Убирайтесь скорее отсюда… Живо!
Не успели Жак и Пекэ пройти и двадцати шагов, как услышали звук пощечины и пронзительные женские вопли. Филомену наказывали, как девчонку, которая залезла в шкаф, чтобы полакомиться вареньем, и была захвачена на месте преступления. Машинист хотел вернуться, чтобы вступиться за нее, но кочегар удержал его:
- Чего вы? Вам-то что за дело? Черт бы побрал эту негодную девку!.. Хоть бы он укокошил ее совсем!
Придя на улицу Франсуа-Мазелин, Жак и Пекэ улеглись спать, не обменявшись ни одним словом. Комнатка у них была такая узкая, что кровати стояли совсем рядом. Они долго не могли уснуть и лежали с открытыми глазами, и каждый из них прислушивался к дыханию другого.
Разбирательство по делу Рубо должно было начаться в Руане в понедельник. Судебный следователь Денизе торжествовал. В юридических сферах не скупились на похвалы, восторгаясь искусством, с которым он довел до конца это запутанное и темное дело. Произведенное им следствие признавали образцом тонкого анализа, позволившего логическим путем восстановить истину; тут было не одно только мастерство, чувствовался подлинный творческий гений.
Прибыв на место преступления в Круа-де-Мофра через несколько часов после убийства Северины, Денизе тотчас же распорядился арестовать Кабюша. Против Кабюша говорило все: кровь, которою он был весь выпачкан, уничтожающие показания Рубо и Мизара, заявивших, что застали его возле трупа в полубезумном состоянии. На допросе каменотес, от которого потребовали объяснения, для чего именно и каким образом он попал в эту комнату, несвязно рассказал историю, показавшуюся следователю до того нелепой и в то же время избитой, что, слушая ее, он только пожимал плечами. Следователю не раз уже случалось в своей практике выслушивать точь-в-точь такие же рассказы про таинственного убийцу, выдуманные настоящим преступником, который утверждал, будто сам видел, как тот убегал в темноту. Этот оборотень был, вероятно, теперь уже далеко, если он с тех пор все время бежал, не останавливаясь, не так ли? К тому же, когда у Кабюша спросили, как он очутился в такое позднее время возле дома, он смутился и сперва не хотел отвечать, а потом заявил, что просто гулял. Все это напоминало какую-то детскую сказку. Кто же поверит в существование таинственного незнакомца, который, совершив убийство, бежал и оставил все двери открытыми настежь, не взломав ни одного ящика и не унеся даже носового платка? Откуда мог он явиться и с какой целью стал бы он убивать? Узнав при самом начале следствия об отношениях, существовавших между жертвою преступления и Жаком, следователь заинтересовался, где этот последний находился во время убийства. Однако сам обвиняемый заявил, что проводил Жака до Барантенской станции на поезд, отходивший четырнадцать минут пятого, а хозяйка гостиницы в Руане божилась, призывая всех святых в свидетели, что молодой человек лег спать сейчас же после обеда и вышел из своей комнаты лишь на другой день часов в семь утра. Наконец, влюбленный не зарежет без причины женщину, которую обожает и с которой у него никогда не было ни малейшей ссоры. Это было бы нелепо. Нет, нет, очевидно, возможен был только один убийца, сидевший уже раз в тюрьме за убийство, - убийца, застигнутый возле жертвы; руки его были окровавлены, на полу возле него валялся нож. И этот тупоумный скот полагал, что может одурачить следователя своими сказками!
Все же, придя к такому заключению, Денизе, несмотря на свое убеждение в виновности Кабюша и чутье, которое как будто лучше всяких фактических доказательств указывало ему настоящий след, находился в течение некоторого времени в затруднительном положении. При первом обыске в хижине Кабюша в Бекурском лесу не нашли ровно ничего подозрительного. За невозможностью уличить Кабюша в воровстве надо было найти другой мотив к преступлению. Но, снимая допрос с Мизара, следователь неожиданно напал на нужный путь. Мизар рассказал ему, что видел однажды ночью, как Кабюш перелез через забор и подсматривал в окно за г-жой Рубо, которая ложилась спать. Допрошенный, в свою очередь, Жак совершенно спокойно рассказал все, что было ему известно. Он заявил, что каменотес обожал Северину, но не решался высказать ей это и что, обуреваемый страстью, он постоянно следовал за ней по пятам, всегда готовый чем-нибудь услужить. Итак, не могло быть ни малейшего сомнения в том, что Кабюшем руководила только зверская страсть. Теперь можно было вполне ясно представить себе весь ход преступления. Человек, у которого мог быть ключ от двери, входит в дом, но в замешательстве оставляет дверь открытой; набрасываются на жертву, с которой завязывается борьба, кончающаяся убийством; и наконец насилует жертву. Только приход мужа прерывает это зверское насилие. Оставалось еще одно, последнее возражение: казалось странным, почему Кабюш, зная, что Рубо должен прибыть с минуты на минуту, выбрал такое неподходящее время для своего покушения? Впрочем, это возражение, если обсудить его хорошенько, только подтверждало виновность Кабюша: совершенно ясно, что, побуждаемый непреодолимой страстью, Кабюш решил воспользоваться последней минутой, пока Северина оставалась одна в этом уединенном доме; на следующий день она должна была уехать, и он никогда уже не имел бы подходящего случая для выполнения своего намерения. С этого момента уверенность судебного следователя стала совершенно непоколебимой.
Измученный допросами, запутывавшими его в хитро сплетенную сеть, и не подозревая о ловушках, которые ему расставляли, Кабюш упорно держался своего первого показания. Он вышел погулять, подышать свежим ночным воздухом, как вдруг кто-то пробежал мимо него и так быстро скрылся во мраке, что нельзя было даже сообразить, в какую сторону он убежал. Кабюш забеспокоился, взглянул на дом и увидел, что двери открыты настежь. Решившись наконец войти, он нашел на полу возле постели зарезанную Северину. Она не успела еще остыть и, казалось, глядела на него своими большими глазами, так что он счел ее живою. Укладывая ее в постель, он весь обрызгался ее кровью. Кабюш только это и мог сказать и каждый раз повторял одно и то же, не отступая от своего показания даже в самых мелочах, как если бы затвердил наизусть заранее придуманную историю. Когда пыталась сбить его, он тотчас же терялся и молчал, как темный человек, не понимающий, чего, собственно, от него требуют. В первый раз, когда Денизе качал у него допытываться, питал ли он страсть к убитой. Кабюш краснел до ушей, как мальчишка, уличенный в первой сердечной привязанности. Он упорно отрицал, что когда-либо имел в помыслах обладать Севериной. Это казалось ему низким, постыдным! Да и вообще его чувство к Северине было в его глазах таким нежным и чистым, так глубоко запало в его сердце, что он считал совершенно неуместным признаваться в этом чувстве и раскрывать его перед кем бы то ни было. Нет, нет! Он не любил ее, он не желал обладать ею и ни за что не станет теперь, когда ее нет в живых, говорить о том, что ему кажется святотатством. Но упрямство, с которым он отрицал факт, подтвержденный показаниями нескольких свидетелей, только вредило ему. С точки зрения обвинения, Кабюш, разумеется, должен был скрывать свою бешеную страсть к несчастной жертве - страсть, для утоления которой он не остановился даже перед убийством. Сопоставляя все доказательства, следователь хотел вынудить у него признание и неожиданно бросил ему в лицо обвинение в убийстве и насилии. Это привело каменотеса в бешеное негодование. Он убил, чтобы изнасиловать, он, уважавший ее, как святыню! Пришлось вызвать жандармов и держать его за руки, так как он угрожал, что разнесет весь этот проклятый бардак. В высшей степени опасный негодяй и, несмотря на все свое коварство, донельзя раздражительный и злой, а это уже само по себе доказывало, что он способен на всякое преступление.
Следствие находилось в этой стадии, обвиняемый упорно продолжал запираться, с бешенством утверждая, будто Северина убита неизвестным ему человеком, который ночью пробежал куда-то мимо него, когда открытие, сделанное Денизе, дало делу совершенно иной оборот и во много раз увеличило его значение. Денизе говорил о себе, что обладает особым нюхом, помогающим выведывать истину. Движимый каким-то предчувствием, он сам отправился в хижину Кабюша, чтобы произвести вторичный обыск. Он нашел под половицей тайник, где лежало несколько носовых платков и дамских перчаток, а под ними оказались золотые часы, которые следователь тотчас же узнал. Находка эта наполнила его сердце ликованием. Это были часы председателя окружного суда Гранморена, которые следователю не удалось до сих пор найти, несмотря на самые тщательные розыски. Часы были большого формата, с монограммой Гранморена. На внутренней крышке стоял фабричный номер - 2516. Перед глазами Денизе словно сверкнула молния, разом все осветившая, связавшая прошлое с настоящим с такою строгой логической последовательностью, что Денизе пришел в восхищение. Такая находка обещала привести к столь важным, многозначительным результатам, что следователь, умолчав сперва о часах, сообщил Кабюшу только о найденных под половицею носовых платках и перчатках. Каменотес уже готов был сознаться, что обожал Северину и доходил в своем безумном обожании до того, что целовал платье, которое она носила, подбирал и тащил все, что ей случалось уронить, - шпильки, булавки, оторвавшиеся пуговки и крючки, - но непреодолимый стыд помешал ему. Когда же следователь, решивший его сразить, вдруг показал ему часы, он окончательно растерялся. Он прекрасно помнил, как было дело. Он нашел под подушкой у Северины платок и сунул его себе в карман, а по возвращении домой с изумлением увидел, что в платок завязаны большие карманные часы. Потом он все ломал голову, каким образом можно было бы их вернуть. С какой стати, однако, теперь говорить об этом следователю? Ведь тогда нужно будет рассказывать и о других кражах, о белье, которое так хорошо пахло, а признаться в этом ему было стыдно. Да и Денизе все равно ему не поверит. Кабюш, человек простой и бесхитростный, до того запутался в сетях судебного следствия, что сам уже ничего не понимал, все казалось ему каким-то тяжелым кошмаром. Он уже больше не сердился, даже когда его обвиняли в убийстве, и тупо отвечал на каждый вопрос одной и той же фразой: «Не знаю». Как попали к вам перчатки и носовые платки? «Не знаю». Каким образом очутились у вас часы? «Не знаю». Все эти расспросы измучили его, и он хотел только одного - чтобы его больше не томили и поскорее отправили на гильотину.
На следующий же день Денизе приказал арестовать Рубо. Денизе не имел пока никаких основательных данных для его ареста, но отдал этот приказ в минуту вдохновения, непоколебимо веря в свою прозорливость. Многое представлялось следователю еще неясным, но чутье подсказывало ему, что Рубо непременно замешан в обоих убийствах, что он является главным участником и вдохновителем. Захватив при обыске, произведенном у Рубо, завещание, составленное в Гавре у нотариуса Колена, Денизе убедился в правильности своих умозаключений. Завещанием этим Рубо и Северина взаимно отказывали друг другу все свое имущество. Этот документ был составлен ровно через неделю после ввода их во владение домом в Круа-де-Мофра. Все дело воссоздалось тогда в уме следователя с такой логичностью и неопровержимой ясностью, что вытекавший из него обвинительный акт становился положительно неоспоримым; сама истина могла бы показаться не столь правдоподобной, гораздо более фантастической и нелогичной. Рубо был трус и, не смея убить сам, дважды воспользовался рукою Кабюша, этого дикого зверя. В первый раз Рубо, знавший о завещании в пользу Северины, торопясь получить наследство и зная, до какой степени каменотес зол на председателя окружного суда Гранморена, втолкнул в Руане Кабюша в вагон, где находился Гранморен, предварительно сунув ему в руку нож. Поделив между собой десять тысяч франков, соучастники преступления, быть может, никогда более не увиделись бы друг с другом, если бы одно убийство не повлекло за собой роковым образом другое. Вот тут-то именно следователь и выказал такую глубину своего знакомства с психологией преступления, что у знатоков она вызывала восторженное удивление. Денизе заявлял теперь, что все время следил за Кабюшем, так как был убежден, что первое убийство непреложно приведет ко второму. Полтора года оказались достаточным сроком. Семейная жизнь супругов Рубо расстроилась, муж проиграл в карты пять тысяч франков, а жене для развлечения пришлось взять себе любовника. Без сомнения, она отказалась продать Круа-де-Мофра, опасаясь, что муж проиграет вырученные деньги. Быть может, также во время постоянных ссор с мужем она угрожала донести на него в суд. Во всяком случае, многочисленные свидетельские показания вполне установили, что между супругами существовал глубокий разлад. Это наконец привело совершенно логически и ко второму преступлению, являвшемуся, как уже упомянуто было, необходимым следствием первого. На сцену снова явился Кабюш со своей зверской похотью, тогда как муж, оставаясь сам в тени, вложил ему в руку нож, чтобы окончательно присвоить себе этот проклятый дом, из-за которого уже погибла одна человеческая жизнь. Такова была истина, ослепительная истина. Ее подтверждали все обстоятельства: часы, найденные у каменотеса, и главным образом полная тождественность обеих смертельных ран на трупах, доказывавшая, что обе жертвы были поражены одной и той же рукой, одним и тем же орудием - ножом, найденным на полу в красной комнате. Впрочем, относительно этого последнего обстоятельства у судебного следователя оставалось еще некоторое сомнение: создавалось впечатление, что горло Гранморена было перерезано клинком более острым и несколько меньших размеров.
Рубо сначала отвечал на допросах только односложными «да» и «нет». Он был в каком-то полусонном состоянии, казалось, даже не удивлялся тому, что его арестовали, и вообще выказывал теперь полное равнодушие ко всему. Чтобы хоть немного расшевелить его и заставить проболтаться, к нему приставили полицейского агента, с которым он с утра до вечера играл в карты; он был этим очень доволен и больше ничего не желал. Сам он был вполне убежден в виновности Кабюша, который, по его мнению, один только и мог убить Северину. Когда ему задали вопрос, не подозревает ли он Жака, он рассмеялся и многозначительно пожал плечами, показывая этим, что знал об отношениях машиниста и Северины. Однако же, когда Денизе, ощупав Рубо со всех сторон, развернул перед ним всю систему обвинения, запутал его своими сложными вопросами и, стремясь вырвать у него признание, стад доказывать, что он был соучастником Кабюша, Рубо стал держать себя чрезвычайно осторожно. Что за чепуху ему рассказывают? С одной стороны, утверждают, что не он, а каменотес убил председателя окружного суда и что он же убил и Северину, а с другой стороны, в обоих случаях оказывается виновным также и он, Рубо, потому что Кабюш убивал будто бы по его наущению и в его интересах. Такая сложная комбинация поражала Рубо, вызывала у него недоверие. Очевидно, это не более, как ловушка. Ему лгали, чтобы заставить его признаться в первом убийстве, в убийстве Гранморена, Как только его арестовали, он тотчас же понял, что теперь, без сомнения, всплывет старая история. На очной ставке с Кабюшем Рубо объявил, что вовсе его не знает, и подтвердил, что когда увидел его, тот был весь в крови и намеревался изнасиловать свою жертву. Каменотес с негодованием протестовал против его показания, произошла бурная сцена, которая еще больше запутала дело. После этого следователь в течение трех дней продолжал свои бесчисленные допросы; он был совершенно убежден, что оба соучастника сговорились между собой разыграть перед ним комедию взаимной ненависти. Рубо устал от этих допросов и решил, что совсем ничего не будет отвечать, но однажды его прорвало - ему давно уже хотелось так или иначе покончить с этой историей, - и он выложил следователю всю правду, всю истинную правду без прикрас.
А Денизе в этот день был как раз особенно расположен хитрить он сидел у своего письменного стола, прикрыв глаза тяжелыми веками, а его выразительные, подвижные губы вытягивались чуть не в ниточку, так он был доволен собой. Он целый час уже прибегал к самым тончайшим уловкам, стараясь перехитрить этого заплывшего нездоровым желтым жиром толстяка, и находил, что под его тяжеловесной, неуклюжей внешней оболочкой скрывается очень гибкий и коварный ум. Денизе казалось уже, что, выследив Рубо шаг за шагом, он опутал его со всех сторон и наконец поймал в своя сети, но вдруг Рубо с жестом человека, которого вывели из себя, воскликнул, что ему все это надоело и что он предпочитает сознаться, лишь бы только его оставили в покое и не мучили больше. Если хотят во что бы то ни стало сделать из него виновного, то пусть по крайней мере ему придется отвечать за то, в чем он виноват в действительности. Рубо совершенно откровенно сознался в бешеной ревности, охватившей его, когда он узнал о грязных отношениях между своей женой и Гранмореном, рассказал, каким образом он убил председателя окружного суда, и объяснил, почему именно вынул из кармана у трупа десять тысяч франков. Денизе слушал, и опущенные его веки приподнимались, брови хмурились с выражением сомнения, а губы складывались в недоверчивую, насмешливую улыбку. Когда обвиняемый наконец замолчал, следователь откровенно рассмеялся. Однако этот Рубо хитрее, чем можно вообразить. Он берет на себя первое убийство и придает ему характер преступления, совершенного из ревности; таким образом, он стремится очистить себя от всяких подозрений - не только в предумышленной краже, но и в соучастии по делу об убийстве Северины. Это был, конечно, очень смелый ход, который указывал на необыкновенный ум и твердую волю Рубо, но все-таки это не выдерживало критики.
- Послушайте, Рубо, за кого же вы нас принимаете? Ведь мы, слава богу, не дети! Вы утверждаете теперь, будто ревновали жену и совершили убийство в припадке ревности?
- Совершенно верно.
- Вы рассказываете также, будто до женитьбы не имели понятия об отношениях вашей супруги с председателем окружного суда… Разве это правдоподобно? Наоборот, все говорит за то, что вам предложили выгодную сделку, а вы ее, после некоторого обсуждения, приняли. За вас выдают молодую девушку, воспитанную, как барышня, покровитель ее дает ей хорошее приданое и становится также вашим покровителем. Вам известно, что он оставляет ей по завещанию загородный дом, - и вы утверждаете после всего этого, что так-таки ничего, ровнехонько ничего не подозревали! Помилуйте, кто же этому поверит! Тогда ваша женитьба представлялась бы совершенно необъяснимой. Впрочем, чтобы окончательно вас уличить, достаточно констатировать один факт: вы вовсе не ревнивы. Надеюсь, вы и не будете утверждать противное.
- Я говорю истинную правду. Я действительно убил в припадке ревности.
- Каким же образом объясните вы тот факт, что, убив председателя окружного суда за прежние, весьма неясные отношения с вашей женой, которые, впрочем, должны быть признаны совершенно вымышленными, вы позволили жене завести себе любовника, да еще такого здоровенного малого, как Жак Лантье? Все говорили мне об этой связи, и даже вы сами не скрывали от меня, что вам все известно… Как же вы допустили эту связь?
Рубо растерянно уставился в пространство, он не находил никакого удовлетворительного объяснения и наконец проговорил прерывающимся голосом:
- Не знаю… Одного я убил, а другого не тронул!..
- Так не корчите из себя ревнивца и мстителя… Не советую вам также преподносить эту романическую историю господам присяжным, они только плечами будут пожимать… Послушайтесь меня, откажитесь от этой системы, одна только чистая правда и может спасти вас!
Чем больше Рубо упорствовал в своей правде, тем увереннее следователь уличал его во лжи. Все теперь обращалось против него, даже и прежние его показания во время первого следствия по поводу убийства Гранморена. Казалось бы, они должны были подтвердить правдивость признания Рубо, так как он, очевидно, взваливал тогда обвинение в убийстве на Кабюша, но судебному следователю удалось усмотреть в этом только чрезвычайно ловкое соглашение между соучастниками убийства. Следователь анализировал психологическую сторону дела с большим профессиональным интересом. Никогда еще говорил он, не удавалось ему так глубоко проникнуть в тайники человеческой природы; это было скорее ясновидение, чем наблюдение, так как он причислял себя к следователям, обладающим прирожденным талантом сердцеведения и способным одним взглядом ошеломить обвиняемого. Впрочем, в данном случае не было недостатка также в фактических доказательствах, так что в общей сложности получилось нечто подавляющее. Следствие покоилось теперь на прочной основе, и абсолютная его безошибочность была ясна, как день.
Еще больше возросла слава г-на Денизе благодаря тому, что он представил разом следствие по обоим убийствам, тщательно и в глубочайшей тайне обработав имевшийся в его распоряжении обвинительный материал. Со времени шумного успеха плебисцита вся страна была объята тем лихорадочным возбуждением, которое бывает обычно предтечей и предвестником великих катастроф. В обществе конца Второй империи, в политике, а в особенности в печати, постоянно чувствовалось беспокойство, какая-то экзальтация, и даже радость принимала характер болезненного возбуждения. Поэтому, когда после убийства женщины в уединенном доме Круа-де-Мофра стало известно, с какой гениальной прозорливостью руанский судебный следователь снова возбудил сданное было в архив дело Гранморена и установил связь между ним и новым убийством, официальная печать торжествовала. Оппозиционные газеты позволяли себе время от времени подшучивать над легендарным, бесследно исчезнувшим убийцей, который, без сомнения, был изобретен полицией для того, чтобы замаскировать грязное распутство некоторых скомпрометированных важных лиц. Теперь все это получило совершенно иное освещение. Убийца и его соучастник арестованы, репутация бывшего председателя окружного суда Гранморена оказывалась незапятнанной. Газетная полемика возобновилась, страсти разгорались день ото дня не только в Руане, но даже в Париже. Кроме интереса, который представлял сам по себе этот страшный, волнующий роман, обе стороны ждали предстоящего процесса с необычайным возбуждением, как будто раскрытие неоспоримой истины в этом запутанном деле могло укрепить Империю. В течение целой недели газеты были переполнены подробностями и комментариями.
Г-н Денизе был вызван в Париж и явился на улицу Роше, на квартиру старшего секретаря министерства юстиции Ками-Ламотта. Тот принял его стоя в своем строгом кабинете; со времени их последнего свидания Ками-Ламотт похудел и казался еще более усталым. Его скептицизм вызывал в нем грусть, как будто он предчувствовал грядущее крушение режима, которому служил. За последние два дня он выдержал тяжелую внутреннюю борьбу, размышляя, как поступить с письмом Северины, которое сохранил у себя и которое могло бы разбить всю систему обвинения, так как являлось неопровержимым доказательством правдивости последних показаний Рубо. Решительно никто не знал о существовании этого письма, а потому он мог его уничтожить. Однако накануне император сказал ему, что на этот раз требует законного решения дела, независимо от всякого влияния, даже в ущерб правительственному престижу. Может быть, он высказался таким образом под давлением суеверного опасения, что теперь, после плебисцита, всякий неправильный поступок может привести к перемене в его судьбе. Старший секретарь министерства юстиции был свободен от всяких угрызений совести, так как для него все дела мира сего сводились к простейшим махинациям; но, тем не менее, полученное приказание до известной степени смутило его. Он задавал себе вопрос: надлежало ли ему доходить в любви к своему патрону до неповиновения?
Едва Денизе успел войти в кабинет, как с торжествующим видом воскликнул:
- Представьте себе, чутье меня не обмануло: председателя окружного суда убил действительно этот Кабюш!.. Правда, и другой след был не совсем ложным. Я имел сам некоторые подозрения насчет Рубо… Как бы то ни было, теперь они оба у нас в руках.
Ками-Ламотт пристально смотрел на него своими тусклыми глазами.
- Итак, все выводы переданного мне следственного дела доказаны и ваше убеждение непоколебимо?
- Совершенно непоколебимо. Никакие сомнения невозможны. Все цепляется одно за другое. Я не могу припомнить другого случая, в котором, несмотря на кажущуюся запутанность, преступление шло бы путем более логическим, дающим более возможностей предопределить вое заранее.
- Руби, однако же, протестует. Он принимает на себя первое убийство и рассказывает целую историю о там, что его жену лишили невинности и что он убил Гранморена в порыве бешеной ревности. Все это рассказывают также и оппозиционные газеты.
- Да, рассказывают, но, без сомнения, и сами не верят таким сплетням. Хорош этот ревнивец, который старается всячески облегчить своей жене свидания с любовником! Пусть он попробует повторить эту сказку: перед присяжными заседателями, ему ни за что не удастся произвести желаемый скандал!.. Если бы я еще мог привести в подтверждение своих слов какие-нибудь доказательства, дело приняло бы, пожалуй, иной оборот, но никаких доказательств у него нет. Рубо говорит, будто заставил жену написать Гранморену письмо, которое должно было оказаться в бумагах покойного… Но ведь вы, господин старший секретарь, сами разбирали эти бумаги и вы, без сомнения, нашли бы это письмо?
Ками-Ламотт ничего не ответил. Следователь был прав: старая скандальная история могла быть таким путем окончательно похоронена: никто не поверит Рубо, и память председателя окружного суда будет очищена от всякого рода грязных подозрений, а Империя получит от этой шумной реабилитации несомненную выгоду. Кроме того, поскольку этот Рубо признает себя виновным, не все ли равно, в конце концов, правосудию, за какое преступление он будет осужден. Есть еще Кабюш, но если он не омыл рук в крови первого преступления, то, без сомнения, является виновником второго. И наконец, господи боже, надо же отделаться от этой последней иллюзии - правосудия. Стремиться к правосудию - какой самообман! Истина всегда останется скрытой за всевозможными запутанными обстоятельствами. Следует внять голосу благоразумия и подпереть своим плечом падающий общественный строй.
- Ведь вы не нашли его? - повторил Денизе.
Ками-Ламотт снова поднял на него глаза и спокойно, чувствуя себя единственным хозяином положения и беря на себя угрызения императорской совести, ответил:
- Нет, я ничего не нашел.
Любезно улыбаясь, он осыпал судебного следователя самыми лестными похвалами. Лишь едва заметная складка в уголках его губ указывала, что он не сумел окончательно совладать со своей иронией. Никогда, говорил он, в ходе судебного следствия не было обнаружено столько проницательности; вместе с тем он сообщил, что в высших правительственных сферах решено перевести г-на Денизе после летних вакаций в Париж на должность юрисконсульта при окружном суде. С этими словами старший секретарь министерства юстиции проводил своего гостя до самой лестницы.
- Замечательно, что только вы один верно разгадали истинную суть дела. Как бы то ни было, теперь, когда истина обнаружена, ничто не должно останавливать ход правосудия: ни личные интересы, ни даже соображения государственного порядка… Двигайте теперь дело вперед, не обращая внимания на то, какие могут быть от этого последствия…
- В этом и заключается истинный долг магистратуры! - заметил, откланиваясь, Денизе и ушел, весь сияя от радости.
Оставшись один, Ками-Ламотт зажег свечу и вынул из ящика письмо Северины. Свеча горела ярким пламенем. Он развернул письмо и снова прочел две короткие строчки. В его воспоминании воскрес образ изящной голубоглазой преступницы, которая когда-то возбудила в нем такую нежную симпатию. Теперь она сама погибла насильственной смертью. Ему представились все трагические обстоятельства этой смерти. Кому могло быть известно, какую тайну она унесла с собою в могилу? Что такое, на самом деле, истина и правосудие? Иллюзия! Теперь от этой женщины у него оставалось только воспоминание, воспоминание о мимолетном и неудовлетворенном желании. Он поднес письмо к свечке, и, когда бумага вспыхнула, его охватила безотчетная грусть, словно предчувствие неизбежного бедствия. К чему было, в самом деле, уничтожать это фактическое доказательство и отягчать свою совесть таким поступком, коль скоро судьба желала смести Империю, как будет сметена эта щепотка темного пепла, просыпавшегося между его пальцами!
Денизе окончил судебное следствие менее чем через неделю. Он встретил со стороны общества Западной железной дороги самую деятельную поддержку. Ему были доставлены все желаемые документы и свидетельские показания, так как администрация сама желала возможно скорее покончить с неприятным делом, в котором главную роль играл один из служащих общества. Дело это расшатывало весь сложный административный механизм снизу доверху, вплоть до самого правления дороги. Необходимо было как можно скорее отнять член, зараженный гангреной. В камере судебного следователя снова перебывали Дабади, Мулен и другие служащие Гаврской железнодорожной станции. Все они дали самые неблагоприятные показания о поведении Рубо за последние полтора года. Затем на смену им явились начальник Барантенской станции Бесьер, многие из служащих Руанской станции, показания которых относительно первого убийства имели решающее значение, начальник Парижской станции Вандорп, участковый сторож Мизар и обер-кондуктор Анри Довернь. Мизар и Довернь оба отмечали супружескую снисходительность Рубо. А Довернь, за которым Северина ухаживала в Круа-де-Мофра, рассказал даже, что однажды вечером, еще не вполне оправившись от потрясения, он как будто слышал голоса Рубо и Кабюша, толковавших о чем-то друг с другом под окном его комнаты. Показание это объяснило очень многое и опрокидывало всю систему защиты обоих обвиняемых, утверждавших, будто они незнакомы друг с другом. Среди железнодорожных служащих все отзывались о Рубо с величайшим возмущением и очень жалели злополучные жертвы - его молодую жену, измена которой представлялась вполне оправданной, и почтенного старца, чья репутация оказалась теперь очищенной от всех отвратительных обвинений, которые на него возводили.
Новое судебное дело опять разожгло страсти в семье Гранморена, и если, с одной стороны, у Денизе имелась там могущественная союзница, то, с другой стороны, ему приходилось энергично защищать выводы, к которым он пришел. Супруги Лашене торжествовали победу; они всегда доказывали виновность Рубо. Отличаясь невероятной скупостью, они были вне себя от негодования, что дом в Круа-де-Мофра достался Северине, и когда дело об убийстве председателя окружного суда было возбуждено вновь, они обрадовались представлявшемуся случаю опять опротестовать завещание. Для этого имелся только один путь: надо было доказать участие самой Северины в убийстве ее благодетеля. Показания Рубо были им на руку. Они утверждали, что та часть показаний, в которой Рубо заявлял, что жена помогала ему совершить убийство, вполне правильна; но Рубо, по их словам, убил председателя окружного суда не для того, чтобы отомстить за воображаемое оскорбление своей супружеской чести, а единственно лишь с целью грабежа. Судебному следователю пришлось выдержать серьезные столкновения с ними, особенно же с Бертой, которая злилась на свою бывшую приятельницу Северину и возводила на нее самые позорные обвинения. Денизе защищал Северину, раздражаясь и горячась, как только прикасались к его логическому построению, столь искусно созданному, что, по его собственному горделивому заявлению, стоило только переместить в нем хотя бы одну часть, и все немедленно рушилось. По этому поводу в его кабинете произошел крупный разговор между супругами Лашене и г-жой Боннегон. Сестра Гранморена, очень благоволившая прежде к супругам Рубо, теперь, разумеется, отвернулась от мужа, но продолжала отстаивать жену. Г-жа Боннегон всегда была очень снисходительна к любви и красоте, к тому же на нее произвела сильное впечатление трагическая кровавая развязка романа ее воспитанницы. Она высказалась совершенно определенно, выразив при этом величайшее презрение к денежному вопросу, и удивлялась, как ее племянница не стыдится снова оспаривать завещание. Ведь если бы Северина оказалась виновной, то пришлось бы признать правильность также и остальной части показаний Рубо, позорящих память председателя окружного суда. Если бы судебное следствие не выяснило с таким искусством и находчивостью подлинной истины, пришлось бы ее изобрести для спасения семейной чести. Г-жа Боннегон не без некоторой горечи высказалась также о руанском обществе, где этот процесс производил теперь так много шуму, обществе, где она больше уже не царила, так как годы брали свое и она утратила свою роскошную красоту русоволосой богини. Не далее как накануне у жены юрисконсульта окружного суда г-жи Лебук, изящной высокой брюнетки, которая низвергла ее с престола, рассказывали друг другу шепотом веселенькие анекдоты, в том числе также инцидент с Луизеттой, приправленный самыми непристойными выдумками. Тут Денизе вмешался в разговор и сообщил, что Лебук назначен на предстоящую сессию в состав суда присяжных. Супруги Лашене тогда встревожились и замолчали, сделав вид, что уступают. Г-жа Боннегон поспешила их успокоить, выразив полную уверенность, что дело будет разобрано на суде, по совести. Председателем будет старинный ее друг Дебазейль, которого ревматизм заставлял теперь жить одними только воспоминаниями, а вторым заседателем назначен Шомет, отец юного помощника прокурора, состоявшего под ее покровительством. Она была поэтому совершенно спокойна, но когда она упомянула про Шомета, на губах ее промелькнула меланхолическая улыбка. Дело в том, что г-жа Боннегон с некоторого времени сама посылала молодого Шометта к г-же Лебук, чтобы не испортить ему карьеры.
Когда наконец начался этот громкий процесс, интерес к нему в большой степени снизился в связи со слухами о предстоящей войне, взволновавшими всю Францию. Тем не менее весь Руан целых три дня был в сильнейшем лихорадочном возбуждении. У дверей окружного суда происходила страшная давка. Зал был переполнен главным образом руанскими дамами. Никогда еще старый дворец нормандских герцогов не видел такого скопления публики. Июнь подходил к концу; дни стояли теплые и солнечные. Яркий солнечный свет врывался в зал заседания во все десять огромных окон, обливая своими лучами внутреннюю отделку из резного дуба, белое мраморное распятие, выделявшееся на красном фоне драпировок, вышитых золотыми пчелами, а также знаменитый потолок времен Людовика XII, с деревянной позолоченной резьбой. Еще до открытия заседания в зале задыхались от тесноты. Дамы поднимались на цыпочки, чтобы рассмотреть вещественные доказательства: часы Гранморена, облитую кровью рубашку Северины и нож, которым были совершены оба убийства. Парижский адвокат, защитник Кабюша, также обращал на себя всеобщее внимание. На скамьях для присяжных сидели рядышком двенадцать руанцев, тупые и глубокомысленные, затянутые в черные сюртуки. Когда вошел суд, среди вставшей с мест публики произошла ужасная давка, и председатель вынужден был тотчас же пригрозить, что прикажет очистить зал заседания. Наконец судебное заседание было открыто. Присяжных привели к присяге и начали вызывать свидетелей, что снова возбудило шумное любопытство толпы. Когда, вызвали г-жу Боннегон и г-на де Лашене, море голов заволновалось. Но самое большое впечатление произвел на дам Жак; они не спускали с него глаз. После того, как ввели подсудимых и усадили их, каждого между двумя жандармами, все уставились на них, обмениваясь шепотом различными замечаниями. Вообще оба подсудимых производили впечатление бесчеловечных и низменных злодеев - настоящих разбойников. Рубо, в темном пиджаке, в небрежно повязанном галстуке, сильно постаревший, удивлял знакомых своим отупевшим лицом, лоснившимся от жира. Что касается Кабюша, он как раз соответствовал представлению, которое составили о нем заранее. Одетый в длинную синюю блузу, он казался настоящим олицетворением убийцы; у него были челюсти хищного зверя и такие здоровенные кулаки, что с подобным молодцом было бы небезопасно встретиться в лесу. Это неблагоприятное для подсудимого впечатление еще больше усилилось во время допроса; некоторые из его ответов вызывали в публике ропот негодования. На все вопросы председателя суда Кабюш неизменно отвечал, что он ничего не знает. Он не знал, каким образом очутились у него часы, не знал, почему упустил настоящего убийцу, и только упорно повторял свою историю о таинственном незнакомце, промчавшемся мимо него в темноте. Когда затем ему задали вопрос о его зверской страсти к злополучной жертве, он внезапно пришел в такое бешенство, что жандармы, схватив его за руки, с трудом могли его удержать. Каменотес кричал прерывающимся от волнения голосом, что вовсе не любил Северину и не желал обладать ею, что это чистая ложь и он ни за что не посмел бы оскорбить ее подобной мыслью, так как она была образованная дама, а он человек, сидевший уже в тюрьме и живший с тех пор дикарем. Затем, успокоившись, Кабюш снова погрузился в суровое молчание, давая лишь односложные ответы, и, по-видимому, совершенно равнодушно относился к предстоящей ему участи. Рубо, в свою очередь, неизменно придерживался своих показаний, которые сторона обвинения называла принятой им системой. Он рассказывал, каким образом и отчего убил Гранморена, и вместе с тем категорически отрицал свое участие в убийстве жены. Он говорил отрывистыми, почти бессвязными фразами, обнаруживая такую необычайную забывчивость, что по временам казалось, будто он нарочно прерывает свое показание, чтобы придумать какие-либо правдоподобные детали. Глаза у него были чрезвычайно мутные, а голос какой-то хриплый. Когда же председатель суда стал ему возражать, доказывая нелепость его показаний, Рубо пожал плечами и совершенно перестал отвечать на вопросы. К чему, в самом деле, говорить правду, если логичной оказывалась не правда, а ложь? Такое презрительное отношение к суду очень повредило Рубо. Было замечено также и то обстоятельство, что оба подсудимых нисколько не интересовались друг другом. Это было признано доказательством предварительного соглашения между ними, свидетельствовавшим, что они выработали ловкий план защиты и затем с изумительной стойкостью придерживались этого плана. Оба они утверждали, что незнакомы друг с другом, и даже возводили друг на друга обвинения, очевидно, для того только, чтобы сбить судей с толку. Когда допрос, который председатель суда вел с исключительным искусством, был закончен, Рубо и Кабюш, запутавшись в расставленных им сетях, казалось, выдали себя во всем сами. В тот же день были выслушаны показания еще нескольких, не особенно важных свидетелей. Часам к пяти в зале стало так невыносимо жарко, что две дамы упали в обморок.
На другой день живой интерес вызвали показания некоторых свидетелей. Г-жа Боннегон выступила с большим достоинством и тактом и имела у публики большой успех. С интересом выслушаны были также показания железнодорожных служащих - Вандорпа, Бесьера, Дабади и в особенности Коша, многосложно рассказывавшего про свое знакомство с Рубо, с которым он частенько игрывал в карты в Коммерческом кафе. Анри Довернь повторил свое показание и подтвердил, что, несмотря на состояние полузабытья, в котором он тогда находился, он почти с уверенностью может сказать, что слышал глухие голоса обоих подсудимых, которые сговаривались о чем-то друг с другом. О Северине он высказался чрезвычайно сдержанно, дал понять, что любил ее, но, как порядочный человек, стушевался, узнав, что она отдала свою любовь другому. Когда же наконец ввели этого другого, Жака Лантье, в публике пробежал гул, многие встали с мест, чтобы лучше его рассмотреть, и даже на лицах присяжных выразилось более напряженное внимание. Жак, совершенно спокойный, оперся обеими руками на перила решетки обычным профессиональным жестом машиниста, управляющего паровозом. Вызов в суд, который, казалось, должен был глубоко взволновать его, нисколько не омрачил обычной ясности его мышления, как будто его вызвали по совершенно постороннему для него делу. Он явился для дачи показаний, как человек, ни к чему не причастный и ни в чем не повинный. С тех пор, как он убил Северину, ни разу он не чувствовал отвратительной дрожи, никогда даже не вспоминал о подробностях убийства, как будто совершенно исчезнувшего из его памяти; он был совершенно здоров, весь его организм находился в состоянии полнейшего равновесия. Стоя у свидетельской решетки, он не ощущал никаких угрызений совести, так как не сознавал своей виновности. Ясный взгляд его остановился прежде всего на Рубо и Кабюше. Зная, что Рубо действительно виновен, Жак слегка поклонился ему, не помышляя о том, что в данную минуту был уже открыто признанным любовником его жены. Затем Жак улыбнулся другому подсудимому, ни в чем не повинному Кабюшу, место которого ему следовало бы занимать на скамье подсудимых; этот Кабюш, несмотря на его разбойничий вид, добрый малый, способный работать за десятерых; когда-то Жак сам крепко пожал ему руку. Потом спокойно и непринужденно Жак дал свои показания. Он отвечал коротко и ясно на вопросы председателя суда, чересчур уж обстоятельно осведомлявшегося о его отношениях с убитой. Затем председатель заставил Жака рассказать, как за несколько часов до убийства он отправился из Круа-де-Мофра на Барантенскую станцию, сел там в поезд и прибыл в Руан, где провел ночь в гостинице. Кабюш и Рубо слушали его показание и, по-видимому, вполне его подтверждали. В это мгновение всем троим стало несказанно жутко. В зале суда водворилось мертвое молчание, присяжных охватило какое-то безотчетное волнение, сжимавшее им горло: то веяние безгласной истины пронеслось по залу. На вопрос председателя, что думает Жак о незнакомце, пробежавшем будто бы ночью мимо Кабюша, Жак только покачал головой, как бы не желая губить подсудимого. Вслед за тем произошел инцидент, еще больше взволновавший публику. На глазах Жака выступили слезы и обильно полились по его щекам. Перед ним снова встал образ несчастной, убитой Северины, как он запечатлелся в его памяти: она смотрела на него своими широко раскрытыми голубыми глазами, а черные волосы ее вздымались дыбом от ужаса. Он все еще обожал эту женщину и чувствовал к ней огромную жалость; и теперь он оплакивал ее, не сознавая своего собственного преступления, забыв, где он, не замечая, что на него устремлены взоры толпы. Многие дамы были до того растроганы, что разрыдались. Эта скорбь любовника производила особенно сильное впечатление по сравнению с равнодушием мужа. Председатель осведомился у защиты, не намерена ли она обратиться к свидетелю с какими-нибудь вопросами, но адвокаты ответили отрицательно, и подсудимые в каком-то оцепенении смотрели вслед Жаку, который среди изъявлений общего сочувствия вернулся на свое место.
Третье заседание суда было целиком занято обвинительной речью имперского прокурора и защитительными речами адвокатов. Председатель суда сначала изложил сущность дела, причем, несмотря на свое кажущееся полнейшее беспристрастие, подчеркнул тяжесть обвинения. Что касается прокурора, то он не использовал всех имевшихся у него возможностей: обыкновенно его речи были более убедительны и он меньше увлекался пустым красноречием. В публике приписывали это сильной жаре. Напротив, защитник Кабюша, парижский адвокат, доставил слушателям своей речью большое удовольствие, хотя и не был в состоянии разбить доводов обвинения. Защитник Рубо, уважаемый член руанской адвокатуры, сделал также все, что мог, дабы представить дело в более благоприятном свете. Прокурор чувствовал себя настолько утомленным, что оставил речи защитников без всякого возражения. Когда присяжные удалились в свою комнату, было всего лишь шесть часов; яркий дневной свет врывался в зал через все его десять окон, последние лучи солнца позолотили гербы нормандских городов, размещенные под карнизом зала. Смешанный гул голосов поднялся к старинному золоченому потолку. Железная решетка, отделявшая привилегированные места со скамьями от мест, где приходилось стоять, дрожала от напора нетерпеливой толпы. Тем не менее в зале водворилось благоговейное, молчание, как только вернулись присяжные и члены суда. Приговор допустил для обоих подсудимых смягчающие обстоятельства, а потому Кабюш и Рубо были осуждены лишь на пожизненные каторжные работы. Такой сравнительна мягкий приговор чрезвычайно удивил публику; толпа с шумом стала выходить из зала заседания; послышалось несколько свистков, как в театре, когда зрители остаются недовольны спектаклем.
Вечером в Руане приговор обсуждали с самых разнообразных точек зрения, снабжали его бесчисленными комментариями. Все соглашались, что г-же Боннегон и супругам Лаигене был нанесен чувствительный удар. Только смертный приговор мог, по-видимому, удовлетворить родственников; само собою разумеется, этому помешала враждебная интрига. Называли шепотом г-жу Лебук, у которой в числе присяжных имелось три или четыре поклонника. Правда, муж ее в качестве заседателя держал себя совершенно безупречно, но ни другой заседатель, г-н Шомет, ни сам председатель суда, г-н Дебазейль, не чувствовали себя, по-видимому, в той степени, как это было для них желательно, хозяевами судебных прений. Может быть, впрочем, присяжные, признав для подсудимых существование смягчающих обстоятельств, действовали просто по внушению совести, под давлением тягостного сомнения, которое на мгновение охватило всех, когда по залу пронеслось мрачное дуновение безгласной истины. Во всяком случае, судебному следователю Денизе разбирательство дела доставило новое торжество, так как никто не в состоянии был поколебать шедевр его логики. А семья Гранморена утратила значительную часть симпатий, которыми она пользовалась в руанском обществе, после того, как распространился слух, что, желая вернуть себе дом в Круа-де-Мофра, г-н Лашене, вопреки основным принципам юриспруденции, намеревается возбудить иск об отмене дара, хотя лица, от которого исходил этот дар, уже нет в живых. Такое заведение судебного деятеля вызывало всеобщее удивление.
По окончании заседания Филомена, бывшая в числе свидетелей, подошла к Жаку и уже не отпустила его, повисла на нем, уговаривая провести с ней ночь в Руане. Жак должен был явиться на работу только на следующий день и охотно соглашался пообедать с Филоменой в гостинице у вокзала, где якобы спал в ту ночь, когда было совершено преступление; но он ни в каком случае не мог остаться ночевать, так как должен был непременно вернуться в Париж с поездом, отходившим ночью, без десяти минут час.
- Знаешь что, - говорила Филомена, направляясь под руку с Жаком к гостинице, - я почти готова поклясться, что сейчас только видела здесь нашего общего знакомого!.. Ну да, я видела Пекэ, а ведь он уверял, что и носа в Руан не покажет, потому что все это дело его ни капельки не интересует… Я обернулась на минутку, но только и заметила, что какой-то человек отбежал в сторону, а потом, давай бог ноги.
Но Жак пожал плечами:
- Пекэ теперь кутит в Париже напропалую. Небось, страшно доволен, что по случаю вызова меня в суд неожиданно получил отпуск…
- Может быть, и так… Во всяком случае, надо быть с ним поосторожнее, - когда он озлится, он становится зверем.
Она прижалась к Жаку и, оглянувшись, прибавила:
- А этого ты знаешь, вот что идет за нами?
- Да, знаю, его ты не бойся. Он, должно быть, хочет о чем-нибудь поговорить со мной.
Это был не кто иной, как Мизар; он действительно шел за ними следом от самой Еврейской улицы. Он тоже дал свое показание со свойственным ему полусонным видом, а после того все время вертелся около Жака, не решаясь обратиться к нему с вопросом, который так и срывался у него с языка. Когда парочка исчезла в дверях гостиницы, Мизар вошел туда же и заказал себе стакан вина.
- Вот как? И вы, значит, здесь? - сказал машинист. - Ну что, хорошо вам живется с новой женой?
- Да уж, - проворчал сторож. - Эта негодница сумела поймать меня на удочку… Я, впрочем, уже рассказывал вам это в прошлый раз, по дороге сюда.
Жака история эта очень забавляла. Старуха Дюклу, разбитная баба, служившая когда-то в трактире и взятая Мизаром на должность сторожихи у переезда, заметила, что он роется и шарит по всем углам, и тотчас же сообразила, что он, должно быть, ищет деньги, спрятанные покойницей. Ей очень хотелось пристроиться к месту, и она решила женить на себе Мизара. Ей пришла в голову гениальная мысль дать ему понять разными намеками, ужимками и усмешками, что она нашла эти деньги. Сперва Мизар чуть было ее не задушил, но затем сообразил, что если он расправится с ней, как с первой своей женой, прежде чем заполучит деньги в руки, тысяча франков ускользнет от него опять; тогда он сделался очень приветливым и любезным и принялся даже с нею заигрывать. Но она потребовала, чтобы он оставил ее в покое и не смел до нее дотрагиваться. Иное дело, когда она будет его женой: тогда он сразу получит все - и ее и деньги в придачу. Мизар женился на ней, а потом она же над ним насмехалась и называла набитым дураком, который принимает на веру любые выдумки. Впрочем, нет худа без добра; узнав всю историю, она принялась разыскивать деньги вместе с мужем с такой же безумной настойчивостью. Теперь, раз их стало двое, они непременно разыщут эту проклятую тысячу франков! И они продолжали искать.
- И до сих пор вы ничего не нашли? - насмешливо спросил Жак. - Должно быть, старушка Дюклу вам плохо помогает?
Мизар пристально взглянул на машиниста и наконец сказал:
- Вы, разумеется, знаете, где деньги. Скажите мне, где они?
Но машинист рассердился:
- Я ровно ничего не знаю. Тетка Фази ничего мне не передавала. Вы, пожалуй, станете теперь обвинять меня в воровстве.
- Нет, денег-то она вам не дала, это уж наверняка. Вот видите, я из-за них совсем болен. Если вы знаете, где они спрятаны, скажите мне.
- Убирайтесь ко всем чертям! Смотрите, чтобы я не рассказал больше, чем вам желательно… Поищите-ка в ящике с солью, может быть, они там!..

Предыдущая страница 16 Следующая страница


17 Эмиль Золя

Бледный, с пылающими глазами, Мизар все смотрел на машиниста; это была блестящая мысль.
- В ящике с солью! Верно! А я ведь про него совсем забыл! Под ящиком, наверное, есть тайничок, побегу посмотрю…
Поспешно расплатившись, участковый сторож побежал на вокзал, в надежде, что успеет еще попасть на поезд семь десять. Он торопился в свой маленький низкий домик, чтобы приняться там опять за нескончаемые поиски.
Вечером, после обеда, в ожидании поезда, отходившего без десяти минут час, Филомена уговорила Жака прогуляться. Пройдя несколько темных переулков, они вышли за город. Была жаркая безлунная июльская ночь: Филомена, страстно вздыхая, все тяжелее наваливалась на Жака, почти повиснув на нем. Два раза ей показалось, будто она слышит позади чьи-то шаги; она оборачивалась, но как ни напрягала зрения, ничего не могла различить в темноте. Жак с трудом выносил духоту этой предгрозовой ночи. Все время с момента убийства он испытывал огромное чувство покоя, внутренней уравновешенности, но сегодня за обедом, лишь только Филомена прикоснулась к нему, он снова ощутил возвращение роковой болезни. Быть может, это было просто утомление, нервное состояние, вызванное напряженностью атмосферы. Теперь, когда он всем своим телом чувствовал прижавшееся к нему тело женщины, в нем опять подымалось тревожное желание, соединенное с затаенным ужасом. Но ведь он выздоровел! Он убедился в этом, - Филомена принадлежала ему, и он не испытывал при этом желания убить! Возбуждение его все росло; опасаясь припадка, он хотел вырваться из объятий Филомены, но непроницаемый мрак окутывал ее, и это умерило его тревогу: никогда, даже во время самых сильных приступов, он не стал, бы убивать, не видя хорошенько своей жертвы. И вдруг, когда они проходили по пустынной проселочной дороге, мимо бугра, поросшего густой травой, и Филомена, бросившись на землю, притянула его к себе, в нем опять проснулась чудовищная потребность убить. В исступлении он стал отыскивать в траве что-нибудь, сук или камень, которыми он мог бы размозжить ей череп. Рывком оттолкнул он ее от себя, вскочил и, как безумный бросился бежать; ив это время он услышал позади мужской голос, брань, проклятия, шум борьбы.
- Ах ты, распутная баба! Ну, все ж таки выследил я тебя, хотел поймать с поличным!
- Врешь! Пусти!
- Ты еще запираешься?.. Молодчик-то, что был с тобою, убежал! Но я знаю, кто это, он от меня не уйдет!.. Вот тебе, паскудница, вот!… Посмей только еще запираться.
Жак бежал со всех ног в непроглядном ночном мраке. Он узнал Пекэ, но бежал он не от него, а от самого себя.
Он обезумел от горя; итак, одного убийства для него недостаточно, он не утолил до конца своей жажды кровью Северины, как это казалось ему еще сегодня утром. В нем опять бродит прежнее. Он убьет еще одну женщину, потом другую, и снова, и без конца будет убивать! Если он насытится, то поело нескольких недель оцепенелого спокойствия в нем снова проснется хищный голод, и утолит этот голод только женское тело. Теперь ему незачем было даже видеть, перед собою это соблазнительное женское тело, довольно было чувствовать его запах и теплоту, чтобы явилась неудержимая потребность убить, чтобы в нем проснулся свирепый самец, который не может не растерзать попавшуюся ему самку. Жизнь кончена - впереди только одна глубокая, непроглядная ночь, исполненная беспредельного отчаяния.
Прошло несколько дней. Жак вернулся на свой паровоз; по-прежнему избегал он товарищей, дичился их.
После нескольких бурных заседаний в палате, война была объявлена. На аванпостах уже произошла небольшая стычка, как говорили, удачная для французов. Целую неделю железные дороги день и ночь были загромождены воинскими поездами, служащие положительно выбивались из сил. Расписание не соблюдалось, так как непредвиденные воинские составы нарушали график. Чтобы ускорить передвижение воинских частей, военное ведомство мобилизовало всех лучших машинистов. Таким образом, однажды вечером Жаку, вместо того, чтобы ехать со своим обычным курьерским поездом, пришлось вести из Гавра громадный поезд из восемнадцати вагонов, битком набитый солдатами.
Пекэ явился в депо совсем пьяным. На другой день после того, как он выследил Филомену и Жака, он стал опять ездить на паровозе Э 608 в качестве кочегара. Он не делал никаких намеков на то, что произошло, но смотрел исподлобья, сумрачно, словно не смея взглянуть в глаза своему начальнику. Жак замечал, что в Пекэ росло возмещение, он неохотно повиновался приказаниям и постоянно ворчал сквозь зубы. В конце концов они перестали разговаривать друг с другом. Прошли те времена, когда они по-братски делили все невзгоды своей тяжелой и опасной работы; теперь узенькая вибрирующая площадка, соединяющая паровоз с тендером, может стать полем битвы, где они столкнутся, как враги. Ненависть их росла, она готовы были схватиться друг с другом - и тогда при малейшем толчке они будут сброшены на рельсы с этого крохотного мостика, который в стремительном движении сотрясается у них под ногами. В этот вечер, заметив, что Пекэ пьян, Жак был особенно настороже. Он знал, что Пекэ слишком хитер и не начнет скандала в трезвом виде; но выпив, кочегар превращался в настоящего зверя.
Поезд должен был выйти в шесть часов вечера, но его задержали; когда посадка войск в вагоны окончилась, уже совершенно стемнело. Солдат погрузили, словно баранов, в вагоны для перевозки скота, где вместо скамеек прибиты были просто-напросто доски. Их втискивали в вагоны целыми отделениями, и поезд был так набит, что солдаты сидели друг на друге. Многие за недостатком места вынуждены были стоять и были так стиснуты со всех сторон, что не могли пошевельнуть даже рукою. В Париже их ждал другой поезд, который должен был отправить их дальше, на Рейн. К тому времени, как их усадили в вагоны, они едва держались на ногах от усталости, но перед отправлением поезда им роздали по стаканчику водки, да к тому же многие успели забежать в соседние лавчонки пропустить рюмочку. Лица их побагровели, из вагонов слышались взрывы веселого пьяного хохота. Как только поезд тронулся, солдаты принялись петь.
Жак прежде всего взглянул на небо, окутанное предгрозовой дымкой; звезд не было видно, ночь обещала быть очень темной. Накаленный воздух был неподвижен. Встречный ветер, вызванный движением поезда, обычно очень свежий, казался почти горячим.
На черном горизонте не видно было ни одного огонька, кроме ярко сверкавших сигнальных огней. Чтобы взобраться на большой уклон от Гарфлера до Сен-Ромена, Жак усилил давление пара. Жак уже несколько недель внимательно изучал свою машину, но еще не вполне овладел ею; она была совсем новенькая и часто обнаруживала совершенно неожиданные неровности хода: молодость всегда своенравна. В эту ночь она была особенно капризна и упряма, готова закусить удила и понести из-за нескольких лишних кусочков угля, подброшенных в топку. Обеспокоенный поведением кочегара, Жак, не выпуская из рук маховичка, управляющего переменой хода, тщательно следил за топкой. Отблеск раскаленной докрасна топочной дверцы отбрасывал лиловатые тени на платформу паровоза, слабо освещенную лишь одной лампочкой, висевшей у водомерной трубки. В полутьме Жак с трудом различал Пекэ, но почувствовал дважды, что кто-то дотронулся до него, как будто хотел схватить его за ноги. Должно быть, этот пьяница неловко задел его, - Жак слышал, как Пекэ громко ворчит и смеется, раскалывает уголь чересчур размашистыми ударами молота, неуклюже возится с лопатой. Он ежеминутно отворял дверцы топки и без конца подбрасывал на решетку уголь.
- Довольно! - крикнул ему Жак.
Пекэ притворился, будто не понимает, и усердно продолжал подбрасывать уголь в топку. Машинист схватил его за руку, кочегар обернулся с угрожающим видом; его охватило бешенство, он искал ссоры.
- Не тронь, а не то ударю!.. Мне хочется ехать пошибче, и все тут!
Поезд мчался на всех нарах по плоскогорью, которое тянется от Больбека до Моттевиля. Он должен был идти прямо до самого Парижа, останавливаясь только там, где следовало запасаться водой. Все восемнадцать вагонов, набитых пушечным мясом, неслись, стуча и громыхая, мимо полей, окутанных ночным мраком. Солдаты, которых везли на убой, кричали и пели во все горло так громко, что их песни заглушали громыханье колес. Жак толчком ноги закрыл дверцы топки и, открыв инжектор, заметил, все еще сдерживаясь:
- Под котлом слишком много огня… Проспитесь, если вы пьяны…
Пекэ сейчас же распахнул дверцы и принялся подбрасывать на решетку уголь с такой энергией, словно задался целью взорвать паровоз. Это уже был открытый бунт, неповиновение приказаниям. Он, очевидно, до того озлился, что не ставил ни в грош человеческую жизнь.
Жак нагнулся; он хотел сам опустить стержень поддувала, чтобы уменьшить хотя бы тягу. Пользуясь этим, кочегар вдруг схватил его поперек туловища и сильно толкнул, пытаясь сбросить на рельсы.
- Мерзавец! Так вот ты как!.. Ты, разумеется, стал бы говорить потом, что я нечаянно упал сам? Ах ты, низкий негодяй!
Машинист успел схватиться рукою за стенку тендера, но кочегар поскользнулся, оба они упали на узкую площадку, ходуном ходившую под ними. Молча, стиснув зубы, они старались протолкнуть друг друга через узкое отверстие, загороженное одной лишь железной полосой. Но это было не так-то просто. Паровоз мчался, как бешеный, миновал Барантенскую станцию и влетел в Малонейский туннель, а они, крепко охватив друг друга, боролись на куче каменного угля, ударяясь головою о стенки бака, обжигая ноги о раскаленные дверцы топки.
У Жака блеснула на мгновение мысль: подняться бы, закрыть регулятор, позвать на помощь - единственное средство избавиться от бешеного безумца, помешавшегося от водки и ревности. Он уже терял силы и сознавал, что ему не одолеть рослого и сильного кочегара; волосы у него вставали дыбом от страха при мысли, что в конце концов Пекэ удастся выбросить его на рельсы.
Напрягая последние силы, Жак приподнялся и протянул руку к регулятору, но Пекэ, поняв его намерение, вскочил на ноги и, схватив Жака поперек туловища, поднял его, как ребенка.
- А, ты хочешь остановить?.. Нет, погоди, ты отбил у меня жену, так вот же я тебя теперь вышвырну!
Паровоз мчался вихрем. Поезд с грохотом выскочил из туннеля и летел мимо темных и безлюдных полей. Он пронесся через Малонейскую станцию так быстро, что стоявший на дебаркадере помощник начальника станции даже не увидел на площадке паровоза двух людей, боровшихся не на жизнь, а на смерть.
Сделав последнее усилие, Пекэ сбросил Жака с площадки, но машинист, чувствуя, что летит в пустоту, в отчаянии крепко уцепился за шею кочегара и потянул его за собой. Раздались два страшных крика, которые слились в один и замерли вместе. Их отбросило прямо под колеса; и эти двое, так долго жившие, как братья, еще сжимали друг друга в страшном смертельном объятии, когда их исковерканные, искромсанные трупы были найдены на рельсах.
А паровоз, которым теперь никто не управлял, продолжал мчаться прямо вперед. Капризная и упрямая машина могла наконец дать себе полную волю, как не укрощенная еще ездоком лошадь, которой удалось наконец вырваться на свободу в чистое поле. Воды в котле было достаточно, угля в топке очень много, он разгорался все сильнее, давление паров в котле поднялось до предела, поезд мчался с бешеной скоростью. Уставший обер-кондуктор, наверное, заснул. Пьяный угар солдат, стиснутых в кучу, возрастал; в восторге, что их везут так быстро, они принялись орать еще громче. Поезд, как молния, промелькнул мимо Мароммской станции. Пролетая мимо семафоров и станций, он не подавал никаких свистков и мчался прямо, не разбирая ничего перед собою, как бешеный конь. Он мчался, нигде не останавливаясь, все ускоряя ход, как будто устрашенный собственным громким пыхтением.
В Руане поезд должен был запастись водой; вся станция оцепенела от ужаса, когда мимо нее пронесся в вихре огня и дыма этот обезумевший поезд: паровоз без машиниста и кочегара, с вагонами для скота, переполненными солдатами, оравшими свои патриотические песни. Они отправлялись на войну и спешили туда, к берегам Рейна. Железнодорожные служащие стояли, разинув рот, отчаянно размахивая руками. Все восклицали, что этот бешеный поезд ни под каким видом не пройдет благополучно через Соттевильскую станцию, загроможденную, как все большие станции, постоянно маневрирующими паровозами и вагонами. Бросились к телеграфу, послали по линии предупреждающую депешу, и в Соттевиле успели освободить дорогу, передвинув стоявший на линии товарный поезд на запасный путь. Когда там была получена телеграмма, издали уже слышалось громыхание обезумевшего чудовища. Промчавшись через два туннеля у Руана, поезд в своем бешеном беге мчался все дальше с ужасающей, непреодолимой силой, которую ничто уже не могло сдержать. В одно мгновение он промелькнул мимо Соттевильской станции, не встретив там никакого препятствия, и снова исчез во мраке; его громыхание постепенно замирало вдали.
Но теперь телеграфные аппараты стучали уже по всей линии, и все сердца бились при известии о поезде, который, словно привидение, пронесся мимо Руанской и Соттевильской станций. Все содрогались от страха при мысли, что он неминуемо настигнет идущий впереди курьерский поезд. А воинский состав мчался, словно разъяренный кабан, не обращая внимания на красные огни и ракеты. В Уассели он чуть не раздавил дежурный паровоз, навел ужас на Пон-де-л'Арш; скорость его, по-видимому, нисколько не уменьшалась. Исчезнув из виду, он мчался в непроглядном мраке вперед, все вперед.
Что ему было до жертв, раздавленных на его пути! Несмотря ни на что, он стремился к будущему, стоило ли обращать внимание на пролитую кровь! Он мчался во мраке, без водителя, словно ослепшее и оглохшее животное, которое погнали на смерть. Он мчался, нагруженный пушечным мясом, солдатами, которые, одурев от усталости и водки, орали во все горло патриотические песни.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эмиль Золя - Биография

Эмиль Золя

На основную страницу

Биография

Полное имя: Эмиль Эдуар Шарль Антуан Золя

2 апреля 1840 года — 28 сентября 1902 года

Отец Эмиля, итальянский инженер, скоропостижно скончался в 1846 году, оставив свою жену-француженку и своего 6-летнего сына практически без средств к существованию. Когда Эмилю было 7 лет, его изнасиловал слуга по имени Мустафа. До конца своей жизни после этого случая Золя испытывал отвращение к гомосексуалистам. В 1858 году Эмиль с матерью перебрались в Париж. В течение двух последующих лет Золя дважды не сумел сдать экзамен на звание бакалавра в лицее Сен-Луи. В юности Золя был романтиком. Он страстно любил поэзию и сам писал стихи. После того, как он не сумел сдать выпускные экзамены, этот застенчивый юноша-поэт быстро потерял свою невинность. Безработица заставила его жить "в приюте, заполненном вшами, ворами и проститутками". История о том, что он спасался от голода только тем, что ел воробьев, пойманных им на крыше, является некоторым преувеличением, но все же показательна для описания той нищеты, в которой он тогда жил. В 1871 году он опубликовал первый из своих романов, где он изложил свою теорию натурализма, в которой утверждал, что все действия и по ступки человека предопределены его наследственностью и окружающей средой. После публикации одного из "непристойных" бестселлеров Золя появился целый "манифест" некоего анонимного автора, в котором утверждалось, что "развращенность и порочность" писателя вызваны его импотенцией.
Золя был чрезвычайно нервным и чувствительным человеком с "тонкими, подвижными, удивительно выразительными руками" и столь же выразительным большим носом. Золя был близорук и шепелявил, но у него был прекрасный тенор. Золя был солидным бородатым мужчиной среднего роста, на лице которого как будто бы навечно застыло меланхоличное выражение. Золя знал толк в еде и в 40-летнем возрасте весил более 100 килограммов, но в 1887 году стал соблюдать строгую диету, полностью отказавшись от употребления вина, и сумел похудеть. В юности Золя влюбился в Луизу Соляри, сестру своего друга. Их отношения, вне всякого сомнения, были романтическими и чисто платоническими, поскольку Луизе едва исполнилось 12 лет, когда 18-летний Золя уже уехал в Париж.
Годы, проведенные Эмилем в приютах, дали ему возможность достаточно близко познакомиться с сексуальной стороной жизни. Некоторые из его биографов даже утверждают, что какое-то время он жил с проституткой, которая покинула нищего писателя сразу же, как только нашла себе партнера побогаче. В 25-летнем возрасте Золя стал ухаживать за красавицей Александриной Мелей, которая была старше его на год и работала швеей. Биографы считают, что их познакомил Сезанн, который был тогда любовником Александрины. По другой версии Золя сам обратил внимание на Александрину, когда она горько плакала прямо на улице после разрыва со своим бывшим возлюбленным. Как бы там ни было, Александрина стала близкой подругой Золя, а через четыре года, в мае 1870, они поженились.
Сексуальные отношения между супругами сложились неудачно. Через пять лет Золя признался друзьям, что он имел сексуальную близость со своей женой лишь раз в десять дней. Даже и эта страсть, возникавшая лишь время от времени, вскоре полностью иссякла. Золя также считал, что сексуальные отношения, не имеющие целью продолжение рода человеческого, достойны всяческого порицания. У них с Александриной так никогда и не было детей, хотя они оба страстно желали иметь настоящую семью, которую не представляли себе без детей. Отсутствие детей, естественно, тоже сказалось на том, что в отношениях между супругами со временем появилась холодность и отчужденность. Оставаясь физически верным Александрине, всю свою подавленную страсть Золя вложил в свои литературные произведения. Его яркое описание женской наготы и сексуальных страстей буквально воспламеняли и читателей, и критиков. Они, казалось, совершенно не трогали лишь одного человека — самого Золя. После 18 лет супружеской жизни, в которой было мало и любви, и секса, Золя был толстым, старым и несчастным.
Начиная с 1887 года, его жизнь изменилась самым невероятным образом. Он начал худеть, а через год познакомился с Жанной Розро. Ей было 20 лет, она была высока и темноглаза. Жанна слегка удивилась, что Золя вообще обратил на нее внимание. Писатель вскоре по-настоящему влюбился в нее и поселил ее в хорошем доме. У Жанны от него родилось двое детей, которых счастливые родители назвали Дениз и Жак. Золя очень любил и обоих детей, и их мать, которая принесла ему неведомое ранее счастье. В течение двух лет Золя успешно поддерживал любовную связь с Жанной и ухаживал за детьми, скрывая этот факт от Александрины. Затем Александрина получила анонимное письмо, которое рассказало ей всю правду о второй семье ее мужа. Александрина пришла в ярость и даже собиралась развестись с Золя, но затем ее злость улеглась. Она познакомилась с детьми, а после смерти Жанны занялась их воспитанием, официально дала им фамилию своего мужа и объявила их законными на¬следниками.
Эмиль Золя умер в результате несчастного случая, отравившись угарным газом. Существует, правда, версия о том, что он был убит своими политическими противниками.


Оглавление

  • I (Страница 1)
  • II (Страница 2)
  • III (Страница 4)
  • IV (Страница 5)
  • V (Страница 7)
  • VI (Страница 8)
  • VII (Страница 9)
  • VIII (Страница 11)
  • IX (Страница 12)
  • X (Страница 13)
  • XI (Страница 14)
  • XII (Страница 16)


Эмиль Золя

Человек-зверь

Цикл: "Ругон-Маккары" - 17

 Читать книгу

Аннотация

Грандиозная двадцатитомная эпопея «Ругон-Маккары» классика мировой литературыЭмиля Золя описывает на широком историческом и бытовом фоне жизнь нескольких поколений одного семейства.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel