Эллис Питерс - Ярмарка Святого Петра

1 Эллис Питерс

НАКАНУНЕ ЯРМАРКИ

Начало всей этой истории было положено на обычном ежедневном собрании капитула Бенедиктинской обители Святых Петра и Павла в Шрусбери, состоявшемся тридцатого июля в лето Господне 1139. Капитул был созван накануне Петрова дня, и потому собрание было полностью посвящено подготовке к подобающему чествованию небесного покровителя аббатства.
При основании аббатство было освящено во имя Святых Петра и Павла. Однако Святой Павел частенько оставался в тени. Порой его имя не упоминалось даже в официальных бумагах. Время - деньги, и писцы ленились заносить в протоколы капитула полное наименование аббатства - ведь в ходе каждого заседания оно поминалось не один десяток раз. Правда, в последнее время, - с тех пор, как за кормило обители взялся аббат Радульфус, - им пришлось тщательнее вести записи, ибо он не терпел ни малейшего небрежения и был равно суров как к себе, так и к подчиненной ему братии.
До начала заутрени брат Кадфаэль уже был в своем садике. Он любовался цветущими маками, однажды вывезенными с востока, и прикидывал, когда придет время собирать семена. Сейчас, в разгар лета, уже можно было рассчитывать на богатый урожай, тем паче что весна выдалась мягкой и влажной благодаря таянию обильных снегов, а первая половина лета - жаркой и солнечной. К тому же жара с лихвой возмещалась дождями, вызывавшими к жизни буйную и свежую поросль. Близилась пора косить густую и сочную траву, да и пшеница с нетерпением дожидалась серпа. Как только закончится ежегодная ярмарка, настанет время жатвы и сенокоса. Кадфаэль наслаждался ароматами своего крохотного царства - напоенные утренней росой травы испускали упоительное благоухание под первыми лучами солнца. Иные церковные аскеты усматривали нечто греховное в подобном чистом восторге. Брату Марку, трудившемуся на этой благодатной ниве вместе с Кадфаэлем, работа доставляла столь великую радость, что юноша порой всерьез подумывал, не должен ли он покаяться и смиренно принять епитимью.
Впрочем, брату Марку по молодости лет это прощалось. У Кадфаэля было поболе здравого смысла, и подобных угрызений совести он не испытывал. Господь одарил смертных несчетными дарами своими, дабы они восхищались и радовались. Равнодушие же можно счесть неблагодарностью Вседержителю.
Еще до заутрени брат Кадфаэль успел два часа поработать в саду; никаких поручений, связанных с проводимой аббатством ярмаркой, на которой сейчас было сосредоточено все внимание, у него не было, а потому, устроившись на давно облюбованном им месте, в укромном уголке капитула, монах, по своему обыкновению, мирно клевал носом. При этом Кадфаэль был, как всегда, готов мгновенно проснуться и вполне вразумительно ответить на любой вопрос, даже если не слишком хорошо его расслышал. Кадфаэль принял постриг уже шестнадцать лет назад, принял осознанно, и за все эти годы ни разу не пожалел о сделанном выборе. Как, впрочем, ни разу не пожалел и о той полной приключений жизни, которую он вел в миру. Ныне ему минуло пятьдесят девять лет, но он, как и прежде, оставался бодрым и крепким. Брат Марк в шутку сравнивал его с барсуком - дескать, такой же кряжистый, да к тому же и ноги кривоваты. Правда, к Марку Кадфаэль был неравнодушен и позволял ему то, что другому не сошло бы с рук.
Монах тихонько дремал, почти не посапывая. Строгие правила Бенедиктинского ордена были ему не в тягость, ибо он ухитрился превосходно к ним приспособиться, к полнейшему своему удовольствию.
Погрузившийся в сон, Кадфаэль не приметил управляющего, робко вошедшего в зал капитула и смиренно дожидавшегося, когда аббат позволит ему говорить. Но стоило управляющему открыть рот, как монах мигом пробудился.
- Милорд аббат, - промолвил управляющий, - во дворе обители дожидается делегация от городских цехов во главе с провостом. Они просят о встрече с вами и уверяют, что дело у них неотложное.
Аббат Радульфус слегка приподнял ровные седые брови и сделал знак, милостиво дозволяя отцам города предстать перед его очами. Отношения между городом Шрусбери, раскинувшемся на одном берегу реки, и обителью, расположившейся на другом, никогда не были особенно сердечными - да и как могло быть иначе, если их интересы нередко сталкивались; правда, споры и разногласия между ними никогда не выходили за рамки приличий. Ежели аббат и почуял, что в воздухе запахло грозой, то не подал виду. «Однако, - подумал Кадфаэль, глянув на худощавое, резко очерченное лицо аббата и его проницательные глаза, - святой отец отлично знает, зачем пожаловала к нему депутация от Шрусбери».
Именитые горожане вступили в зал капитула плотной фалангой, словно приготовившись к бою. В аббатство явился добрый десяток старейшин, которые представляли половину городских цехов, а возглавлял их сам провост. Почтенный мастер Джеффри, прозванный в силу своего ремесла Корвизер, что на нормандском наречии означало «башмачник», был рослым, осанистым мужчиной лет пятидесяти. Он был гладко выбрит, деловит и исполнен чувства собственного достоинства. Сшитые им туфли и сапоги славились по всей Англии, и потому он прекрасно знал себе цену. Для визита к аббату провост принарядился, и, хотя из-за летней жары не надел длиннополой гильдейской мантии, выглядел он весьма внушительно, что, несомненно, входило в его намерения. Некоторых именитых горожан, столпившихся за спиной провоста, Кадфаэль хорошо знал: старшину цеха мясников Эдрика Флешера, мастера-плотника Мартина Белкота, серебряных дел мастера Реджинальда из Эстона. Все они обладали в городе немалым весом. Но у аббата Радульфуса пока не было случая с ними познакомиться. Прошло всего полгода с тех пор, как он был прислан из Лондона, дабы навести порядок в слегка подраспустившейся провинциальной обители. Ему предстояло многое узнать о жителях порубежных земель, и аббат, человек незаурядного ума, это безусловно понимал.
- Добро пожаловать, господа, - приветливо промолвил Радульфус, - говорите свободно, мы выслушаем вас со всем вниманием.
Городские старейшины низко поклонились и выстроились перед аббатом, расставив крепкие ноги, точно воины перед сражением. Лица их были сосредоточены и серьезны, как, впрочем, и лицо аббата. Кадфаэль, которому доводилось присматривать за монастырскими отарами, тут же вспомнил двух баранов, обменивавшихся точно такими же взглядами перед тем, как сшибиться лбами.
- Милорд аббат, - начал провост, - как вам известно, завтра открывается ярмарка Святого Петра, которая продлится три дня. О ней-то мы и хотели бы потолковать. Условия проведения ярмарки вы знаете. На все время ярмарки в городе закрываются лавки, и запрещается торговля любыми товарами, кроме эля и вина. Однако эль и вино будут продавать и на ярмарке, и в предместье, и потому в городе никто на этом не заработает. Целых три дня - да еще каких три дня, когда улицы города будут забиты подводами, носильщиками и вьючными лошадьми, - мы не сможем взимать пошлину за проезд по нашей земле. А ведь эти деньги можно было бы пустить на починку городских стен и мощение улиц. Но нет - все пошлины собирает аббатство. Купеческие суда, поднимающиеся вверх по Северну, швартуются у монастырской пристани, и пошлины с них тоже достаются обители. И за такую привилегию аббатство отдает городу всего лишь тридцать восемь шиллингов, да и те мы получаем не без хлопот - порой для этого приходится накладывать арест на имущество, арендуемое монастырем в городе.
- Всего лишь тридцать восемь шиллингов! - промолвил аббат Радульфус, слегка приподняв седые брови, правда, голос его звучал мягко и выражение лица оставалось любезным. - Но ведь эта сумма была назначена в качестве справедливого возмещения, и к тому же отнюдь не нами. Она оговорена в хартии, условия которой, я полагаю, известны вам давным-давно.
- Это так, милорд, и, хотя город не раз находил эти условия обременительными, мы не роптали, ибо понимаем, что подписанные соглашения надлежит выполнять. Однако эта сумма никогда не меняется, независимо от того, плохой выдался год или хороший. А нынче городу приходится туго, и нам особенно тяжело терять доходы за целых три дня торговли в самый разгар лета. Должно быть, вы, хотя тогда вас здесь еще не было, знаете, что прошлым летом Шрусбери около месяца находился в осаде, а затем подвергся штурму - это нанесло немалый урон городским укреплениям. Мы, конечно, постарались подновить стены, но работы эти недешевы, и нашему городу, понесшему в прошлом году большие убытки, они не по карману. Половина повреждений еще не исправлена, а время нынче смутное, и кто знает, не придется ли городу не сегодня-завтра снова выдержать приступ. Большую часть товаров повезут на ярмарку по городским улицам, а мостовые и без того разбиты. Мы же не получаем ничего, хотя бы в возмещение ущерба.
- Ближе к делу, мастер провост, - невозмутимым тоном произнес аббат, - как я понимаю, вы явились сюда с тем, чтобы предъявить нам какие-то требования. Говорите напрямик.
- Хорошо, коли вам так угодно, отец аббат. Мы считаем - а я сейчас говорю от имени всех цехов и городского собрания Шрусбери, - что в такой год город имеет основания попросить аббатство либо повысить, только на этот раз, плату за проведение ярмарки, либо передать Шрусбери часть пошлин на товары, доставляемые по реке и суше. Мы бы потратили эти деньги на восстановление стен. Аббатство пользуется защитой города, и было бы справедливо, если бы оно взяло на себя часть расходов по содержанию укреплений. Мы были бы благодарны от всей души, когда бы аббатство согласилось поступиться всего лишь десятой частью ярмарочных сборов. Мы не требуем, а лишь покорно просим. Но городской совет считает, что с вашей стороны было бы справедливо уважить нашу просьбу.
Аббат Радульфус - прямой, худощавый, исполненный истинного величия - обвел решительно настроенных делегатов задумчивым взглядом.
- Это ваше общее мнение? - спросил он.
- Да, милорд, - прямодушно отвечал Эдрик Флешер, - так считает весь Шрусбери, и в городе нашлось бы немало горячих голов, которые высказали бы то же самое, но куда более резко. Мы же полагаемся на вашу снисходительность и смиренно ждем ответа.
По залу капитула прокатился приглушенный ропот. Большинство братьев настороженно выжидали, и лишь те, что помоложе, исподтишка переглядывались и перешептывались. Приор Роберт Пеннант, до недавнего времени надеявшийся сам стать аббатом и горько разочарованный тем, что его обошел чужак, сохранял неколебимое спокойствие. Беззвучно шевеля губами, он читал молитву, поглядывая на аббата из-под опущенных век. На его аскетическом лице было написано сочувствие и понимание, однако в глубине души, он желал своему начальнику совершить непростительную промашку. Старый Хериберт, возглавлявший прежде эту обитель, а ныне живущий в ней простым монахом, мягко улыбаясь, мирно дремал в укромном уголке, довольный тем, что избавлен от тяжкого бремени ответственности.
- Как я понял, - спокойно и неторопливо заговорил аббат Радульфус, - спор идет о правах города и нашей обители. Но пристало ли мне разбирать подобные разногласия? Разумеется, нет. В таком деле нужен беспристрастный судья. Но я должен напомнить вам, почтеннейшие, что решение уже принято - и принято полгода тому назад. После осады, на которую вы сетуете, король Стефан, милостивейший государь наш, подтвердил все древние хартии и права аббатства на принадлежащие ему издревле земли и привилегии, в том числе и право обители проводить трехдневную ярмарку в честь ее небесного покровителя с уплатой городу суммы, установленной старинным обычаем. Неужто вы сомневаетесь в справедливости нашего доброго короля?
- Скажу откровенно, - заявил провост, - по моему мнению, дело тут не в королевской справедливости. Я не ропщу на решение его королевской милости, но, очевидно, оно было вызвано тем, что король считал Шрусбери враждебным городом, и то верно - Фиц Аллан, бежавший во Францию, захватил замок и более месяца удерживал его. Видно, король до сих пор так считает. Но ведь мы, горожане, в том неповинны, потому как на ход событий повлиять не могли. И не город, а замок выразил приверженность императрице Матильде, а нам оставалось лишь смириться с этим. Теперь Фиц Аллан во Франции, его не достать, а расплачиваться приходится нам. Где же здесь справедливость?
- Иными словами, - произнес аббат с опасной кротостью в голосе, - вы утверждаете, что его милость король, подтверждая права аббатства, тем самым мстил городу за непокорство?
- Я только сказал, что он не думал о городе и о том, какой ущерб нанесен ему осадой, в противном же случае он, возможно, и пожаловал бы нам какие-нибудь льготы.
- Ясно. Но коли так, вам уместнее было бы обратиться со своим прошением не ко мне, а к лорду Жильберу Прескоту, королевскому шерифу.
- Мы обращались к нему, отец аббат, хотя и не в связи с ярмаркой. Что же до этого вопроса, то, как мы понимаем, лорд шериф не вправе распоряжаться доходами обители. Никто, кроме вас, милорд аббат, не может решить этот вопрос.
Не приходилось сомневаться в том, что Джеффри Корвизер по части красноречия не уступал аббату и сбить его с толку было не так-то просто.
- И что же ответил вам шериф?
- Он заявил, что ничем не сможет помочь городу, пока не приведет в порядок укрепления замка. Он обещал дать нам работников, когда закончит починку замковых стен, однако работников и у нас хватает. Нам нужны материалы, а стало быть, деньги, чтобы их купить. Да и работников-то он сможет нам выделить только горстку, к тому же через год, а то и поболе. Неужто, отец аббат, вас удивляет, что в таких обстоятельствах ярмарка ложится на нас тяжким бременем?
- Но и у обители есть свои нужды, причем столь же неотложные, как и у города, - поразмыслив, ответил аббат, - напомню, что вас ограждают и городские стены, и излучина реки, обитель же лишена этой защиты. Почему же вы просите, чтобы мы оплачивали вашу, а не свою безопасность?
- Не все владения аббатства лежат за рекой, - возразил провост, - в черте города есть дома и земельные участки монастырских арендаторов: их детишкам приходится бегать по разбитым улицам так же, как и нашим, и их лошади калечат ноги точно так же, как и лошади горожан.
- О наших арендаторах мы позаботимся сами, - заявил Радульфус, - доходы с ярмарки позволят нам снизить взимаемую с них арендную плату. Но обитель не может нести ответственность за ветхость городских построек. Мы отвечаем лишь за порядок в своих владениях.
Провост собрался было привести еще один довод, но аббат властно прервал его:
- Довольно. Я выслушал ваши претензии и сочувствую вашим бедам. Но право на сборы с ярмарки Святого Петра священно, ибо оно издревле принадлежит аббатству, и оно не присвоено нами, а даровано высшей властью. Не я установил условия проведения ярмарки, и не мне их менять, ибо права и льготы пожалованы не мне, а обители. Я же всего лишь слуга Божий, на которого временно возложено попечение о нашей обители, и потому не властен изменять оговоренные издавна условия хотя бы в малейшей степени. Сие было бы проявлением непочтения к воле его милости короля, соизволившего утвердить хартию, и дурным примером для моих будущих преемников, ибо стало бы прецедентом на будущие годы. Нет. Я не выделю городу ни малейшей толики доходов от ярмарки и не заплачу ни шиллинга сверх оговоренной хартией суммы. Все, что по праву принадлежит обители, достанется только ей.
Аббат увидел, как делегаты разинули рты, намереваясь протестовать против столь категоричного отказа, и поднялся с места. Высокий, прямой, с неколебимым взором, он холодно провозгласил:
- На сем заседание капитула завершено.
Двое или трое из членов депутации порывались возразить, но провост Корвизер лучше других представлял и как надлежит блюсти достоинство города, и как следует его представителям вести себя в присутствии этого сурового и властного человека. Он резко, хотя и довольно низко, поклонился аббату, повернулся на каблуках и твердым шагом направился к выходу. Справившись с растерянностью, спутники провоста с неменьшим достоинством последовали за ним.
На ярмарочной площади и по всему предместью, до самых отгороженных монастырских угодий, где дорога на Лондон сворачивает направо, к часовне Святого Жиля, вовсю обустраивались торговые ряды. Ниже по течению от моста, возле плодородной поймы, где раскинулись главные сады аббатства, спешно соорудили временную дощатую пристань. И по реке, и по дороге, пешком, верхом и на лодках, пробираясь через леса и пересекая валлийскую границу, в Шрусбери стекались торговцы всевозможным товаром. А на монастырском дворе собирались именитые люди со всего графства - отпрыски знатных семейств, рыцари и зажиточные йомены со своими чадами и домочадцами. В сельской глуши они обходились домотканым платьем и неприхотливой деревенской пищей, но раз в году съезжались на ярмарку в надежде приобрести роскошные одеяния, изысканные заморские вина, диковинные заморские фрукты и всяческие поделки из золота и серебра. Все эти товары можно было раздобыть только во время ярмарки Святого Петра, а через три дня от них и духу не оставалось. На славное торжище съезжались купцы даже из Фландрии и Германии. Из Франции морем доставляли отменное вино, из Уэльса - тонкую шерсть. В Шрусбери вовсю торговали скроенными по последней моде нарядами, благодаря чему даже жители захолустья могли приодеться не хуже горожан. Правда, пока торговцев прибыло не так уж много - большинство должно было подъехать на следующий день. Купцы рассчитывали, что за день, оставшийся до открытия ярмарки, они успеют расставить палатки, чтобы начать торг рано поутру. Зато покупатели спешили загодя обеспечить себе удобный ночлег на время ярмарки, а потому съезжались заранее.
Когда брат Кадфаэль, потрудившись в охотку на своих грядках возле ручья Меол, пришел в монастырь к вечерне, аббатский двор был полон приезжими, их слугами и конюхами, беспрестанно сновавшими между конюшнями и странноприимным домом, который в обычное время служил пристанищем для паломников. Несколько минут монах наблюдал за всей этой суетой. Рядом с ним стоял брат Марк, завороженный гомоном голосов и солнечными бликами, играющими на ярких одеяниях.
- Да, - протянул Кадфаэль, с философской отстраненностью взирая на картину, вызывавшую у Марка изумление и восторг, - кого здесь только нет. Отовсюду народ съехался - кто купить, кто продать.
Монах, немало повидавший на своем веку, внимательно посмотрел на своего юного друга: паренек-то ведь толком и не пожил в миру - скаредный дядюшка спровадил Марка в обитель, почитая лишний рот за обузу, хотя парнишка трудолюбив и усерден. Брат Марк лишь недавно принял монашеский обет.
- Не искушает ли тебя желание вернуться в мир? - спросил Кадфаэль.
- Нет, - без колебаний отвечал Марк, - хотя поглядеть на все это занятно. Правда, с неменьшим удовольствием я любуюсь цветущими маками. Нельзя ставить людям в укор стремление наделить свои творения теми же красками и формами, которыми Господь наделил свои.
Среди приезжих, толпившихся во дворе, и впрямь можно было заметить несколько прекраснейших творений Господних. Молодые женщины, цветущие, словно маки, еще больше похорошели от предвкушения праздника и с нетерпением ожидали открытия ярмарки - ведь такое событие бывает лишь раз в году. Некоторые из них прибыли верхом на низкорослых лошадках, иные восседали за спинами своих мужей или слуг, а одну вдову даже доставили в паланкине, подвешенном между двумя лошадьми.
- Никогда прежде я такого не видывал, - промолвил брат Марк.
- Ясное дело, - отозвался Кадфаэль, - ты же ни разу не видел ярмарки. В прошлом году весь июль и начало августа город находился в осаде. Понятно, что ни продавцов, ни покупателей сюда и калачом было не заманить. Признаться, я сомневался в том, что народ съедется к нам и в этом году, но, похоже, торговля пойдет на лад. Люди истосковались по ярмарке - в прошлом-то году ее не было. Сдается мне, нынешний торг будет прибыльным.
- Но коли так, то почему бы нам не выделить десятую часть дохода, чтобы помочь привести город в порядок? - спросил Марк.
- Вечно ты, сынок, задаешь заковыристые вопросы, - отвечал Кадфаэль, - Что было на уме у провоста, я еще могу представить, потому как тот говорил откровенно, но аббат держал свои мысли при себе. Такого человека понять непросто.
Но брат Марк уже не слушал его. Внимание юноши привлек всадник, только что въехавший в ворота и теперь сквозь толпу прокладывавший себе путь к конюшне. За ним следовало трое слуг на покрытых грубыми попонами низкорослых лошадках, причем к седлу одной из них был подвешен арбалет. В наступившие тревожные времена даже в здешних относительно спокойных краях никто не решился бы пуститься в дальний путь, не позаботившись о своей безопасности, - арбалет же, как известно, поражает на большем расстоянии, нежели меч. Впрочем, меч у всадника был, и, судя по всему, он умел с ним обращаться. Однако для надежности он прихватил с собой в дорогу еще и стрелка. Брат Марк загляделся на статного всадника. Тому было на вид около тридцати, он был в самом расцвете сил и отлично выглядел. Незнакомец восседал на прекрасном темно-гнедом коне с дорогой сбруей и правил им с элегантной непринужденностью человека, с младенчества приученного к верховой езде. Из-за летней жары всадник снял свою короткую дорожную тунику и сложил ее на коленях, оставшись в полотняной рубахе и темных штанах. Стала видна его крепкая мускулистая грудь и на ней золотая цепочка с крестом. Непокрытую голову венчала шапка темно-золотистых волос, которые, несомненно, вились бы, будь они опущены подлиннее. Улыбаясь, он подставлял солнечным лучам живое привлекательное лицо с большими властными глазами. Всадник проехал, а брат Марк мечтательно, но без зависти посмотрел ему вслед.
- Должно быть, неплохо, - задумчиво произнес юный монах, - быть таким, что на тебя всякому посмотреть приятно. Как ты думаешь, он-то сознает, чем его одарил Господь?
Сам Марк ростом не вышел, возможно из-за того, что в детстве постоянно недоедал, а тонзуру его обрамлял венчик ершистых соломенных волос. Правда, если бы юноша почаще смотрелся в зеркало, то, наверное, заметил бы, что у него необычайной чистоты огромные серые глаза, рядом с которыми меркнет обычная красота. Но Кадфаэль не собирался указывать пареньку на сие достоинство.
- Надо полагать, этот красавчик не заглядывает дальше своих длинных ресниц, - добродушно пробормотал Кадфаэль, - так уж повелось на свете. Глаз он радует, тут я с тобой согласен. Однако красота увядает, чего не скажешь об уме. Так что благодари Господа за то, что он не обделил тебя умом. Ну, хватит глазеть - вся эта суматоха и до ужина не закончится.
При упоминании об ужине брат Марк встрепенулся. До поступления в обитель он никогда не наедался досыта, и в монастыре сохранил почтение к хлебу насущному, наравне с красотой почитая его благословенным даром Господним. Он живо поспешил с Кадфаэлем к вечерне, памятуя, что за ней последует трапеза. Но тут звонкий, веселый голос окликнул Кадфаэля, и тот остановился.
Взорам монахов предстала юная грациозная дама с густыми золотистыми волосами, сияющим овальным личиком и ясными, лучащимися глазами цвета ирисов в сумерках. Брат Марк сразу приметил, что платье ее было высоко подпоясано, и она гордо несла округлившийся стан. Молодая женщина готовилась стать матерью - Марк был не настолько невинен, чтобы не понять этого. Согласно уставу, ему надлежало опустить глаза - он и хотел сделать это, но никак не мог. Ее прекрасное лицо напомнило ему иконы, изображавшие Пресвятую Деву. И это небесное видение протянуло руки к брату Кадфаэлю и бросилось ему навстречу. Скрепя сердце Марк склонил голову и последовал дальше один.
- Девочка моя, - сердечно промолвил Кадфаэль, пожимая ей руки, - ты цветешь как роза! А ведь он ничего не говорил мне об этом.
- Так вы же не встречались с зимы, - сказала она, застенчиво улыбаясь и краснея, - а тогда мы еще ничего не знали - только мечтали об этом. А я тебя не видела с самой свадьбы.
- Надеюсь, ты счастлива? И он тоже?
- О, Кадфаэль, как ты можешь спрашивать?
В этом действительно не было нужды - молодая женщина просто светилась от счастья.
- Знаешь, ведь Хью здесь. Он должен сперва заехать к шерифу, но обязательно заглянет к тебе до повечерия. А я приехала, чтобы купить колыбельку - чудесную резную колыбельку для нашего первенца. А еще валлийское одеяльце из теплой шерсти, а может, из дубленой овчины. И мотки тонкой шерстяной пряжи - чтобы было во что нарядить малыша.
- А как ты себя чувствуешь? Дитя тебя не беспокоит?
- Беспокоит? - переспросила она, удивленно раскрыв глаза. - Что ты! Я чувствую себя превосходно, и дитя мне только в радость. Но, брат Кадфаэль, - лукаво рассмеялась она, - как это получилось, что ты, монах, со знанием дела расспрашиваешь меня о подобных вещах? Уж нет ли случайно и у тебя где-нибудь сына? Я готова в это поверить. Что-то уж больно много ты знаешь о нас, женщинах.
- Сдается мне, - осторожно промолвил Кадфаэль, - что меня родила женщина, так же как и всех нас. Я слышал, что даже аббаты и архиепископы появляются на свет именно таким образом.
- Но я задерживаю тебя, - укорила себя молодая женщина, - пора идти к вечерне, да я и сама туда собираюсь. Никаких слов не хватит, чтобы отблагодарить тебя за все, что ты для нас сделал. Помолись за наше дитя!
Она порывисто пожала руки монаху и поплыла сквозь толпу к аббатскому странноприимному дому. Это была урожденная Элин Сивард - ныне Элин Берингар, жена помощника шерифа графства Шропшир Хью Берингара из Мэзбери, что близ Освестри. Замужем она была уже год, и Кадфаэль, немало способствовавший этому браку, от души радовался ее счастью. В приподнятом настроении, донельзя довольный прошедшим днем и надеявшийся, что и дальше все пойдет не хуже, монах направился в церковь.
Когда после ужина он вышел из трапезной, на монастырском дворе, освещенном розовеющими закатными лучами, царило то же оживление и суета, что и днем, а в ворота въезжали все новые и новые гости. На скамье у стены, развалясь, сидел, дожидаясь монаха, Хью Берингар - стройный, гибкий, смуглый молодой мужчина с худощавым лицом и насмешливым взглядом, по которому нельзя было ничего прочесть, не зная этого человека. Однако брат Кадфаэль знал его превосходно.
- Если ты еще не забыл своих уловок, - промолвил молодой человек, лениво поднимаясь на ноги, - если ваш новый аббат не такой же хитрец, как и ты, то наверняка найдешь подходящую отговорку, чтобы пропустить повечерие и распить с другом кувшинчик доброго вина.
- И не просто отговорку, - тут же отозвался Кадфаэль, - у меня есть на то веское основание: монастырских телят, видишь ли, разобрал понос, и скотники просят, чтобы я поскорее доставил им свое лечебное снадобье. И я ручаюсь, что сумею угостить тебя чем-нибудь получше, чем простой эль. Посидим в саду возле моего сарайчика - вечерок-то выдался теплый. Однако ты не слишком заботливый муж, - добавил он с шутливым упреком, - разве можно покидать свою даму ради выпивки, пусть даже и в компании закадычного друга?
- Что до моей дамы, - уныло отвечал Хью, - то она сама меня покинула. Стоило женщине на сносях появиться в странноприимном доме, как ее тут же окружила толпа престарелых кумушек - охают, ахают и наперебой пичкают ее всевозможными советами: что есть, чего не есть и что делать, когда придет время родов. Элин их внимательно слушает и все берет на заметку. Ну а поскольку я не умею ни шить, ни прясть, ни вязать, от меня там нет никакого толку.
Впрочем, все эти сетования Берингар произнес вполне благодушно и, закончив, весело рассмеялся.
- Элин сказала мне, что видела тебя сегодня, а значит, тебе уже все известно. Ну, и как ты ее нашел?
- Она просто сияет, - ответил Кадфаэль, - и стала еще краше, чем прежде.

В садике Кадфаэля, заслоненном высокой изгородью от лучей заходящего солнца, стоял густой, пряный аромат трав. Друзья устроились на скамье под навесом сарайчика, поставив между собой жбан с вином.
- Однако мне пора браться за снадобье, - заметил Кадфаэль, - мы можем поболтать, пока я этим занимаюсь. Ты сиди здесь, я и изнутри все услышу, а как только помешаю отвар, выйду к тебе. Какие есть новости из большого мира? Как думаешь, король Стефан надежно закрепился на троне?
Берингар немного помолчал, умиротворенно прислушиваясь к звукам, доносящимся из сарайчика, а затем промолвил:
- Боюсь, что уверенности в этом нет, поскольку почитай весь запад, пусть не открыто, склоняется на сторону императрицы. Сейчас все затаились, но это затишье перед бурей. Ты знаешь, что граф Роберт Глостерский нынче в Нормандии у императрицы?
- До нас доходили такие слухи. По мне, так это не удивительно - он ведь ее сводный брат и, как говорят, любит ее. К тому же он человек независтливый.
- Достойный человек, - признал Хью, отдавая должное противнику, - таких немного и в том и в другом лагере. Помогает сводной сестрице, а мог бы и сам попробовать завладеть троном. Пока западные графства спокойны, но тамошние лорды пойдут за Робертом. А я не верю, что он вечно будет отсиживаться за морем. Ходят слухи, что он и Матильда пользуются каждым удобным случаем, чтобы переманить на свою сторону английскую знать - так что, возможно, они обзавелись сторонниками не только в западных графствах. А коли так, война может возобновиться. Стоит Матильде заручиться сильной поддержкой, и эта леди не станет сидеть сложа руки.
- Дочери Роберта замужем за самыми могущественными вельможами Англии, - задумчиво промолвил Кадфаэль. - Одна, как помнится, за графом Ранульфом Честерским. Если такие люди выступят в поддержку императрицы, войны не избежать.
Берингар понурился, но потом прогнал невеселые мысли прочь. Конечно, Ранульф Честерский был одним из могущественнейших магнатов королевства. В своих владениях он правил словно король и его слово было законом. Но именно по этой причине представлялось маловероятным, чтобы он взялся помогать любому из претендентов на трон. Ему в его землях никто не решился бы угрожать. Стефан ли, Матильда ли - ему все равно, кто сидит на троне. Он заботится о нерушимости своих границ, а при случае не упускает возможности их расширить. И чем слабее королевская власть, тем больше представляется таких возможностей - так что раздоры ему только на руку.
- Хоть Ранульф и в свойстве с Робертом, - промолвил наконец Хью, - его нелегко будет уломать. Ежели он и выступит, то только ради собственной выгоды и чтобы упрочить свою власть. Он не из тех, кто станет рисковать ради чужого дела.
Кадфаэль вышел и присел рядом с Хью. В сарайчике горела маленькая жаровня, над которой закипал отвар, и, выйдя оттуда, монах наслаждался вечерней прохладой.
- На дворе-то лучше. Налей-ка мне, Хью, - не терпится хлебнуть винца. - Сделав долгий глоток, монах задумчиво произнес: - Многие опасались, что ярмарка и в этом году сорвется, потому как время тревожное. Но похоже, то, что бароны засели в своих замках, пошло на пользу торговле. Сдается мне, прибыль будет немалая.
- Для обители, пожалуй, так, - согласился Хью, - а вот у города дела обстоят похуже, судя по тому, что я слышал, проезжая по улицам. Этот ваш новый аббат лихо окоротил горожан.
- А, так ты уже и об этом наслышан? - Кадфаэль вкратце изложил суть дела - на случай, если Берингар был знаком с доводами только одной стороны. - Бесспорно, у Шрусбери есть основания просить об уступке. Но и у аббата есть основания отказать городу в ней, и он от своих прав не отступится. Закон ведь не нарушен, ибо обитель берет себе не больше, чем определено хартией. Хотя и не меньше, - со вздохом добавил монах.
- Народ в городе бурлит, - серьезно предупредил Берингар, - и я боюсь, что горожане еще зададут вам хлопот. Они говорят, что, может, аббат решил и по закону, но не по справедливости. Мне и самому кажется, что провост просил не так уж много. Ну, а тебе-то как живется при новом аббате? Что ты о нем скажешь?
- И в стенах аббатства можно услышать ропот, - признал Кадфаэль, - держи только ухо востро. Но я, со своей стороны, не жалуюсь. Отец Радульфус, безусловно, строг, но справедлив и, во всяком случае, к себе суров не менее, чем к другим. При Хериберте братия изленилась да избаловалась, ну а новая метла, понятное дело, по-новому метет, вот иные и ворчат. Но я аббату верю. Он наказывает за провинность, но готов неколебимо встать на защиту невинного. Рядом с таким человеком я чувствовал бы себя надежно в любом сражении.
- А ты не находишь, что он заботится только об интересах обители? - спросил Берингар, лукаво приподняв черную бровь.
- Мы живем в неспокойное время, - промолвил брат Кадфаэль, большая часть жизни которого прошла в боях и походах, - и кто скажет, что уступчивость приносит больше добра, чем твердость? Я еще недостаточно хорошо знаю аббата и не могу с уверенностью судить о том, что у него на уме. Однако вижу - он умен, предан своим обетам, ордену и обители. Дай ему срок, Хью, а там уж поглядим. - Кадфаэль добродушно улыбнулся и добавил: - Было ведь время, когда я и в тебе не был уверен, хотя и недолго. Погоди, я и о Радульфусе составлю верное представление. А сейчас, парень, подай-ка мне жбан - глотну да пойду помешаю свой отвар. Сколько там времени осталось у нас до повечерия?
Тридцать первого июля и дорогу, и реку заполонили купеческие подводы и баржи. Вся ярмарочная площадь была размечена и разбита на участки для палаток и лотков. Тут же стояли монастырские управители: они указывали прибывавшим купцам отведенные им места и взимали ярмарочный сбор в зависимости от количества предназначенного для продажи товара. За тюк, принесенный на плечах носильщика, платили полпенни, за груженый воз плата возрастала в зависимости от его размера до четырех пенсов, а владельцы грузовых барж, швартовавшихся у временных причалов, сооруженных в долине Гайя, выкладывали и того больше. Все предместье бурлило многоголосым гомоном и пестрило многоцветьем одежд. Вдоль торговых рядов, между возами, с криками бегали возбужденные предвкушением праздника ребятишки, и даже собаки носились туда-сюда с лаем, внося свою лепту в общую веселую суматоху.
Хотя ярмарка и не повлияла на строгий распорядок дня обители, в аббатстве тоже воцарился дух веселья. Ученикам и послушникам позволено было в перерывах между службами невозбранно гулять по предместью и глазеть на приезжих. Сам же аббат Радульфус, как и подобало его сану, держался в стороне от мирской суеты, и все хлопоты по размещению гостей и сбору пошлин возложил на монастырских служителей из числа мирян. Однако он прекрасно знал, как идут дела, и в случае необходимости готов был вмешаться и принять нужное решение. Как только ему доложили, что вновь прибывший фламандский купец ничего не смыслит по-английски и лишь самую малость говорит по-французски, аббат тут же велел брату Мэтью, прожившему несколько лет во Фландрии и бегло говорившему по-фламандски, оказать гостю всю необходимую помощь. Есть прямой резон позаботиться об удобстве гостей, привозящих тонкие сукна, ибо они приносят немалую выгоду обители. Коль скоро заморские купцы считают возможным, пришвартовавшись в портах Восточной Англии, тратиться на то, чтобы нанимать подводы и пускаться в долгий путь в Шропшир, - стало быть, о шрусберийской ярмарке повсюду идет добрая слава. Разумеется, посещали ярмарку и валлийцы, но по большей части это были жители порубежья, знавшие английский язык и не нуждавшиеся в толмачах. Поэтому Кадфаэль был несколько удивлен, когда на выходе из трапезной его перехватил запыхавшийся управляющий, у которого от множества забот голова шла кругом, и сказал, что у пристани пришвартовалась баржа богатого купца из Уэльса, который говорит только по-валлийски. Купец, по-видимому, был важной персоной, и управляющий не решился передоверить его устройство кому-нибудь из местных валлийских торговцев - ведь может статься, что назавтра они окажутся конкурентами.
- Приор Роберт освобождает тебя от всех других обязанностей, чтобы ты помог купцу. Оставайся с ним сколько потребуется. Этого человека зовут Родри ап Хув из Молда. Он доставил большой груз вверх по Ди, а оттуда через Врнви сплавил его сюда по Северну, что, должно быть, обошлось ему недешево.
- А что у него за товар? - поинтересовался Кадфаэль, шагая рядом с управляющим к воротам.
Интерес его был неподдельным: монах от души обрадовался неожиданному поручению, поскольку и сам был не прочь поискать предлог, чтобы улизнуть из монастыря и потолкаться среди шума и гама предместья.
- Похоже, по большей части шерсть. Есть у него и медовуха, а кроме того, я заприметил несколько тюков шкур - не иначе как из Ирландии. Сдается мне, что торгует он не только поблизости от Ди. А вот и он сам.
Родри ап Хув крепко, словно вросший в землю валун, стоял на досках причала поблизости от своей баржи. Людской поток обтекал его со всех сторон. А рядом нес свои спокойные зеленоватые воды Северн. Для разгара лета уровень воды в реке был довольно высок, и даже тяжело груженные суда с глубокой оснасткой без помех причаливали к пристани, на которую сейчас выгружались товары. Валлиец посматривал на тюки других торговцев оценивающим взглядом прищуренных проницательных глаз, прикидывая, что и сколько привезено и каковы будут цены. На вид ему было лет пятьдесят, он производил впечатление человека бывалого, уверенного в себе, и оставалось только гадать, отчего он не выучился английскому. Купец был невысок ростом, но кряжист, с густой черной шевелюрой и косматой бородой, которая не могла скрыть выступающие валлийские скулы. Платье его, хоть и непритязательного покроя, было сшито из дорогой материи и превосходно подогнано. Приметив спешащего к нему управляющего, купец понял, что тот выполнил его просьбу и довольно улыбнулся - среди густой бороды показались крепкие белые зубы.
- Мастер Родри, - добродушно обратился к купцу монах, - меня попросили составить тебе компанию, ибо я говорю по-валлийски. Зовут меня Кадфаэль, и я к твоим услугам.
- Рад приветствовать тебя, брат Кадфаэль, _ сердечно промолвил Родри ап Хув. - Надеюсь, ты извинишь меня за то, что тебе пришлось оторваться от своих дел...
- Какие там извинения. Это я тебя благодарить должен. Жаль было бы пропустить такой случай: время от времени надобно и на мир посмотреть.
Торговец окинул монаха взглядом острых, проницательных глаз и заметил:
- Ты наверняка родом с севера. А я так из Молда.
- Я родился неподалеку от Трефрива.
- Стало быть, в Гуинедде. Но сдается мне, брат, что ты побывал куда дальше своего Трефрива. Как, впрочем, и я. Ну да ладно, тут у меня есть пара молодцов - они разгрузят с баржи часть товаров, которые я собираюсь продавать здесь. Остальное - по большей части хмельной мед - я отправлю вниз по реке, в Бриджпорт. Ну что, займемся разгрузкой?
Управляющий помог мастеру Родри выбрать подходящее место и оставил купца в компании брата Кадфаэля надзирать за разгрузкой. Два шустрых низкорослых валлийца - работники ап Хува - живо принялись за дело, ловко перетаскивая на пристань здоровенные тюки с шерстью.
Купец и монах с удовольствием наблюдали за кипевшей вокруг деловой суетой. Худо ли в чудный летний вечерок постоять, облокотившись о перила моста, или прогуляться по зеленой тропинке к Гайе - поглазеть на последние приготовления к ярмарке. Что ни говори, а такое событие бывает не каждый день. Правда, иные горожане хмуро переговаривались друг с другом и выглядели угрюмо, но и их можно было понять. Весь Шрусбери уже знал, что вчерашняя депутация вернулась ни с чем и городу отказано в просьбе.
- Любо-дорого посмотреть, - заметил Родри, расставив крепкие ноги на пружинистых досках причала, - как торговля объединяет людей со всей Англии, за кем бы они ни признавали право на корону. Толковый человек только почует, где можно зашибить деньгу, и уж тут как тут. Будь у баронов и рыцарей столько же здравого смысла, в стране царил бы мир - к выгоде всех сословий.
- Так-то оно так, - покачал головой Кадфаэль, - но только сдается мне, что и в эти три дня не обойдется без раздоров между торговцами. Сам знаешь, иные из них и за пенни готовы глотку перерезать.
- Ну что ж, не без того. Потому всякий разумный человек носит с собой оружие, какое ему больше подходит: предосторожность никому не вредит. Но все же мы - купцы да ремесленники - ладим между собой куда лучше, чем лорды. Хотя должен признать, - добавил ап Хув с расстановкой, - что и враждующие принцы не оставляют без внимания такие события, как ваша ярмарка. Обе стороны наверняка пришлют сюда своих людей - ведь где как не на многолюдном торжище удобнее всего неприметно встречаться с лазутчиками и соглядатаями, разнюхивать новости о противнике да плести заговоры.
- Скорее всего, ты прав, - задумчиво промолвил Кадфаэль, - коли в стране нет ладу, иначе и быть не может.
- Еще бы не прав. Вот глянь-ка налево, только незаметно, не поворачивайся. Видишь того тощего малого в щегольском платье. Того - с бритой физиономией и деланной походкой. Думаешь, зачем он толчется на пристани? Можешь не сомневаться: он приехал заранее, уже поставил палатку и разложил товары, а теперь высматривает, кто прибывает на ярмарку по реке. Это Эан из Шотвика, он перчаточник, и скажу я тебе, не последний человек при дворе графа Ранульфа.
- Неужто граф так высоко ценит его ремесло? - спросил Кадфаэль, с интересом поглядывая на худощавого самоуверенного мужчину.
- Ценит-то ценит, но не только ремесло перчаточника. Эан из Шотвика - один из самых сметливых лазутчиков графа, за что и пользуется особым его доверием. И уж коли он притащился аж в Шрусбери, то будь уверен, это неспроста. А глянь-ка туда, на другую сторону. Видишь, там, ниже от нас по течению, готовится причалить большая баржа. Сразу ясно - построена в Бристоле и обошлась небось в добрую тысячу марок! Стало быть, кто-то приплыл из западных краев, которые король так и не сумел прибрать под свою руку и до времени оставил в покое.
По зеленоватым, слегка серебрившимся в лучах заходящего солнца водам Северна, вдоль поросшего тростником берега скользила баржа - столь искусно сработанная, что легкостью хода и маневренностью не уступала и вполовину меньшим речным судам. Над палубой возвышалась единственная мачта, а на корме находилась закрытая кабина. Трое матросов, легко орудуя шестами, подталкивали баржу к берегу, дожидаясь, когда освободится место у причала. Кадфаэль прикинул, что за разгрузку эдакой махины запросят никак не меньше двенадцати пенсов.
- Такие суда очень устойчивы и лучше всего годятся для перевозки вина, - пояснил Родри ап Хув, оценивающе поглядывая на баржу. - В Бристоль доставляют морем лучшие вина из Франции, а здесь, на севере, они идут нарасхват. У меня глаз наметан - я бристольскую оснастку сразу признал.
Баржа привлекла внимание немалого числа зевак: кто-то узнал бристольскую постройку, а кто-то просто заинтересовался ее необычным внушительным видом, и с моста и с дороги поспешили люди, чтобы посмотреть, как причалит новое судно. Среди толпы брат Кадфаэль приметил и знакомые лица: перевесившись через перила моста, глазела на реку Петронилла, жена Эдрика Флешера, и Констанс, служанка Элин Берингар, и даже один из монастырских управляющих, напрочь забывший о своих обязанностях. И тут солнечный луч неожиданно высветил коротко постриженные темно-золотистые волосы - молодой человек легко сбежал по склону к берегу и остановился, не сводя глаз с приближавшегося судна. Молодой дворянин, чья красота вызвала неподдельное восхищение брата Марка, был, видать, так же любопытен, как и любой босоногий оборвыш из предместья.
Тем временем валлийцы, подручные Родри, закончили разгрузку и теперь ожидали дальнейших распоряжений, а валлийский купец был не из тех, кто допускает, чтобы чужие дела мешали его собственным.
- Судов прибыло много, - отрывисто бросил он, - глядишь, и ярмарка начнется, прежде чем все разгрузят. Пойдем-ка да подберем подходящее местечко для моей торговой палатки, пока все не расхватали.
Кадфаэль провел купца вдоль предместья, где уже вовсю ставились лотки.
- Ты, наверное, хотел бы устроиться на самой ярмарочной площади? - спросил монах. - Туда ведь сходятся все дороги.
- Э, брат, мои покупатели сами меня повсюду сыщут, - самодовольно ответил купец.
Но несмотря на эти слова, валлиец придирчиво осмотрел все предместье и отнюдь не спешил выбрать себе место. Наконец они миновали предместье и вышли к просторной треугольной ярмарочной площади. Монастырские служки заблаговременно расставили здесь деревянные палатки, в которых можно было и товары запереть, да и переночевать при необходимости. Палатки эти сдавались купцам за отдельную плату. Другие торговцы привезли с собой лотки на козлах и легкие тенты, ну а торговцы помельче - по большей части окрестные жители - собирались спозаранку разложить свой товар на пледах, а то и вовсе на голой земле между лотками и палатками.
Родри было никак не угодить: все его не устраивало. Он искал самое лучшее место. Наконец он приглядел крепко сколоченную палатку неподалеку от аббатского амбара и конюшни. Купец живо смекнул, что съехавшиеся на ярмарку поведут своих лошадей в конюшню и, коли он пристроится поблизости, никак не минуют его товара.
- Вот это мне подходит. Один из моих парней и ночевать здесь будет.
Старший из работников следовал за хозяином и его провожатым, легко перекинув через плечо свою ношу, а второй остался на пристани караулить выгруженные тюки. Получив указание хозяина, работник принялся складывать свой груз в палатку, а Родри и Кадфаэль повернули назад, к реке, чтобы послать второго слугу следом за первым. По дороге они повстречали одного из управляющих. Кадфаэль сообщил тому, что гость из Уэльса выбрал место, и помог им договориться насчет оплаты. Строго говоря, монах выполнил возложенное на него поручение и должен был вернуться в обитель, однако ему не меньше, чем любому мирянину, хотелось потолкаться на людной дороге вдоль Северна. Что ни говори, а такое можно увидеть лишь раз в году, к тому же до повечерия еще оставалось время. И случаю поболтать по-валлийски Кадфаэль был рад: в обители такая возможность предоставлялась нечасто.
Кадфаэль и Родри дошли до того места, где большую дорогу пересекала тропа, спускавшаяся к реке, и с интересом посмотрели вниз. Бристольская баржа уже пристала, и трое матросов начали выкатывать на пристань бочонки с вином. Работой распоряжался дородный, осанистый краснолицый пожилой господин в длинном богатом одеянии. Его надвинутый на голову капюшон был перекручен на макушке, образуя подобие сарацинской чалмы, а широкие рукава развевались, когда он, жестикулируя, указывал, что куда ставить. У него было округлое лицо, полные, до синевы выбритые щеки и колючие кустистые брови. Для своего роста и комплекции он казался необычайно проворным и, судя по всему, считал себя весьма важной персоной, ожидая, что и другие сочтут его таковой с первого взгляда.
- Так я и думал, - промолвил ап Хув, довольный своей сообразительностью и осведомленностью. - Это не кто иной, как сам Томас из Бристоля - крупнейший тамошний виноторговец. А еще он приторговывает всякими диковинами с Востока - пряностями, засахаренными фруктами и сластями, которые венецианцы привозят из Сирии и с Кипра. Товар дорогой и прибыль немалая. Любая леди, не торгуясь, заплатит за то, чего нет у ее соседки. Ну, что я тебе говорил? Деньги сближают людей. Купцы - за Стефана они или за Матильду - все одно съезжаются к вам на ярмарку и всяко сумеют столковаться друг с другом.
- Судя по его виду, - заметил Кадфаэль, - у себя в Бристоле он человек влиятельный.
- Так оно и есть. Он в чести у Роберта Глостерского, но, как видишь, не побоялся заявиться к вам в Шрусбери. Дело есть дело, и, коли пахнет барышом, купец хоть в самое пекло полезет.
Они собирались уже спуститься к берегу, когда заметили, что среди собравшихся на мосту нарастает волнение. Оттуда доносился возбужденный гул, и все головы повернулись к городским воротам на другом берегу Северна. В косых лучах заходящего солнца один из парапетов отбрасывал тень до середины моста. Над мостом клубилось облачко легкой пыли, двигавшееся к аббатскому берегу. Пыль поднимали ноги плотно сбившейся кучки молодых людей, вышедших из ворот и сплоченно, словно маленькое войско на марше, направлявшихся в сторону монастыря. Толпы зевак расступались, давая им дорогу. Все прочие горожане праздно прогуливались теплым летним вечером - эти же двигались решительно и поспешно, правда, похоже было, что их поспешность диктовалась боязнью растерять решимость. Их было человек двадцать пять, все безусые юнцы, и некоторых из них Кадфаэль знал: Эдви, сына мастера Белкота, юного посыльного Эдрика Флешера и с полдюжины отпрысков самых уважаемых цеховых мастеров. Во главе всей компании вышагивал, воинственно задрав подбородок и размахивая в такт шагам кулаками, Филип Корвизер - сын самого провоста. Вид у этих молодцов был сердитый и угрюмый. Прохожие замедляли шаг и недоуменно таращились на них, не понимая, в чем дело.

1 Следующая страница


Ярмарка Святого Петра 2

- Если это не пахнет дракой, - промолвил Родри ап Хув, поглядывая на воинственно настроенную компанию, - то я ничего в таких делах не смыслю. Я ведь слыхал, что у вашей обители вышел разлад с городом. Пойду-ка да пригляжу, чтобы все товары были надежно упрятаны под замок, пока не началась заваруха.
Он засучил рукава, проворно сбежал по тропке, ведущей к пристани, и принялся торопливо убирать подальше драгоценные фляги с хмельным медом. Кадфаэль остался стоять, задумчиво поглядывая на дорогу. «Похоже, - подумал монах, - чутье купца не обманывает. Старейшины города обратились к аббату с прошением и вернулись с пустыми руками. А сынки заправил Шрусбери, судя по всему, вознамерились прибегнуть к более сильным мерам». Правда, приглядевшись, монах не приметил у них никакого оружия. Кажется, даже дубинки ни у кого не было. Но лица их не предвещали ничего доброго - видать, и впрямь без заварухи не обойдется.
Перейдя плотным строем мост, рассерженные молодцы задержались, но ненадолго: их предводитель оглядел выстроившиеся вдоль дороги лотки и палатки, бросил оценивающий взгляд в сторону пристани и отрывисто отдал какой-то приказ. Затем он устремился вниз по тропинке, ведущей к реке, а за ним последовало не меньше десятка рослых, крепких парней. Остальные юнцы продолжили движение в прежнем направлении. Любопытствующие тоже раскололись на две группы: кто последовал за одной компанией, кто - за другой. Никому из горожан не хотелось пропустить любопытное зрелище. Кадфаэль пригляделся к молодым людям и еще раз убедился в том, что, хотя настроены они решительно, никто не имел при себе даже палки. Монах сомневался, чтобы хоть один из них явился сюда с ножом. Только лица их пылали воинственным задором. Большинство из них брат Кадфаэль знал и был уверен, что они неспособны ни на какое злодейство, однако, ощущая смутное беспокойство, свернул с дороги и двинулся по тропинке к Северну вслед за ними.
Отпрыск Корвизера, известный в городе бузотер, был вовсе не глуп, но горяч и постоянно одержим всякими шальными идеями. К тому же паренек порой выпивал куда больше, чем стоило бы в его возрасте. Сейчас, правда, он не был пьян, но определенно что-то затевал.
Брат Кадфаэль вздохнул и без особой охоты спустился к пристани. У молодых кровь горячая, они легко увлекаются и идут напролом там, где люди постарше и поопытней предпочитают проявить осмотрительность. А чем больше юнцы кипятятся, тем вероятнее, что набьют себе шишек. Монах вовсе не удивился тому, что Родри ап Хув, человек, видавший виды, успел убраться с пристани вместе со своим работником и всеми товарами. Надо полагать, что валлиец прежде всего позаботится о том, чтобы упрятать свое добро - от греха подальше, а там, глядишь, и вернется к реке - посмотреть, чем дело кончится, но с безопасного расстояния, чтобы ни во что не влипнуть. У пристани под разгрузкой оставалось с полдюжины судов различных размеров, среди которых выделялась великолепная баржа Томаса из Бристоля. Заслышав шум, поднятый сбегавшей по тропе компанией, ее владелец обернулся, смерил юнцов высокомерным взглядом и продолжил руководить разгрузкой. На борту баржи еще высилась изрядная гора тюков, фляг и бочонков.
- Почтеннейшие! - громко окликнул судовладельцев Филип Корвизер, остановившись прямо перед Томасом из Бристоля. Его звонкий голос привлек всеобщее внимание, торговцы оторвались от своих дел. - Я прошу выслушать меня, ибо все вы, как и я, горожане, и каждый из вас, несомненно, предан интересам своего города, как и я своего - славного Шрусбери. Но вы платите пошлины и сборы в пользу аббатства, а аббатство отказывает городу в какой-либо помощи. Мы же сейчас находимся в куда большей нужде, чем обитель, и часть того, что вы отдаете монахам, стоило бы уплатить городу.
Филип исчерпал запал и остановился, чтобы перевести дух. Пареньку было двадцать лет, и он еще не успел избавиться от юношеской нескладности, хотя росту был немалого. «Вырядился щеголем, - подметил Кадфаэль, - но вот обувка подвела. А ведь отец его лучший в округе сапожный мастер. Не зря говорят - сапожник без сапог». На голове у парнишки красовалась копна густых темно-рыжих волос, а его миловидное, простодушное лицо было покрыто легким загаром, правда, сейчас оно побледнело от волнения. Все отзывались о Филипе как о сметливом расторопном малом и прекрасном работнике - цены бы ему не было, кабы не его вечные дурацкие выходки. На них паренек не скупился - дай только повод. Ну а сейчас повод у него был. Малый - вразуми его Господь! - обратился к купцам со страстной речью, приводя те же доводы, с которыми его отец обращался к аббату, и - о святая простота! - надеялся, что сумеет убедить расчетливых дельцов в своей правоте.
- Если аббатство плюет на нужды города, - продолжал Филип, - то почему бы вам не встать на нашу сторону? Мы пришли сюда, чтобы помочь вам разобраться и рассудить, кто прав. Вы горожане и знаете, чего стоит поддерживать город в порядке. Для многих из вас не секрет, во что превращаются городские стены и мостовые после осады. Разве то, что мы просим поделиться прибылью от ярмарки, несправедливо? В прошлом году аббатство не понесло такого ущерба, как Шрусбери. И коли бенедиктинцы не хотят поделиться с нами доходом, мы обращаемся к вам, нашим собратьям, знающим, что такое тяготы и невзгоды.
По мере того как Филип говорил, торговцы стали терять к нему интерес и один за другим возвращались к разгрузке.
- Послушайте, - воззвал к ним юноша с еще большим жаром, - единственное, о чем мы просим, это чтобы вы не спешили вносить десятину в пользу аббатства, а вместо того уплатили бы ее городу, как сбор за починку стен и мощение улиц. Если все вы будете заодно, обитель ничего не сможет с вами поделать. Вы-то ничего не потеряете, лишнего не заплатите, а город выиграет, и это будет по-честному. Ну, что скажете? Поможете нам?
Ответом был гул равнодушных, а то и насмешливых голосов, понятный сам по себе. Никто не собирался откликнуться на призыв Филипа. Чего ради стали бы купцы нарушать хартию и спорить с бенедиктинским орденом, когда это не сулило им никакой выгоды. Отмахнувшись, все занялись своими делами. Молодые люди, сгрудившиеся за спиной Филипа, принялись переговариваться между собой - сначала тихонько, но потом голоса их зазвучали все громче и злее. Томас из Бристоля, стоявший перед Филипом, словно глыба, и смотревший на него с презрением, пригрозил юноше кулаком и нетерпеливо сказал:
- Прочь с дороги, мальчишка! Не мешай работать... Ишь чего удумал - платить десятину городу! Разве права аббатства не утверждены хартией? Только попробуй, только посмей сказать, что монастырь не платит городу сбор, положенный по закону! А коли считаешь, что закон нарушен, то ступай со своей жалобой к шерифу, как положено, и не суйся к нам со всяким вздором. А теперь проваливай отсюда и дай честным людям делать свое дело.
Молодой человек вспыхнул:
- В Шрусбери живут такие же честные люди, как и в Бристоле, хоть и не похваляются этим. У нас честность принимают как должное. И то, что у нашего города порушены стены и разбиты мостовые, а аббатство и аббатское предместье не понесли такого ущерба, вовсе не вздор!
Купец дал знак своим людям, чтобы те продолжали разгрузку, а сам с презрением повернулся к юноше широкой спиной и направился за дубинкой, припрятанной среди бочонков. Филип с негодованием устремился за ним. Пылкий юноша не мог снести, что от него отмахнулись, как от надоедливого комара.
- Мастер! - воскликнул он. - Послушай, еще одно слово... - И, желая задержать Томаса, он ухватился за его широкий рукав.
И купец, и парнишка были людьми горячими, в этом они друг друга стоили, и, возможно, их разговор все одно добром бы не кончился, но у Кадфаэля сложилось впечатление, что, когда Филип схватил Томаса из Бристоля за руку, тот испугался и решил, что ему грозит нешуточная опасность. Как бы то ни было, купец развернулся и, не глядя, ударил паренька дубинкой. Филип выпустил рукав и поднял руку, чтобы защитить голову, но прикрыться как следует не успел. Тяжелый удар обрушился ему на предплечье, дубинка задела висок, и юноша рухнул плашмя на доски пристани. Кожа над ухом была содрана, и из ссадины сочилась кровь.
На том мирным переговорам пришел конец. В один миг все закрутилось, словно в водовороте. Филип был оглушен и упал, не издав ни звука, но кто-то в толпе при виде этого испуганно вскрикнул, и крик мгновенно потонул в реве возмущенных, разгневанных голосов, призывавших к отмщению. Двое парней из компании Корвизера бросились поднимать своего незадачливого вожака, а остальные кинулись с кулаками на торговцев, которые сами были взбудоражены и не преминули дать юнцам отпор. Городские парни принялись, отбиваясь от купцов и их подручных, швырять в реку только что выгруженные на пристань тюки и бочонки. Правда, вскоре за товарами последовал и один из нападавших, но беспокоиться за этого малого не стоило: здешние мальцы растут у реки, а потому плавать учатся чуть ли не раньше, чем ходить. Парень, конечно же, выплыл, выбрался на берег и поспешил на помощь своим, поскольку на пристани уже вовсю шла свалка.
Некоторые здравомыслящие горожане попытались осторожно вмешаться, надеясь разнять дерущихся и хоть немного урезонить разбушевавшуюся молодежь. Однако в итоге им достались тумаки, предназначавшиеся противнику. Обычно так и бывает с теми, кто пробует утихомирить разошедшихся драчунов.
Среди прочих вниз по тропе со всех ног устремился и Кадфаэль. Он видел, что купец занес дубинку над головой упавшего юноши. Лицо Томаса не предвещало ничего доброго - второй удар мог оказаться роковым, и монах хотел предотвратить его во что бы то ни стало. Однако его вмешательства не потребовалось. Какая-то девушка, цепляясь за перила, выбралась из крошечной надстройки на корме, спрыгнула, подобрав юбки, с борта на пристань и в последний момент повисла на руке купца.
- Дядюшка! - вскричала она умоляющим голосом. - Прошу тебя, не надо! Он ничего дурного не сделал, а ты его чуть не убил.
Все это время Корвизер лежал, широко раскрыв карие невидящие глаза, и лишь при звуке девичьего голоса заморгал и стал приходить в себя. Он с трудом привстал на колени, вспомнил, что с ним случилось, и, собравшись с силами, попытался встать на ноги, чтобы поквитаться с обидчиком. Паренек не слишком в этом преуспел: ноги его подкашивались, а голова тряслась так, что ему пришлось поддерживать ее руками. Однако стоило ему увидеть девушку, как он замер. Она стояла, вцепившись в руку купца, и ангельским голоском, который усмирил бы и дракона, что-то умоляюще говорила ему на ухо, не сводя с юноши встревоженных, сочувствующих глаз. И сие неземное создание называло этого старого демона «дядюшкой». Гнев юноши мгновенно улетучился. Он и думать забыл о своей обиде, его окровавленное лицо преобразилось. Приподнявшись на одно колено и все еще покачиваясь, он, как зачарованный, глядел на это чудесное видение - так, верно, заплутавший путник взирает на путеводную Полярную звезду.
А на девушку и впрямь можно было засмотреться - очаровательная, лет восемнадцати-девятнадцати, с обнаженными руками и непокрытой головой, с двумя великолепными иссиня-черными косами до пояса, нежным, полудетским личиком и, словно розы на снегу, румянцем на щеках. Темно-голубые глаза, опушенные длинными ресницами, переполняла тревога. Не удивительно, что один звук ее голоса привел в чувство не на шутку рассерженного дядюшку, а вида ее оказалось достаточно, чтобы приятели Филипа, кинувшиеся было ему на выручку, застыли на месте, разинув рты, мигом утратив свой воинственный пыл.
Но в этот момент дравшиеся на пристани сцепились в тесный клубок и ненароком сбили сложенные бочки. Те с грохотом покатились во всех направлениях. Улучив момент, Кадфаэль подхватил молодого Корвизера под мышки, рывком поставил его на ноги и, оттащив в сторонку по-прежнему пребывавшего в остолбенении парня, передал его на попечение друзей. Катящийся бочонок угодил под ноги Томасу. Купец упал, а его племянница успела отскочить и закачалась на самом краю причала. Казалось, еще миг - и она свалится в воду.
Но тут кто-то, метнувшись мимо брата Кадфаэля, проворно перепрыгнул через катившийся бочонок и, ловкой рукой обхватив девушку за талию, удержал ее. Монах сразу признал этого человека по золотившейся шевелюре и оценил его смелость и грацию. Сам он довольствовался тем, что помог Томасу подняться и отвел его в сторону. Увидев, что молодой человек все еще обнимает девушку за талию, монах вовсе не удивился. Впрочем, та и не спешила освободиться. Она не сводила широко раскрытых глаз с лица своего спасителя, который старался успокоить ее словами и ласковым взглядом. Она смотрела на него так же, как смотрел на нее Филип Корвизер.
- Все в порядке, вы в полной безопасности. Но позвольте мне помочь вам вернуться на борт: вам, да и вашему дядюшке, некоторое время будет лучше побыть там. Искренне советую вам поступить так, - промолвил молодой человек, порывисто обернувшись к купцу. - А вас, красавица, никто не осмелится обидеть. Как можно быть неучтивым в присутствии такой дамы, - объявил он, не скрывая восхищения, и девушка зарделась.
Томас из Бристоля оправил одежду слегка трясущимися руками. Он был грузен, и, видать, при падении изрядно ушибся.
- Благодарю вас за помощь, сэр, - сказал он, - и тебя тоже, брат. Но мои вина... мои товары...
- Предоставьте это нам, почтеннейший. Все, что можно спасти, будет выловлено из реки. Вы можете спокойно подождать на своем судне. Эта свалка скоро закончится: с минуты на минуту здесь будут люди шерифа, и уж они-то быстро утихомирят этих разгулявшихся молокососов. Ведь они набедокурили не только здесь - половина из них бушевала в предместье, переворачивая лотки и гоняясь за аббатскими служителями. Но в конце концов все они окажутся в темнице и вот тогда-то горько пожалеют о собственной глупости и о том, что осмелились выступить против Бенедиктинского ордена.
Говоря это, молодой человек посматривал на брата Кадфаэля, который в это время помогал возвращать на место раскатившиеся бочки и, находясь неподалеку, прекрасно все слышал. Кадфаэль понял, что молодой человек говорит это намеренно, желая, чтобы он услышал и оценил его дружелюбие. Лицо незнакомца сохраняло выражение подобающей серьезности, но в глазах поблескивали лукавые искорки.
- Мое имя Иво Корбьер, - беспечно продолжал спаситель девушки. - В этом графстве мне принадлежит манор Стэнтон Коббольд, но большая часть моих земель находится в Чешире. С вашего позволения, я сочту за честь предложить свою помощь...
К тому времени он уже убрал руку с талии девушки, но сделал это подчеркнуто неохотно, продолжая ласкать спасенную красавицу взглядом. Она прекрасно сознавала это и принимала его внимание не без удовольствия.
- Ну вот! - вскричал Корбьер, когда один из юнцов, перевесившись через парапет моста, издал предупредительный свист. - Смотрите, как улепетывают эти лоботрясы. Наверное, этот малый был оставлен на мосту следить за воротами и, углядев, что оттуда выехали стражники шерифа, дал знак своим, чтобы те уносили ноги.
Догадка его оказалась верной. Заслышав свист, полдюжины взъерошенных голов обернулось к мосту. Драчуны увидели, что оттуда им машут рукой, и, тотчас прекратив драку, побросали все, что было у них в руках, и ринулись врассыпную: одни помчались по Гайе, рассчитывая укрыться в прибрежных кустах, другие - вверх по склону, надеясь затеряться в лабиринте узких улочек предместья, а один сиганул под арку моста и вскоре появился с другой стороны, отделавшись лишь тем, что промочил ноги. Вскоре по мосту громко простучали копыта, и несколько стражников спустилось к пристани, тогда как остальной отряд поскакал к ярмарочной площади.
- Считайте, что все закончилось! - весело сказал Иво Корбьер. - Брат, не дашь ли ты мне весло? Ты ведь знаешь эту реку лучше меня, а там плавает немало добра, которое заработано в поте лица, и многое можно еще спасти.
Иво не спрашивал разрешения, он уже присмотрел среди качавшихся у пристани лодок маленькую, но увертливую посудину и, пробежав по доскам, прыгнул в нее прежде, чем конные стражники спустились к причалу и принялись растаскивать тех горожан, которые никак не могли утихомириться. Кадфаэль последовал за ним. Монах прекрасно чувствовал время и знал, что до повечерия осталось всего минут десять. С одной стороны, он вроде бы должен уйти - пусть этот уверенный в себе и властный молодой человек сам вылавливает купеческие товары. Но с другой стороны, его ведь послали, чтобы он помог одному из гостей ярмарки, и разве нельзя сослаться на то, что он по-прежнему занят именно этим? Кадфаэль продолжал задавать себе этот вопрос, уже сидя в позаимствованной Иво лодке и высматривая ближайший бочонок, качавшийся на воде в лучах закатного солнца, хотя, по сути, оставшись здесь, он уже решил его для себя.
Шум на пристани вскоре стих. Все, кто остался на берегу, деловито вылавливали из воды узлы и кипы, спускаясь все ниже по течению, туда, где кое-какие товары прибило к берегу, и оставляя без внимания то, что, по-видимому, было безнадежно испорчено. Торговцы подсчитывали потери, которые - благодарение Богу! - оказались не слишком велики, и прикидывали, какова будет выручка после уплаты всех пошлин и сборов. Выходило, что понесенный ущерб не так уж страшен и с ним вполне можно смириться. Вдоль предместья приводили в порядок палатки, ставили на место перевернутые лотки и заново раскладывали раскиданные товары. Сомнительно, чтобы погром докатился до самой ярмарочной площади, где сложили свое добро самые богатые купцы.
В каменном подземелье замка и в городской темнице томилась уже добрая дюжина юнцов. Они залечивали свои ссадины и гадали, как же так вышло, что их благородное и достойное желание выразить протест против несправедливости привело к такой потасовке. Что же до заводилы, Филипа Корвизера, то даже друзья, помогавшие ему, еще не совсем пришедшему в себя, убраться с пристани, не знали, куда он потом делся и где теперь прячется. Затея их провалилась, и цена мальчишеской горячности оказалась слишком высокой. Правда, даже шериф, Жильбер Прескот, не собирался чересчур сурово судить сорванцов, понимая, что они руководствовались добрыми намерениями, да только сбились с пути.
- Ох, почтеннейшие, - промолвил Томас из Бристоля, успокоенный и признательный, - у меня нет слов, чтобы выразить вам благодарность за столь великодушную помощь. Бочонки мои не пострадали. Они прочные, ведь мои вина не из тех, что распивают сразу после покупки: прежде чем распечатать бочку, их подолгу выдерживают - со временем букет становится только лучше. А заморские сласти мы, благодарение Всевышнему, еще не успели выгрузить. Нет, я не потерпел заметного убытка. И дитя мое в большом долгу перед вами. Иди сюда, девочка, не прячься. Окажи уважение нашим добрым друзьям. Позвольте представить мою племянницу, дочь моей сестры, Эмму Вернольд. Она единственная наследница своего отца, который был каменных дел мастером в нашем городе, а также и моя, ибо у меня нет другой родни. Эмма, дорогая, налей-ка нам вина.
Пока все были заняты тем, что выуживали из реки товары, девушка не теряла времени даром. Теперь она вышла к гостям, покрыв косы золотистой сеткой и надев поверх простого дорожного платья вышитую тунику из тонкого полотна. «Нет, - подумал брат Кадфаэль, - не ради меня она этак разнарядилась». Монаху пора было прощаться с новыми знакомыми и возвращаться к своим обязанностям, Он и так пропустил повечерие, и, перед тем как улечься на боковую, ему предстояло еще добрый час провозиться в своем сарайчике. Впрочем, маловероятно, чтобы кто-нибудь сегодня рано улегся в постель. Томас из Бристоля, например, рачительный хозяин, вряд ли надолго оставит товары под присмотром работников, как бы он им ни доверял. Наверняка он отправится на ярмарочную площадь и самолично убедится в том, что все благополучно уложено, упрятано и подготовлено к завтрашнему торгу. И коли он сочтет возможным оставить свою племянницу в обществе этого красивого молодца до своего возвращения, на то его воля. Видать, упоминание о маноре Стэнтон Коббольд в качестве лишь малой части достояния молодого человека произвело желаемое впечатление. По сути, не было особой надобности подчеркивать то, что мистрисс Эмма является богатой наследницей. Впрочем, сознающие свой долг дядюшки и опекуны не упускают случая присмотреть девицам достойных женихов. Однако этот молодой человек глаз с нее не спускал задолго до того, как услышал про ее состояние. Что и не диво - она прелестное дитя, по любым меркам.
Брат Кадфаэль извинился за то, что не может задержаться, пожелал всей компании доброй ночи и неторопливо направился к монастырской сторожке. В предместье было по-прежнему многолюдно, но все уже успокоились и вернулись к своим делам. Порядок был восстановлен. Теперь уже ничто не помешает тому, чтобы завтра утром открылась ярмарка Святого Петра.
Хью Берингар вернулся с последнего объезда предместья намного позже десяти часов, когда послушным распорядку братьям положено было спать. Однако он вовсе не удивился, встретив на монастырском дворе Кадфаэля, который шел из своего сарайчика.
- Слышал я, что ты оказался в самой гуще событий, - промолвил Хью, потягиваясь и позевывая, - оно и не диво: с тобой вечно такое случается. Сумасбродные юнцы, на что они надеялись? Возомнили себя умнее своих отцов, думали добиться того, что не удалось старшим. А в результате своим буйством оттолкнули и тех, кто поначалу, может, и сочувствовал им. Теперь их родителям придется платить штраф, а город из-за этой потасовки потеряет больше, чем рассчитывал получить. Но знаешь, Кадфаэль, мне как-то не по душе хватать и сажать в темницу этих молокососов за одну только их дурость. Мы-то знаем, что они вовсе не злодеи. У меня на душе неприятный осадок от всего этого. Давай-ка заглянем в сарайчик да разопьем чашу-другую. Тебе все одно нет смысла ложиться спать - до заутрени осталось всего ничего.
- Но тебя будет ждать Элин, - возразил Кадфаэль.
- Вот уж нет. У нее, слава Богу, довольно здравого смысла, чтобы лечь спать, не дожидаясь меня. Она ведь знает, что после объезда мне нужно явиться в замок и доложить шерифу о результатах облавы. Сомневаюсь, что я вообще смогу вернуться к ней до утра. Давай-ка расскажи мне по порядку все, что ты видел. Ты, как я слышал, был на пристани, где и началась вся заваруха.
Кадфаэль охотно пошел с ним. Они уселись в тесной каморке, и привратник, привыкший к тому, что всякий раз по приезде в обитель помощника шерифа случаются такие ночные посиделки, вынес друзьям вина, вежливо осведомился, как идут дела, и удалился, оставив их наедине.
- Скольких ты задержал? - спросил Кадфаэль, закончив свой рассказ о событиях у реки.
- Семнадцать. Было бы восемнадцать, - хмуро признался Хью. - Но Эдви, парнишку Белкота, я выловил один, без свидетелей, устроил ему выволочку, влепил затрещину и отпустил домой, велев держать язык за зубами. Хотя смышленый чертенок и наверняка знал, на что идет. Нет, пожалуй, не стоило ему потакать.
- Его отец был среди вчерашних делегатов, - заметил Кадфаэль. - А он смелый паренек и преданный сын. Думаю, ты поступил правильно. Я рад, что малец ночует дома, а не в темнице. А что молодой Корвизер?
- Его мы так и не нашли - как сквозь землю провалился. А ведь добрая дюжина свидетелей подтверждает, что он-то и был заводилой. Но рано или поздно ему придется вернуться домой, и тогда его все равно схватят. Пусть не надеется, что ему удастся отвертеться.
- Но он не нападал на купцов и не угрожал им, - сказал Кадфаэль, - а хотел их убедить и разглагольствовал перед ними, ну точно проповедь читал. А эти парни, его друзья, начали погром лишь после того, как Филипа свалили ударом. Я все это видел своими глазами. Человек, который огрел паренька дубинкой, сделал это с перепугу, может, и сам того не желая. Но ручаюсь тебе, ему ничего не грозило, и выходит, драку начал он, а не парнишка.
- Верю тебе на слово, брат, и, когда дойдет до разбирательства, буду стоять на этом. Но раз уж он заварил всю кашу, то должен отвечать наравне со своими товарищами, и придется его поймать, коли уж это дело шериф на меня повесил... - устало промолвил Хью и провел длинными пальцами по опущенным векам. - Слушай, брат Кадфаэль, а тебе не кажется, что я чересчур быстро превращаюсь в ревностного служаку. Того и гляди, ничего человеческого не останется. Вот уж чего бы мне не хотелось.
- Ну нет, - рассудительно ответил Кадфаэль, - ты еще недалеко зашел, по глазам вижу. Да и ума тебе не занимать. Так что, думаю, кое-что осталось.
- Ну и слава Богу. Так ты говоришь, что бристольский купец ударил этого бедолагу безо всякой причины?
- Сам-то он думал, что причина у него есть, но это ему только почудилось. Паренек хотел его задержать, вот и схватил за рукав, а купец решил, что тот нападает. В руке у него была дубинка, вот он и ударил с развороту. Таким ударом и быка свалить можно. Парнишка лишился чувств, и друзья еле-еле его на ноги поставили. Сомневаюсь, чтобы после этого он много набедокурил, - ему и лоток перевернуть сил не хватило бы.
Хью, уперев локти в стол, внимательно посмотрел на собеседника и улыбнулся:
- Коли бы мне потребовался защитник, я бы к тебе бегом помчался. Ты любого законника за пояс заткнешь. Да что говорить, знаю я этого Филипа. Язык у него без костей, только часто болтает лишнее. К тому же и сердце у него горячее, и нрав вспыльчивый. Его горячность частенько берет верх над рассудком, похоже, что рассудительности-то ему и недостает.
Круглолицый привратник просунул в дверь голову с загорелой тонзурой и обратился к Берингару:
- Милорд, явилась девица, называющая себя Эммой Вернольд, племянницей купца Томаса из Бристоля. Ее что-то беспокоит, и она просит дозволения поговорить с вами. Она здесь, у ворот. Прикажете ее впустить?
Хью и Кадфаэль переглянулись, удивленно подняв брови.
- Это тот самый купец? - недоумевающе спросил Берингар.
- Тот самый. И та самая девушка. Но ведь переполох давно закончился. Что же ей нужно здесь в такой час? И о чем думает ее дядюшка, позволяя девице разгуливать по ночам?
- Сейчас мы это выясним, - промолвил Хью, и видно было, что про себя он подумал: деваться-то все равно некуда.
- Пусть она войдет, - сказал он привратнику, - если я действительно тот, кто ей нужен.
- Сперва она спросила Иво Корбьера, он гостит в обители. Но я знаю, что он улаживает какие-то дела в предместье и еще не вернулся. А когда я помянул, что здесь находится помощник шерифа, она обрадовалась и стала просить допустить ее к вам. Похоже, ей надобно прибегнуть к помощи закона, и то, что слуга закона здесь и не дремлет, пришлось очень кстати.
- Ну, зови ее. А ты, брат Кадфаэль, будь добр, останься. Ты с ней уже встречался, и она наверняка будет рада знакомому лицу.
Эмма Вернольд вошла торопливо, но нерешительно и присела в поспешном реверансе. Судя по всему, в незнакомом месте она чувствовала себя не вполне уверенно.
- Милорд, прошу прощения за то, что побеспокоила вас в столь поздний час... - Тут она заметила брата Кадфаэля и слегка улыбнулась - облегченно, но рассеянно. - Меня зовут Эмма Вернольд. Я приехала со своим дядюшкой, Томасом из Бристоля. У моста пришвартована его баржа, там мы сейчас и живем. А это дядюшкин работник, Грегори.
Сопровождал ее самый младший из троих купеческих подручных - нескладный, худощавый, но крепкий парень лет двадцати.
Берингар взял девушку за руку и усадил на лавку возле стола.
- Готов служить всем, чем смогу, - сказал он. - Что случилось?
- Достойный сэр, вскоре после того, как этот добрый брат ушел от нас, дядюшка отправился на ярмарочную площадь - он снял там палатку для хранения товара, - чтобы проверить, все ли в порядке. Вы же знаете, что сегодня творилось. Там, при товарах, оставалось двое работников. Дядюшка пошел к ним, а Грегори оставил со мной. Но прошло более двух часов, а он так и не вернулся.
- Но ведь он привез на продажу много товару, - резонно предположил Хью. - Чтобы все подготовить как следует и с утра показать товар лицом, требуется немало времени, а он, наверное, не ушел бы оттуда, не убедившись, что все в порядке.
- Это верно. Но странно то, что он куда-то запропастился. С ним там было двое подручных - Роджер Дод и носильщик Варин. Варин, тот остался ночевать при товарах, а Роджер вернулся на баржу час тому назад и очень удивился, не найдя там моего дядюшки. Он сказал, что тот ушел задолго до него и собирался вернуться на баржу. Поначалу мы решили, что он встретил по дороге какого-нибудь знакомого и заговорился с ним, но время шло, а его все не было. Тогда я взяла Грегори и мы пошли на ярмарочную площадь: вдруг дядюшка о чем-то забыл, а потом вспомнил про свою оплошность и вернулся к товарам. Но его и там не было. А Варин говорит все точь-в-точь как Роджер: дескать, дядюшка ушел первым и собирался идти прямо на баржу, потому как час уже поздний. Ему никогда не нравилось... - Девушка осеклась и, побледнев, поправилась: - Ему не нравится, если я остаюсь наедине с мужчинами без него.
Взгляд ее был прямым и ясным, но губы слегка дрожали. Она старалась держаться твердо, но не могла скрыть охватившего ее беспокойства.
«Она знает, насколько красива, - подумал Кадфаэль, - и может статься, что один из работников, скажем, этот Роджер Дод, старший дядюшкин подручный, пленился ее красотой. Ей это известно, но парень ей не нравится, вот девушке и становится не по себе, если она остается с ним наедине, без опекуна. Хотя, возможно, для тревоги и нет оснований».
- А что, если он вернулся к барже каким-нибудь другим путем? - спросил Хью. - Тогда вы вполне могли разминуться с ним по дороге.
- Но мы и сами вернулись обратно. А на барже на такой случай оставался Роджер. Нет, дядюшка не приходил. Я расспрашивала людей в предместье - многие еще не легли спать, все готовятся к завтрашнему открытию, - не встречал ли кто похожего человека, но так ничего и не разузнала. И тогда я подумала... - Девушка повернулась и обратилась к брату Кадфаэлю: - Тот молодой человек, который так охотно помог нам сегодня вечером, сказал, что остановился в странноприимном доме вашей обители. Вот мне и пришло в голову: а вдруг дядюшка снова встретил его по дороге и зашел к нему. И уж во всяком случае, он знает дядюшку в лицо и мог бы сказать мне, видел ли его. Но мне сказали, что он еще не вернулся.
- Стало быть, он ушел с пристани раньше твоего дядюшки? - спросил Кадфаэль.
Там, на причале, ему показалось, что молодой человек не прочь провести часок-другой в обществе этой красавицы. С другой стороны, купец, человек строгих правил, наверное, умеет дать понять даже лордам, похваляющимся множеством владений, что к его племяннице можно приближаться не иначе как в присутствии опекуна.
Эмма вспыхнула, но не отвела глаз, казавшихся на диво решительными и сообразительными на столь нежном, юном личике.
- Почти сразу после тебя, брат. Он был добр и учтив во всех отношениях. Потому-то я и решила обратиться к нему. Сочла, что на него можно положиться.
- Я попрошу привратника направить его сюда, как только он вернется, - предложил Кадфаэль. - Скоро все так или иначе отправятся на покой: ему ведь тоже надо будет как следует выспаться, коли он собирается завтра с утра быть на ярмарке, а он, надо полагать, для того и приехал. Что скажешь, Хью?
- Дельная мысль, - отозвался Берингар, - поговори с привратником, а мы займемся поисками мастера Томаса, хотя я думаю, что, несмотря на задержку, с ним все в порядке. Накануне ярмарки, - сказал он девушке с ободряющей улыбкой, - всегда столько дел, что и дня не хватит, чтобы с ними управиться. Тут уж не до сна, можно и припоздниться.
Уже направляясь к привратнику, чтобы попросить того перехватить по возвращении Иво Корбьера, Кадфаэль услышал, как девушка прошептала:
- О да. - В голосе ее звучали надежда и благодарность.
Однако предупреждать привратника не потребовалось: Иво Корбьер был легок на помине. Большие ворота аббатства были уже закрыты, но тут отворилась маленькая калитка, и из нее вынырнула отливавшая золотом голова. В свете факела, укрепленного над воротами, волосы заблестели, точно маленькое солнышко. С непокрытой головой, небрежно накинув тунику на плечи, Иво Корбьер упругой походкой, в благодушном настроении направлялся к странноприимному дому. Судя по всему, дневные труды ничуть его не утомили. Его полотняная рубаха отсвечивала в полумраке призрачной белизной. Молодой человек насвистывал песенку, которую, судя по игривой мелодии, подхватил даже не в Лондоне, а не иначе как в Париже. Не приходилось сомневаться в том, что он выпил, и изрядно, но отнюдь не сверх меры. Пожалуй, даже недобрал ее. Кадфаэль окликнул его, и Иво встрепенулся.
- Как, это ты, брат? В такой час? Решил не спать до заутрени? - Он добродушно рассмеялся, но тут же почувствовал, что монах встретил его неспроста, и голос его стал серьезным: - Ты искал меня, брат? Неужто стряслась беда? Более праведный, уж не убил ли старик того мальчишку?
- Ничего страшного, - отвечал монах. Кадфаэль говорил с ним запросто, полагая, что Иво хоть и знатного рода, но молод, да и ряса позволяла монаху держаться свободнее. К тому же Корбьер, судя по всему, был не чванлив. - Просто тут, в сторожке, кое-кто тебя дожидается. А ты, наверное, все это время провел на площади да в предместье, возле торговых палаток?
- Само собой, - отозвался Иво, и видно было, что он заинтересовался. - Недавно я обзавелся новым манором в Чешире, а он донельзя запущен. Я подыскиваю шерстяные ткани и фламандские шпалеры для отделки дома. А в чем дело?
- А тебе нигде не попадался мастер Томас из Бристоля? Я имею в виду - после того, как ты покинул его баржу сегодня вечером?
- Нет, - недоуменно ответил Иво, вглядываясь в мягкий летний сумрак. - Я ушел оттуда, потому как старик, а он человек умудренный, дал мне понять, что с девушкой можно видеться только в его присутствии и с его разрешения. И это разумно, ибо она и без его наследства сама по себе сокровище. Я отнесся к его словам с уважением и ушел. Ну и что? Что с того?
- Пойдем, посмотришь, - предложил Кадфаэль и повел Иво в сарайчик.
Войдя с темного двора в освещенное помещение, молодой человек заморгал, но, завидев Эмму, изумленно вытаращил глаза. Трудно было сказать, кто из них был больше смущен. Девушка стремительно поднялась с места. Иво Корбьер устремился ей навстречу.
- Мистрисс Вернольд! В такой час? Уж не стряслось ли... - Молодой человек быстро смекнул, что Эмму могло привести сюда лишь нечто неотложное, и потому обратился к Берингару: - Могу я узнать, что случилось?
Хью вкратце изложил ему суть дела. Кадфаэль не удивился, приметив, что Корбьер, выслушав всю историю, испытал скорее облегчение, нежели тревогу. Верно, рассудил, что молоденькая, неопытная девушка склонна переживать попусту. Дядюшка же ее человек бывалый, чуть ли не весь свет объехал и, понятное дело, может за себя постоять. Скорее всего, ничего с ним не приключилось: заболтался с кем-нибудь из знакомых купцов, а может, решил обойти торговые ряды и разведать, как обстоят дела у конкурентов. Накануне ярмарки это не лишнее.
- С ним все в порядке, - добродушно заверил Корбьер, стараясь ласковой улыбкой успокоить Эмму. Но глаза девушки оставались тревожными и серьезными.
«А она далеко не глупа, - размышлял, наблюдая за ней, Кадфаэль, - и знает своего дядюшку лучше, чем кто-либо другой».
- Вот увидите, - продолжал Иво, - он скоро вернется домой и немало подивится тому, что тут поднялся такой переполох.
Девушка хотела верить этому, но в глазах ее оставалось сомнение.
- Я очень надеялась, - промолвила она, - что вы повстречали его снова или хотя бы где-нибудь видели.
- Жаль, что не так, - ответил молодой человек. - Был бы рад сообщить что-нибудь утешительное. Но, увы, я его не видел.
- Полагаю, - вмешался Берингар, - что теперь этим делом должен заняться я. Здесь, в аббатстве, со мной осталось полдюжины стражников, и мы немедленно наладим поиски мастера Томаса. Но сдается мне, девушке не стоит блуждать по ночам. Будет лучше, если ваш слуга вернется на баржу, а вы, мистрисс Вернольд, если, конечно, не против, останетесь на ночь в странноприимном доме, где остановилась моя жена. Констанс, ее служанка, приготовит вам комнату и все необходимое.
Трудно сказать, успел ли Берингар заметить нежелание девушки возвращаться на баржу без опекуна или же просто хотел разместить ее на ночь в ближайшем безопасном месте, под надежным присмотром. Так или иначе, лицо девушки просветлело, и она поблагодарила Берингара так горячо, что не оставалось сомнений - его предложение пришлось как нельзя кстати.
- Тогда идем, - любезно промолвил Хью, - вас я оставлю на попечение Констанс, ну а сам займусь поисками.
- Ну а я, - воодушевленно заявил Корбьер, просовывая руки в рукава туники, - присоединюсь к вам, если, разумеется, вы не против.
Они прочесали все предместье: Берингар с шестью стражниками - неутомимый, сна ни в одном глазу, - Иво Корбьер и брат Кадфаэль. У последнего, по правде сказать, не было никаких оснований отправляться на розыски купца, разве что смутное предчувствие. Но монах убедил себя, что нелепо ложиться спать, если в полночь все одно придется вставать к заутрене. И уж если такая отговорка годилась для того, чтобы выпить с Берингаром, то всяко могла оправдать и участие в поисках Томаса из Бристоля. Кадфаэль вновь припомнил все, что произошло за этот вечер, и покачал головой. Он чувствовал, что не успокоится, пока снова не увидит бритую физиономию купца и не услышит его зычный, самоуверенный голос. Иво, тот, похоже, не придал исчезновению Томаса особого значения, считая, что всяк может загулять и припоздниться, даже если это не в его привычках, и в любой другой день Кадфаэль, возможно, и согласился бы с ним. Но не сегодня. После подобных бурных событий, когда люди позволили страстям взять верх над рассудком, можно ожидать чего угодно. Как знать, а вдруг кто-то обозлился настолько, что решил тайком, под покровом ночи, поквитаться с купцом за его необдуманный поступок, совершенный, однако, открыто и у всех на виду. Хотя упаси Господи от такого исхода.
Они начали с того, что убедились: на пристани Томас так и не появился и не дал о себе знать. Роджер Дод рассказал, что опросил всех торговцев, чьи суда стояли поблизости, но никто ничего не знал. Ну а отлучаться от хозяйского добра далеко купеческий подручный не решился.
Этот Роджер был плотным, крепкого телосложения молодым человеком лет тридцати, весьма привлекательным с виду, но грубоватым и замкнутым. Несомненно, что он тоже тревожился. Роджер немногословно ответил на заданные Хью вопросы и с сомнением закусил губу, узнав, что племянница его хозяина устроилась на ночлег в странноприимном доме аббатства. Он и сам бы присоединился к поискам, но не мог оставить без присмотра судно с товарами. Поэтому Дод остался на барже, а молчаливого и полусонного Грегори отправили с Берингаром и Кадфаэлем, чтобы тот показал, где на ярмарочной площади стоит палатка Томаса из Бристоля. Хью отрядил троих стражников во главе с сержантом в предместье, где они не спеша прошли вдоль торговых рядов, опрашивая всех, кто не спал, а сам с остальными людьми последовал за работником. К тому времени суета на большой ярмарочной площади уже почти стихла, многие улеглись спать, но тут и там еще горели факелы и жаровни и слышались приглушенные голоса. На три дня в году это место превращалось в своеобразный городок со своим многочисленным и хлопотливым населением, но на четвертый оно снова пустело.
Томас выбрал вместительную палатку почти в самом центре треугольной площадки. Товары были аккуратно сложены внутри, и сторож, не спал, а беспокойно расхаживал взад-вперед. Появление представителей власти он приветствовал с видимым облегчением. Варин был жилистым мужчиной средних лет. Судя по всему, он служил у Томаса давно и пользовался доверием хозяина, но был недостаточно сметлив, а потому занимал положение ниже, чем Роджер Дод.
- Нет, милорд, - с тревогой в голосе ответил он на вопрос Берингара, - никаких вестей, а ведь я все время начеку. Он отправился на баржу за добрую четверть часа до ухода Роджера. Мы все тут уложили, как было велено, и хозяин остался доволен. А ведь он вечером упал - вы небось слышали об этом, - так что, сдается мне, он был не прочь улечься в постель. Он же человек немолодой, как и я, да к тому же грузный.
- Стало быть, он ушел. А каким путем он двинулся?
- Пошел напрямик, к главной дороге. Думаю, он собирался идти вдоль предместья.
Неожиданно позади Кадфаэля послышался знакомый голос: звучная, веселая валлийская речь.
- Ну и ну, брат, что это ты полуночничаешь? Да еще в компании со служителями закона. Интересно, что могло понадобиться помощнику шерифа графства Шропшир от сторожа купца Томаса из Бристоля в такой час? Неужто выследили лазутчиков из Глочестера? А я-то утверждал, что торговля выше всяких распрей.
Узко посаженные глаза валлийца блеснули в свете факелов и далеких звезд: на небе не было ни облачка. Родри ап Хув мигом смекнул, что ни с того ни с сего помощник шерифа сюда бы не заявился, и лукаво посмеивался, чрезвычайно довольный собственной проницательностью.
- А ты небось приглядываешь по-дружески за соседями? - с невинным видом заметил Кадфаэль. - То-то, гляжу, все свои товары доставил сюда в целости и сохранности.
- Я неприятности чую издалека, и здравый смысл подсказывает мне, когда отойти в сторонку, - самодовольно заявил Родри ап Хув. А что случилось с Томасом из Бристоля? Похоже, чутье его подвело. Ведь мог бы преспокойно сняться с якоря и в полной безопасности переждать всю эту суматоху посреди реки.
- А ты видел, как началась драка? - спросил Кадфаэль как бы невзначай, но Родри трудно было провести.
- Ну, видел я, как он свалил какого-то молодого дуралея, - промолвил валлиец и ухмыльнулся. - А что, после того как я ушел, еще какая-то беда приключилась? И кого вы, в конце концов, ищете: Томаса или того мальца?
И Родри принялся с демонстративным интересом разглядывать стражников, шаривших между палатками и лотками. По всей видимости, торговец считал своим долгом быть в курсе всего, что происходило на ярмарке и хоть самую малость заслуживало внимания. «Ну что, - решил Кадфаэль, - может, и его чутье пойдет на пользу дела».
- Видишь ли, - ответил монах, - племянница Томаса подняла тревогу из-за того, что тот вовремя не вернулся на баржу. Это, конечно, может ничего и не значить, но прошло уже немало времени, его нет как нет, да и его работники тоже стали беспокоиться. А ты видел, когда он отсюда уходил?
- Видел. С той поры, пожалуй, уже часа два минуло. А вскоре следом за ним и его работник отправился. Но Томас мужик здоровенный и уж точно не потеряется по дороге. Отсюда до реки-то рукой подать. А что, о нем до сих пор ничего не слышно?
- Пока нет, и боюсь, мы вряд ли что-нибудь услышим, пока не опросим всех торговцев окрест. А сейчас это нам не удастся, потому как добрые люди в такое время уже спят, ведь завтра им подниматься ни свет ни заря.
Вся компания вышла на дорогу, ведущую вдоль предместья, и направилась к городу. Неугомонный Родри увязался за ними. Он семенил рядом с Кадфаэлем и осматривал все укромные закутки наравне с шерифскими стражниками. Огни здесь попадались реже, палатки стояли поскромнее, чем на главной площади. Над предместьем повисла ночная тишина. Слева от дороги спутники заприметили несколько небольших, но крепко сколоченных ларьков, притулившихся к стене аббатства. Ближайший из них был заперт, но сквозь щели между досками пробивался свет - внутри горела свеча. Родри ощутимо ткнул Кадфаэля локтем в бок.
- Это Эан из Шотвика. Видишь, как устроился? Он всегда старается выбрать себе местечко в углу, так что его вдобавок прикрывают еще и монастырские стены. Никто не сможет подкрасться к нему сзади и застать врасплох. Этот малый всегда путешествует в одиночку, с вьючным пони, никогда не расстается с оружием и недурственно им владеет. Работников не нанимает - товар его дорог, да не тяжел, а потому он сам себе и возчик, и носильщик, и сторож. Он нелюдим и никому на свете не доверяет.
Тем временем Иво Корбьер замешкался в стороне, в промежутке между ларьками. Некоторые места, еще оставались свободными: только на рассвете их займут припозднившиеся торговцы. Сгущавшаяся тьма затрудняла поиски, но Иво был неутомим и дотошен и, кажется, ничего не имел против того, чтобы провести ночь без сна. Похоже, воспоминание о ярких глазах Эммы придавало ему сил. Кадфаэль и Родри ап Хув обогнали его на несколько ярдов, когда услышали громкий, настойчивый зов молодого человека.
- Боже мой, что это? Берингар, возвращайтесь!
Голос звучал так, что все стремглав бросились на него. Корбьер находился в стороне от дороги, где шарил между сложенными переносными лотками и парусиновыми тентами. Было темно, но в мерцающем свете звезд, присмотревшись, можно было разглядеть то, что увидел Иво. Из-под натянутой на легкую деревянную раму парусины торчали обутые в сапоги ноги. На какой-то миг все оторопели, ибо, по правде говоря, никто до сей поры по-настоящему не верил в то, что с купцом случилась беда. Затем Берингар ухватился за раму и отбросил легкую палатку в сторону. В темноте смутно вырисовывалось человеческое тело, выше колен завернутое в плащ, закрывавший и лицо. Лежавший не шевелился и не издавал ни звука.
Сержант наклонился и посветил единственным имевшимся у них фонарем, а Берингар потянул за складки материи и приоткрыл лицо. Стоило ему это сделать, как на собравшихся пахнуло таким духом, что они замерли на месте, переглянулись и с подозрением принюхались. Движение Берингара, по-видимому, растревожило мнимого мертвеца: он громко всхрапнул и обдал столпившихся вокруг мощной волной перегара.
- Мертвецки пьян и совершенно беспомощен, - заключил Берингар с облегчением в голосе, - к тому же это, по всей видимости, не тот, кого мы ищем. Судя по всему, этот малый валяется здесь уже несколько часов, и будет чудом, если проспится до рассвета. Давайте посмотрим, что это за парень.
Он бесцеремонно сорвал со спящего плащ, а стражники за ноги отволокли его в сторону. Пьяный что-то невнятно пробормотал и снова захрапел. Свет фонаря высветил копну взъерошенных каштановых волос, широченные плечи и лицо, которое, будь он трезв, возможно, выглядело бы смышленым, живым и даже миловидным, но теперь, обрюзгшее, с открытым слюнявым ртом и красными веками, производило отвратительное впечатление.
Приглядевшись к лежавшему, Корбьер ахнул и воскликнул:
- Фаулер! Черт бы побрал этого пропойцу! Так-то он выполняет свои обязанности. Господь свидетель, я заставлю его пожалеть об этом.
Он захватил пятерней жесткую шевелюру и гневно потряс парня, но решительно ничего не добился - тот лишь всхрапнул пару раз погромче, приоткрыл на миг остекленелые глаза и что-то промычал, умолкнув, как только его бесцеремонно уронили на землю.
- Подумать только, - возмущался Корбьер, - этот пьяный бездельник мой... мой сокольничий и арбалетчик Турстан Фаулер. - Он пнул спящего сапогом в ребро, впрочем, не очень сильно, и махнул рукой. Что толку? - Этот остолоп не скоро придет в себя, но уж, когда очнется, горько пожалеет о своем непослушании. Признаться, я с удовольствием окунул бы его в реку, чтобы прохладился. Ведь я строго-настрого заказал ему покидать пределы аббатства, а он мало того, что болтался невесть где, еще и напился как свинья, стоило мне выйти за ворота. Боже милостивый, ну и вонища. Какой дряни он налакался?
- Одно несомненно, - заметил Хью, - этот парень не в том состоянии, чтобы на своих ногах добраться до постели. Раз он ваш человек, вам и решать, как с ним поступить. Но я бы не советовал оставлять его здесь на ночь. К утру начисто оберут - и без штанов останется. Здесь по ночам шляется всякий сброд, ни одна ярмарка без этого не обходится.
Иво отступил на шаг и с отвращением уставился на пьяного слугу.
- Если вы позволите мне взять пару ваших стражников да прихватить здесь какую-нибудь доску, мы отнесем этого пропойцу в обитель и зашвырнем в одну из тех келий, куда сажают проштрафившихся братьев. Пусть-ка проспится на каменном полу, это будет ему добрым уроком за такое свинство. А завтра весь день ему придется просидеть впроголодь, авось это его образумит. А нет, так в другой раз я с него шкуру спущу.

Предыдущая страница 2 Следующая страница


3 Эллис Питерс

Спящего взгромоздили на доску и понесли. Всю дорогу он безмятежно храпел, отчего с трудом тащивших его стражников так и подмывало швырнуть бедолагу оземь. Кадфаэль, Берингар и прочие невесело смотрели вслед этой процессии. Искали-то они купца, а нашли какого-то пьяницу.
- Эй, глянь-ка, - шепнул Родри ап Хув на ухо Кадфаэлю. - Эан из Шотвика высунулся. Не утерпел, решил потихоньку посмотреть, что здесь творится.
Кадфаэль обернулся и увидел, что в притулившейся у стены дощатой палатке приоткрылось окошко и оттуда высунулась голова, резко очерченная в бледном свете ночи. Монах успел приметить лишь нос с горбинкой и обманчиво узкие, покатые плечи, но тут окошко бесшумно затворилось и перчаточник пропал из виду.
Упорно, не жалея сил, прочесывая ярд за ярдом, спутники осмотрели всю дорогу и вернулись к берегу реки, где их дожидался Роджер Дод. Никаких следов Томаса из Бристоля обнаружить не удалось.
На следующий день вверх по Северну поднялась лодка из Билдваса и около десяти утра пришвартовалась возле моста. Но вместо того чтобы приняться за разгрузку доставленной на ярмарку глиняной посуды, владелец суденышка попросил немедленно известить шерифа о том, что на борту у него имеется особый груз, выловленный в небольшой бухточке возле Этчама, и что, по его разумению, груз этот как раз по части шерифа. Жильбер Прескот, у которого и других дел было невпроворот, послал сержанта в аббатство с наказом найти Хью Берингара и передать, чтобы он занялся этим делом.
Пресловутый груз лежал на дне лодки, принадлежавшей мастеру-горшечнику. Он был завернут в грубую парусину, из-под которой просачивалась вода. На дне лодки расплывалось темное пятно. Лодочник развернул парусину, и взгляду Берингара предстало тело рослого, грузного мужчины лет пятидесяти - пятидесяти пяти, с редеющими, тронутыми сединой волосами. Черты некогда округлого лица заострились. Сомневаться не приходилось - это был не кто иной, как мастер Томас из Бристоля, но лишившийся своего щеголеватого наряда, капюшона и колец и оставшийся в чем мать родила.
- Мы увидели, что на отмели что-то белеет, - пояснил горшечник, поглядывая на свой улов, - и шестами подцепили его, беднягу, да и в лодку. Я могу показать вам это место возле островка близ Этчама. Мы решили, что следует доставить его сюда как утопленника. Только, - мрачно добавил горшечник, - он вовсе не утонул.
И это была сущая правда. О том, что купец не просто свалился в воду, свидетельствовало то, что он был наг: едва ли он сам, по доброй воле, снял бы с себя все до нитки. Но еще более явно на причину его смерти указывала крохотная, узкая ранка под левой лопаткой. Вода смыла кровь, и лишь небольшой порез остался на том месте, где в тело Томаса из Бристоля вошел тонкий, острый стилет, пронзивший его сердце.

ПЕРВЫЙ ДЕНЬ

Первый день ярмарки Святого Петра был в полном разгаре. Споры торгующихся, возгласы зазывал, крики «поберегись!» сливались в веселый деловитый гул, перелетавший через монастырскую стену и доносившийся до сарайчика, словно жужжанье огромного пчелиного улья в солнечный летний денек. Звук этот преследовал Хью Берингара до самых его покоев в странноприимном доме, где его жена и Эмма Вернольд увлеченно обсуждали достоинства различных шерстяных тканей, а Констанс, искушенная в таких делах старая дева, придирчиво ощупывала образцы и давала советы.
Глядя на воодушевление, с которым посвежевшая Эмма предавалась этому невинному занятию, Хью помрачнел. У него не было времени на то, чтобы подготовить девушку к печальному известию, к тому же он полагал, что она вряд ли поблагодарила бы его, вздумай он ходить вокруг да около.
- Госпожа Вернольд, - начал он, - я весьма сожалею, но у меня дурные новости. Господь свидетель, я не ожидал такого исхода. Вашего дядюшку нашли. Лодка, прибывшая утром из Билдваса, доставила его тело, выловленное в реке.
Мертвенная бледность покрыла лицо девушки. Какое-то время она стояла, оцепенев, ничего не видя перед собой, испуганная и беспомощная. Дядюшка был опорой ее жизни, и теперь, лишившись этой опоры, она, казалось, на самом деле могла упасть. Но вскоре девушка набрала воздуху и почти беззвучно прошептала:
- Значит, он мертв.
Хью понял, что Эмма вновь твердо стоит на ногах и, во всяком случае, не упадет. Теперь она смотрела прямо в глаза Берингару, и во взоре ее не было мольбы.
- Утонул? - спросила Эмма. - Но он вырос у реки и плавал, как рыба. И почти не выпивал, ну разве самую малость. Ни за что не поверю, чтобы он мог свалиться в Северн и утонуть. Кто угодно, только не он.
- Присядьте, - мягко попросил Хью, - нам нужно немного поговорить, а потом Элин позаботится о вас. Разумеется, пока вы останетесь на нашем попечении. Вы правы, он не утонул. И умер не своей смертью. Кто-то ударил мастера Томаса кинжалом в спину и сбросил тело в реку.
- Вы хотите сказать, что его подстерегли грабители и убили, чтобы завладеть тем, что на нем было? Убили ради его платья, колец и башмаков? - Девушка говорила тихо и, казалось, с трудом подбирала слова, но голос, ее не дрожал.
- Это первое, что приходит на ум. Что поделаешь - нынче на дорогах Англии неспокойно, а на каждую большую ярмарку непременно стекается всякое отребье. Эти молодчики готовы убить человека ради нескольких пенсов.
- Но дядюшка был не робкого десятка. Он не боялся пуститься в самое рискованное путешествие и не раз отбивался от разбойников. Как же могло случиться, - с болью произнесла она, - что после стольких лет полной опасностей жизни он пал жертвой какого-то подонка? Да и кто мог пойти на такое злодейство?
- Кое-кто толкует о том, - заметил Хью, - что вчера вечером кучка юнцов из города учинила на пристани свалку. Досталось многим купцам, разгружавшим свои товары и готовившим палатки. Между горожанами и приезжими торговцами, из которых мастер Томас был, пожалуй, самым влиятельным, издавна возникали раздоры - это известно, а вчера ваш дядюшка сцепился с тем молодцом, что возглавлял этих юных сумасбродов. Что, если кто-то из них, желая посчитаться за обиду, во хмелю и гневе набросился на него ночью и убил, быть может, не сознавая даже, что делает?
- Но тогда его бы бросили на месте, - возразила Эмма, обнаружив немалую проницательность. - Нападавший думал бы только о том, как поскорее унести ноги. Горожане ведь не разбойники, как бы они ни были обижены и рассержены. Гнев мог толкнуть их даже на душегубство, но не думаю, чтобы он превратил их в воров.
Хью почувствовал изрядное уважение к этой девушке, так же как и Элин, слушавшая ее молчаливо и внимательно.
- Не могу не согласиться с этим, - признал он. - Но предположим, что какой-то молодой буян совершил убийство в запале. Не мог ли он, испугавшись содеянного, решить замести следы и представить свое злодеяние делом рук вороватого бродяги и проходимца? Здесь есть над чем поразмыслить. Два десятка юнцов затаили злобу на мастера Томаса, считая, что он нанес им смертельное оскорбление. Но кто станет искать злодея среди них, если все указывает на то, что он был убит ради наживы?
Даже сейчас, когда сердце девушки переполняла горечь утраты, она сохраняла ясность мысли.
- Вы полагаете, - спросила она, нерешительно закусив губу, - что на него напал кто-то из этих молодых людей? Или они накинулись на него целой оравой? Выследили его и разделались с ним под покровом ночи?
- Так многие думают, - признался Хью, - особенно те, кто видел, что случилось у реки.
- Но мне кажется, - возразила девушка, нахмурясь, - что стражники шерифа схватили многих из этих юношей задолго до того, как дядюшка ушел с пристани.
Как могли они напасть на него, если сидели под запором?
- Большинство из них забрали - это верно. Но главного заводилу взяли только рано утром. Он еле на ногах стоял - подошел, шатаясь, к городским воротам, а там его уже поджидала стража. Сейчас-то он, понятное дело, в темнице, как и его приятели, но всю ночь, а стало быть, и то время, когда был убит мастер Томас, оставался на воле. На него падает сильное подозрение. Сегодня пополудни вся ватага предстанет перед шерифом. Я думаю, что их отпустят домой под залог, который внесут отцы. За свое бесчинство они ответят позже. Но Филипа Корвизера не выпустят. Сомневаюсь, что он сможет выйти из темницы, если не сумеет вразумительно объяснить, где он был и что делал в ту ночь. То, что он бормотал, когда его схватили, едва ли удовлетворит шерифа.
- Пополудни, - эхом отозвалась Эмма. - Но тогда и мне следует явиться к шерифу. Я ведь все видела, стычка началась на моих глазах. Лорд Прескот должен выслушать меня, ведь речь идет о смерти моего дяди. Там, на пристани, были и другие - мастер Корбьер и этот брат из аббатства, которого вы, кажется, хорошо знаете...
- Они непременно будут там, и многие другие свидетели тоже. И ваши слова могли бы иметь большое значение, но просить вас в такой день...
- Я пойду, - решительно заявила Эмма. - Если дядюшку злодейски убили, я хочу, чтобы преступник был разоблачен и понес кару. Но я вовсе не желаю, чтобы в его смерти поспешно обвинили невинного. А этот юноша... не знаю, но мне показалось, что он не похож на злодея. И мне нужно рассказать все, что я знаю, - это мой долг.
Берингар бросил быстрый взгляд на жену, спрашивая ее совета. Элин ответила ему улыбкой и едва заметно кивнула.
- Ну, если вы так решили, - успокоенно промолвил Хью, - я попрошу брата Кадфаэля сопровождать вас в замок. Обо всем остальном можете не беспокоиться. Желательно, чтобы вы оставались в Шрусбери, пока идет расследование, но мы, разумеется, окажем вам необходимую помощь и предоставим все, что потребуется.
- Мне бы хотелось, - промолвила Эмма, - отвезти тело дядюшки на барже в Бристоль и похоронить его дома.
Только вымолвив эту фразу, девушка вспомнила то, о чем до сих пор не задумывалась: она осталась без опекуна и на сей раз на барже с ней не будет никого, кроме Роджера Дода, чья безмолвная, но выжидательная и ревнивая преданность пугала ее, Варина, которому решительно ни до чего не было дела, и крепкого телом, но скудоумного бедняги Грегори. Эмма порывисто вздохнула и нерешительно закусила нижнюю губу. На лицо ее набежала тень.
- Так или иначе, я должна отправить его в Бристоль. Там у нас есть знакомый стряпчий, хороший законник. Он уладит все его дела, да и мои тоже.
- Я уже поговорил с приором. Аббат Радульфус разрешил перенести тело мастера Томаса из замка в монастырскую часовню. Все, что необходимо для достойного положения в гроб, будет сделано; вы, безусловно, получите все, что для этого потребуется. Но мне придется вызвать сегодня в замок и вашего работника. Кстати, не хотите ли сделать какие-либо распоряжения насчет торговли? Я передам ему все ваши указания.
Девушка понимающе кивнула, с усилием возвращая себя в мир повседневных забот, которые отнюдь не прекратились со смертью дяди.
- Будьте добры, скажите ему, чтобы вел торговлю так, как будто его хозяин по-прежнему жив. Дядюшка нипочем бы не оставил дело, что бы ему ни грозило и какая бы беда ни стряслась, а я его наследница и поступлю так, как поступил бы он... - Но тут силы изменили Эмме, и она, словно малый ребенок, дала волю слезам.
Хью ушел по своим делам, а Констанс удалилась по кивку Элин. Две молодые женщины сидели молча, пока Эмма не перестала плакать - так же неожиданно, как и начала. Она принадлежала к числу тех немногих женщин, которые способны плакать, не думая о том, портят ли слезы их внешность. Рыдания ничуть не умаляют их прелести, тогда как большинство теряет это качество, расставшись с детством. Эмма вытерла глаза и взглянула на Элин, та ответила ей таким же прямым взглядом, в нем было ненавязчивое сочувствие и утешение.
- Ты, наверное, думаешь, - промолвила Эмма, - что я не очень-то горячо любила своего дядюшку. По правде сказать, я и сама не знаю - может быть, ты и права. То есть я, конечно же, любила его, чувствовала к нему нечто большее, чем просто признательность за его заботу, хотя испытывать к нему искреннюю благодарность было проще, чем любовь. Он был суров - так все о нем говорили - в делах, непреклонен и вечно всем недоволен, ему трудно было угодить. Но мне грех жаловаться - со мной он всегда был добр, только вот по-настоящему сблизиться мы никак не могли. Но это, наверное, не его вина, да и не моя.
- Мне кажется, - мягко промолвила Элин, чувствуя, что девушка расположена к доверительной беседе, - ты любила его в той степени, в какой он позволял тебе это. Настолько, насколько он мог допустить сердечную близость. Некоторые люди попросту лишены этого дара.
- Скорее всего, так оно и было. Но я хотела любить его больше и готова была сделать что угодно, лишь бы угодить ему. Да и сейчас я хочу сделать так, как пожелал бы он. А он ни за что бы не оставил торг. Поэтому мы не закроем нашу торговлю до конца ярмарки. Я постараюсь, чтобы все было сделано наилучшим образом - так, как если бы он был жив.
Голос девушки звучал твердо и чуть ли не воодушевленно. Если бы мастер Томас мог ее видеть, он, несомненно, одобрил бы и решительно вздернутый подбородок, и отважный блеск в глазах.
- Элин, - продолжила Эмма, - я не слишком обременяю тебя, оставаясь здесь? Дело в том, что среди дядюшкиных работников есть один, которому я слишком уж нравлюсь, и...
- Так я и думала, - сказала Элин. - Но ни о чем не тревожься. Ты здесь желанная гостья, и мы не расстанемся с тобой, пока у тебя не появится возможность вернуться в Бристоль, ничего не опасаясь. Правда, - добавила Элин с улыбкой, - я не стала бы осуждать этого молодого человека за то, что он по тебе вздыхает.
- Но что поделать, если я не могу ответить на его любовь, - промолвила Эмма. - Кроме того, дядюшка никогда не позволил бы мне оставаться на барже без него. А теперь я лишилась опекуна и у меня появились свои обязанности, - заявила девушка, решительно откинув голову и с вызовом вглядываясь в неопределенное будущее. - Я должна позаботиться о том, чтобы его тело было достойно подготовлено к возвращению в Бристоль. Есть у вас в Шрусбери плотник?
- Есть. Справа, на полпути вверх по улице Вайль, живет мастер Мартин Белкот. Добрый человек, и превосходный плотник. Я, правда, слышала, что его сын был среди тех ужасных буянов. - Элин снисходительно улыбнулась, и на щеках ее появились ямочки. - Но там собрались отпрыски чуть ли не всех самых уважаемых горожан. Я, пожалуй, сама свожу тебя в лавку Белкота.
- Нет, - твердо сказала Эмма. - Разбирательство у шерифа может затянуться, а тебе в твоем положении никак нельзя утомляться. И, кроме того, тебе ведь нужна тонкая шерсть, а зазеваешься, всю лучшую расхватают. Думаю, брат Кадфаэль - так, кажется, его зовут - покажет мне эту лавку. Он, наверное, знает, где она находится?
- Во всем этом городе и его окрестностях трудно сыскать что-нибудь такое, чего бы не знал брат Кадфаэль, - убежденно ответила Элин.
Аббат Радульфус без колебаний дал Кадфаэлю дозволение присутствовать на разбирательстве в замке, а также сопровождать понесшую утрату гостью, ибо полагал, что монаху, так же как и мирянину, надлежит исполнять свой гражданский долг. За время пребывания во главе обители он показал себя не только суровым ревнителем орденской дисциплины, но и справедливым, здравомыслящим и проницательным человеком. Своим саном аббата Радульфус был обязан в равной мере как духовной власти - папскому легату, - так и светской - королю Стефану - и заботился о процветании и доброй славе аббатства не меньше, чем о спасении душ своей паствы. А потому он не считал зазорным прибегать к помощи тех немногих братьев, которые, как и он сам, были сведущи не только в пении псалмов и чтении требника.
- Из-за этого убийства, - промолвил аббат, оставшись после ухода Берингара в своих покоях наедине с Кадфаэлем, - может пойти дурная слава о ярмарке Святого Петра, и на нашу обитель оно бросает тень. Ярмарку проводит аббатство, и мы не можем переложить эту ношу на чужие плечи. Я хочу, чтобы ты предоставил мне полный отчет обо всем, что будет говориться в замке. Ведь это у меня старейшины города просили о послаблении, которого я не мог им предоставить. И мой отказ был причиной того, что эти молодые люди решились на такое сумасбродство. Конечно, им недостало рассудительности и терпения, но это не снимает с меня вины. Если результатом моих действий - пусть даже вполне оправданных - стала смерть человека, я должен это знать, ибо в ответе за случившееся, так же как и тот, кто нанес несчастному удар.
- Я непременно доложу тебе обо всем, что увижу и услышу, отец аббат, - обещал брат Кадфаэль.
- Но помимо того, брат, я хочу, чтобы ты высказал свое мнение о случившемся. Ты ведь видел вчера, как началась ссора между погибшим купцом и этим юношей. Как ты думаешь, могло ли это действительно привести к такому страшному концу? Неужто паренек и впрямь ударил беднягу кинжалом в спину? В порыве гнева обычно поступают не так.
- Обычно не так, - согласился Кадфаэль. Ему доводилось видеть немало убийств, совершенных в ярости или в пылу сражения, но монах знал и то, что злоба может тлеть, отравляя душу, и, в конце концов, толкнуть человека на подлое убийство исподтишка. Это случается, когда гнев еще не остыл, но первый яростный порыв сменяется обдуманным намерением. - Но все же такое возможно. Хотя возможно и другое. Вполне вероятно, что это убийство таково, каким оно и кажется на первый взгляд, то есть убийством, совершенным ради ограбления. Не исключено, что какой-то бродяга воспользовался предоставившимся случаем, чтобы завладеть одеждой и украшениями. Ярмарки с их многолюдством и сутолокой притягивают всяких лиходеев.
- Это верно, - печально согласился Радульфус, - зло - извечный спутник рода человеческого.
- Но нельзя забывать и о том, - продолжал Кадфаэль, - что покойный был богат, удачлив в делах и в родных краях слыл влиятельной персоной. Такому человеку мудрено не нажить врагов. Зависть и злоба могут толкнуть на убийство, так же как и жажда наживы. Возможно, на нашей ярмарке купец повстречался с кем-нибудь из своих недругов, и тот решил воспользоваться тем, что в Шрусбери никто не ведает об их вражде. Возможность избавиться от соперника вдалеке от дома, не навлекая на себя подозрений, - немалое искушение.
- И здесь ты прав, - промолвил аббат. - Но, как я понимаю, у тебя есть и другие соображения.
- Есть. Дело в том, что девушка, племянница и наследница погибшего, очень красива. - Кадфаэль произнес эти слова без малейшего смущения, как бы утверждая за собой право признавать и ценить красоту женщин, хотя, приняв монашеский обет, он добровольно отказался от радостей, которые они дарят. - А в услужении ее дяди было трое мужчин, и они долгое время провели на барже в обществе этой прелестницы. Правда, один из них немолод и, как я могу судить, выше всего ценит свое спокойствие. Другого, по моему разумению, Господь обделил умом, однако же, он не слеп и не свободен от плотских желаний. А вот третий - смышленый и крепкий мужчина в расцвете сил, и он увлечен ею. И именно он последовал за своим хозяином спустя четверть часа или чуть больше после того, как тот ушел с ярмарочной площади. Упаси меня Господь от того, чтобы я оговорил невиновного. Но ведь мы лишь обсуждаем возможности. Ничего другого нам покуда не остается.
- Я тоже так думаю, - промолвил аббат Радульфус с мягкой улыбкой. Он помедлил, глядя Кадфаэлю прямо в глаза, и добавил: - Ступай, брат. Изложи свои показания перед лордом шерифом, а потом доложи мне обо всем, что увидишь и услышишь на разбирательстве. Я буду ждать твоего отчета.
У Эммы не было возможности переодеться, и потому на ней оставался тот же наряд, что и в прошлый вечер, - темно-голубое, под цвет ее глаз, платье и туника из белоснежного полотна, украшенная многоцветной вышивкой. Единственным свидетельством траура было то, что она зачесала свои пышные волосы наверх и убрала их под белый плат, одолженный у Элин. Весь ее облик дышал благородной скорбью. В строгом траурном обрамлении ее юное личико выглядело взрослее. Плат как бы подчеркивал внутреннюю силу девушки, не столь заметную на фоне прелести и грации. Она была серьезной, сосредоточенной и целеустремленной, словно стрела. Только вот куда эта стрела нацелена, брат Кадфаэль пока не видел.
Заметив приближавшегося монаха и узнав его, Эмма слегка улыбнулась, как улыбнулся бы изготовившийся к бою стрелок, приветствуя товарища по оружию.
- Брат Кадфаэль, надеюсь, я правильно назвала твое имя? Оно ведь валлийское, верно? Вчера ты был так добр. А леди Берингар сказала, что сегодня ты покажешь мне, где найти плотника. Мне нужно заказать гроб для дядюшки, чтобы отвезти его обратно в Бристоль. - Самообладанию ее мог бы позавидовать и взрослый, но говорила она прямо и простодушно, словно дитя. - А хватит у нас времени зайти туда до того, как мы должны будем явиться в замок?
- Это по пути, - успокоил ее Кадфаэль. - Надо будет только сказать мастеру Белкоту, чего ты хочешь, а уж он распорядится, чтобы все было сделано как следует.
- Все так добры ко мне, - промолвила Эмма учтиво, как и подобает хорошо воспитанной девушке, искренне благодарной за помощь. - А где сейчас тело моего дяди? Я хотела бы заняться им сама - это мой долг.
- Пока это невозможно, - ответил Кадфаэль. - Тело находится в замке, его должен будет осмотреть шериф, да вдобавок еще и лекарь. Но ты не волнуйся: аббат уже отдал все необходимые распоряжения. Дядю твоего с подобающими почестями перенесут в монастырскую церковь, и братья обрядят его для похорон. Сдается мне, что, будь у него такая возможность, он сам посоветовал бы тебе предоставить все хлопоты нам. Он наверняка не захотел бы отягощать тебя лишними заботами, и думаю, ты послушно исполнила бы его пожелание.
Кадфаэль уже видел мертвеца и был убежден, что это зрелище не для молоденькой девушки. Но он думал не только о ее спокойствии. Монах хотел, чтобы мастер Томас навсегда остался в памяти племянницы таким, каким был при жизни, - исполненным достоинства и силы.
И Кадфаэлю удалось найти тот необходимый довод, который поколебал уверенность девушки в том, что она обязана заняться всеми скорбными приготовлениями сама. Первое время, покуда они, выйдя из сарайчика, шли бок о бок, она размышляла, а потом, по-видимому, согласилась с ним, ибо заговорила о другом.
- Он ведь считал, раз я наследница, то должна участвовать во всех его делах, чтобы освоить их наперед. Поэтому он брал меня с собой в деловые поездки, нынешняя была уже третьей. - Промолвив это, Эмма вспомнила, что третья поездка оказалась последней. - Увы, - сказала девушка, - как печально она завершилась. Но я хотя бы должна оплатить заупокойную мессу. Пусть ее отслужат здесь, где настигла его смерть. Дядюшка был благочестивым человеком и наверняка бы это одобрил.
«Что ж, - подумал Кадфаэль, - денег у нее хватит, дай Бог, чтобы настолько же ей хватило и сил. А заупокойная служба и ее хоть немного утешит, и ему пойдет на пользу, ибо ни одна молитва не пропадает всуе».
- Ну конечно, ты можешь заказать мессу.
- Он ведь умер без отпущения грехов, - промолвила девушка с неожиданной яростью в голосе. Гнев ее был направлен против того, кто лишил его последнего утешения - исповеди и причастия.
- Но это случилось с ним не по его вине. Такое случалось со многими. Бывало, что и святые принимали мученическую кончину, не сподобившись отпущения. Но Господу ведомы все усопшие. Он прозревает их души, и Ему нет нужды в покаянном слове. Всяк, предчувствующий кончину, страшится отойти в мир иной без последнего причастия, но, попав в царствие Божие, всякая душа ведает, что страхи ее были напрасны, ибо истинное покаяние свершается в сердце, а отнюдь не на словах.
К тому времени они уже вышли на дорогу и свернули налево, где между поросшими пышной зеленью берегами поблескивала река. Оттуда они по каменному мосту направились к городским воротам. Эмма подняла голову и взглянула на брата Кадфаэля, на ее бледных щеках выступил румянец, а в глазах, словно отблеск реки, играли искорки. Девушка улыбалась, улыбка была слабой и едва заметной, но оттого не менее прекрасной.
- Знаешь ли, брат Кадфаэль, - порывисто промолвила она, - он был очень хорошим человеком. Конечно, нерадивым слугам, бездельникам и проходимцам от него доставалось, но ко мне он всегда был Добр. Он никогда в жизни не нарушил своего слова и всегда был верен своему господину... - В своем воодушевлении и бесхитростном желании воздать хвалу покойному она чуть было не сказала: верен своему господину до самой смерти!
Вид у нее при этом был такой героический, что, несмотря на детское личико, к ее словам нельзя было не отнестись серьезно.
- Всевышнему все ведомо, - участливо промолвил Кадфаэль, - и нет надобности напоминать ни о чем. Ты же помни, что перед тобой целая жизнь, и он наверняка хотел бы, чтобы ты продолжила его дело, воздав тем самым должное его памяти.
- О да! - сказала Эмма, просияв, и доверчиво положила руку на рукав монаха. - Так я и собираюсь поступить. Именно это и было у меня на уме.

Оказавшись в мастерской Мартина Белкота, расположенной в сторонке от поднимавшейся по склону холма улочки, называвшейся Вайль, Эмма четко и ясно изложила все, что ей требуется. Она с первого взгляда по достоинству оценила плотника, простого и надежного, под стать его изделиям. К тому же приятно было познакомиться и с его младшими детишками, которые с веселым щебетом, ничуть не робея, выбежали поглазеть на сразу же приглянувшуюся им гостью. Что же до старшего отпрыска почтенного плотника, Эдви, проштрафившегося накануне и отпущенного домой Берингаром после изрядной выволочки, то он с видимым смирением строгал какую-то доску в уголке мастерской, однако не выглядел слишком уж подавленным. Во всяком случае, парнишка с любопытством поглядывал на девушку яркими, зеленовато-карими глазами, а, улучив момент, заговорщицки подмигнул брату Кадфаэлю.
Но пока они шли через город к замку, то поднимаясь извилистой улочкой к вершине холма, то спускаясь по пологому склону, то вновь поднимаясь к воротам цитадели, девушка приумолкла, перебирая в памяти вчерашние события и обдумывая то, что собиралась рассказать шерифу.
Когда они подошли к крепостным воротам, глаза Эммы тревожно расширились, но, как ни грозен был замок, ничто в его облике уже не напоминало об осаде. Ворота были распахнуты, и стража беспрепятственно пропускала горожан, стекавшихся к шерифу со своими жалобами и прошениями, ибо Жильбер Прескот, многоопытный, искушенный как в делах войны, так и в делах мира рыцарь, которому уже перевалило за пятьдесят, слыл человеком хотя и суровым, железной рукой искореняющим всякое беззаконие, но справедливым в разборе повседневных дел. Если он и не предоставил городу существенной помощи в устранении ущерба, понесенного во время осады, то, с другой стороны, и не облагал горожан непомерными поборами на восстановление столь же основательно пострадавшего замка. Одна из башен на большом дворе до сих пор была заключена в строительные леса, а грозившая вот-вот рухнуть крепостная стена поддерживалась деревянными опорами. Эмма смотрела по сторонам широко раскрытыми глазами.
Не только монах и девушка спешили в замок: туда направлялись обеспокоенные отцы, надеявшиеся, что их набедокуривших отпрысков отдадут им под залог, двое монастырских служителей, которым досталось во время вчерашней свалки, и многочисленные свидетели, находившиеся на мосту или на пристани в разгар событий. Всех их через помещение для стражи провели в просторный каменный зал, увешанный прокопченными шпалерами. Здесь царила прохлада. Кадфаэль приискал для Эммы местечко на скамье, стоявшей у стены. Девушка уселась и принялась осматриваться хотя и беспокойно, но с нескрываемым интересом.
- Смотри, брат! - воскликнула она. - Вот и мессир Корбьер.
В этот момент в зал вошел Иво. А следом за ним уныло плелся Турстан Фаулер. Со вчерашнего дня он успел протрезветь, хотя взгляд еще оставался мутным. Здоровенный сокольничий весь съежился, как будто желая стать незаметным. Он, несомненно, страшился своего разгневанного господина, но, судя по всему, настроился терпеливо сносить брань и попреки, лишь бы гроза поскорее миновала.
«А он-то зачем здесь? - удивился Кадфаэль. - На пристани его не было, и, судя по тому, в каком состоянии нашли этого бедолагу, он вряд ли сумеет что-нибудь толком вспомнить о вчерашнем вечере. Однако ему, похоже, есть что сказать, иначе Корбьер не привел бы его сюда. Он ведь вчера грозил, что для вразумления посадит этого малого на весь день под замок».
- А это шериф? - шепотом спросила Эмма.
Жильбер Прескот вошел в зал в сопровождении двух законников, с которыми советовался насчет соответствия своих решений обычаям, хартиям и жалованным грамотам. Сегодняшнее разбирательство еще не было судом, но от единоличного решения шерифа зависело, будут ли возмутители спокойствия освобождены до суда под залог и отданы на поруки своим отцам или же им придется дожидаться решения своей участи в темнице. Шериф - высокий худощавый мужчина с коротко подстриженной черной бородкой - держался прямо и энергично, и один лишь взгляд его проницательных глаз мог усмирить любого буяна.
Без лишних церемоний шериф занял свое место, и сержант вручил ему перечень имен взятых под стражу юнцов. Увидев, как он велик, Прескот поднял брови, что не сулило ничего доброго.
- Стало быть, именно эти лоботрясы учинили вчера беспорядок? - промолвил шериф, разворачивая свиток и хмуро разглядывая его. - Ну что ж, мы этим займемся, но прежде надо рассмотреть более серьезное дело, касающееся смерти почтенного мастера Томаса из Бристоля. В котором часу его в последний раз видели живым?
По словам работников купца, он ушел из своей палатки на ярмарочной площади более часа спустя после того, как прозвонил колокол к повечерию. Тогда-то его и видели в последний раз. Старший подручный покойного, Роджер Дод, находится здесь и готов свидетельствовать, что его хозяин ушел никак не ранее, а скорее малость позже четверти десятого вечера. То же может подтвердить и другой работник, стороживший товары.
- Значит, он ушел уже довольно поздно, - промолвил шериф, размышляя вслух. - К тому времени драка уже закончилась и в предместье, как и на ярмарочной площади, было спокойно. Хью, вели-ка привести сюда всех тех, кто к тому времени уже был взят под стражу. Какова бы ни была их вина - а они нанесли изрядный урон гостям ярмарки - к этому убийству они не причастны.
Хью склонился к плечу шерифа и провел рукой по списку.
- Свалка была нешуточная, - промолвил он, - но мы быстро управились со смутьянами. Они даже не успели пройтись по предместью. Вот этого малого схватили последним, около десяти часов или немного позднее. Но он был мертвецки пьян, да и взяли его в трактире, где он, по свидетельству трактирщицы, просидел к тому времени не менее часа. Она достойная женщина, и на ее слова можно положиться, к тому же она была рада, когда ее наконец избавили от хмельного гостя. Так что он не может быть замешан в убийстве. Вот этого взяли на мосту чуть попозже. Он сам признался, что участвовал в беспорядках, но мы отпустили его домой. Он ведь хромой, почитай калека, да и нашлись свидетели, которые могут показать, где он был и что делал после девяти часов. Разумеется, он ответит за участие в бесчинствах, но, думаю, от всяких других подозрений его следует избавить.
- Выходит, что под подозрением остается только один, - промолвил Прескот, поднимая глаза на Берингара.
- Выходит так, - отвечал Хью, но больше ничего не добавил.
- Ну что ж. Пусть сюда войдут все остальные, а он пока подождет. Эти два вопроса мы будем рассматривать по отдельности и сперва займемся менее серьезным.
Стражники ввели в зал шеренгу понурых, оробевших юнцов, которые выстроились на отгороженном веревкой пространстве. Растрепанные, помятые, все в синяках и ссадинах, они, возможно, успели пожалеть о своем безрассудстве, но сердитый блеск в глазах выдавал не остывшую еще обиду. У некоторых были разорваны плащи, у одного или двух красовались фонари под глазами, у кого нос был расквашен, у кого на макушке вздулась здоровенная шишка, а уж во что превратились их щегольские наряды после ночи, проведенной на каменном и не слишком-то тщательно выметенном полу подземелья замка, и говорить не стоило. Ясно было, что домашним достанет хлопот с чисткой и починкой одежды. Кого-то из них будет пилить матушка, кого-то - молодая жена, но в том, что упреков хватит на всех, сомневаться не приходилось. Нарушители спокойствия выстроились в ряд и, стиснув зубы, терпеливо ждали, чем закончится разбирательство.
Прескот был въедлив и дотошен, несмотря на то, что в первую очередь его, несомненно, заботило более серьезное преступление, а не это глупое сумасбродство, ущерб от которого оказался, в конечном итоге, не так уж страшен. Он опросил каждого из обвиняемых, выслушал их объяснения и разобрался с ними быстро и разумно. Большинство юношей, не запираясь, признали, что принимали участие в беспорядках, но утверждали при этом, что намерения у них были исключительно мирные, а завязавшаяся позднее драка произошла не по их вине. Несколько человек заявили, что находились на пристани вместе с Филипом Корвизером и подтвердили, что погром начался именно из-за того, что он подвергся нападению. Правда, была пара умников, пытавшихся от всего отвертеться. Они клялись, что в тот вечер даже не переходили на монастырский берег Северна, но сыскались доброхоты, которые вывели их на чистую воду.
После расспросов вперед выступили отцы провинившихся. Они были настроены не столько заступаться за своих чад, сколько задать им жару за самоуправство. Достойные горожане внесли за сыновей залог и поручились, что те предстанут перед судом, когда это потребуется. Хромого паренька слегка пожурили и отпустили, не присудив даже штрафа. Зато тех двоих, что отрицали свою причастность к случившемуся, вернули в темницу, дабы, потомившись там денек-другой, они поразмыслили о том, стоит ли пытаться обманывать служителей закона.
- Итак, - промолвил Прескот, потирая руки, - с этими шалопаями покончено. Пусть отправляются восвояси. Останутся те, кто будет свидетельствовать по делу мастера Томаса из Бристоля. И введите Филипа Корвизера.
Юнцы покинули зал. Проштрафившихся подгоняли родные, довольные тем, что их чада легко отделались, но при этом основательно рассерженные их сумасбродством. Дома всех их ждала изрядная трепка. Уж конечно, отцы не поскупятся на брань, а матери на слезы и сетования. Им придется сполна ответить за беспокойство, пережитое близкими по их милости. Эмма проводила сочувственным взглядом последнего из уходивших, дюжего парня, которого, визгливо осыпая упреками, тянула не доходившая ему до плеча мамаша. Пожалуй, бедолаге уже не требовалось другого наказания - физиономия его выражала горечь и раскаяние.
Затем Эмма повернулась туда, где только что стояли молодые люди, и увидела, что место своих товарищей занял Филип Корвизер. Обеими руками юноша судорожно вцепился в веревку, ограждавшую место для обвиняемых. Держался он напряженно-прямо, высоко подняв голову, но в остальном выглядел крайне измученным и, кажется, едва стоял на ногах. Кадфаэль догадался, что мертвенная бледность парнишки следствие тяжелого похмелья: перебрал накануне дешевого вина, вот теперь с непривычки и мается. Эмма же наверняка решила, что это результат страшного удара, усугубленный душевными муками. Она сама побледнела и смотрела на паренька с искренней жалостью, хоть он и был ей чужим. Но ведь она видела, как он упал под ударом дядюшкиной дубинки, и помнила, как боялась, что этот удар окажется смертельным.
Как Филип ни хорохорился, он представлял собой плачевное зрелище. За ухом его запеклась кровь, а лучшая одежда была измята, порвана и вдобавок перепачкана рвотой. Парнишка пытался держаться молодцом, но это давалось ему нелегко. Когда он вдруг увидел отца, терпеливо дожидавшегося среди собравшихся в зале, щеки его побагровели. Больше он в сторону отца не смотрел и не отводил взгляда карих глаз от шерифа.
Услышав свое имя, Филип откликнулся громче, чем следовало, видимо, от нервного напряжения. Он признал, что накануне перепил, а потому смутно помнит даже обстоятельства своего задержания, но пообещал правдиво и без утайки ответить на все обвинения.
Нашлось несколько свидетелей, подтвердивших, что именно Филип являлся вожаком и заводилой столь постыдно закончившегося предприятия. Он возглавлял группу юнцов, пересекавших мост, он подал знак, по которому компания разделилась, и, тогда как часть его сотоварищей двинулась вдоль предместья, сам он с оставшимися приятелями спустился к пристани и затеял ссору с купцами, разгружавшими товары. До этого момента все свидетельства совпадали, но относительно дальнейших событий существенно рознились. Кое-кто утверждал, что юнцы сразу же принялись кидать товары в реку и в гуще схватки находился Филип. Двое пострадавших купцов, кипя от негодования, божились, что именно он напал на мастера Томаса и заварил всю эту бучу. Поскольку все имели право высказаться, Хью Берингар придержал выступление своих свидетелей напоследок.
- Милорд, - заявил он после того, как торговцы закончили свои обличения, - здесь присутствует племянница покойного мастера Томаса, а также два человека, которые вмешались в ссору, а впоследствии еще и помогли спасти многое из того, что было сброшено в реку. Это благородный Иво Корбьер из манора Стэнтон Коббольд и брат Кадфаэль, помогавший в тот день одному валлийскому купцу, не знающему английского языка. Все случилось у них на глазах, и лучше обстоятельств дела не знает никто. Желаете ли выслушать мистрисс Вернольд?
До этого момента Филип и не замечал, что девушка находится в зале, и, лишь услышав ее имя, растерянно оглянулся. Когда Эмма смущенно поднялась, чтобы предстать перед шерифом, лицо юноши залилось краской от шеи до корней волос. Он поспешно отвел от нее глаза, желая, как подумал Кадфаэль, чтобы земля разверзлась и поглотила его. То, что ему пришлось предстать в столь неприглядном виде перед множеством сограждан, парнишка еще мог снести, но опозориться на глазах у такой красавицы было свыше его сил. Он едва не сгорел от стыда. Присутствие Эммы смутило его больше, чем вид удрученного до крайности отца, и юноша вконец пал духом. Бросив на него сострадательный взгляд, Эмма отвела глаза и посмотрела на шерифа, который ответил ей участливым взором.
- Была ли необходимость приводить в замок мистрисс Вернольд, у которой такое горе? - спросил он. - Вы могли бы не приходить сюда, - обратился он к девушке. - Думаю, нам хватило бы свидетельства лорда Корбьера и этого доброго брата.
- Я сама вызвалась прийти сюда, - заявила Эмма негромко, но твердо. - Заверяю вас, никто меня не заставлял. Таково было мое собственное решение.
- Ну, ежели так, я могу лишь поблагодарить вас. Вы слышали, что обо всем, случившемся до того, как эти молодцы спустились к пристани, все свидетели рассказывают одинаково, а дальше их показания заметно расходятся. Вы были там. Позвольте узнать о том, что произошло у вас на глазах.
- То, что этот юноша был предводителем всей компании, сущая правда. Он обратился к моему дядюшке, как мне кажется, потому, что счел его самой важной персоной среди купцов, но говорил громко и внятно, так что его могли слышать все торговцы на пристани. Я бы не сказала, что в его словах содержались какие-либо угрозы: он жаловался на то, что город потерпел немалый урон, аббатство же за право проведения ярмарки платит очень мало, и просил, чтобы все мы, приехавшие на торг, признали правоту горожан и, вместо того чтобы вносить пошлины и сборы в казну аббатства, уделили десятую часть в пользу Шрусбери. Дядюшка же считал, что надлежит строго придерживаться хартии, ни о каких уступках он и слышать не хотел, а потому велел молодым людям убираться прочь. Но этот юноша не послушался, а продолжал спорить и настаивать на своем. Тогда дядюшка отмахнулся, повернулся к нему спиной и собрался уйти. Ну а паренек - тот, что сейчас под стражей, - попытался задержать его и ухватил за рукав. У дяди под рукой оказалась палка, он развернулся и с размаху ударил юношу. Думаю, дядюшка решил, что тот хотел напасть на него.
- А разве не так? - с некоторым удивлением в голосе спросил шериф.
Девушка бросила один быстрый взгляд на юного узника, обернулась в поисках поддержки к брату Кадфаэлю и, помедлив немного, ответила:
- Нет. По-моему, нет. Конечно, молодой человек рассердился, но он не сказал ни одного худого слова и не делал никаких угрожающих движений. Но дядюшка испугался и ударил его, и сильно. Удар свалил несчастного с ног, и он едва не лишился чувств. - На сей раз Эмма внимательно посмотрела на Филипа и увидела, что юноша воззрился на нее широко раскрытыми глазами. - Вот видите, у него ссадина на левом виске. Это отметина от удара.
На густых рыжеватых волосах Филипа запеклась кровь.
- А не пытался ли он потом отплатить за удар? - поинтересовался Прескот.
- Куда там, - просто ответила девушка. - Он ведь был наполовину оглушен и даже подняться не мог без посторонней помощи. Но тут остальные начали драку и стали бросать товары в реку. А к этому юноше подошел брат Кадфаэль, помог ему подняться и подвел к друзьям, которые и увели его с причала. Я уверена, что самостоятельно он и двинуться бы не смог. Похоже, он даже не понимал, что случилось.
- В то время, возможно, так оно и было, - рассудительно заметил Прескот, - но позже, вечером, он пришел в себя да еще и напился, в чем сам сознается. Может быть, тогда он и задумал поквитаться с мастером Томасом.
- На сей счет я ничего сказать не могу. Но тогда, на пристани, мой дядя замахнулся на него снова и, если бы я его не остановила, возможно, даже покалечил бы беднягу. Такое вовсе не в характере дядюшки, совсем на него не похоже, но он растерялся и был вне себя от ярости. Брат Кадфаэль может подтвердить правдивость моего рассказа.
- Подтверждаю, - промолвил монах, - все чистая правда от первого до последнего слова.
- А вы, лорд Корбьер?
- Я так же ничего не могу добавить к тому, что поведала нам мистрисс Вернольд. Как этого смутьяна уводили его приятели, я видел, а что с ним стало потом, мне неизвестно. Но здесь присутствует мой слуга, Турстан Фаулер, который утверждает, что вечером встречал его в таверне, что на углу возле ярмарочной площади. Должен сказать, - добавил Иво с брезгливой гримасой, - что, по моему мнению, Турстан помнит о событиях минувшей ночи немногим больше вашего узника, поскольку мы подобрали его после одиннадцати и, судя по всему, к тому времени он давно уже был мертвецки пьян. Я запер его на ночь в аббатстве, в келье для проштрафившихся братьев. Но он проспался и уверяет, что голова его прояснилась, вроде бы он может припомнить все, что видел и слышал. Поэтому я решил - пусть этот бездельник сам все вам расскажет.
Сокольничий неохотно, бочком выступил вперед, поглядывая из-под густых сдвинутых бровей. Похоже, голова у него еще гудела.
- Ну, - хмуро взглянув на парня, спросил Прескот, - что ты можешь нам сообщить? Выкладывай.
- Милорд, вчера вечером мой хозяин лорд Корбьер строго-настрого запретил мне покидать аббатство. Но я-то знал, что он допоздна будет осматривать окрестности, вот и осмелился нарушить приказ. И занесла меня нелегкая в таверну Уота, что у ярмарочной площади. Там-то я и встретил этого парня. Пил он, скажу я вам, со мной наравне, а я не дурак выпить и по большей части не теряю головы от хмельного. В таверне было полно народу, так что, думаю, многие подтвердят мои слова. Тот малый все сетовал, как ему по голове досталось, и всячески поносил своего обидчика. Божился, что непременно посчитается с ним еще до рассвета. Вот и все, что я могу рассказать, милорд.
- В котором часу это было? - спросил Прескот.
- Ну, милорд, в то время я еще твердо держался на ногах и все соображал, разобрало меня попозже. Так что, думаю, это было где-то между восемью и девятью часами вечера. Я бы, конечно, так не напился, но сдуру после эля начал глушить вино, а после добавил еще и можжевеловки. Это-то меня и подкосило, а не то бы я вернулся в обитель до прихода моего лорда. Глядишь, и ночевал бы в постели, а не на каменном полу.
- Ты получил по заслугам, - сухо отозвался Прескот. - Стало быть, ты убрался оттуда, рассчитывая выспаться и скрыть свою провинность. Когда?
- Ну, точно не скажу, милорд, вроде бы часов в девять. Меня развезло, и я, ей-Богу, не могу припомнить, что было потом. Кажется, забрел на какой-то постоялый двор, но и за то не поручусь. Ну а как меня нашли и где - о том могут рассказать другие.
В этот момент брату Кадфаэлю вдруг пришло в голову, что, с тех пор как Филипа ввели в зал, никто в ходе разбирательства по чистой случайности и словом не обмолвился о том, что мастер Томас мертв и тело его покоится в часовне замка. Разумеется, шериф обращался к недавно осиротевшей Эмме с подобающим ее прискорбному положению участием, да и отсутствие ее дядюшки в зале могло навести на подозрения. Но, с другой стороны, купцу в разгар ярмарки не резон отлучаться от своих товаров, да и Эмма говорила о мастере Томасе как о живом. Поэтому человек, не знавший о смерти торговца заранее, мог бы догадаться о ней, лишь проявив изрядную проницательность. Филип же на это определенно не был способен. Разбитая голова парнишки болела, на душе кошки скребли, к тому же его до сих пор мутило с похмелья, да и проведенная в темнице ночь наверняка не добавила сообразительности - куда уж ему на основании услышанного догадаться, какая стряслась беда. Получалось, что, хотя никто сознательно не завлекал паренька в западню, она была расставлена. Может, и нужно, чтобы капкан захлопнулся. Дай Бог, тогда кое-что прояснится.
- Стало быть, - промолвил Прёскот, - все эти угрозы против мастера Томаса были произнесены незадолго до того, как тот покинул свою палатку и в одиночку отправился на баржу. Именно тогда его видели в последний раз.
Слова шерифа как бы подталкивали Филипа к ловушке, но для юноши сказанного оказалось недостаточно. Его осунувшееся лицо оставалось отрешенным и растерянным, как будто вокруг говорили по-валлийски, а он не понимал ни слова. Брат Кадфаэль решил, что приспела пора захлопнуть капкан.
- Именно тогда его в последний раз видели живым, - отчетливо произнес монах.
Слова Кадфаэля поразили юношу, точно удар стилета - такого же, каким был сражен мастер Томас. Голова Филипа дернулась, рот открылся, глаза округлились от ужаса: он понял, наконец, к чему весь этот разговор.
- Но, - поспешно продолжал Кадфаэль, - нельзя забывать о том, что нам неведомо, в котором часу он умер. Тело извлекли из реки, однако оно могло попасть туда уже после того, как все участники вчерашнего бесчинства сидели в темнице, а честные люди улеглись в постель.
Дело было сделано. Монах надеялся, что сказанное поможет ему по крайней мере прийти к заключению о причастности или непричастности паренька к злодеянию, хотя и сейчас у него не было полной уверенности в том, что Филип не знал правду заранее. А что, если все это время он прислушивался к речам свидетелей, которые можно было толковать по-разному, а сам гадал об одном: нашли уже труп мастера Томаса или нет? И то сказать, ежели парень и впрямь причастен к убийству, то, выходит, он лицедей почище заезжих комедиантов, что вечером будут забавлять толпу на ярмарке. Лицо Филипа, бывшее до того бледным, словно непропеченное тесто, теперь побелело, как мрамор. Он смотрел на шерифа огромными, испуганными глазами и силился что-то сказать, но слова застревали у юноши в горле. Если судить по выражению лица, Филип был ошеломлен услышанным, но, в конце концов, на лице можно изобразить все, что угодно, особенно ежели нужда велика.
- Милорд, - умоляюще промолвил Филип, - неужто это правда? Мастер Томас мертв?
- Было тебе это известно или нет, я пока судить не берусь, - сухо ответил Прескот, - но то, что ты слышал, правда. Купец мертв. И мы собрались здесь для того, чтобы выяснить, как он умер.
- Но этот добрый брат сказал, что его выловили в реке. Выходит, он утонул?

Предыдущая страница 3 Следующая страница


Ярмарка Святого Петра 4

- Возможно, ты знаешь об этом больше нас. Рассказывай все, что тебе известно.
Неожиданно Филип повернулся спиной к шерифу, глубоко вздохнул и устремил взгляд на Эмму. Больше он не сводил с нее глаз и продолжал смотреть на девушку, даже когда Прескот обратился к нему. Кажется, юношу интересовало только ее мнение.
- Госпожа, - воскликнул он, обращаясь к Эмме, - клянусь вам, что я не причинял вашему дяде никакого вреда и не видел его с тех пор, как меня увели с пристани. Господь свидетель, я не знаю, что с ним стряслось и скорблю о вашей утрате. Даже если бы мы с ним встретились и поссорились заново, я, зная, что он ваш родственник, ни за что на свете не поднял бы на него руку.
- И тем не менее, - вмешался шериф, - люди слышали, как ты угрожал ему.
- Может, и так. Я сдуру попробовал залить вином свою обиду, а пить толком не умею. Не помню, чего я тогда наговорил, хотя наверняка нес всякую чушь, недостойную порядочного человека. Конечно, я был зол на него и чувствовал себя оскорбленным - ведь я обратился к мастеру Томасу с честными намерениями, а обернулось все по-другому. Возможно, у меня с языка и сорвалась угроза, но ничего дурного я ему не сделал. Я вообще больше его не встречал. От выпитого мне стало плохо, я ушел из таверны, спустился к реке, подальше от пристани, завалился в кусты да там и лежал, пока малость не оправился. Тогда я встал и потащился в город. Я понимаю, что вчерашние неприятности произошли из-за моих необдуманных действий, и признаю все, в чем меня здесь обвинили, - все, кроме этого. Бог свидетель, вашего дядю я и пальцем не трогал. Скажите, вы верите мне? Прошу вас, скажите!
Эмма в смятении смотрела на юношу не в силах сказать ни да, ни нет. Да и как могла она различить, где правда, а где ложь.
- Оставь ее, - резко приказал шериф. - Мы будем с тобой разбираться, а не она. Это дело сложнее, чем казалось поначалу, и в нем надо будет как следует разобраться. Твоя вина пока не доказана, но на тебя падает серьезное подозрение, и сейчас именно мне предстоит решить, как с тобой поступить.
- Милорд шериф, - осмелился наконец произнести провост, до сих пор хранивший молчание, хотя слова давно уже рвались у него с языка. - Я готов внести за своего сына любой залог, какой вы сочтете нужным, и поручиться, что он предстанет перед вами по первому вашему зову. Моя честность никогда не подвергалась сомнению, да и сын мой, что бы он нынче ни натворил, всегда держал свое слово, и если пообещает, то предстанет перед вами, когда вам угодно, даже и безо всякого принуждения с моей стороны. Я прошу ваше высокородие отпустить моего сына под мое ручательство.
- Это невозможно ни на каких условиях, - заявил Прескот. - Дело слишком серьезное. Он останется под замком.
- Милорд, коли вы говорите «под замком» - пусть так и будет, но позвольте ему остаться под замком в моем доме. Его мать...
- Нет, - отрезал шериф, - я уже сказал, что это невозможно, и больше ничего слушать не желаю. Он будет содержаться в замке под стражей.
- Однако, - великодушно промолвил Корбьер, - против него нет пока никаких улик, кроме показаний этого пропойцы, моего сокольничего. А, как известно, на большие ярмарки, куда стекается множество народу, собираются и воры, которым ничего не стоит подстеречь человека, когда тот останется один, и убить ради его пожитков. С покойного же была снята вся одежда - стало быть, это гнусное преступление, скорее всего, совершил какой-то случайный бродяга. Этот поступок сам за себя говорит. Мщение не имеет ничего общего с охапкой одежды.
- Верно, - согласился Прескот, - но, допустим, некто напал на почтенного купца, может быть, и не желая ему смерти, а намереваясь лишь отколотить его, но в порыве гнева убил, а потом сообразил, что если раздеть тело, то это злодеяние можно представить делом рук обычных грабителей и таким образом отвести от себя подозрение. Здесь еще многое предстоит выяснить, но тем временем Корвизер должен оставаться под стражей. Отпустив его на волю, - даже под вашу опеку, достойный мастер провост, - я нарушил бы свой долг. Уведите его! - И шериф подал знак страже.
Филип медлил и не уходил, пока наконечник копья не уперся ему в бок. Но и двинувшись к выходу, он чуть ли не на каждом шагу оборачивался и бросал отчаянные взгляды на растерянное, расстроенное лицо Эммы.
- Я не трогал его! - выкрикнул юноша, когда стража подталкивала его к выходу. - Умоляю, поверьте мне!
Его вытолкали вон, и на этом слушание закончилось.
Выйдя на большой двор, монах и девушка остановились, чувствуя необходимость глотнуть свежего воздуха. Слишком уж мрачной и тягостной была обстановка в зале. Роджер Дод ни на шаг не отходил от Эммы и не сводил с нее жадного взгляда.
- Мистрисс, может, мне отвести вас прямо на баржу? Или вы хотите, чтобы я проводил вас к палатке? Я послал туда Грегори, чтобы он помог Варину, пока я буду в отлучке. Но торговля с утра пошла бойко, и сейчас они, поди, вконец запарились. Вы ведь, наверное, того и хотите, чтобы торг велся так же, как и при хозяине?
- Вот именно, - твердо заявила девушка. - Я желаю, чтобы все делалось так же, как и при нем. Поэтому ты, Роджер, ступай к палатке, а я пока побуду в аббатстве, у леди Берингар. Брат Кадфаэль проводит меня туда.
Работник низко поклонился и ушел, ни разу не обернувшись. Но, глядя на напряженную спину Роджера, нетрудно было представить себе его угрюмое лицо и горящие, полные горечи глаза. Эмма посмотрела ему вслед и беспомощно вздохнула.
- Он честный человек, хороший работник, много лет верой и правдой служил моему дяде и готов так же служить и мне - такова уж его натура. Я и вправду уважаю его, должна уважать. Наверное, я бы относилась к нему гораздо лучше, если бы только он не думал о том как добиться моей любви.
- Увы, это старо, как мир, - сочувственно промолвил Кадфаэль, - стрелы любви, точно молнии, разят без разбору, но одни сердца воспламеняются, а другие остаются холодными. Лучшее средство - держать воздыхателя на расстоянии.
- Вот и мне так кажется, - торопливо подхватила Эмма. - Брат Кадфаэль, мне нужно зайти на баржу захватить одежду и кое-какие вещи. Не сходишь ли ты со мной?
«Ну конечно, - смекнул Кадфаэль, - более удобного случая может и не представиться. Варин и Грегори торгуют на ярмарке, да и Роджер Дод туда направился им на подмогу. Баржа мирно покачивается у пристани, а на борту ни души - стало быть, никто не потревожит девушку, ну а присутствие брата-бенедиктинца ей не помеха».
- Как пожелаешь, - отозвался монах, - я получил разрешение сопутствовать тебе и помогать во всех твоих нуждах.
По правде сказать, монах ожидал, что, как только они выйдут из зала, к ним подойдет Иво и тоже пожелает сопровождать девушку, но этого не случилось. Кадфаэлю подумалось, что и Эмма ждала от молодого человека того же. Но Иво, по всей видимости, решил, что монах, которому поручено помогать приглянувшейся ему девице, вряд ли уступит свои полномочия и нет смысла присоединяться к ним третьим. Кадфаэлю оставалось лишь подивиться его рассудительности и терпению. Впрочем, до конца ярмарки остается еще два дня, и даже большой двор аббатства, в конце концов, не так уж велик, чтобы гости обители не могли повстречаться там добрую дюжину раз на дню. Случайно ли, нет ли - Бог весть.
Всю обратную дорогу, пока они шли через город, Эмма молчала и, лишь выйдя из тени городских ворот к сверкающей на солнце излучине реки, неожиданно сказала:
- Как хорошо, что Иво так убедительно высказался в пользу этого бедного паренька.
Брат Кадфаэль глянул на девушку, желая уразуметь, что стоит за ее словами, и увидел: Эмма залилась краской чуть ли не так же сильно, как бедняга Филип, потрясенный тем, что она стала свидетельницей его позора.
- Он руководствовался здравым смыслом, - добродушно промолвил Кадфаэль, сделав вид, что не заметил смущения девушки. - Подозрения против мальца вроде бы имеются, но доказательств покуда никаких нет. А ты подала ему пример великодушия, которым он не мог не восхититься.
Девушка зарделась пуще прежнего и стала пунцовой, как роза. Право же, румянец на нежном, юном личике делал Эмму еще милее.
- О нет, - возразила она, - я всего лишь сказала правду. Я не могла поступить иначе.
И эта безыскусная уверенность тоже была чистой правдой, ибо жизнь еще не научила это бесхитростное создание лицемерию. Кадфаэль проникался все большей симпатией к неопытной осиротевшей девушке. На ее хрупкие плечи легла тяжкая ноша, но она не роптала, и сердце ее оставалось открытым для сострадания.
- Мне так жаль его отца, - промолвила Эмма. - Как можно было отказать столь достойному и уважаемому человеку. Он помянул свою жену... она, наверное, места себе не находит от горя.
Они перешли мост и свернули вниз по некогда зеленой, а нынче вытоптанной множеством ног тропинке, ведущей к реке и фруктовым садам Гайи. Одинокая баржа мастера Томаса, пришвартованная у дальнего конца пристани, покачивалась, уткнувшись носом в причал. На пристани было немноголюдно. На дощатом настиле покоились товары, выгруженные из прибывших лодок, и один-два грузчика, взвалив на плечи тюки, тяжелой поступью поднимались по склону, чтобы пополнить торговые ряды. Яркое солнце освещало зеленый берег и сверкало на голубой глади реки. Царила тишина, нарушаемая лишь деловитым жужжанием пчел, собиравших пьянящий нектар с поздних цветов, укрывшихся в густой траве. И на реке почти никого не было, только вот почитай под самым мостом виднелась рыбацкая лодчонка, где в одной рубахе и штанах сидел плотный, крепко сколоченный, кудлатый, чернобородый человек. Видно, Родри ап Хув доверял своему подручному и не сомневался в том, что тот сумеет прибыльно сторговаться с англичанами на ярмарке. Впрочем, возможно, валлиец уже распродал все привезенные с собой товары. Так или иначе, купец казался умиротворенным, довольным и погруженным в блаженную полудрему. Он почти не шевелился и лишь порой легким движением кисти подправлял наживку, которую течение сносило под пролет моста. Хотя, скорее всего, его зоркие глаза под сонно опущенными веками не упускали и самой малости из происходившего вокруг. Похоже, валлиец был наделен даром находиться решительно повсюду, не выказывая при этом назойливого любопытства.
- Я быстро, - заверила Эмма, ступая на борт. - Вчера Констанс одолжила мне все, что требовалось, но я не хочу больше попрошайничать. Может, и ты, брат, поднимешься на баржу? Добро пожаловать! Жаль только, что нынче из меня плохая хозяйка. - Губы ее задрожали, и монах понял, что мысли девушки вернулись к ее несчастному дяде. Нелегко сознавать, что человек, на которого она привыкла во всем полагаться, чувствуя себя за ним как за каменной стеной, мертв и его обнаженное тело лежит сейчас в часовне замка. - Он наверняка хотел бы, чтобы ты попробовал вина, от которого отказался вчера вечером.
- Так ведь я только потому отказался, что время поджимало, - благодушно пояснил Кадфаэль и ловко прыгнул через борт на низкую палубу баржи. - Ступай вниз, дитя, и возьми все, что тебе нужно. Я тебя здесь подожду.
Баржа была сработана с толком: кабина на корме хоть и невысока, но зато во всю ширину корпуса. Правда, чтобы войти в нее, девушке пришлось слегка наклонить головку, но оттуда она могла легко спуститься в небольшую каюту, служившую спальней ей и дядюшке. Конечно, тесновато, не разбежишься, но для всего необходимого места хватит. Однако каково оставаться ей здесь одной, без единственного защитника, зная, что на палубе находится трое мужчин, один из которых глубоко и безнадежно влюблен в нее. Дядюшке-то, поди, и в голову не приходило, что такая мелкая сошка, как Роджер Дод, осмеливается заглядываться на хозяйскую племянницу.
Неожиданно в низком проеме кабины появилась Эмма. Глаза ее были изумленными и встревоженными, но она успела овладеть собой, и голос ее звучал негромко и ровно:
- Здесь кто-то побывал чужой, обшарил все на борту, переворошил все мои веши, даже белье, и все вещи дяди тоже, в каждую щелочку заглянул. Брат Кадфаэль, мне это не померещилось! Это правда! Пока на борту никого не было, нашу баржу обыскали. Пойдем со мной, сам увидишь!
Безо всякой задней мысли монах тут же спросил ее:
- Что-нибудь пропало?
- Ничего! - опрометчиво отозвалась девушка, еще ошеломленная своим открытием.
На взгляд Кадфаэля, все на барже, и уж особенно в маленькой каюте, находилось в полнейшем порядке, однако он при этом ничуть не усомнился в суждении девушки. Эмма уже третий раз совершила подобное плавание и, разумеется, научилась наилучшим образом использовать то тесное пространство, которое находилось в ее распоряжении. Кто-кто, а она-то точно знала, что и как уложено, и достаточно было где-то примять складочку или сдвинуть уголок сундучка, чтобы она поняла: здесь хозяйничал чужой. Однако примечательно было и то, что незваный гость попытался замести следы своего пребывания - видно, времени у него было в достатке. И все же девушка, не колеблясь, заявила, что ничего не пропало.
- Ты уверена в этом? - спросил монах. - Ты же не успела проверить все как следует. Лучше осмотрись хорошенько, прежде чем мы доложим о случившемся Хью Берингару.
- Берингару? - переспросила девушка удивленно и даже, как показалось монаху, чуточку испуганно. - Но зачем? Я же вовсе не пострадала, а у него и своих дел хватает.
- Дитя, разве ты не видишь, что между двумя последними событиями прослеживается определённая связь. Твоего дядю убили, а теперь кто-то еще и обыскал его баржу...
- Но какая тут может быть связь? - поспешно возразила девушка. - Ясно же, что здесь поработал обычный вор.
- Обычный вор, который ничего не украл? - скептически заметил Кадфаэль. - А между тем здесь немало ценных вещей.
- Ну, может быть, ему помешали... - начала было Эмма, но умолкла. Очевидно, подобный довод и ей самой показался неубедительным.
- Ты и вправду так считаешь? - спросил монах. - Сдается мне, этот человек не только не спеша обшарил баржу, но и привел все в порядок после того, как убедился в чем-то. Но в чем? В том, что здесь нет того, что его интересует?
Эмма с сомнением прикусила губу и задумчиво огляделась.
- Да, брат, ты прав - я поторопилась. И коли надо сообщить об этом Берингару, мне, пожалуй, стоит осмотреть баржу тщательнее. Вот проверю все как следует, тогда и доложим.
Девушка скрупулезно осмотрела всю каюту, вытаскивая из обоих сундуков все пожитки, выкладывая на кровати и разворачивая те одеяния, которых, как ей казалось, могла коснуться чужая рука. Проверив все, она подняла на Кадфаэля задумчивый взгляд.
- Да, брат, ты не ошибся, кое-что похищено. Но как хитро - украли только то, чего бы я не хватилась до возвращения домой: мой пояс с золотой пряжкой, серебряную цепочку и пару перчаток с золотым шитьем. Если бы ты не настоял на проверке, то Бог весть, когда бы обнаружилась эта пропажа. Сам посуди - на что мне перчатки в середине августа? Все эти вещи я купила в Глочестере по дороге сюда.
- А из дядюшкиных пожитков ничего не пропало?
- Вроде бы нет. Конечно, будь здесь какие-нибудь деньги, их бы непременно стащили, но ларец с деньгами дядюшка хранил в торговой палатке. Он вообще старался не брать с собой в поездки никаких ценностей, если не считать колец, с которыми не расставался. Да и у меня не оказалось бы с собой этих безделиц, когда бы я не купила их по дороге.
- Выходит, - заключил Кадфаэль, - некто забрался на борт, желая взглянуть, не удастся ли прибрать что-нибудь к рукам. И у этого вора хватило ума взять только то, что можно унести, спрятав за пазуху. Видать, это малый не промах: смекнул, что, если бы он выбирался с баржи с ворохом одежды в руках, его наверняка кто-нибудь бы да заприметил.
- Неужто мы должны беспокоить Хью Берингара из-за таких пустяков? - спросила Эмма, покусывая с сомнением губу. - Ведь у него полно куда более серьезных дел. Ты же сам видишь, это всего лишь мелкая кража. Баржа была оставлена без присмотра, а всяческие мошенники никогда не пропустят такого случая.
- Да, дитя, - твердо заявил Кадфаэль, - мы обязаны сообщить обо всем. Не нам судить, связана эта покража со смертью твоего дядюшки или нет. На то есть служители закона. А сейчас собери все, что тебе нужно, и пойдем к Берингару, если, конечно, удастся найти его в такой час.
Эмма сложила в узелок платье, тунику, белье, чулки и прочие мелочи, без которых не обойтись девушке, причем сделала это так спокойно и деловито, что Кадфаэль был и восхищен, и в какой-то мере озадачен. Вторжение на баржу, как он приметил, напугало Эмму, но она быстро успокоилась, а утрата безделушек, похоже, ее и вовсе не взволновала. Удивляло его и то, как упорно не желала она видеть ничего общего между хищением и убийством дядюшки. Впрочем, определенную связь она, возможно, сама того не подозревая, все же признала.
- Во всяком случае, - промолвила Эмма, увязывая в узелок свои пожитки и проворно поднимаясь с колен, - никто не осмелится утверждать, что в этой краже замешан сын провоста. Он сидит в темнице замка, и на сей раз даже сам шериф вынужден будет свидетельствовать в его пользу.
Хью Берингар отложил все свои дела, чтобы провести вечер вдвоем с женой. К счастью, первый день ярмарки прошел на удивление спокойно: не было ни свар, ни драк, ни даже жалоб на обвес или обмер, как будто весть о вчерашнем бесчинстве и его плачевных итогах утихомирила даже самых завзятых буянов. Торговля шла бойко и обещала затянуться допоздна, а аббатская казна исправно пополнялась пошлинами и сборами.
- Я прикупила славной шерстяной пряжи, - воодушевленно рассказывала Элин, - и одеяльца для малютки - такие мягонькие, ты только потрогай! А еще я купила превосходной нечесаной шерсти у того валлийского купца, которого опекает брат Кадфаэль. Констанс обещает расчесать ее и спрясть. А вот насчет колыбельки я передумала: всю ярмарку обошла и убедилась, что лучше Мартина Белкота никто по дереву не работает. Ему-то я ее и закажу.
- А что, Эмма еще не вернулась? - удивился Хью. - Она ушла из замка задолго до меня.
- Она собиралась прихватить с баржи кое-что из своих вещей, - пояснила Элин, - ты ведь знаешь, вчера, когда она к нам явилась, у нее с собой ничего не было. И к тому же она хотела заглянуть в мастерскую Белкота договориться насчет гроба для дядюшки.
- К нему она зашла еще по пути в замок, - заметил Хью, - об этом я знаю от Мартина, он заходил в замок по своим делам. Тело мастера Томаса перенесут из замка в аббатскую часовню до темноты. До чего славная девушка наша Эмма, - добавил он, - и великодушная - просто диву даешься. Она не допустила, чтобы этого шалопая, провостова сына, обвинили в том, будто он накинулся на ее дядюшку первым. И то сказать, малый-то вовсе не думал затевать драку и разговор повел вежливо, а когда его осадили, сдуру ухватил купца за рукав, за что и поплатился - бедолаге голову в кровь расшибли.
- А сам-то он что говорит? - спросила Элин, поднимая взгляд на мужа.
- Уверяет, что с тех пор, как его увели с пристани, мастера Томаса больше не видел и о его смерти знает не больше, чем мы с тобой. Но вот сокольничий мессира Корбьера утверждает, что поздно вечером этот парень, сидя в Уотовой таверне, метал громы и молнии, угрожая старику. Вот и рассуди после всего этого. Сама знаешь, что и смиреннейший агнец - а уж молодой Корвизер отнюдь не таков! - начнет бодаться, коли его раздразнить. Правда, в то, что парнишка засадил купцу нож в спину, мне как-то не верится. К тому же, когда его взяли у городских ворот, никакого ножа при нем не было. А был ли он у него вообще, о том надо будет расспросить его приятелей.
- А вот и Эмма, - воскликнула Элин, бросив взгляд на дверь.
Вошла девушка с узелком в руке, а следом за ней появился брат Кадфаэль.
- Простите, что я так задержалась, - заявила она с порога, - но на то была причина - случилось нечто непредвиденное, о нет, ничего серьезного, но брат Кадфаэль считает, что об этом вам необходимо знать.
Сам Кадфаэль предпочел промолчать и предоставил девушке рассказать обо всем самой, что она и сделала, причем так, будто утрата украденных вещей ничуть ее не взволновала. Впрочем, все, что пропало, она описала со всеми подробностями, включая самые мельчайшие.
- Мне вовсе не хотелось беспокоить вас из-за таких пустяков, - промолвила Эмма напоследок, - как можно думать о подобной чепухе, когда я понесла такую утрату. Однако брат Кадфаэль счел, что это заслуживает внимания.
- Брат Кадфаэль не ошибся, - сказал Хью. - Возможно, это удивит вас, но за весь день торга у нас не было ни одной жалобы - ни воровства, ни мошенничества, ни скандалов. Но как только дело касается вашего дядюшки, неприятности следуют одна за другой. Может ли это быть случайным совпадением? Похоже, кто-то заинтересовался именно его делами.
- Я так и думала, что это придет вам в голову, - промолвила девушка, беспомощно вздыхая. - Но, по-моему, это простая случайность. Лишь одна наша баржа все утро оставалась без присмотра. Ведь Роджера, как и всех нас, вызвали в замок. А у воров глаз наметан, уж они не упустят случая взять то, что плохо лежит.
Слова Эммы звучали убедительно, и Кадфаэль отметил, что девушка не упускает ни малейшей возможности убедить всех в своей правоте. Но монах решил не перечить, полагая, что у него еще будет время обсудить все с Хью Берингаром. Расспрашивать Эмму о том, что его интересовало, было бесполезно - это монах понял сразу. Однако любопытно: почему она изо всех сил стремится представить дело о покраже пустяковым и не имеющим никакого отношения к убийству мастера Томаса? И еще одно - почему она с ходу, не осмотревшись, уверенно заявила, что с баржи ничего не пропало? Не потому ли, что знала: того, что искал злоумышленник, на борту не было.
«И все же, - подумал монах, глядя на ее решительное лицо и ясные глаза, вопрошающе взиравшие на Хью, - хоть Эмма и лукавит, я готов поклясться, что она славная, честная девушка и никоим образом не мошенница и не лгунья».
- Я пожалуй, пойду, - промолвил он. - Эмма сама вам обо всем расскажет, а мне надобно еще доложить обо всем аббату, а время позднее, скоро и к вечерне зазвонят. С тобой, Хью, мы потом потолкуем, после ужина.

Аббат Радульфус выслушал Кадфаэля внимательно, лишь изредка прерывая его рассказ о том, что происходило на разбирательстве у шерифа и что случилось потом на барже, короткими, уточняющими вопросами. Когда монах закончил, Радульфус на некоторое время погрузился в задумчивое молчание.
- Итак, - сказал он наконец, - ясно одно: к ограблению баржи заподозренный в убийстве молодой человек непричастен. Как ты считаешь, не снимает ли это с него и обвинение в душегубстве?
- Нынче это обвинение выглядит неубедительно, - промолвил Кадфаэль, - но я бы не сказал, что паренек полностью свободен от подозрений. В конце концов, возможно, мистрисс Вернольд и права, утверждая, что убийство и кража никак не связаны между собой. Вдруг на баржу и впрямь наведался обычный вор, тем паче, что она оставалась без присмотра. Однако нет - кто-то убил купца, а потом кто-то заинтересовался его пожитками. Не больно-то я верю в то, что это случайное совпадение.
- Твоя правда, - согласился Радульфус, - а между тем девушка гостит в нашем аббатстве, и мы в ответе за ее безопасность. И если неведомый злодей преследует некую лишь ему известную цель, его преступления могут не закончиться с ограблением баржи, как не закончились они со смертью купца. Нынче мистрисс Вернольд на попечении помощника шерифа, и лучшей защиты для нее не сыщешь. Но это не освобождает нас от ответственности. Она, как и сам Берингар, пользуется гостеприимством нашей обители. Я не хочу, чтобы мирские дела отвлекали братию от священных обязанностей, предписываемых уставом нашего ордена. Однако у нас есть обязанности и перед законом. И коль скоро случилось так, что ты, брат, с самого начала оказался причастен к этому делу, то кому, как не тебе, позаботиться о безопасности пребывающих под нашим кровом и о добром имени нашей обители. Постарайся не пропускать службы без крайней надобности, но, коли таковая возникнет, я дозволяю тебе отлучаться, когда и куда потребуется. Скоро ярмарка закончится, странноприимный дом опустеет, гости разъедутся. Тогда защита невиновных и предотвращение злодеяний не будет более зависеть от нас. Но ярмарку проводит аббатство, и, пока она не завершилась, мы в ответе за то, что происходит на нашей земле, и обязаны сделать все, что в наших силах, дабы не допустить зла.
- Отец аббат, - отвечал Кадфаэль, - я выполню все, что ты повелел, насколько достанет моих сил.
Кадфаэль направлялся к вечерне, и на сердце его было неспокойно, хотя, по правде сказать, поручение аббата пришлось ему по душе. Монах уже настолько втянулся в это запутанное дело, что ему нелегко было отступиться, к тому же судьба девушки была ему небезразлична. А ежели строго придерживаться орденского устава, то, как ни суди, ни на что другое времени не останется.
Однако, войдя в церковь, Кадфаэль заставил себя забыть об Эмме Вернольд и полностью сосредоточился на службе. Когда же после ужина монах возвращался из трапезной, он ничуть не удивился, завидев во дворе поджидавшего его Хью Берингара. Друзья присели в уголке, наслаждаясь вечерней прохладой и вдыхая пьянящий аромат роз.
- Выкладывай, что еще случилось, - промолвил Кадфаэль, поглядывая на Берингара, - по лицу вижу, что у тебя новости, хотя для одного дня их у нас без того предостаточно.
- А что поделаешь, - отозвался Хью. - Представь себе, не более часа тому назад один малый, рыбачивший на Северне, подцепил на крючок узел намокшего платья. У него чуть леска не оборвалась, так пришлось снова опустить улов в воду, но парень оказался настырным и подтащил-таки свою находку к берегу. Знаешь, что это было? Прекрасный кафтан из тонкой шерсти, шитый на рослого, полного мужчину. - Берингар встретил быстрый, встревоженный взгляд Кадфаэля - не столько вопрошающий, сколько заранее уверенный в ответе. - Конечно, чей же еще. Эмме я ничего говорить не стал, язык не повернулся. Она сейчас показывает Элин узор, чтобы вышить по нему кайму для детской рубашечки. Эмма приглядела его во Франции. Сидят они с Элин рядышком, склонив головки, - ну точно родные сестры. Я вызвал Роджера Дода, и тот опознал платье своего хозяина. Сомнений нет - это кафтан мастера Томаса. Мои люди сейчас шарят на отмелях, может, и рубаху со штанами найдут. Да, такой кафтан стоит немалых денег, и для любого вора он был бы ценной добычей.
- И уж ясно, что никакой бродяга не выбросил бы его в воду, - промолвил Кадфаэль.
- Нипочем бы не выбросил! - подтвердил Берингар.
- Правда, у покойного были еще и кольца на пальцах, - заметил Кадфаэль, - но сдается мне, что они слишком дороги и вряд ли злодей решил бы избавиться от них, хотя бы и ради доказательства, будто убийство совершено из ненависти, а не ради наживы. К тому же, брось кольца в реку, они потонут и никто их не найдет. К чему же тогда их туда бросать?
- Ты, как всегда, опережаешь меня в догадках, - сказал Берингар, приподняв тонкие черные брови. - Итак, поначалу это убийство представлялось содеянным из личной мести. Но во время разбирательства Иво Корбьер указал, - и вполне резонно, - что в таком случае убийца едва ли стал бы раздевать жертву, а скорее поспешил бы унести ноги. Помнится, он сказал, что мщение не имеет ничего общего с охапкой одежды. Услышав это, мой шериф заметил, что подобная мысль могла прийти в голову и убийце и он раздел свою жертву, чтобы сбить нас с толку. И вот теперь мы выудили из реки кафтан убитого купца - а дальше что? Что из этого следует, дружище?
- Голова кругом идет, - уныло промолвил Кадфаэль. - Если бы кафтан не нашли, все так и продолжали бы считать, что это убийство с целью ограбления, а это говорило бы в пользу молодого Корвизера. Допустим, что на разбирательстве у шерифа кто-то смекнул: ежели подбросить одежку убитого так, чтобы ее наверняка нашли, это станет дополнительной уликой против Корвизеровского сынка. А существует только один человек, заинтересованный в том, чтобы паренька засудили, и это, ясное дело, и есть убийца. Если, конечно, молодой дуралей и впрямь никого не трогал.
- И то верно, - сказал Берингар. - Кафтан весомая улика, с учетом которой вина Филипа кажется почти доказанной. Но каким же дураком должен быть этот злодей, чтобы подбросить кафтан с целью навести нас на мальчишку и в то же время забраться на баржу, чего Корвизер, сидевший в темнице, сделать никак не мог.
- А он вовсе не думал, что воровство будет обнаружено, пока баржа не вернется в Бристоль или, на худой конец, не отплывет подальше от Шрусбери. Говорю тебе, Хью, я так вообще не заметил, что баржу кто-то обшарил, да Эмма и сама призналась, что, если бы я не попросил ее все как следует проверить, она так и не узнала бы о пропаже до самого дома. Все пропавшие вещицы были куплены по дороге в Шрусбери, и девушка не собиралась надевать их на ярмарке. На первый взгляд, ничего не было тронуто, и Эмма добралась чуть ли не до дна сундука, прежде чем выяснила, что у нее украдено. Но то, что на барже побывал чужой, она углядела сразу - хозяйский глаз все примечает.
- Но, - заметил Хью, усмехнувшись, - если принять за истину слова Эммы, выходит, что грабеж и убийство - дело двоих негодяев, не связанных между собой. Ведь если кто-то был смертельно зол на купца и убил его в порыве гнева, с чего бы убийцу вдруг понесло на баржу? Но мне как-то не верится, что между убийством и кражей нет никакой связи. А ты как думаешь?
- Конечно, в мире порой чудные вещи случаются, и такую возможность исключить нельзя. Вот и мы не будем сбрасывать ее со счета. Но, по моему разумению, оба преступления совершил один и тот же человек, которым двигала определенная цель. И эта цель не мщение, иначе со смертью мастера Томаса она была бы достигнута.
- Но, Кадфаэль, ради всего святого, скажи мне, что это за цель, ежели ее не удалось достичь при помощи убийства и можно добиться, стащив поясок, цепочку и пару перчаток?
Кадфаэль беспомощно покачал головой. Ответа на этот вопрос у него пока не было.
- Сам не пойму, в чем тут загвоздка, Хью, - признался сокрушенно монах, - но только предчувствую, что на этих злодействах дело не кончится. Аббат Радульфус поручил мне следить за всеми событиями ради сохранения доброго имени нашей обители и разрешил отлучаться из аббатства, когда и куда я сочту нужным. И вот что не идет у меня из головы: если против мастера Томаса был составлен заговор, то и его племяннице может грозить опасность. Было бы не худо, если бы Элин не отпускала ее от себя. Ну и я, со своей стороны, пригляжу за девушкой. - Он поднялся, позевывая. - Ну ладно, Хью, мне пора к повечерию. Боюсь, что завтра придется пропустить не одну службу, и я хочу хотя бы сегодня посвятить вечер молитве.
- Помолись о том, чтобы ночь прошла спокойно, - промолвил Хью, - а то у нас людей не хватает и по ночам некого посылать в караулы. Я сам со своим сержантом проедусь еще разок по предместью да и отправлюсь на боковую. Сам знаешь: прошлой ночью мне было не до сна!

Первого августа, в день открытия ярмарки Святого Петра, вечер выдался теплым, ясным и на диво спокойным. Торговля в предместье не прекращалась до темноты. Погода стояла дивная, поток покупателей не иссякал, а коли люди продолжали присматриваться, прицениваться и торговаться, то и купцы не торопились закрывать свои палатки, стараясь не упустить барыши. Стражники шерифа вернулись в замок, и надзор за порядком был возложен на монастырских служителей, но и у тех было не особенно много работы. Лишь после полуночи погасли последние факелы, и над ярмарочной площадью воцарилась ночная тишина.
Баржа мастера Томаса мягко покачивалась возле причала, тело купца, подобающе обряженное, покоилось в часовне аббатства, а в городе, в своей мастерской, Мартин Белкот выполнял заказ Эммы - заканчивал работу над великолепным, выложенным изнутри свинцом гробом. В тесной и пыльной темнице замка на соломенной подстилке беспокойно ворочался Филип Корвизер. Ему не давало уснуть воспоминание о полных сочувствия и сомнения глазах девушки.

ВТОРОЙ ДЕНЬ

Занималась заря второго дня ярмарки. С первыми лучами солнца над рекой, словно тончайшая вуаль, повисла легкая дымка. Роджер Дод поднялся с рассветом, растормошил Грегори, скатал свой плед, ополоснулся в реке, наскоро перекусил краюхой хлеба, запивая ее элем, и направился вдоль предместья к палатке своего хозяина. Торговые ряды пробуждались на глазах. Потягиваясь и зевая, торговцы принимались раскладывать свои товары. Проходя мимо, Роджер обменялся приветствиями с некоторыми из них. На ярмарке, где люди во множестве трутся бок о бок, даже такому нелюдиму трудно не обзавестись новыми знакомствами.
Но, подойдя к палатке мастера Томаса, Роджер нахмурился и тихонько выругался. Вокруг царила деловая суета, и только палатка, где заночевал Варин, оставалась запертой. Ее деревянные ставни были закрыты, а ведь солнце уже взошло. Неужто Варин еще не проснулся? Роджер нетерпеливо забарабанил в ставни. Он-то ожидал, что Варин уже открыл их, поставил козлы и разложил товары. Ответа на его стук не последовало.
- Варин! - закричал Роджер. - Вставай, черт тебя подери, и открой мне дверь!
Изнутри не донеслось ни звука. Лишь некоторые из расположившихся по соседству торговцев обернулись на неожиданный шум и, оставив свои прилавки, подошли поближе, чтобы выяснить, в чем дело.
- Варин! - завопил Роджер во всю мочь и заколотил с удвоенной силой. - Просыпайся, чертов бездельник! Что это на тебя нашло?
- То-то и я удивился, - промолвил торговец тканями из соседней палатки, державший в руках рулон фланели, - что его до сих пор не видно. Ну и соня твой сторож!
- Вот так дела, приятель, - сказал подошедший с другой стороны оружейник и потрогал дощатую дверь. - Глянь-ка сюда. Видишь царапины?
Действительно, дверь по краю, рядом с засовом, была слегка оцарапана. От прикосновения дверь приоткрылась. За ней было темно.
- Нечего барабанить - открыто, - добавил оружейных дел мастер, - и, помяни мое слово, здесь орудовали ножом!
На какой-то миг вокруг повисло напряженное молчание.
- Ножом! Дай-то Бог, чтобы им беды не натворили, - в испуге прошептал Роджер и распахнул дверь.
К тому времени за его спиной сгрудился с десяток любопытствующих. Подошел к ним и невесть откуда взявшийся валлиец Родри ап Хув. Его проницательные черные глаза поблескивали из-под густых бровей. Он с любопытством прислушивался и присматривался, хотя ни слова не понимал по-английски.
Из темной палатки повеяло запахом теплого дерева, вина и засахаренных фруктов и донеслось невнятное мычание. Напиравшие сзади зеваки втолкнули Роджера внутрь. Потребовалось время, чтобы его глаза после яркого утреннего солнца приспособились к полумраку. У стен высились сложенные тюки и небольшие бочонки с вином. На первый взгляд все находилось на своих местах, в том же порядке, в каком было оставлено на ночь. Только вот Варина не было видно. Но тут Родри ап Хув, проявив присущую ему сметку, сдвинул засов и откинул передний ставень. В палатку хлынул утренний свет. Варин, замотанный в собственный плащ и накрепко связанный по рукам и ногам, так что едва мог пошевелиться, лежал возле передней стены, и валлиец чуть было не наступил на него в темноте. На голову сторожа был надет мешок, перевязанный снаружи тряпицей, туго стянутой на затылке, так что мешковина забилась в рот, отчего Варин не мог позвать на помощь. Он слышал, как его окликали по имени, и изо всех сил старался привлечь к себе внимание, дергаясь и издавая булькающие звуки, свидетельствовавшие о том, что бедолага, во всяком случае, жив. Ахнув, Роджер торопливо опустился на колени и первым делом вытащил холщовый кляп. Грубая ткань намокла от слюны, рот Варина был забит волокнами мешковины, но он уже мог дышать и, не успев отплеваться и даже не дождавшись, пока с его головы стянут мешок, обиженно забормотал, с трудом выговаривая слова:
- Где это вас черти носили? Я уж думал, что Богу душу отдам, так никого и не дождавшись!
Пара добровольных помощников принялась освобождать беднягу от остальных пут с еще большим рвением, ведь раз уж он принялся жаловаться, значит, дела его не так и плохи. Распутав веревки, Варина довольно бесцеремонно вытряхнули из плаща, и он повалился лицом на землю, не прекращая своих не вполне связных сетований. Бедняга тут же перевернулся - да так проворно, что всем стало ясно: кости его целы, тяжких повреждений нет и, скорее всего, он отделался лишь испугом. Варин вскинул глаза из-под копны всклокоченных седых волос и обвел своих спасителей негодующим взглядом, точно по их вине он промучился связанным целую ночь.
- Явились, наконец! Да, лучше уж поздно, чем никогда! - заявил он, откашливаясь и сплевывая волокна мешковины. - Оглохли вы все, что ли? Я тут всю ночь трепыхался!
Полдюжины рук протянулось, чтобы помочь Варину подняться на ноги. Его бережно усадили на пустой бочонок из-под вина. Роджер отступил в сторону, предоставив поле деятельности своим добровольным помощникам, а сам поглядывал на Варина с нескрываемым раздражением. Старый дурень цел и невредим, не получил ни царапины. Небось перетрусил и дал связать себя без сопротивления, вместо того чтобы постоять за хозяйское добро.
- Ради Бога, как могло такое случиться? Ведь палатка была заперта. Как вышло, что кто-то сюда пробрался, а ты даже не услышал? Кругом ночевала уйма народу - почему ты не позвал на помощь?
- Ну, поблизости могло никого и не оказаться, - справедливости ради заметил торговец тканями, - я, например, устроился на ночь на постоялом дворе и думаю, многие поступили так же. И ежели этот малый крепко уснул, то почему бы и нет? Ты же сам говоришь, что на ночь дверь была заперта...
- Все это случилось уже далеко за полночь, - промолвил Варин, растирая затекшие лодыжки. - Я это знаю, потому как слышал, когда в обители зазвонил колокол, созывающий братьев на ночную молитву. А потом я заснул и проснулся оттого, что мне на голову накинули этот проклятый мешок, а в рот запихали эту штуковину. Я их даже не видел: замотали меня, точно тюк, да и бросили здесь.
- И ты даже не закричал! - с укором промолвил Роджер. - Скажи хоть, сколько их было? Один или несколько?
Варин заколебался:
- Вроде бы двое. Но точно не скажу...
- Положим, ты их не видел, раз на голове у тебя был мешок, но слышать-то ты мог? Они переговаривались между собой?
- Да, уже припоминаю, что они как будто перешептывались, правда, о чем - не знаю, слов я не разобрал. Но их было двое, теперь-то я вспомнил... Они тут вроде бы возились с тюками и бочонками.
- А долго возились? - рассудительно спросил оружейник. - Похоже, они не слишком торопились или постарались не поднимать шуму. Начни тут бочонки падать - могла вся ярмарка переполошиться. Сколько времени они здесь пробыли?
Варин замялся.
- Пожалуй, с час, - пробормотал он неуверенно.
Впрочем, чего можно ожидать от человека, который всю ночь провалялся связанным, да еще с мешком на голове. Ему и минута могла показаться часом.
- Этого времени им с лихвой хватило бы на то, чтобы прибрать к рукам все самое ценное, - заметил оружейник и, пожав широкими плечами, глянул на Роджера Дода. - Тебе, парень, стоит осмотреться и выяснить, что здесь пропало. Насчет вина не беспокойся: навряд ли они прихватили с собой что-нибудь тяжелое, вроде бочонков. Чтобы их увезти, потребовалась бы повозка, а от нее шуму много - кто-нибудь наверняка бы проснулся. Мой тебе совет: проверь, не стащили ли какую-нибудь легкую, но ценную вещицу.
Не дослушав его, Роджер отвернулся от Варина и бросился осматривать палатку, судорожно протискиваясь между тюками и бочонками, сложенными у стен.
- Денежный ларец моего хозяина! - вскричал он. - Я специально схоронил его за бочками, с глаз подальше... Слава Богу, что денег там было немного - большую часть выручки я вчера вечером отнес на баржу и запер там в крепком сундуке. Но кое-что оставалось и в ларце. А главное, там хранились все хозяйские счета и деловые бумаги...
Роджер торопливо сдвигал в сторону мешочки с пряностями, наполнявшие воздух терпким ароматом, и ящички с восточными сладостями. Иные из них были закуплены в Венеции или Гаскони и на любом рынке стоили немалых денег.
- Вот здесь он был припрятан, у стены...
Роджер беспомощно уронил руки и в отчаянии уставился туда, где должен был находиться денежный ларец мастера Томаса. Увы, тот бесследно исчез.

Брат Кадфаэль поднялся спозаранку, чтобы часок-другой поработать в саду вместе с братом Марком. У него не было причин тревожиться за Эмму, ибо в такое время девушка наверняка сладко спала в странноприимном доме в одной комнате с Констанс. Утро было ясным и безоблачным, косые солнечные лучи золотили легкую дымку поднимавшегося над рекой тумана. Брат Марк, беспечно щебетавший что-то насчет прополки, не забывал при этом прислушиваться к наставлениям Кадфаэля, толковавшего молодому монаху о делах предстоящего дня.
- Ибо, скорее всего, - пояснил Кадфаэль, - мне придется отлучиться и оставить все на тебя. Но я знаю, что могу быть спокоен и за сад, и за снадобья - уж ты-то меня не подведешь.
- Кое-чему я научился, - отозвался брат Марк с серьезным видом, но с заметными одному лишь Кадфаэлю озорными искорками в глазах, - небось не перепутаю, какой отвар помешать, а какой оставить настаиваться, и ничего не испорчу.
- Хотел бы и я, - уныло откликнулся Кадфаэль, - быть так же уверен в том, что ничего не испорчу. Тут, брат, такое заварилось, а я покуда не ведаю, что помешать, а что лучше оставить в покое. Ступаю, ровно по жердочке: того и гляди, свалюсь не в ту, так в другую сторону. Людские дела, знаешь ли, не снадобьям чета. Про свои травы я все наперед знаю, потому как свойства их известны и никогда не меняются. От человека же порой не ведаешь, чего ждать, - в душу-то ему не заглянешь. Люди не травы, они непохожи друг на друга, да и слава Богу. Будь они все одинаковы, наш мир много бы потерял.
Приспело время идти на утреннюю молитву. Брат Марк склонился над большой деревянной кадкой, где в течение дня нагревалась вода для вечернего полива, и ополоснул руки.
- Знаешь, - промолвил он доверительно, как всегда говорил наедине с Кадфаэлем, - ведь это благодаря тебе я понял, что хочу стать священником.
- А я так никогда не чувствовал к этому призвания, - рассеянно отозвался Кадфаэль, погруженный в собственные размышления.
- Догадываюсь. А жаль - из тебя вышел бы превосходный пастырь. Ну так что, мы идем?
Монахи отстояли службу и уже выходили из церкви, когда на монастырском дворе появился запыхавшийся Роджер Дод. На лице его было написано: стряслось что-то неладное.
- Никак опять неприятности, - тяжело вздохнул Кадфаэль и устремился наперерез, чтобы перехватить работника у дверей странноприимного дома. Заметив приземистую, коренастую фигуру, явно направлявшуюся к нему, Роджер остановился и поднял встревоженные глаза. Но узнав того самого монаха, который сопровождал помощника шерифа во время тщетных поисков мастера Томаса накануне открытия ярмарки, Дод воскликнул с облегчением:
- Это ты, брат! Как хорошо, что я тебя встретил! А лорд Берингар у себя? Мне необходимо поговорить с ним. Кругом одни напасти! Вчера на баржу залезли, сегодня вломились в палатку, и одному Господу ведомо, какие еще несчастья обрушатся на нас, прежде чем мы уберемся из этого проклятого места. Все деловые записи моего хозяина пропали вместе с денежным ларцом. Что подумает обо мне мистрисс Эмма? Надо же было так ее подвести - уж лучше бы мне голову проломили!
- Что это ты толкуешь о проломленных головах? - обеспокоено спросил Кадфаэль. - В чем дело? Неужто воры забрались теперь и в вашу палатку?
- То-то и оно! Влезли сегодня ночью. Варина связали по рукам и ногам, заткнули ему рот мешковиной, так что он и не пикнул. Никто ничего не слышал, а ларца хозяйского как не бывало! Варина мы всего с полчаса как нашли...
- Идем! - промолвил Кадфаэль и, ухватив Роджера за рукав, потащил его к странноприимному дому. - Сейчас мы найдем Хью Берингара. Ему все и расскажешь.
В покоях странноприимного дома, отведенных чете Берингаров, женщины только что поднялись с постели, а сам помощник шерифа, босой, в одной рубахе и штанах, сидел за завтраком, когда раздался стук и в дверь просунулась голова брата Кадфаэля.
- Прошу прощения, Хью, но тут опять новости. Можно нам войти?
Бросив на монаха всего один взгляд, Хью сразу смекнул, что тот неспроста заявился в такую рань, и понимающе кивнул.
- Этому малому есть что рассказать, - объявил Кадфаэль, - он только что с ярмарки.
При виде Роджера сидевшая на постели Эмма вскочила на ноги. Утренний румянец сбежал с ее щек, а глаза покинуло мечтательное, сонное выражение. Черные волосы девушки, еще не заплетенные в косы, пышными волнами спадали на плечи. Весь ее наряд состоял из просторной, неподпоясанной сорочки, ноги Эммы были босы.
- Роджер, в чем дело? Что случилось на сей раз?
- Опять грабеж, мистрисс Эмма, и опять ограбили нас! Боже праведный, я никак в толк не возьму, отчего все лиходеи, какие только есть в этом графстве, ополчились против нас, будто на ярмарке и воровать больше не у кого. - Роджер глубоко вздохнул и, собравшись с мыслями, выложил все единым духом: - Стало быть, подхожу я сегодня утром, как обычно, к палатке, гляжу, - а она закрыта. Я давай стучать и звать Варина, да только без толку - изнутри ни звука. Тут, ясное дело, сбежались соседи, а один купец пригляделся и говорит, что вроде бы дверь открыта: кто-то просунул клинок в щель и поднял засов. Видно, тонкое лезвие было, отменной работы. Вошли мы внутрь, глянь, а Варин-то лежит связанный - замотан в собственный плащ, на голове мешок. Я уж думал, что он не дышит...
- О нет! - в ужасе прошептала Эмма, прижимая к губам сжатые кулачки. - Бедный Варин! Что с ним?.. Он жив?
Роджер осмелел и позволил себе презрительно хмыкнуть.
- Что с ним станется? Живехонек и даже не ранен, ну разве что руки-ноги затекли от веревок. Уму непостижимо, как это он ухитрился так крепко уснуть, что и не услышал ворюг. Впрочем, ежели он что и слышал, то все одно не пикнул. Грабителям с ним никаких хлопот не было: да что с Варина взять - известно, какой из него герой. Сам-то он уверяет, что проснулся лишь тогда, когда ему мешок на голову накинули, а потому никого не видел. Правда, ему показалось, что их было двое, потому как они перешептывались. А может, он и слышал, как воры заявились, да голосу не подал - побоялся, что пырнут ножом под ребро.
Щеки Эммы вновь окрасил румянец. Она вздохнула с видимым облегчением и промолвила:
- Слава Богу, что все обошлось и бедняга не пострадал. - Девушка поймала вопросительный взгляд Элин и улыбнулась: - Мне известно, что Варин так же не смел, как не сметлив и не ловок. Но я знаю его с детства. Он мне, бывало, игрушки мастерил да свистульки из ивы. Благодарение Всевышнему, что все кончилось благополучно.
- Да уж куда благополучнее, - угрюмо пробормотал Роджер, не сводя ревниво пылающих глаз с только что вставшей с постели девушки, чья юная прелесть не нуждалась ни в каких нарядах и украшениях. - Он даже шишки себе не набил. Жаль, что я сам не остался караулить палатку, уж я бы воров не проворонил.
- А я рада, что тебя там не было, - заявила Эмма. - Ты бы наверняка ввязался в драку, а чего бы добился? Один против двоих, да еще и без оружия. Тебя могли бы покалечить, а то и убить. А я не хочу, чтобы кто-нибудь пострадал из-за моего добра.

Предыдущая страница 4 Следующая страница


5 Эллис Питерс

- А дальше что было? - спросил Хью. Он успел надеть башмаки и потянулся за туникой. - Ты ушел, а палатку оставил на Варина? Думаешь, он справится?
- Он чувствует себя не хуже, чем я или вы, милорд, - ответил Роджер. - Если вам угодно, я пришлю его сюда - пусть сам все расскажет.
- В этом нет надобности. Я пойду с тобой и осмотрю место происшествия. Ну, заканчивай свою историю. Маловероятно, чтобы грабители ушли с пустыми руками. Что они с собой прихватили?
Роджер устремил на Эмму виноватый взгляд, исполненный преданного обожания.
- Увы, госпожа, эти негодяи утащили хозяйский денежный ларец!
Брат Кадфаэль следил за лицом Эммы, пожалуй, не менее пристально, чем ее незадачливый воздыхатель, и ему показалось, будто радость оттого, что старый слуга не пострадал, заставила девушку позабыть обо всех неприятностях. Весть об утрате ларца она восприняла с невозмутимым спокойствием. Зная, что здесь, в присутствии посторонних, Роджер не решится слишком явно выказывать свою преданность, она даже принялась утешать его: добросердечная девушка не хотела, чтобы честный работник корил себя понапрасну.
- Тебе не стоит так сильно переживать, - участливо промолвила Эмма. - Ты же не мог помешать, и вины твоей в этом нет.
- Большую часть денег я вчера вечером отнес на баржу, - сказал Роджер, радуясь возможности хоть отчасти оправдаться. - Они под надежным запором, и за них можно не беспокоиться. Но все расчетные книги мастера Томаса пропали, договоры, соглашения...
- Значит, в Бристоле у него остались копии, - решительно заявила Эмма. - И кроме того, если грабители утащили ларец, считая, что он набит деньгами, то к чему им дядюшкины пергаменты. Деньги они, конечно, возьмут себе, а все счета и расписки, так же как и сам ларец, выбросят за ненадобностью. Вот увидишь, может, мы еще вернем большую часть утраченного.
«Она не только добра, - подумал Кадфаэль, - но и умна. Как здраво рассудила, да и в мужестве ей не откажешь - умеет достойно сносить потери».
Монах покосился на Хью и встретился с ним взглядом. Лицо помощника шерифа оставалось непроницаемым, но он слегка приподнял бровь, и Кадфаэль понял: Берингар тоже оценил самообладание Эммы.
- Любые утраты ничто в сравнении с человеческой жизнью, - твердо продолжила девушка. - Главное, что Варин жив, а обо всем прочем не стоит горевать.
- И все же, - неторопливо заметил Берингар, - на мой взгляд, не помешало бы выставить у вашей палатки караульного из аббатства. И впрямь странно, что изо всех гостей аббатства неприятности преследуют только вас. Может быть, мне поговорить об этом с приором Робертом?
Девушка на миг задумалась, опустив головку, а потом подняла на Берингара бездонные, ясные, как безоблачное небо, голубые глаза, казавшиеся невинными, словно у новорожденного младенца.
- Вы так добры, - промолвила она, - но, право же, не стоит беспокоить отца приора. Мне кажется, что теперь в охране нет никакой надобности.
После обеда Хью, оставив Эмму на попечении своей жены, явился в сарайчик брата Кадфаэля. Он приложился к рогу с вином из личных запасов монаха и уселся в тени, на лавке под навесом. Благоухание трав навевало сонное благодушие, и Хью, пришедший для серьезного разговора, не удержался от зевка. Садовая изгородь отделяла их от внешнего мира. За стенами аббатства шумела ярмарка, но сюда доносился лишь отдаленный гул, напоминавший деловитое жужжание неутомимых пчел пасечника, брата Бернарда. Брат Марк, подоткнув рясу выше колен, любовно пропалывал грядки, ничуть не мешая их уединению.
- Редкостное творение Господне, - промолвил Кадфаэль, ласково поглядывая на Марка. - Будущий священник и предстатель мой перед Всевышним. Может быть, он поможет мне избегнуть кары, уготованной за мои прегрешения. Воистину агнец сей избран из всего стада.
- Посмотрим, - ухмыльнувшись, промолвил Хью, глядя, как Марк нежно, будто жалеючи, выдергивает сорняки из грядки, - что ты запоешь, когда сей невинный агнец постигнет все твои уловки. - Хью посмаковал вино и, проглотив его, некоторое время молчал, наслаждаясь послевкусием. - Варин мало что смог добавить, - промолвил он наконец. - Ну, а ты что скажешь? Все это непохоже на цепь случайностей.
- Это точно, - согласился монах. Он распахнул дверь сарайчика, чтобы проветрить помещение, и, подойдя к Берингару, уселся рядом с ним. - Боюсь, что случайностью тут и не пахнет. Купца убили, раздели, обшарили его баржу и обыскали палатку. И при этом никто больше на ярмарке не подвергся никакому насилию, а между тем есть же здесь и другие богатые гости. Какая же тут случайность.
- Но что же тогда? Растолкуй, - попросил Хью. - Девушка уверяет, что с баржи пропали кое-какие вещи. А из палатки утащили ларец. Похитители, наверное, думали, что он набит деньгами. И если это не просто кражи, то что же? Объясни, ради всего святого!
- Поиски, - сказал Кадфаэль, - сдается мне, что некто упорно и неотступно охотится за какой-то вещью. Что это такое и зачем ему понадобилось, остается только гадать. Могу лишь предположить, что вещица маленькая и притом дорогого стоит. И эта ценность находилась у мастера Томаса, или, во всяком случае, злодей был уверен, что она у него. В первый же вечер по приезде на ярмарку купец был убит, а тело его раздето. Так начался поиск. Убийца полагал, что купец носит свое сокровище при себе, но просчитался, и потому на следующий день он наведался на баржу. Вот и вторая попытка завладеть той вещицей.
- Ну, если верить девушке, - сухо заметил Берингар, - а кто может знать правду лучше нее, на барже негодяй побывал не зря, ибо разжился поясом с золотой пряжкой, серебряной цепочкой да еще и парой вышитых перчаток впридачу.
Кадфаэль хмыкнул, почесал нос и искоса глянул на Хью. Неожиданно тот улыбнулся в ответ.
- Ну-ну! Может, я и не так быстро соображаю, как ты, но рядом с тобой мне поневоле приходится шевелить мозгами. Эмма - девушка смышленая, и память у нее превосходная, так что я и не рассчитываю подловить ее хотя бы на малейшей неточности в описании похищенных вещиц, и все же я сомневаюсь в их существовании.
- Может быть, - предложил Кадфаэль, хотя и без особой надежды, - тебе стоит спросить напрямик, о чем она умалчивает?
- А я спрашивал! - признался Хью с невеселой улыбкой. - Все без толку. Она знай смотрит невинными, обиженными глазами и как будто не понимает, чего я от нее добиваюсь. Дескать, все, что она поведала, истинная правда, от первого до последнего слова, и добавить к сказанному ей нечего, потому как ничегошеньки она больше не знает. Но хоть вид у нее прямо-таки ангельский, я уверен, что она лукавит. А ты, я вижу, еще раньше меня об этом догадался. Что же навело тебя на такую мысль?
- Чего бы я не хотел, - медленно произнес Кадфаэль, - так это внушить тебе, будто Эмма скрытничает оттого, что на уме у нее что-то дурное. Такого у меня и в мыслях не было.
- У меня тоже, - заверил монаха Берингар, - но сдается, мне, она кое-что знает и предпочитает держать в секрете. Но как бы то ни было, она на нашем попечении, и потому я, так же как ты и аббат Радульфус, не хочу, чтобы с ней приключилось неладное.
- Когда мы с ней вместе поднялись на баржу, - сказал Кадфаэль, - Эмме потребовалось не больше минуты, чтобы заметить посещение постороннего, и я ничуть не усомнился в правдивости ее уверений. Хорошая хозяйка всегда помнит, что и как у нее было уложено, всякая складочка у нее на своем месте, потому девушка мигом приметила чужую руку. Обнаружив следы вторжения, она поначалу перепугалась, и в этом не было никакого притворства. Я тут же спросил Эмму, не пропало ли чего, и она, не задумываясь, чуть ли не с торжеством в голосе заявила, что все на месте.
Тогда я не придал этому значения, однако попросил ее осмотреть баржу повнимательнее и удостовериться, действительно ли ничего не похищено. И вот когда я сказал ей, что об этом в любом случае надо будет сообщить тебе, она осмотрела каюту и обнаружила или сделала вид, будто обнаружила, пропажу нескольких вещиц. Мне кажется, она пожалела о том, что так категорически заявила, будто все на месте, а когда поняла, что о случившемся все равно придется рассказать служителям закона, решила представить это происшествие заурядной мелкой покражей. Правду она сказала тогда, когда на вопрос, не пропало ли чего, однозначно ответила «нет». А потом попыталась ввести нас в заблуждение, и надо признаться, это получилось у нее не так уж плохо, учитывая, что по природе своей она вовсе не лгунья. Но несмотря на все ее ухищрения, я, так же как и ты, убежден, что похищенные безделушки никогда не существовали или, во всяком случае, их не было на борту баржи.
- И все же, - промолвил Хью, размышляя вслух, - остается неясным, почему Эмма с самого начала была так уверена, что с баржи ничего не взято.
- А потому, - отвечал Кадфаэль, - что она знала, за чем охотится вор, так же как и то, что на барже этого нет. Так провалилась и вторая попытка завладеть неведомым сокровищем. Его не оказалось на барже, как не оказалось на теле мастера Томаса.
- Так вот почему была предпринята третья попытка! - воскликнул Хью. - Удалась ли она - вот что хотелось бы мне знать, Кадфаэль. Пропал денежный ларец, а ведь это, пожалуй, самое подходящее место для хранения ценностей. Может быть, преступник добился своего и на этом его поиски прекратятся?
Кадфаэль выразительно покачал головой.
- Эта попытка удалась не больше, чем две предыдущие, - убежденно произнес он. - Можешь не сомневаться.
- Но почему ты так уверен? - с любопытством спросил Хью.
- Ты ведь сам видел все то, что и я. Вспомни: Эмму совершенно не взволновала утрата ларца. Как только она узнала, что ее работник, этот бедняга Варин, не пострадал, она тут же успокоилась. Что бы ни разыскивал неизвестный вор, Эмма знает, что этого не было ни в палатке, ни на барже. А я могу представить себе только одну причину, по которой девушка знает об отсутствии там неведомого сокровища. Дело в том, что ей прекрасно известно, где оно хранится.
- Ну, коли так, - сказал Хью, - теперь злоумышленник будет считать, что предмет его поисков Эмма хранит при себе или в каком-нибудь потайном месте, известном только ей одной. Ну что ж, придется не спускать с нее глаз. - Хью задумчиво покачал головой. - Представить себе не могу, чтобы такая девушка, как Эмма, была замешана во что-то дурное, а с другой стороны, не понимаю, почему, зная о грозящей ей опасности, она не раскрывает свою тайну и не просит о помощи. Элин изо всех сил старается завоевать ее доверие, и Эмма, кажется, очень к ней расположена, однако ни словом не обмолвилась о том, что хранит какую-то тайну. А ведь ты знаешь Элин - она умеет сходиться с людьми. Кто может перед ней устоять, о себе я уж не говорю...
- Я рад, что ты оказался таким любящим мужем, - с одобрением заметил Кадфаэль.
- А как могло быть иначе? Кстати, не ты ли сам бросил Элин в мои объятья? Теперь тебе стоит позаботиться о том, чтобы из меня получился хороший отец. Как-нибудь во время молитвы замолви за меня словечко перед Господом. Да, послушай, Кадфаэль, я не перестаю удивляться этой девушке. Элин она пришлась по душе, а для меня это уже достаточная рекомендация. И похоже, и ей Элин понравилась, даже более того. Но все же она не бывает до конца откровенной. И щебечет с моей женой, и воркует, однако при этом всегда остается начеку и ни разу не проронила лишнего слова.
Впрочем, брат Кадфаэль не усмотрел в поведении девушки ничего странного.
- Так она и должна вести себя, Хью, - сказал он рассудительно. - Если она чувствует, что ей угрожает опасность, то прежде всего постарается не навлекать беду на тех, кого ценит и любит. Всеми возможными средствами - а она на редкость сообразительна и энергична - Эмма будет удерживать своих друзей от малейшего участия в деле, которое может принести им несчастье.
Берингар довольно долго размышлял над услышанным, вертя в руках опустевший рог, а потом наконец промолвил.
- Ну что ж, единственное, что нам остается, это оберегать ее от опасности, причем незаметно и ненавязчиво, будто мы ни о чем не догадываемся. Попробуем предотвратить любые враждебные шаги, которые, возможно, будут предприняты против нее.
Только сейчас Кадфаэлю пришло в голову, что следующий шаг может быть сделан не неведомым врагом Эммы, а самой Эммой. Владея какой-то тайной, девушка может и сама попытаться воспользоваться ею.
Хью отложил в сторону рог для питья и поднялся, отряхивая пыль с туники.
- И вот что еще я тебе скажу, Кадфаэль. Шериф по-прежнему занимается убийством, но чем дальше, тем меньше вся эта история похожа на месть разобиженного юнца. По правде говоря, я и прежде-то не верил в виновность молодого Корвизера, хотя напрочь такой возможности не отбрасывал.
- Во всяком случае, сейчас появилось веское основание, чтобы позволить провосту забрать сына домой под залог, - обрадованно заметил Кадфаэль. - Уж кто точно не наведывался ни на баржу, ни в палатку покойного, так это Филип. Паренек сидел в темнице - это ли не лучшее доказательство его невиновности?
- Мне пора идти в замок, - промолвил Хью. - Я, конечно, не могу поручиться за то, какое решение примет шериф, но словечко ему на ухо непременно шепну. Да и провосту тоже. Почему бы не попытать счастья?
Берингар опустил глаза и вдруг, лукаво улыбнувшись, взъерошил пятерней венчик густых седеющих волос, окружавший загорелую тонзуру Кадфаэля, слегка щелкнул монаха по носу и как ни в чем не бывало удалился легкой, небрежной походкой. Со стороны его можно было бы принять за человека крайне легкомысленного, но монах-то знал, что подобные выходки Хью позволяет себе исключительно с близкими друзьями и по большей части тогда, когда занят особо серьезным делом.
Кадфаэль проводил друга взглядом, рассеянно пригладил растрепанные волосы и решил, что ему и самому стоит поторопиться. Сегодня брату Марку придется поработать в саду одному. Эмму нельзя надолго оставлять без пригляда, а Элин согласилась вздремнуть часок-другой после полудня - ради ребенка и чтобы угодить заботливому мужу. Вспомнив о прибавлении, ожидавшемся в семействе Берингаров, Кадфаэль улыбнулся. Он никогда не сожалел о принятом обете безбрачия, но о будущем малютке доброго приятеля думал как о родном. О старости же он пока не задумывался вовсе, хотя и полагал, что по мудрому устроению Господню в каждом возрасте есть свои преимущества.
- При всем том, что я говорила, - размышляла вслух Эмма, сидя у окна спальни Элин и в мягком полуденном свете ровными стежками подшивая полотняную ленту к чепчику малыша, - все же мне жаль было лишиться этих перчаток. Такая чудная кожа - тонкая, мягкая - и какое великолепное золотое шитье. И обошлись они мне недешево. - Закончив шов, Эмма аккуратно обрезала нитку. - Говорят, здесь на ярмарке торгует хороший перчаточник, - продолжила девушка, разглаживая свою работу, - я даже подумала: может, мне стоит взглянуть на его товар. Возможно, найду что-нибудь подходящее взамен своей утраты. Я слышала, что этот мастер хорошо известен у себя в Честере и даже сама графиня заказывает у него перчатки. Пожалуй, я пройдусь сегодня днем по предместью и посмотрю, что он сможет мне предложить. А то со всеми этими невзгодами я и ярмарки-то толком не видала.
- Прекрасная мысль, - поддержала ее Элин, - в такой чудесный денек грешно сидеть взаперти. Я пойду с тобой.
- Нет, не надо, - запротестовала Эмма с трогательной заботой, - ты ведь сегодня днем еще не отдыхала. А я только на ярмарку и обратно, мигом обернусь - зачем меня провожать? Если ты из-за меня утомишься, я себе этого не прощу.
- Глупости! - заявила Элин. - Я чувствую себя великолепно и должна что-то делать, а не то попросту лопну. Это Хью да Констанс обхаживают меня, точно больную, а между тем я пребываю в наилучшем и счастливейшем положении, в каком только может находиться женщина. Однако Хью отправился к шерифу, а Констанс пошла навестить свою кузину, что живет на Вайле - так что беспокоиться за меня решительно некому. Подождите минуточку, я только туфли надену. Кстати, я не прочь купить тех диковинных сладостей, что твой дядюшка привез с Востока.
Но у Эммы вдруг напрочь пропало желание прогуляться. Она сидела, разглаживая только что вышитую ленту и задумчиво разглядывая узор полотняного венчика для чепца.
- Ну, не знаю, - протянула девушка, - стоит ли. Пожалуй, мне лучше закончить шитье. Послезавтра у меня не будет на это времени, а жаль оставлять работу на кого-то другого. Что же до засахаренных фруктов, то, когда Роджер явится вечером с сообщением о прошедших торгах, я велю ему завтра же доставить тебе корзинку.
- Это очень любезно с твоей стороны, - промолвила Элин, надевая туфли, - однако Роджер вряд ли сможет примерить за тебя перчатки, да и выбрать их лучше тебе самой. Так что давай пойдем и каждая приглядит, что ей нужно. Это не займет много времени.
Эмма заколебалась: то ли и впрямь не могла решить - идти ли ей на ярмарку, то ли пыталась придумать, как выпутаться из затруднительного положения.
- О нет, - заявила наконец девушка, - удивляюсь, как я вообще могла подумать о такой чепухе. Мне так стыдно: дядюшка еще не погребен, а я сокрушаюсь из-за каких-то вздорных безделушек. Нет, нельзя быть такой мелочной. Вместо того чтобы думать об украшениях, я лучше позабочусь об уборе для твоего малютки. - С этими словами Эмма подхватила полотняный лоскут.
Элин приметила, что рука девушки слегка дрогнула, и задумалась о том, стоит ли ей настаивать на совместной прогулке. Было совершенно ясно, что Эмма желает отправиться по своим делам, но непременно одна. «А одна она никуда не пойдет, - твердо решила про себя Элин, - во всяком случае, если я смогу этому помешать».
- Ну что ж, - сказала она неуверенным тоном, - коли у тебя покаянное настроение, не буду сбивать тебя с пути истинного. Мне же лучше - ты так искусно вышиваешь. Я бы ни за что так не сумела. Кто же научил тебя? - Элин сбросила мягкие кожаные туфельки и снова уселась на постель. Сменить тему разговора было самым верным решением. О своем детстве Эмма готова была говорить без конца.
- Матушка моя была превосходной вышивальщицей, и она начала учить меня этому мастерству, как только я смогла держать в руках иголку. Но она умерла, когда мне было всего восемь лет. Тогда-то дядюшка Томас и взял меня к себе. А у него была экономка родом из Фландрии, вдова бристольского матроса, сгинувшего в море. Вот уж была мастерица! Она учила меня всему, что сама умела, но куда мне до нее. Она вышивала даже церковные ризы и алтарные покровы - такие красивые...
«Итак, - подумала Элин, - попадись Эмме пара простых перчаток из доброй кожи, она сумела бы расшить их по своему вкусу. К чему же ей покупать готовые вещи, если она способна сама украсить перчатки самым изысканным узором?»
Разговорить Эмму было не так уж трудно, но Элин не переставала гадать, что же на уме у ее скрытной подруги и когда она снова попробует улизнуть, чтобы заняться ей одной ведомым делом. Но в конце концов тревога Элин оказалась напрасной, ибо после полудня из сторожки прибежал служка и сообщил, что Мартин Белкот доставил гроб для мастера Томаса и ждет дальнейших распоряжений. Эмма немедленно поднялась и отложила в сторону шитье. Лицо ее было бледным и сосредоточенным. Сколь бы важными ни были ее таинственные дела, ничто не могло отвлечь девушку от необходимости отдать дядюшке последний долг: убедиться, что тело его подобающе обряжено, положено в гроб и подготовлено к отправке в Бристоль, и присутствовать на первой заупокойной службе. Кем бы ни был покойный для других, для Эммы он - дядюшка, заменивший ей отца, самый близкий и родной человек! И она желала, чтобы при погребении ему были отданы все возможные почести.
- Я пойду одна, - решительно заявила Эмма, - я должна проститься с ним.
Она еще не видела своего дядюшку мертвым, но братья ордена, поднаторевшие в скорбных трудах, призванных примирять живущих со смертью, наверняка постарались придать покойному благообразный вид.
- Может быть, мне пойти с тобой? - предложила Элин.
- Ты очень добра, - отвечала Эмма, - но мне лучше пойти одной.
Элин вышла во двор вслед за Эммой и задержалась, глядя, как маленькая процессия направляется в церковь. Мартин Белкот с сынишкой везли на тележке гроб, а девушка шла рядом с ними. Затем плотник с сыном подняли тяжелый гроб и внесли его в храм. Эмма последовала за ними, а Элин еще некоторое время стояла, озираясь по сторонам. В этот час и гости, и служители аббатства в большинстве своем находились на ярмарке и в монастыре оставались лишь братья, занятые своими повседневными делами. Да за воротами конюшенного двора усердно скоблил лошадь юный конюх Иво Корбьера, а Турстан Фаулер, пристроившись на камне, посвистывая, начищал седло. Он был совершенно трезв и, судя по беззаботному выражению открытого, добродушного лица, давно прощен и вернул расположение своего господина.
Элин задумчиво глядела в сторону церкви, когда ее окликнул возвращавшийся из сада брат Кадфаэль. Завидя монаха, она приветливо улыбнулась.
- Мартин Белкот доставил в обитель гроб, - сообщила Элин. - Эмма сейчас в церкви, занята покойным и ни о чем другом и не помышляет. Но должна сказать тебе, Кадфаэль, по-моему, она не прочь ускользнуть из-под нашего присмотра. Во всяком случае, разок она уже попробовала. Сказала, будто хочет присмотреть на ярмарке перчатки взамен украденных. Все бы ничего, но стоило мне предложить составить ей компанию, как она тут же передумала.
- Перчатки, - пробормотал Кадфаэль, почесывая подбородок. - И впрямь чудно, с чего бы это у нее посреди лета перчатки из головы не шли.
Элин не уловила подоплеки его слов, а потому сказала:
- Что же тут чудного? Мы все знаем, что у нее украли перчатки, причем редкостной работы, - где же еще купить такие, как не на нашей ярмарке. Все это вполне правдоподобно, хотя, сдается мне, перчатки всего лишь удобный предлог.
Кадфаэль промолчал, но отправился к церкви, пребывая в немалой задумчивости. Чудным ему казалось вовсе не то, что девушка вздумала, раз уж представился случай, купить новые перчатки. Странным было стремление уверить Кадфаэля, будто на барже побывал обычный вор, и заявление о пропаже несуществующих перчаток, хотя, чтобы объяснить, откуда они взялись у нее посреди лета, ей пришлось сочинить историю с покупкой в Глочестере. Не иначе как все это время она думала о перчатках. А может быть, о перчаточнике?
Мартин Белкот и его сын установили тяжелый гроб на задрапированные козлы в приделе храма и почтительно уложили в него тело мастера Томаса. Эмма склонилась над ним и долго смотрела в лицо покойного, не говоря ни слова. Глаза ее оставались сухими. Она хотела запомнить его таким, каким видела сейчас, - отрешенным и исполненным достоинства. Он выглядел строже, чем при жизни: черты его заострились, некогда цветущее Лицо покрыла восковая бледность. Неожиданно девушке захотелось преподнести ему прощальный дар, который он взял бы с собой в могилу. Только сейчас она поняла, что в сумбуре последних двух дней у нее не было времени даже подумать о прощании. И ей показалось совершенно необходимым оставить дядюшке какой-то знак, свидетельствующий о ее любви и преданности. Что-то личное, не имеющее отношения к церковному погребальному ритуалу.
- Можно закрывать? - тихонько спросил Мартин Белкот.
От неожиданности девушка вздрогнула и взглянула на плотника едва ли не с удивлением. Осанистый, видный мастер спокойно и терпеливо ждал ее распоряжений. Сын его, серьезный и молчаливый, не сводил с девушки больших светло-карих глаз. Будучи четырьмя годами старше, Эмма чувствовала себя взрослой в сравнении с пареньком. Ей подумалось даже, что не стоило бы столь юному созданию заниматься таким скорбным делом, но тут она поняла, что глаза паренька устремлены на нее, а не на покойного и что все в нем тянется к жизни и свету. В глазах цветущей молодости смерть - не более чем тень, на фоне которой краски бытия кажутся лишь ярче. Так и должно быть, ибо соответствует промыслу Божию.
- Подождите минутку, - отвечала Эмма плотнику, - я сейчас вернусь!
Девушка выбежала из церкви и огляделась по сторонам, ища дорожку к саду. Зеленая живая изгородь и кроны деревьев подсказали ей путь. Бенедиктинцы - отменные садовники - выращивали не только превосходные фрукты, но и дивные розы. Эмма выбрала один куст, непохожий на остальные. Цветы на нем были бледно-желтыми, с розовеющими по краям лепестками. Девушка сорвала всего лишь один цветок и понесла его назад в церковь. Это был не бутон, а уже полностью распустившаяся, хотя еще и не тронутая увяданием роза. Дядюшка Эммы был не молод, он пережил пору своего расцвета. Такое подношение было ему как раз подстать.
Брат Кадфаэль видел, что девушка побежала в сад, а затем вернулась в церковь, и сам последовал за ней, но держался при этом в сторонке, в тени колонн. Подойдя к гробу, Эмма положила цветок на грудь покойного.
- Теперь закройте его, - промолвила она и отступила на пару шагов, чтобы не мешать мастеровым. Когда гроб был закрыт, она поблагодарила и плотника, и его сына, и те ушли. Брат Кадфаэль последовал их примеру - девушке требовалось побыть одной.
Эмма еще долго оставалась колено преклоненной на холодных плитах придела, взгляд ее был устремлен к закрытому гробу, стоявшему перед алтарем. Покоиться в великолепном гробу в храме прославленного аббатства и быть удостоенным особой заупокойной службы - было высокой честью. Эмма знала, что дядюшка был бы доволен тем, как достойно провожают его в последний путь. А для себя она твердо решила, что сделает все, как хотел бы он. Во что бы то ни стало.
Девушка читала молитву за молитвой, в душе ее крепло намерение осуществить то, что ей доверил дядюшка. И хоть он открыл ей часть своего замысла (и то только потому, что у него не было более близкого человека), она постарается выполнить поручение, и душа Томаса из Бристоля упокоится с миром. Ну а потом... Правда, так далеко Эмма не заглядывала, однако сердце ее было полно волнующих предчувствий. Она молода, красива да вдобавок еще и богата. Недаром сын плотника не сводил с нее глаз. Да не он один - помнится, другой молодой человек тоже смотрел на нее с нескрываемым интересом...
Наконец девушка поднялась с колен, оправила смятое платье и направилась к выходу. Обогнув колонну, она лицом к лицу встретилась с Иво Корбьером. Пока Эмма молилась, молодой человек терпеливо ждал ее в затененном углу. Но она прервала свое бдение столь неожиданно и так стремительно покинула придел, что едва не столкнулась с ним. Девушка испуганно вскрикнула, и Иво успокаивающе поддержал ее, после чего вовсе не спешил убрать руку. В церкви царил полумрак, и в нем кудри и склоненное над девушкой загорелое лицо Корбьера казались отлитыми из золота.
- Я напугал вас? Прошу прощения - этого я вовсе не хотел. Привратник сказал, что плотник доставил сюда гроб и ушел, а вы остались в храме. Беспокоить вас я не решился, но подумал, что если подожду, то смогу поговорить с вами. Поверьте, если до сих пор я не докучал вам своим вниманием, - сказал Иво порывисто, - то не оттого, что не думал о вас. Я не забывал вас ни на миг.
Эмма подняла глаза, восхищенные и очарованные. Когда бы не царивший в храме полумрак, она ни за что бы не позволила себе столь откровенного взгляда. Девушка и думать забыла о том, что ей не мешало бы высвободиться из его объятий. Наконец руки Корбьера соскользнули с плеч Эммы и коснулись ее ладоней. Сначала это было легкое прикосновение, а затем - по взаимному согласию - пожатие.
- Минуло уже целых два дня, с тех пор как я говорил с вами, - промолвил Иво, - мне они показались вечностью. Но вас окружали добрые друзья, и я полагал, что не вправе... Однако сейчас, когда мы все-таки оказались вдвоем, прошу вас подарить мне хотя бы час. Давайте прогуляемся по монастырским садам. Думаю, у вас не было времени взглянуть на них.
Рука об руку они вышли из храма на залитый солнцем монастырский двор. Близилась вечерня, и в обитель после дневных трудов стекались братья, да и гости понемногу начинали возвращаться с ярмарки. И конечно же, девушке - дочери ремесленника и племяннице торговца - было лестно пройтись на виду у всех под руку со знатным лордом, владельцем множества имений в Чешире и Шропшире. Они присели на каменную скамью на солнечной стороне побелевшей от солнца живой изгороди, неподалеку от цветочной клумбы. Легкий ветерок доносил до них пьянящий аромат трав из садика брата Кадфаэля.
- Вам предстоят немалые хлопоты, - серьезно заметил Корбьер, - и если я смогу хоть чем-то быть вам полезен, дайте мне знать... Я сочту за честь послужить вам, чем сумею. А тело вашего дядюшки вы отправите для погребения в Бристоль?
- Да, он хотел бы, чтобы его похоронили там. Поутру братья отслужат заупокойную мессу, а потом мы отнесем гроб на баржу и отправим домой. В обители все так добры ко мне.
- А вы? Вы тоже вернетесь домой на барже?
Эмма помедлила с ответом, но в конце концов решила - почему бы и не довериться этому молодому человеку. Иво заботлив, внимателен и, конечно, поймет ее беспокойство.
- Нет, - промолвила она, - думаю, это было бы неразумно. Будь дядюшка жив, я бы вернулась с ним, но сейчас - совсем другое дело. Один наш работник - нет, я не хочу сказать о нем ничего худого, он ни в чем не провинился, но... он чересчур увлекся мной. Я считаю, что нам не стоит отправляться в дорогу вместе. Но мне не хотелось бы и обидеть его недоверием. Поэтому я скажу ему, что задержусь в Шрусбери на несколько дней по просьбе шерифа, ибо могут открыться новые обстоятельства, касающиеся смерти дядюшки.
- Но как же тогда, - спросил Иво с неподдельным участием, - вы собираетесь вернуться в Бристоль?
- Я останусь с леди Берингар до тех пор, пока не найду попутчиков, да таких, чтобы среди них обязательно были женщины. Хью Берингар обещал посодействовать мне. Деньги у меня есть, и потому я ни для кого не буду обузой.
Иво окинул девушку долгим серьезным взглядом и не удержался от улыбки:
- У вас здесь столько доброжелателей, не приходится сомневаться в том, что вы благополучно доберетесь до дому. Я, со своей стороны, тоже постараюсь чем-нибудь вам помочь. Но это потом, а сейчас, прошу вас, забудем о вашем предстоящем отъезде и вместе проведем оставшиеся нам немногие часы. - Он поднялся и, взяв девушку за руку, увлек ее за собой. - Пойдемте, забудьте о вечерне, о ярмарке, о делах и обо всем том, во что придется вникать завтра. Думайте только, какой сегодня чудный летний вечер, что вы молоды и прекрасны и у вас надежные друзья... Давайте спустимся мимо рыбных прудов к ручью. Не волнуйтесь: я не заведу вас слишком далеко.
Эмма с благодарностью приняла его предложение, и, взявшись за руки, молодые люди направились к ручью. За аббатскими полями царила прохлада, дул свежий ветерок, на воде играли солнечные блики, порхали и щебетали птицы, и на какое-то время Эмма почти забыла о долге, который ей предстояло исполнить. Иво держался с ней галантно и учтиво, ни в чем не выходя за рамки приличий. Но когда девушка с сожалением сказала, что ей пора возвращаться, так как она боится обеспокоить своей задержкой Элин, Иво проводил ее до самого странноприимного дома и почел своим долгом предстать перед Элин, которая по достоинству оценила его любезность и прекрасные манеры.
Иво проявил отменную чуткость и деликатность. В покоях Элин он оставался не дольше, чем приличествовало первому визиту, и удалился, произведя на хозяйку наилучшее впечатление.
- Стало быть, это и есть тот самый молодой человек, который помог тебе во время беспорядков на пристани, - промолвила Элин, когда Корбьер ушел. - Знаешь, Эмма, по-моему, он не на шутку тобой увлечен. - Про себя Элин подумала, что обретенный поклонник может стать для девушки достойной заменой утраченному покровителю. - Он принадлежит к славному роду, - продолжила Элин. Сама она, урожденная Сивард, хоть и принесла мужу в приданое два манора, была напрочь лишена дворянской спеси. С Эммой она держалась как с ровней и помянула знатное происхождение Иво, далее не вспомнив о том, что у ремесленников и торговцев свои представления о гордости и чести. - Корбьеры состоят в дальнем родстве с самим графом Ранульфом Честерским. К тому же мне кажется, он весьма достойный молодой человек.
- Но он не моего круга, - рассудительно, хотя и не без сожаления отозвалась Эмма. - Я дочь каменщика и племянница купца. Простая горожанка не пара знатному лорду.
- Ты - это ты, а вовсе не простая горожанка, - решительно возразила Элин.
Поздно вечером, после повечерия, брат Кадфаэль обдумал сложившееся положение и нашел, что оно не внушает особых опасений. Эмма находится в странноприимном доме, под надежным присмотром Элин, да и Берингар, наверное, уже вернулся домой. Поэтому монах в кои-то веки с легким сердцем отправился в постель в одно время со всей братией и безмятежно спал, пока колокол не пробудил их к полуночной молитве. По черной лестнице братья молча спускались в церковь, чтобы встретить новый день, восславив Всевышнего. В тусклом свете алтарных свечей монахи заняли свои места, и началось богослужение, а вместе с ним и третий день ярмарки Святого Петра. Третий, и последний.
К полуночной службе брат Кадфаэль всегда поднимался охотно, бодрым и воодушевленным, сна у него не было ни в одном глазу. В этот час все чувства его обострялись до степени, невозможной при дневном свете. Полумрак, нависавшие тени, приглушенные голоса, отсутствие в храме молящихся мирян - все это помогало полностью сосредоточиться на молитве, воспарявшей к престолу Вседержителя. В такие минуты он ощущал необычное единение со всеми собравшимися в храме. Они воистину были его братьями по плоти, крови и духу, даже те из них, к кому в обычное время он не испытывал особой симпатии. Бремя монашеских обетов он воспринимал как высокую привилегию. Ночная молитва, как ничто другое, придавала ему сил для дневных трудов.
Зрение и слух Кадфаэля были обострены до крайности. Каждая деталь церковного убранства даже в полумраке выделялась резко и отчетливо. Нота, случайно взятая невпопад полусонным старым монахом, резанула слух. Но более всего его внимание притягивало одно-единственное пятнышко на полу под козлами, на которых покоился гроб мастера Томаса. Его не должно было быть там, но все же оно там было. Оно попалось на глаза Кадфаэлю в самом начале прославления, и монах больше не мог забыть о нем.
Как только служба закончилась и братия безмолвной процессией направилась к лестнице, ведущей к кельям, брат Кадфаэль отступил в сторонку, наклонился и поднял с пола то, что приковывало его взгляд и не давало ему покоя. Это оказался лепесток розы. В сумраке невозможно было отличить его цвет. Кадфаэль разглядел только, что он бледный, с темными краями. Монах сразу узнал, что это за лепесток, и отчетливо понял, откуда он взялся.
К счастью, Кадфаэль видел, как Эмма принесла свой прощальный дар и положила его в гроб Томаса из Бристоля, иначе значение этой находки осталось бы для него тайной. Но теперь ему стало все ясно. Девушка несла розу в ладонях, осторожно и бережно, не только не уронив ни лепесточка, но не просыпав на пол даже пыльцы.
Тот, кто так настойчиво охотился за таинственным сокровищем мастера Томаса, тот, кто убил его, обшарил его баржу и торговую палатку, ныне не остановился перед кощунством и обыскал гроб. В промежутке между повечерием и прославлением гроб был открыт и закрыт снова, но при этом один-единственный лепесток незаметно выпал наружу и остался лежать на полу немым свидетелем совершенного святотатства.

ТРЕТИЙ ДЕНЬ

Эмма проснулась, едва забрезжил рассвет, поднялась с широкой кровати, которую делила с Констанс, и принялась тихонько одеваться. Однако, как ни была девушка осторожна, Констанс открыла глаза и бросила на Эмму встревоженный, любопытствующий взгляд.
Эмма приложила палец к губам и многозначительно показала глазами на дверь, за которой спали Элин и Хью.
- Тсс! - прошептала она. - Я не хочу никого разбудить. Мне нужно сходить в церковь к заутрене.
Констанс слегка поерзала на подушке, приподняла брови и понимающе кивнула. Сегодня монахи собирались отслужить мессу по мастеру Томасу, а затем перенести его тело на баржу для отправки домой. Ничего удивительного, что в такой день девушка решила облегчить собственную душу, помолившись с утра пораньше за упокой души убиенного дядюшки.
- Только вот стоит ли тебе идти одной? - спросила служанка.
- Я ведь только до церкви, - заверила ее Эмма.
Констанс снова кивнула, и глаза ее закрылись. Прежде чем Эмма приоткрыла дверь и бесшумно выскользнула наружу, служанка уже спала.
Брат Кадфаэль поднялся к заутрене вместе со всей братией, но покинул келью раньше других монахов, ибо собирался сообщить о сделанном им открытии тому, кого оно в первую очередь касалось. Кощунственное деяние было совершено в стенах аббатства, и аббат имел право узнать об этом первым.
Войдя в строгую келью аббата и закрыв за собой дверь, Кадфаэль выложил все, что узнал и о чем догадался. Он и Радульфус хорошо понимали друг друга и говорили напрямую, без обиняков. Желтоватый, розовеющий по краям лепесток, слегка увядший, но все еще шелковистый и нежный, лежал на ладони аббата, словно золотистая слеза.
- Ты уверен, что дочь наша не обронила его, когда несла цветок? - спросил Радульфус. - Воистину это было достойное приношение.
- Уверен, святой отец, что она даже пыльцы не просыпала. Девушка несла его в обеих руках, точно полный до краев кубок. Я еще не видел гроба при дневном свете, однако не сомневаюсь, что он выглядит так же, как выглядел, когда плотник закрыл его. Гроб был вскрыт, а затем заколочен снова, хотя никаких следов наверняка не осталось.
- Я тебе верю, - промолвил аббат, - какое гнусное святотатство.
- Это так, святой отец, - отозвался Кадфаэль.
- И ты не можешь назвать имя того, кто совершил его?
- Пока нет.
- И ты не знаешь, добился ли - не приведи Господи! - этот человек того, чего хотел?
- Не знаю, но верю, что Господь не попустит.
- Сделай все, что в твоих силах, - промолвил Радульфус и, размышляя, на некоторое время умолк, а затем заявил: - Мы обязаны сообщить о случившемся мирским властям. Думаю, лучше этим заняться тебе, ибо, насколько мне известно, помощник шерифа склонен прислушиваться к твоим словам. Я же займусь иным. Осквернив гроб усопшего сына нашего, неизвестный нанес оскорбление не только наследнице, но и всей обители и святой церкви. Сегодня утром по усопшему будет отслужена месса, и священный обряд очистит его от скверны. Что же до девушки, то не стоит ее тревожить, ибо душа ее дядюшки ныне в руках Всевышнего и ничто земное не в силах повредить ей.
- Ты прав, святой отец, - с благодарностью отозвался Кадфаэль, - будет лучше, если она ничего не узнает о случившемся. Эмма славная девушка, и нам надлежит дать ей утешение, а не усугублять ее печаль.
- Позаботься об этом, брат. Ну а сейчас пора к заутрене.
Выйдя из аббатских покоев и направляясь к церкви, Кадфаэль заметил впереди Эмму, которая свернула в ту же сторону. Монах замедлил шаги, решив, оставаясь незамеченным, понаблюдать за ней. Желание девушки зайти в храм и предаться молитве было вполне естественным, однако Кадфаэль знал, что есть у Эммы и некое загадочное дело, не имеющее к церкви никакого отношения, а потому хотел выяснить, ради какой надобности она поднялась в этот утренний час.
Эмма вошла в церковь через южную дверь, а следом за ней украдкой вошел и брат Кадфаэль. Монахи к тому времени уже заняли свои места, и внимание их было приковано к алтарю. Девушка тихонько проскользнула в неф, как будто искала укромное место для уединенной молитвы, но не остановилась, а торопливым шагом двинулась дальше, к западной двери, предназначавшейся для прихожан. Дверь эта выходила в сторону предместья, за монастырскую стену, и почти никогда не запиралась - разве что в самые неспокойные дни, как во время прошлогодней осады Шрусбери.
Итак, Эмма решила войти в одну дверь, выйти в другую, избавиться таким образом от надзора, чтобы пойти по своим делам, а затем вернуться прежним путем. Никто не должен был заметить ее отлучки: для всех она пошла в церковь - из церкви же вернулась.
Стараясь не топать сандалиями по мощеному полу, брат Кадфаэль следовал за ней. Держался он в отдалении на случай, если девушка обернется, хотя был уверен, что она не станет этого делать. Большая приходская дверь не была закрыта на засов, и такой стройной девушке, как Эмма, стоило лишь чуточку приоткрыть ее, чтобы легко выскользнуть наружу. А поскольку дверь выходила на запад, то даже лучи утреннего солнца не могли попасть в открывающуюся щель и привлечь ненароком чье-то внимание. Кадфаэль помедлил, предоставив ей возможность свернуть, хотя и не сомневался, что она пойдет направо, к ярмарочной площади. Ясно, что в городе или у реки ей делать нечего.
Когда монах вышел из церкви, девушка еще была в поле зрения. Она свернула за угол западной монастырской стены и направилась вдоль предместья. Сейчас она уже не спешила, а старалась приноровить свои шаги к размеренной походке ранних покупателей, что обходили торговые ряды, прицениваясь, торгуясь и ощупывая разложенные товары, В последний день ярмарки торг бывал особенно бойким, поскольку купцы, случалось, распродавали оставшийся товар по низким ценам. И теперь в предместье, несмотря на ранний час, было многолюдно. Эмма смешалась с потоком покупателей, делая вид, что глазеет на товары, но при этом у нее была определенная цель. Брат Кадфаэль неотступно следовал за девушкой.
Лишь один раз Эмма остановилась и заговорила с каким-то торговцем, владельцем большой палатки. Судя по всему, она попросила показать ей дорогу. Купец обернулся и указал рукой вдоль улицы, в направлении стены аббатства. Эмма поблагодарила его и ускорила шаги. Не приходилось сомневаться в том, что она с самого начала знала, кто ей нужен, но где его найти, ей было не известно. Сейчас она выяснила это. Ярмарка продолжалась уже третий день, и за это время все мало-мальски приметные купцы прознали, кто, где и чем торгует.
Второй раз девушка замедлила шаги почти в самом конце улицы, там, где к монастырской стене прилепилось с полдюжины палаток. По-видимому, Эмма пришла туда, куда ей было нужно, однако стояла она в растерянности, беспомощно озираясь по сторонам, как будто увиденное ее и озадачило. Кадфаэль незаметно подошел поближе. Девушка хмурилась, нерешительно поглядывая на самую дальнюю палатку, зажатую в углу между стеной и контрфорсом. Кадфаэль тут же вспомнил, как в тот вечер накануне ярмарки, когда стражники шерифа укладывали Турстана Фаулера на доску, чтобы отнести его в аббатство, из этой самой палатки настороженно выглядывал ее владелец. Эан из Шотвика, перчаточник. Теперь понятно, что Эмма не случайно выдумала, будто у нее украли именно перчатки. Вот где они всплыли!
Но сейчас девушка пребывала в явном затруднении. Вокруг уже вовсю шла торговля, и только лавка перчаточника была закрыта. Эмма обратилась с вопросом к одному из ближайших торговцев, но тот пожал плечами и покачал головой. Нет, он сегодня перчаточника не видел. Возможно, тот уже распродал свой товар и уехал домой.
Кадфаэль подошел еще ближе. В обрамлении строгого белого траурного плата юное личико девушки казалось особенно трогательным и беззащитным. Не зная, как поступить, Эмма сделала несколько шагов к палатке и подняла руку, намереваясь постучать в ставень, но заколебалась и отступила. Загорелый мясник, чей прилавок находился через дорогу, подошел к девушке, дружелюбно потрепал ее по плечу, а затем сам постучал в палатку перчаточника и прислушался. Изнутри не донеслось ни звука.
Увесистая ладонь с размаху хлопнула Кадфаэля по спине, и возле его уха зазвучал зычный голос Родри ап Хува:
- Надо же, здесь, кажись, что-то не ладно, - произнес тот по-валлийски. - Слыханное ли дело, чтобы мастер Эан вовремя не открыл палатку. Никогда бы не подумал, что он упустит хотя бы малейшую возможность поживиться.
- А может, он уже домой отправился, раз лавка закрыта, - предположил Кадфаэль.
- Ну уж нет! Сегодня после полуночи он был здесь - это точно. Я, знаешь ли, решил подышать свежим воздухом, перед тем как идти спать, и, проходя мимо, приметил, что у него в палатке горел свет.
Сейчас никакого света не было и в помине. Правда, ярким солнечным утром его можно и не заметить, но, приглядевшись к щелям между рамой и ставнями, монах убедился, что внутри совершенно темно. Не далее как вчера в такой же растерянности стоял у другой палатки Роджер Дод. Но та была изнутри закрыта на засов, который злоумышленнику удалось поднять, просунув в щель кинжал. Эта же палатка была заперта - неизвестно, изнутри или снаружи. Ключа нигде не было видно.
- Не нравится мне все это, - проворчал Родри ап Хув и, размашистым шагом подойдя к палатке, потрогал дверь. Как и ожидалось, она оказалась запертой. Прищурившись, валлиец заглянул в замочную скважину. - Ключа внутри нет, - бросил он Кадфаэлю через плечо, - и никакого движения не заметно.
К тому времени монах уже стоял у него за спиной, а сзади напирали трое или четверо торговцев.
- А ну-ка, отойдите в сторонку! - потребовал валлиец, и с этими словами вцепился руками в край двери, уперся ногой в дощатую стену и потянул дверь на себя с такой силой, что его могучие плечи вздулись от натуги. Дерево затрещало, полетели щепки, и дверь распахнулась. Родри покачнулся, но устоял на ногах и первым проскочил в дверной проем. Кадфаэль не мешкая ринулся за ним: он хотел быть уверенным в том, что валлиец ничего не тронет внутри. Монах и купец застыли бок о бок, напряженно всматриваясь в темноту.
В палатке перчаточника царил хаос: товары были сброшены с полок и раскиданы по полу, на соломенном тюфяке валялся скомканный плащ, рядом, на железном подсвечнике, стояла оплывшая, потухшая свеча. А на полу, среди разбросанных ремней, кошельков, уздечек и седельных сум, навзничь, с задранными вверх коленями лежал Эан из Шотвика. Его седеющая голова и худощавое лицо были наполовину скрыты под грубым холщовым мешком, но из-под края мешка виднелся открытый рот, обнаживший в страшном оскале крупные белые зубы. Голова купца была неестественно, будто у сломанной деревянной куклы, повернута в сторону, что наводило на мысль о непоправимой беде. Кадфаэль повернулся и поднял ставень, впустив в палатку солнечный свет. Затем он склонился и потрогал искривленную шею и впалую щеку.
- Холодный, - заявил стоявший позади него Родри, даже не потрудившись удостовериться в правильности своего заключения, которое, впрочем, полностью соответствовало действительности. - Он мертв, - произнес валлиец безо всякого выражения.
- Уже несколько часов, как мертв, - подтвердил Кадфаэль.
Закружившись в водовороте событий, монах совсем забыл об Эмме и вспомнил о ней, лишь когда услышал испуганный возглас. Монах обернулся и увидел, как девушка пытается заглянуть в палатку через плечи столпившихся перед дверью зевак. Глаза ее расширились от ужаса. Прижимая ко рту сжатые кулачки, Эмма шептала:
- Нет!.. Не может быть, чтобы и он...
Кадфаэль взял ее за руку и оттеснил двери палатки, растолкав локтями любопытствующих соседей.
- Возвращайся в аббатство, пока тебя не хватились, - быстро прошептал он ей на ухо. - Тебе нельзя тут оставаться. Я сам разберусь с тем, что здесь приключилось.
Однако монах не был уверен, что в таком состоянии девушка услышала и поняла его слова. Кадфаэль огляделся по сторонам в поисках кого-нибудь, на чье попечение он мог бы оставить Эмму, поскольку понимал, что ее не стоит отпускать одну. Сам же он хотел остаться на месте происшествия до прибытия Берингара или хотя бы одного из сержантов. И когда монах услышал встревоженный голос, выкликавший «Эмма! Эмма!», он вздохнул с облегчением.

Предыдущая страница 5 Следующая страница


Ярмарка Святого Петра 6

Иво Корбьер бесцеремонно прокладывал себе путь сквозь толпу, охаживая зазевавшихся дубинкой. Заслышав свое имя, девушка обернулась, и лицо ее оживилось. Благодарный случаю, брат Кадфаэль подтолкнул Эмму к молодому человеку.
- Ради Бога, что здесь стряслось? Что с ней? - Корбьер перевел взгляд с ошеломленного лица девушки на взломанную дверь. Затем он глянул на Кадфаэля и неслышно, одними губами спросил: - Неужто снова? Еще один?
- Отведи ее обратно в обитель, - не вдаваясь в объяснения, попросил Кадфаэль. - Позаботься о ней да передай Хью Берингару, чтобы пришел сюда. Здесь для него найдется работа.
На обратном пути вдоль предместья Корбьер поддерживал девушку, стараясь подстроить свою размашистую походку к ее шагам, и нашептывал на ухо ободряющие слова. Эмма всю дорогу молчала. Она послушно шла рядом с ним, едва ли замечая ласковые прикосновения и утешительные речи. Лишь когда они подошли к западной двери церкви, девушка неожиданно произнесла:
- Он мертв! Я сама видела - он мертв!
- Но вы и видели-то его лишь краем глаза, - попытался возразить Иво, - возможно, что он жив.
- Нет! - воскликнула Эмма. - Он мертв, я знаю. Но почему? Как это могло произойти?
- Увы, время от времени случаются грабежи, убийства и прочие злодеяния. - Иво нежно пожал ей руку. - Но в этом нет вашей вины, и что тут поделаешь - так уж устроен мир. Я был бы рад помочь вам поскорее забыть о пережитом. Но ничего, рано или поздно все забудется.
- Нет, - промолвила Эмма, - этого я не забуду никогда.
Первоначально она намеревалась вернуться в аббатство через церковь, как и ушла, но теперь это уже не имело значения. В конце концов, если кто-то и поинтересуется, как Эмма попала на ярмарку, можно сказать, что она встала пораньше, чтобы присмотреть себе перчатки взамен украденных. Поэтому она вошла через ворота рядом с поддерживавшим ее под руку Иво.
К тому времени, когда они подошли к странноприимному дому, Эмма уже полностью овладела собой: щеки ее вновь окрасил легкий румянец, голос звучал бодрее, хотя в нем еще слышались нотки печали.
- Со мной все в порядке, Иво, - промолвила она. - Не стоит больше обо мне беспокоиться. Я сама скажу Хью Берингару, что он нужен на ярмарке.
- Брат Кадфаэль доверил вас мне, - мягко, но настойчиво возразил Корбьер, - и вы не отвергли мою помощь. Я намерен в точности выполнить возложенное на меня поручение. Кроме того, - добавил он с улыбкой, - я надеюсь, что смогу быть вам полезным и впредь.
Хью Берингар, прибывший на место происшествия в сопровождении четырех стражников, разогнал толпу праздных зевак, толпившихся вокруг палатки Эана из Шотвика, и выслушал все, что смогли сообщить ему торговавший по соседству мясник и Родри ап Хув. Последний неспешно излагал по-валлийски то, чему был свидетелем, а Кадфаэль обстоятельно, фразу за фразой переводил его рассказ. Валлиец никуда не спешил, ибо, по его словам, только что в Шрусбери из Бриджпорта вернулся на лодке его самый расторопный подручный, который сам в состоянии позаботиться о еще нераспроданных товарах. Однако, когда Берингар выслушал ап Хува и дал тому понять, что больше от него ничего не требуется, валлиец тут же невозмутимо зашагал прочь, не выказывая назойливого любопытства. В отличие от него, многие торговцы обступили палатку со всех сторон, рассчитывая вызнать что-нибудь новенькое, правда, стражники держали их в отдалении, так что они все равно ничего не могли расслышать. Берингар прикрыл дверь палатки. Сквозь открытые оконца в нее попадало достаточно света.
- Могу я верить показаниям этого человека? - спросил Хью, бросив взгляд вслед удалявшемуся Родри ап Хуву. Тот не оглядывался и, судя по всему, был полностью уверен в себе.
- Он говорит чистую правду, - ответил Кадфаэль, - во всяком случае, о том, чему я и сам был свидетелем. Глаз у этого малого востер - он все примечает и ни одной мелочи не упустит. Здесь, на ярмарке, он и в самом деле торгует, это вовсе не предлог. Но, сдается мне, есть у него тут и другие дела.
Сейчас в палатке они находились вдвоем, если не считать мертвеца. Хью и Кадфаэль стояли по обе стороны от тела, чуть отступив, чтобы не задеть покойного и ненароком не сдвинуть с места что-нибудь из разбросанных на полу товаров.
- Валлиец говорил, что ночью сквозь щели в досках пробивался свет, - сказал Берингар. - Но взгляни на эту свечу: она не выгорела до конца, ее погасили. И если Эан из Шотвика закрыл палатку на ночь и запер дверь на ключ...
- А он наверняка так и сделал, - подхватил Кадфаэль. - То, что рассказывал о нем Родри, похоже на правду. Эан был скрытен, никому не доверял и умел постоять за себя - во всяком случае, до этой ночи. Он не оставил бы дверь открытой.
- Выходит, он сам отпер ее и впустил убийцу. Замок не был поврежден, пока твой валлиец не сломал дверь, - ты сам это видел. Почему же такой осмотрительный человек позволил кому-то войти в палатку посреди ночи?
- А потому, - пояснил Кадфаэль, - что он кого-то ждал, хотя, разумеется, не того, кто к нему заявился. Я думаю, все эти три дня он с нетерпением дожидался какого-то посланца и, когда к нему наконец постучались, обрадовался.
- Настолько, что утратил бдительность? А ведь твой валлиец говорил, что перчаточник был опаслив и недоверчив, и у меня нет оснований в этом сомневаться.
- У меня тоже, - отозвался монах. - Вряд ли он открыл бы дверь, если бы не услышал какое-то условное слово - может быть, чье-то имя. Видишь ли, Хью, скорее всего, Эан уже знал, что тот, кто должен был доставить послание, сам к нему не придет.
- Ты имеешь в виду Томаса из Бристоля?
- Кого же еще? Как иначе объяснить столько странных совпадений? Убили купца, обыскали его баржу, его палатку, а потом - Боже праведный! - и его гроб. Да ты еще об этом не знаешь, у меня не было времени тебе рассказать.
И монах поведал другу о свершившемся святотатстве и показал ему лепесток розы, который держал за пазухой завернутым в полотняную тряпицу.
- Можешь не сомневаться: я знаю, что говорю, - убеждал он Берингара. - Эмма не обронила ни лепестка, когда несла цветок к гробу. Значит, он выпал оттуда позже. Ну а потом племянница убитого купца идет на всяческие ухищрения ради того, чтобы повидаться с перчаточником, а когда наконец приходит к нему, он тоже оказывается убитым. Ясно, что одно связано с другим. Некто предположил, что предмет его поисков спрятали в гробу, чтобы препроводить в Бристоль. Но поскольку и там ничего подобного найти не удалось, неизвестный направился сюда, ведь именно сюда Томас из Бристоля должен был отнести свое послание.
- Но выходит, злоумышленник знал об этом заранее.
- Или же догадался, сопоставив известные ему факты.
- Ты говоришь, - произнес Хью, размышляя вслух, - что гроб был вскрыт и закрыт снова между повечерием и полуночной службой - стало быть, до полуночи. А мог бы ты сказать мне, Кадфаэль, - ты ведь в таких делах смыслишь поболее меня, - когда именно был убит Эан из Шотвика?
- Скорее всего, пару часов спустя после полуночи он был уже мертв. Мне кажется, что после тщетного осмотра гроба неизвестный решил, что, хотя с мастера Томаса не спускали глаз с момента его прибытия в Шрусбери и избавились от него еще до открытия ярмарки, он все же ухитрился проскользнуть сквозь расставленные сети и сам или с чьей-то помощью успел выполнить свое поручение и передать перчаточнику то, что ему предназначалось. Ну а Эан, бедняга, конечно же, открыл ночью дверь только потому, что услышал условное слово. Он ждал посланца, а впустил своего убийцу.
- Получается, что даже теперь, совершив два убийства и взяв двойной грех на душу, злодеи своего не добились. Перчаточник решил, что они принесли ему долгожданное послание, они же думали, что оно находится у него, и все ошибались. - Хью задумался, подперев подбородок загорелым кулаком и насупив брови. - А Эмма пришла сюда... украдкой.
- Вот именно, - сказал Кадфаэль, - не каждый мужчина смотрит на женщин, как ты или я. Большинству и в голову не придет, что женщине может быть доверено что-то ценное и серьезное. А уж молоденькой девице тем паче. Но теперь, после того как все их поиски ничего не дали, они поневоле обратят внимание на Эмму. Поймут, что она-то им и нужна.
- Тем более что она себя выдала, - невесело заметил Хью. - Но что поделаешь - хорошо еще, что нашлось кому проводить ее в странноприимный дом. Сейчас она уже там, в безопасности, - спасибо Корбьеру. Бедняжка до сих пор переживает случившееся - это видно, несмотря на все ее самообладание. Я оставил ее на попечение Элин и заверяю тебя, что сегодня она и шагу не ступит без надзора. Ну ладно, об Эмме мы сумеем позаботиться. А сейчас давай осмотрим тело этого бедолаги, вдруг да углядим что-нибудь важное.
Хью наклонился и стянул грубый мешок, закрывавший наполовину лицо перчаточника - от брови с одной стороны до челюсти с другой. На голове, выше левого виска, виднелся кровоподтек. По всей вероятности, как только Эан открыл дверь, на него обрушился сильный удар справа. По-видимому, его собирались оглушить и связать, как Варина. На сей раз им не пришлось возиться с дверью, но зато и Эан, в отличие от Варина, не спал, а был начеку.
- Действовали они примерно так же, как и в прошлый раз, - промолвил Кадфаэль. - Навряд ли у них было намерение убить купца. Но справиться с ним оказалось не так просто, как с Варином: завязалась драка, а кончилось тем, что перчаточнику сломали шею. На мой взгляд, все происходило так: один из нападавших скользнул Эану за спину и сзади накинул ему на голову этот мешок. Однако перчаточник продолжал сопротивляться и его противник потянул за мешок, чтобы оттащить его назад, да, видать, слишком сильно. Мастер Эан был жилист и проворен, но уже не молод. Кости у него были хрупкие, вот и не выдержали. Но убийство это непреднамеренное. Ежели бы у них все вышло по-задуманному, мы нашли бы здесь этого беднягу связанным, но живым, как Варина. Ну, а когда они поняли, что хозяин палатки мертв, принялись в спешке шарить повсюду, потому здесь все и разбросано.
Берингар сгреб в сторону уздечки, перчатки, поводья и прочие изделия, раскиданные по полу и поверх мертвого тела. Правая рука убитого ниже локтя была прикрыта отвернутой полой его же кафтана. Видимо, когда убийцы обыскивали тело, полу откинули в сторону, чтобы не мешала поискам. Хью вернул полу на место и присвистнул - в руке мертвеца был зажат длинный кинжал. Обнаженный клинок с желобками и золотым узором возле рукоятки. Из-под правого бедра торчали пустые ножны.
- Он был вооружен! И глянь-ка, пометил одного из своих врагов!
Кончик кинжала был окрашен кровью. Алая, еще не успевшая потемнеть кровь стекла по желобкам двумя тоненькими полосками.
«Он нелюдим и никому не доверяет, сам себе носильщик и сторож, с оружием не расстается и умеет им пользоваться», - припомнил Кадфаэль слова Родри ап Хува. Монах опустился на колени возле тела, осмотрел и ощупал его с головы до пят.
- Я думаю, - сказал он Берингару, - его надо перенести в замок или в аббатство и там осмотреть более тщательно. Но и сейчас можно сказать, что, кроме кровоподтека на голове, ран на теле нет. На кинжале не его кровь.
- Если бы мы так же просто могли выяснить чья, - сухо промолвил Хью.
Он сидел на корточках, не испытывая ни малейшего неудобства. Кадфаэль не |без зависти посмотрел на молодого приятеля и поерзал по дощатому полу затекшими коленями, стараясь устроиться поудобнее.
Берингар поднял окоченевшую руку покойного и ощупал скрюченные пальцы.
- Как крепко вцепился! - подивился он.
Хью стоило усилий высвободить зажатый в руке мертвеца кинжал. И тут в падавших из окошка лучах утреннего солнца на кончике клинка что-то сверкнуло, подобно тому, как вспыхивают золотом и тут же пропадают из виду висящие в воздухе пылинки.
- Глянь, снова блестит, - промолвил Кадфаэль, когда Хью повернул в руке кинжал. Что-то присохло к запекшейся на кончике клинка крови. - Никак золотистый волосок... Нет, это не волос, а тоненькая ниточка, - уточнил, приглядевшись, монах. - Желтоватая льняная нить. Удар кинжала вырвал окровавленную полоску ткани. Она пристала к желобку, а потом и присохла. Гляди!
Кадфаэль потянул за кончик нити, и узкий, словно травинка, жгутик, прилепившийся к лезвию, растянулся на пядь. Материя пропиталась кровью, но с одного края лоскуток остался сухим, и можно было разглядеть его цвет - красновато-коричневый. А на самом конце лоскутка виднелась длинная и тонкая, закрученная, словно курчавый волос, льняная нить. Она-то и поблескивала, когда на нее падал солнечный свет.
- Лоскут длиной в пядь, - промолвил Кадфаэль. - Скорее всего, кинжал распорол рукав от самой кромки. Наверняка этой нитью был подшит край.
Монах прищурился, зримо представив себе ночную схватку. Вот Эан из Шотвика открывает дверь и тотчас получает сильный удар. Однако перчаточник устоял, мгновенно выхватил кинжал и ринулся на врага. Противники сошлись вплотную, лицом к лицу, а Эан умел обращаться с оружием.
- Он метил прямо в сердце, - со знанием дела рассудил Кадфаэль, - так поступил бы и я, конечно, в прежние времена, пока не принял обет. Так вот в это время второй противник проскользнул ему за спину и накинул на голову мешок. Потому удар перчаточника и не оказался смертельным. Но у кого-то теперь располосована туника. Скорее всего, левый рукав. Да, я думаю, нападавший хотел прикрыться от удара кинжалом и поднял левую руку. Удар пришелся по ней и распорол рукав от кромки, которая была подшита этой нитью, примерно до локтя.
Хью обдумал услышанное и не нашел в рассуждениях монаха никакого изъяна.
- Но рана, наверное, не слишком глубокая - простая царапина, как ты считаешь? На полу нет ни капли крови. Будь рана поглубже, кровь не удалось бы остановить.
- Я полагаю, рукав задержал кровь, но по существу ты прав. Порез не очень глубокий, но длинный. Во всяком случае, его можно заметить.
- Если бы еще знать, где искать, - с кислой усмешкой промолвил Хью, представив, как стражники шерифа расхаживают по ярмарке, заставляя всех подряд закатывать левый рукав. - Да, задачка - проще не придумаешь. Постой-ка; нам с тобой стоит поискать человека, у которого разорван или недавно зашит левый рукав. И попросить о том же тех, на кого мы можем положиться.
Он поднялся и подозвал через окно ближайшего стражника.
- Ладно, тело мы отсюда унесем и сделаем все, что нужно. А ты поговори еще разок с Родри ап Хувом - это не помешает. Ты валлиец, с тобой он небось будет поразговорчивее, не то что со мной. Похоже, он немало знал о покойном - подбей его на откровенность, а потом перескажи мне все, что узнаешь.
- Непременно, - отозвался Кадфаэль, с трудом распрямляя колени.
- Сперва мне нужно отправиться в замок и сообщить о случившемся шерифу, - сказал Хью. - На сей раз я от него не отстану. А то вчера он был не особо расположен прислушиваться к моим доводам. Ну да после того, что стряслось сегодня, ему придется отпустить молодого Корвизера под поручительство отца, как и всех прочих шалопаев. Пока паренек сидел в темнице, было совершено столько преступлений, что теперь только круглый дурак может поверить в то, что он причастен к первому убийству. Уж сегодня-то Филип будет обедать дома.
Родри ап Хув ничего не имел против того, чтобы блеснуть перед Кадфаэлем своей осведомленностью и проницательностью. Более того, похоже, он сам искал случая поговорить с монахом. Валлийский купец не был назойлив, но имел удивительный дар как бы невзначай оказываться в нужном месте в нужное время. Как только труп Эана из Шотвика унесли, а его палатку закрыли и выставили возле нее караульного, Кадфаэль приметил Родри ап Хува, который с беззаботным видом неспешно прогуливался вдоль торговых рядов.
- Похоже, ты распродал все, что привез с собой, - заметил монах.
- На хороший товар всегда есть спрос, - отвечал Родри, весело поблескивая хитрыми глазками. - Сейчас мои парни вычерпывают мед из последней бочки, ну а шерсть давно раскупили. И коли ты не против, могу предложить тебе посидеть со мной да распить чашу-другую. Есть у меня тут полбутыли. Меду, а не вина, но, думаю, он придется тебе по вкусу. Ты ведь как-никак валлиец.
Большинство мелких торговцев уже разъехалось, оставив после себя сложенные козлы и лотки. Монах и купец выбрали местечко поудобнее и уселись, поставив между собой бутыль.
- Скажи-ка, - промолвил Кадфаэль, кивнув головой в сторону охраняемой стражником палатки, - что ты думаешь о сегодняшнем происшествии? И обо всем, что случилось прежде? Ты не находишь, что в этом году на нашу ярмарку слетелось больше стервятников, чем обычно. Небось налетели сюда из тех графств, где еще пылает война. Понаделали здесь дел, а нам расхлебывать.
Родри покачал головой и ухмыльнулся, показывая большие белые зубы.
- Я бы сказал, что ярмарка прошла даже спокойнее, чем бывало, если не считать несчастья с двумя купцами. Конечно, сегодня, в последний вечер, многие перепьются и не избежать драк и скандалов, но это пустяки. А то, что случилось с Томасом из Бристоля, вовсе не случайность. Отроду не слыхивал, чтобы воры три дня кряду не оставляли в покое одного человека и его добро. Кругом сотни торговцев, но никого из них никто и пальцем не тронул.
- Ну, уж про Эана из Шотвика такого не скажешь, - едко заметил Кадфаэль.
- Что верно, то верно. Однако и это не случайность. Пораскинь-ка мозгами, брат. Лучший соглядатай, глаза и уши графа Ранульфа Честерского, приехал на ярмарку и убит. Мастер Томас прибыл на ту же ярмарку из Бристоля - города, принадлежащего Роберту Глостерскому. И что же? Его убили в первый вечер по приезде. А потом обшарили его баржу и палатку. Обшарить-то обшарили, но, как я слышал, ничего особо ценного не взяли.
Слухи по ярмарке разносятся быстро, ну а Родри, похоже, способен слышать то, о чем судачат в миле от него. Правда, он не упомянул об осквернении гроба. Об этом он не мог знать, если только... Если только он не знал об этом лучше кого бы то ни было. В конце концов, приходская дверь всегда открыта, и любой может попасть в церковь незаметно, минуя ворота и монастырский двор.
- Сдается мне, - продолжал Родри, - Томас из Бристоля привез с собой что-то очень ценное, и некто не на шутку этим заинтересовался. Настолько, что убил купца, обыскал его баржу, обшарил палатку, да только все попусту. А после этого кто-то убивает Эана из Шотвика, и оказывается, что в его палатке все вверх дном перевернуто. Не могу поручиться, что в этом случае ничего не украли. Товар у перчаточника легкий, унести его нетрудно - почему бы и не поживиться, коли случай представился. Но в то, что его убили ради наживы, я нипочем не поверю. Сам посуди - двое купцов приехали на ярмарку с разных концов страны, разделенной враждой. Не иначе как должны были встретиться по очень важному делу. И учти, один из них служит графу Честерскому, а другой - графу Глостерскому.
- А третий, - спросил Кадфаэль, - кому служит третий?
- Третий?
- Ну да, третий. Тот, кто проявил к этим двоим столь сильный интерес, что и отправил их к праотцам. Как думаешь, кто мог его послать?
- Ну что тут скажешь... Нынче в Англии много партий, и каждая имеет своих лазутчиков. Взять, например, сторонников короля. Ясное дело, им важно было узнать, не кроются ли за приездом на ярмарку купцов из Честера и Глочестера тайные сношения их господ. И это важно не только для короля. В стране и помимо графа Ранульфа достаточно могущественных сеньоров, которые мнят себя королями в своих владениях. Такие на все пойдут, почуяв малейшую угрозу своим интересам. И, наконец, - ты уж не обижайся, брат, - нельзя сбрасывать со счетов церковь. Слышал, наверное, как сурово обошелся недавно король Стефан с некоторыми епископами? Он раздразнил всю церковную братию. Дошло до того, что его братец, епископ Генри Винчестерский, из самого верного союзника короля превратился чуть ли не в его злейшего врага. А ведь Генри не просто епископ - он еще и папский легат. Может статься, что он приложил руку к событиям на ярмарке. Правда, я в этом сомневаюсь, ведь Генри все время оставался на юге, в своих владениях. Ну да все равно - Линкольн, Винчестер или кто другой: влиятельные лорды, желающие узнать замыслы своих соперников, всегда сумеют нанять людей, которые выполнят всю грязную работенку, пока их хозяева будут спокойно отсиживаться в своих замках.
«И не только лорды, - подумал Кадфаэль, - богатый купец тоже может спокойно сидеть в своей лавке у всех на глазах, в то время как его наемники делают свое черное дело». А кудлатый валлиец довольно усмехался, будто не понимая, какой вывод можно сделать из его слов. Кадфаэль догадывался, что Родри его поддразнивает, но не мог уяснить, невинное ли это озорство или изощренное издевательство преступника, понимающего, что его все одно не припереть к стенке. Но стоит ли обижаться на Родри, если тот малость и пошутил. Ишь, ухмыляется! Да и Бог с ним, с Родри, пусть себе веселится. Зато, глядишь, можно будет из него еще кое-что вытянуть. Да и мед у него отменный.
- Здесь, на ярмарке, - задумчиво промолвил Кадфаэль, - есть и другие гости из Чешира, возможно даже, что кто-то из них близок ко двору Ранульфа. Вот ты, например, прибыл из краев, что граничат с его владениями, и наверняка наслышан о тамошних делах, людях и настроениях. Если ты прав в своих предположениях, выходит, преступник знал, кому мастер Томас собирался вручить свое сокровище. Иначе почему он, убедившись в том, что среди пожитков покойного интересующего его предмета нет, направился к Эану из Шотвика, а, скажем, не к тебе? Это я для примера, ты уж не обижайся!
- И не подумаю! - воскликнул ап Хув. - Почему не ко мне, говоришь? Это разговор особый. Я-то знаю, что не служу Ранульфу Честерскому, но ни ты и никто другой не может быть в том уверен. Впрочем, есть одна мелочь: Томас из Бристоля не говорил по-валлийски.
- А ты не понимаешь по-английски, - вздохнул Кадфаэль, - я и забыл!
- С месяц назад, - продолжил Родри довольный тем, что может похвастаться своей осведомленностью, - один менестрель проездом в Глочестер остановился на ночь в замке графа Ранульфа и, говорят, сподобился неслыханной милости: его пригласили спеть и сыграть в графских покоях для самого графа и его супруги, после чего он фазу же покинул двор. Все бы ничего, но прежде мне не доводилось слышать, чтобы Ранульф слыл любителем музыки. Нет, брат, тут дело совсем в другом. Французские песенки были лишь предлогом, а менестрель - гонцом, связным между Ранульфом и его тестем. Думаю, граф Честерский решил узнать, что затевается в Глочестере и что он может выгадать в случае удачи. - Родри расплылся в улыбке и разлил остаток меда. - Твое здоровье, брат. Ты-то, по крайней мере, не помышляешь о выгоде, не то что мы в миру. Я не раз задумывался: может ли хоть что-нибудь на свете оказаться сильнее этой страсти?
- Пожалуй, да, - ответил Кадфаэль, - стремление к истине. Или к справедливости.

Незадолго до полудня тюремщик отпер дверь темницы, в которой сидел Филип Корвизер, и, отступив в сторону, пропустил провоста. Отец и сын посмотрели друг другу в глаза, и, хотя взгляд мастера Джеффри оставался мрачным и суровым, взгляд Филипа - упрямым и вызывающим, встретившись, отец и сын почувствовали облегчение. В конце концов, они всегда понимали друг друга.
- Ты освобожден под мое поручительство, - заявил провост. - Обвинение с тебя пока не снято, и по первому зову ты должен будешь предстать перед шерифом. Ну а до той поры я сам постараюсь научить тебя уму-разуму.
- Так мне можно вернуться домой? - изумленно спросил Филип.
Он ничего не знал о том, что происходило за стенами замка, и никак не ждал столь скорого освобождения. Юноша принялся поспешно отряхиваться и приводить в порядок свое платье, обеспокоенный тем, что ему придется идти с отцом через весь город, а выглядит он далеко не лучшим образом.
- Но почему меня отпускают? Поймали убийцу? - спросил Филип с надеждой, ибо это могло бы окончательно очистить его от подозрений в глазах Эммы.
- Которого убийцу? - угрюмо переспросил отец. - Ладно, потом поговорим, сперва надо забрать тебя отсюда.
- Ты, парень, поторопился бы, - поигрывая ключами, посоветовал благодушно настроенный стражник, - а то, неровен час, шериф передумает. У нас на ярмарке что ни день, то новости. Того и гляди, захлопнется у тебя дверь перед носом, и выбраться не успеешь.
Так и не разобравшись, в чем дело, Филип последовал за отцом, и оба вышли из замка. Юноша радовался солнышку, от которого отвык в полумраке темницы. Ясное, ослепительно голубое небо напомнило ему о бездонных глазах Эммы Вернольд. Филип понимал, что дома его ждет выволочка, но все равно заметно приободрился. Молодым свойственно надеяться на лучшее и быстро забывать о дурном.
Между тем провост рассказал сыну обо всем, что произошло, пока тот томился взаперти.
- Стало быть, какие-то злодеи побывали на барже и в палатке мистрисс Вернольд? - переспросил Филип. - Напали на ее слугу и похитили ее вещи?
Юноша уже напрочь забыл о своей перепачканной и измятой одежде и шагал к дому с высоко поднятой головой и почти с таким же задорным видом, с каким вел своих приятелей через мост в тот злополучный вечер накануне ярмарки.
- Но виновный-то схвачен? Неужто нет? Но тогда ей и самой может грозить опасность! Боже праведный, о чем только думает наш шериф! - с негодованием воскликнул Филип.
- Уж у кого-кого, а у нашего шерифа хлопот хватает. Ему приходится разбираться с постыдными выходками молодых лоботрясов вроде тебя и твоих приятелей, - отрезал провост, но эта гневная тирада не заставила его отпрыска даже покраснеть. - Что же до мистрисс Вернольд, - продолжил Джеффри, - то она, если хочешь знать, находится в странноприимном доме на попечении самого Хью Берингара и его жены, так что о ней нечего беспокоиться. Ты бы лучше подумал о себе да о том, что ты натворил. Беда-то еще не миновала.
- А что я такого натворил? Я сделал то же самое, что и ты за день до меня. Ну, может, малость перегнул палку, - с отсутствующим видом отвечал Филип, которого вовсе не беспокоили возможные неприятности, ибо все помыслы его сосредоточились на девушке. Он думал о том, что даже в странноприимном доме Эмме может грозить опасность, поскольку, похоже, убийца ее дяди не успокоится и после смерти мастера Томаса. Известие о гибели другого купца не произвело на Филипа особого впечатления, ибо он никак не связал это событие с происками против Томаса из Бристоля, а стало быть, и его племянницы.
- Она была так великодушна и справедлива, - сказал Филип, - уж ей-то не пришло в голову возводить на меня напраслину.
- Что правда, то правда! Эмма свидетельствовала по совести, этого я не отрицаю. Но о ней и без тебя есть кому позаботиться. Лучше о матери своей вспомни, она за это время все глаза выплакала. И хоть нынче шериф выпустил тебя из темницы, он не снял с тебя подозрения, и его люди глаз с тебя не спускают. Тебе бы сейчас мать улестить да успокоить. Дома тебя ждет горячий прием, это я тебе обещаю.
Голова Филипа была занята другим, но как только он вошел в дом, расположенный за выходившей на улицу мастерской сапожника, его и впрямь встретил горячий прием. Завидев сына, хлопотавшая у очага госпожа Корвизер - дородная, цветущая, речистая дама - вскрикнула и, бросив половник, устремилась к своему чаду, словно корабль на всех парусах. Она принялась тормошить его, обнимать, колошматить, ласкать и бранить одновременно. Сморщив нос, она заявила, что от него несет темницей, ужаснулась тому, во что он превратил праздничную одежду, а увидев запекшуюся на его волосах кровь, жалобно запричитала и, усадив сына, взялась очищать рану. Филип счел за благо не сопротивляться и дать матушке выговориться.
- Негодник, - тарахтела госпожа Корвизер, - ты опозорил всю нашу семью, а меня чуть в гроб не вогнал. Я и штопаю, и стряпаю, и стираю, а чем ты отплатил за мою заботу. Это же неслыханно, чтобы сын провоста угодил в темницу. Неужели тебе не стыдно?
Не переставая причитать, она смыла засохшую кровь и вздохнула с облегчением, увидев, что на голове сына остался один лишь едва заметный шрам, но когда на ее вопрос он весело ответил: «Ни капельки, мама!», пребольно дернула его за волосы.
- Бесстыдник ты после этого и бездельник. Ну теперь-то, надеюсь, ты возьмешься за работу, вместо того чтобы шататься по городу да сбивать с толку сыновей почтенных людей вздорными затеями.
- Матушка, я хотел того же, что и отец, а заодно и весь городской совет, так что прежде тебе следовало бы выбранить их. А уж каков я бездельник, лучше спросить у тех, кто носит сшитые мной башмаки, что-то я не слышал нареканий на свою работу.
Филип и вправду был усердным и умелым работником, и в других обстоятельствах госпожа Корвизер не преминула бы похвалиться его мастерством. Юноша порывисто обнял мать и чмокнул ее в щеку, но она оттолкнула его и проворчала:
- Нечего ко мне подлизываться. Подумай-ка о том, как очиститься от подозрений и искупить свою вину. А сейчас поешь - небось изголодался.
Обед был превосходным, прежде такие ему случалось едать только по большим праздникам. Филип основательно подкрепился, а потом, вместо того чтобы переодеться, тщательно побрился, увязал в узелок чистые штаны и рубаху и, взяв одежду под мышку, направился к выходу.
- Куда это ты собрался? - насторожилась мать.
- На речку. Искупаться и смыть с себя всю эту грязь.
Выше по течению, у самого берега реки, неподалеку от ратуши, Корвизеры, как и большинство горожан, имели небольшой садик, где выращивали фрукты и овощи. Там можно было поваляться на травке и обсохнуть на солнышке. Именно там Филип и научился плавать, едва начав ходить. Юноша не сказал матери, куда он задумал пойти потом. Он сожалел, что не может нарядиться по-праздничному, но надеялся, что в такую жару ему не потребуется натягивать тунику, а в тонкой полотняной рубахе, к тому же хорошо отглаженной, будет выглядеть не хуже других.
Вода на песчаной отмели рядом с садиком прогрелась, но после сытного обеда Филип не стал купаться слишком долго и заплывать далеко от берега. Однако до чего же приятно освежиться и вновь почувствовать себя самим собою! Казалось, воды Северна смыли даже воспоминание о заточении и позоре. Найдя у берега затон, где течения почти не было, юноша посмотрел в воду и остался доволен. Правда, густые рыжеватые волосы были взъерошены, но Филип старательно расчесал их пятерней и пригладил. Затем он оделся и зашагал к мосту, а оттуда направился в аббатство. Прошлый раз он пересекал мост, думая лишь о том, как помочь родному городу, но сейчас мысли Филипа были заняты другим. У него было свое важное дело на аббатском берегу реки.
- Тут явился молодой человек, - доложила Констанс с легкой, лукавой улыбкой, - и просит дозволения поговорить с мистрисс Вернольд. На вид приятный юноша, хотя совсем еще зеленый. И просит весьма учтиво.
Как только служанка упомянула о молодом человеке, Эмма быстро подняла глаза. Сейчас, по прошествии времени, она уже в какой-то мере смирилась со случившейся бедой, в которой, во всяком случае, ничуть не была повинна, а потому припомнила слова, сказанные Иво. Тогда, потрясенная случившимся, девушка была не в состоянии вникнуть в их смысл, но сейчас они, казалось, приобрели огромное значение.
- Это мессир Корбьер?
- Нет, на сей раз не он. Этого юношу я не знаю, но сам он назвался Филипом Корвизером.
- Я его знаю, - с улыбкой промолвила Элин, оторвавшись от шитья. - Это сын провоста, Эмма. Тот самый юноша, в чью пользу ты свидетельствовала перед шерифом. Хью говорил мне, что как раз сегодня его должны выпустить на волю. И уж если есть на свете человек, который за последние два дня точно не сделал ничего худого - ни тебе, ни кому другому, - так это он. Ты с ним поговоришь? По-моему, это было бы великодушно.
Эмма почти совсем забыла о юноше и не помнила даже его имени. Единственное, что осталось в ее памяти, это его отчаянная мольба: он так просил поверить в его невиновность. Правда, с той поры много воды утекло. Сейчас Эмма припомнила его - оборванный, грязный, бледный с перепоя юнец, старавшийся, однако, даже в таком положении держаться с достоинством.
- Да, конечно, я поговорю с ним.
Констанс провела Филипа в комнату.
Освеженный купанием, с мокрыми приглаженными густыми волосами, исполненный воодушевления, молодой человек мало походил на проштрафившегося юнца, которого Эмма видела в замке. Хотя, когда его выводили из зала и он бросил через плечо последний умоляющий взгляд... да, это был он.
Войдя, юноша почтительно поклонился Элин, а затем Эмме.
- Миледи, - обратился он к Элин, - я освобожден под поручительство отца и пришел сюда поблагодарить мистрисс Эмму за то, что она заступилась за меня, хотя я ничем не заслужил доброго отношения с ее стороны.
- Рада тебя видеть, Филип, - приветливо откликнулась Элин. - Надеюсь, что самое худшее уже позади. Наверное, вам с Эммой лучше поговорить наедине, а то мы здесь только и толкуем, что о младенцах. - Она поднялась, аккуратно сложила свое шитье и воткнула сверху иголку. - Мы с Констанс посидим на солнышке возле дверей. Там, кстати, и свету побольше, а для меня это не лишнее, я ведь не такая искусная вышивальщица, как Эмма. Ну а вы можете спокойно побеседовать.
Элин отворила дверь - солнечный лучик блеснул на ее золотистых косах - и вышла наружу. Констанс последовала за хозяйкой и прикрыла за собой дверь. Филип и Эмма остались вдвоем.
- Первое, что я решил сделать, выйдя на свободу, - промолвил Филип, серьезно глядя на девушку - это повидать вас и поблагодарить за то, что вы для меня сделали. Именно поэтому сейчас я здесь и говорю вам спасибо от всего сердца. В тот день среди свидетелей были наши соседи - люди, знавшие меня с рождения и вроде бы ничего против меня не имевшие, и все же некоторые из них говорили, будто я ударил мастера Томаса первым и вообще затеял драку, хотя ничего подобного я не делал. А вы говорили только чистую правду, несмотря на то, что именно вы больше всех из-за меня пострадали. Хотя, видит Бог, я и в мыслях не имел причинить вам зло. Только такая добрая и справедливая девушка, как вы, могла заступиться за незнакомца, любить которого у нее нет никаких причин.
Филип говорил, движимый порывом, и слово «любить» слетело у него с языка само собой. Но как только юноша понял, что произнес, он густо покраснел, а следом за ним залилась румянцем и Эмма.
- Я всего лишь рассказала о том, что видела, - промолвила девушка. - Так следует поступать всем, и никакой заслуги в этом нет. К сожалению, люди порой не думают, что говорят, или не заботятся, чтобы их правильно поняли. Но теперь все в прошлом. Хорошо, что вы наконец на свободе. Я порадовалась за вас, еще когда услышала от Хью, что вас непременно отпустят, ведь, пока вы сидели под замком, здесь столько всего случилось! Но вы, наверное, еще не слышали...
- Нет, я уже знаю - отец мне обо всем рассказал. - Филип присел рядом с девушкой, на место, которое освободила Элин, и порывисто склонился к ней. - Кто-то замышляет против вас зло. Иначе как объяснить все эти происшествия. Эмма, я боюсь за вас... Мне кажется, вам угрожает опасность. И я от всей души сочувствую вам и печалюсь о вашей утрате. Скажите, чем бы я мог послужить вам?
- Благодарю вас, - промолвила девушка, - но не стоит обо мне беспокоиться. Сами видите, я здесь в безопасности, под надежным присмотром, и все так добры ко мне. К тому же завтра ярмарка закроется. Хью Берингар и Элин обещали мне помочь благополучно добраться до дома.
- Значит, завтра вы уедете? - встревожился Филип.
- Завтра едва ли. Роджер Дод, тот отплывет на барже вниз по реке завтра, а мне, возможно, придется задержаться на денек-другой. Нужно подыскать попутчиков, которые направлялись бы на юг через Глочестер, и чтобы среди них была хотя бы одна женщина. На это может уйти один-два дня.
Даже эти два дня были для Филипа подарком судьбы, хотя он понимал, что расставание неизбежно и, возможно, он никогда больше ее не увидит. Но какой бы горькой ни казалась разлука, он думал не о собственном несчастье, а лишь о ее безопасности и благополучии.
- Тут и прошло-то всего два дня, а сколько уже совершено преступлений, и почитай все они имеют касательство к вам. А сколько еще злодейств может произойти за два дня. Господь свидетель, я предпочел бы отдать правую руку, нежели лишиться счастья видеть вас, - с жаром произнес юноша, - но сейчас я больше всего хотел бы знать, что вы уже дома и вам ничто не грозит. - Филип даже не заметил, что той самой правой рукой он крепко пожимал левую руку Эммы. - И пока вы здесь, прошу, дайте мне возможность хоть чем-то быть вам полезным. Скажите, по крайней мере, вы ведь не верите, что я повинен в смерти вашего дяди?
- О, разумеется, - тепло отозвалась девушка, - на самом деле я никогда в это не верила. Не тот вы человек, чтобы убивать сзади, исподтишка. Я вас и не подозревала. Только вот настоящий убийца до сих пор не найден. Не подумайте, в вашей невиновности я не сомневаюсь, но хочу, чтобы злодей был изобличен. Тогда уж никто не сможет думать о вас дурно.
Девушка говорила искренне, и Филип выслушал ее с благодарностью, хотя понимал, что ее слова продиктованы сочувствием. Он догадывался, что Эмма не испытывает к нему более глубоких чувств, но был рад и участию.
- И не только ради вашего блага, - откровенно добавила Эмма, - но и ради меня, и во имя справедливости. Плохо, если зло останется безнаказанным и убийца избежит воздаяния.
Филип просил дать ему возможность послужить ей и сейчас, кажется, понял, что у него появилась надежда. Ради Эммы юноша был готов на все: он не отходил бы от ее порога, как сторожевой пес, будь в том нужда, но такой необходимости не было. Эмма находилась под покровительством самого помощника шерифа, а уж он-то, конечно, сумеет о ней позаботиться. Но когда девушка говорила о негодяе, сразившем ее опекуна подлым ударом в спину, ее голубые глаза вспыхивали, словно сапфиры, а лицо каменело и бледнело от гнева. Отплатить за ее обиду - вот что он сможет для нее сделать.
- Эмма... - начал Филип и набрал воздуху, словно собираясь броситься с головой в воду.
Дверь приоткрылась, хотя никто из них не слышал стука, и на пороге появилась Констанс.
- Мессир Корбьер просит, чтобы вы приняли его, когда освободитесь, - сказала она и удалилась, так и оставив дверь приоткрытой. Очевидно, она полагала, что ждать мессиру Корбьеру придется недолго.
Филип встал. При упоминании имени Корбьера глаза Эммы засияли, как звезды, она почти забыла о своем собеседнике, но, впрочем, тут же спохватилась и промолвила, из жалости уделяя ему крохи своего внимания:
- Может, вы помните Иво Корбьера - это тот молодой господин, который на пристани вместе с братом Кадфаэлем пришел нам на помощь. Он был так добр ко мне.
Из-за удара по голове все происходившее на пристани Филип видел словно в тумане, но он запомнил стройного, элегантного, уверенного в себе молодого дворянина, который, ловко перепрыгнув через катившийся бочонок, подхватил Эмму на самом краю причала. А потом этот господин - надо отдать ему должное - предстал перед шерифом и подтвердил свидетельство Эммы. Правда, это его сокольничий рассказал лорду Прескоту, будто в тот вечер он, Филип, напившись пьяным, грозился посчитаться с Томасом из Бристоля. Этого обвинения юноша не отрицал, ибо сам не помнил, что он мог наплести в таверне. Зато сейчас он вспомнил, как выглядел на разбирательстве у шерифа, и ему стало не по себе. Сколь ничтожным и жалким должен был казаться он в сравнении с ладно скроенным златоволосым молодым лордом.
- Я ухожу, - промолвил Филип, неохотно выпуская руку девушки. - Желаю вам счастливого пути и всяческого благополучия.
- И я желаю вам всего доброго, - отозвалась Эмма и с невинной жестокостью добавила: - Не затруднит ли вас пригласить ко мне мессира Корбьера?
Никогда прежде Филип так не нуждался в том, чтобы полностью овладеть собой, и никогда еще ему не удавалось столь успешно справиться с этой задачей. Сохраняя достойный вид, он вышел из комнаты, встретил в прихожей Иво Корбьера и, хотя внутри у него все пылало от ревности, учтиво и любезно передал ему приглашение Эммы. Иво вежливо поблагодарил его, ни словом, ни взглядом не дав понять, что встречался с ним прежде.
«Никто бы и не догадался, - размышлял Филип, шагая по залитому солнцем двору, - что я, простой сапожник, только что побывал в одной компании со знатным лордом. Ну что ж, пусть у него полно земель в Чешире и Шропшире, пусть он доводится родичем самому Ранульфу Честерскому и его привечают при дворе этого вельможи. Зато я теперь знаю, что могу сделать для нее, а зарабатывать честным ремеслом ничуть не менее достойно, чем жить на доходы с имений. И ежели мне удастся осуществить задуманное, она никогда меня не забудет, даже если я не смогу завоевать ее сердце».
Брат Кадфаэль вошел в ворота обители, после того как потратил впустую несколько часов, толкаясь в ярмарочной толпе. Среди сотен торговцев и покупателей искать человека с разорванным рукавом равносильно поиску иголки в стоге сена. К тому же стояла такая жара, что многие вовсе скинули верхнюю одежду и остались в одних рубахах. «Кстати, - подумал монах, - если кинжал перчаточника был в крови, стало быть, он наверняка поцарапал кожу. Но к лезвию присох лишь лоскуток коричневой ткани, вырванный из рукава туники, и ни клочка белого льна. Значит, у нападавшего были закатаны рукава, если на нем вообще была рубаха. Теперь, стоит ему опустить рукав, и порез или повязка, коли рану пришлось перевязать, таким образом будут скрыты».
Брат Кадфаэль решил вернуться в обитель, чтобы немного поработать в сарайчике и вовремя поспеть к вечерне. Монах ощущал потребность собраться с мыслями и надеялся, что в этом ему поможет молитва.
На монастырском дворе Кадфаэль встретил Филипа Корвизера, шагавшего к сторожке привратника из странноприимного дома. Поглощенный своими раздумьями, молодой человек едва не прошел мимо, но в последний момент заметил Кадфаэля и обернулся. Брат Кадфаэль, оторвавшись от своих размышлений, посмотрел на юношу.
- Я узнал тебя, брат, - промолвил Филип, - на разбирательстве у шерифа ты, как и Эмма, свидетельствовал в мою пользу. А еще раньше, когда стражники растаскивали дерущихся на пристани, ты помог мне подняться на ноги и убраться оттуда, избавив от больших неприятностей. До сих пор у меня не было возможности поблагодарить тебя, поэтому позволь сейчас от всего сердца сказать тебе спасибо.
- Боюсь, что от неприятностей я избавил тебя ненадолго, - пробурчал Кадфаэль, - коли ты в тот же вечер ухитрился снова влипнуть в историю. - Монах пригляделся к долговязому пареньку и остался доволен тем, что увидел. В темнице у Филипа было время подумать о многом, да и увлечение Эммой, видно, пошло ему на пользу, ибо юноша заметно повзрослел. - Однако я рад видеть тебя на воле. Худшее позади.
- Но обвинения с меня еще не сняты, - пожаловался паренек, - и меня по-прежнему подозревают в убийстве.
- У этого подозрения столь шаткое основание, - ободряюще промолвил Кадфаэль, - что оно вот-вот рухнет. Разве ты не слышал о том, что произошло еще одно убийство?
- Мне об этом рассказывали, да и о других происшествиях тоже. Но ведь это убийство никак не связано с предыдущим. До сих пор все преступления имели касательство к мастеру Томасу, а этот перчаточник - человек посторонний, он из Честера. - Юноша порывисто ухватил Кадфаэля за рукав. - Брат, удели мне несколько минут. Я почти не помню, что происходило в тот злосчастный вечер. В голове-то у меня был тогда сплошной туман, но я хочу выяснить вплоть до мельчайших подробностей все свои действия, шаг за шагом.
- То, что ты не помнишь, не удивительно... После такого-то удара. Пойдем-ка присядем в саду да потолкуем. Там нам никто не помешает. - Монах взял молодого человека за руку и, подведя к живой изгороди, усадил на ту самую скамью, на которой днем раньше сидели Эмма и Иво. - Ну, приятель, попробуй припомнить все, что сумеешь. Я понимаю, отчего тебя все мысли путаются. Хорошо еще, что череп у тебя крепкий и шевелюра густая, а не то лежать бы тебе пластом.
Филип хмуро таращился на розы, стараясь решить, в какой мере он может довериться брату Кадфаэлю и о чем лучше умолчать. Но, поймав добродушный взгляд монаха, юноша собрался с духом и выпалил:
- Я только что был у Эммы. Сейчас ее оберегают и опекают лучше, чем смог бы я, но я выяснил, что все-таки могу кое-что для нее сделать. Она хочет, чтобы убийца ее дядюшки был изобличен, и я намерен его найти.
- Этим занимается шериф со своими стражниками, - промолвил Кадфаэль, - но покуда их поиски ни к чему не привели. - Монах произнес эти слова не в укор и не затем, чтобы обескуражить юношу, а как бы размышляя вслух. - Кстати, я и сам добился не большего, чем они. Ну что ж, твоя помощь может оказаться не лишней. Авось свежий взгляд подскажет верное решение. Но как ты собираешься приняться за это дело?
- Ну, думаю, если я сумею доказать - убедительно доказать, - что я не причастен к убийству, это вспугнет настоящего убийцу и, возможно, выведет меня на его след. А начать мне, скорее всего, стоит с попытки выяснить, чем я занимался в тот вечер. Это важно не только для того, чтобы оправдаться, - заверил монаха Филип. - Сдается мне, что своим поведением я невольно подыграл убийце. Он следил за мной, зная, что я поссорился с купцом, и смекнул, поди, что, когда прослышат об убийстве, подозрение в первую очередь падет на меня. Потому-то злодей наверняка не спускал с меня глаз, ведь если бы я оставался в компании друзей, он не смог бы свалить вину на меня и шерифу пришлось бы искать кого-нибудь другого. А я, как нарочно, перепил, и меня занесло к реке. Сколько я там пробыл - не знаю, но, наверное, долго, а убийце того и надо было. Любой ведь мог подумать, что в это время я и впрямь напал на мастера Томаса.
- Звучит все это разумно, - с одобрением заметил Кадфаэль, - ну а что ты собираешься делать дальше?
- Мне нужно восстановить каждый свой шаг, начиная с пристани, с того момента, как ты передал меня с рук на руки моим приятелям. Все, что было до того, я хорошо помню, но после того как купец огрел меня дубинкой, у меня ноги подкашивались и мысли путались, и убей меня Бог, ежели я могу сказать, кто из парней увел меня с берега. Вот с этого, пожалуй, и следует начать. Ты их знаешь, брат?
- Одного знаю, - сказал Кадфаэль, - это рассыльный Эдрика Флешера. Имя второго мне не известно, но я его хорошо запомнил. Высокий крепкий парень, вдвое шире тебя в плечах. Волосы у него словно пакля.
- Это Джон Норрис! - Филип прищелкнул пальцами. - Вроде бы я видел его в тот вечер. Ну да ладно. Этого пока достаточно. С них я и начну. Попробую узнать, где они меня оставили или где я от них сам отбился, потому как в таком состоянии вполне был на это способен. Мне было не место в компании добрых христиан. - Юноша поднялся и перебросил тунику через плечо. - Ну что ж, сегодняшним вечером я попытаюсь разобраться в событиях того, злосчастного. Дай Бог, чтобы мне это удалось.
- Ты славный парень! - промолвил Кадфаэль. - От всего сердца желаю тебе удачи. Но у меня будет к тебе просьба. Как я понимаю, в тот раз ты побывал в нескольких питейных заведениях и наверняка пройдешься по ним и сегодня. Так вот, будь повнимательнее. - И монах основательно втолковал юноше, что именно ему надлежит искать. - У этого человека от обшлага примерно до локтя распорот левый рукав. Туника красновато-коричневая, а кромка подшита светлой льняной нитью. Поглядывай и на тех, кто щеголяет в одних рубахах, вдруг да приметишь длинный порез на левой руке - скорее всего, с внутренней стороны - или свежую повязку. Он мог перевязать руку, если рана еще кровоточит. Но если ты увидишь его, ради Бога, не пытайся задержать и не вступай с ним в разговоры. Просто попытайся разузнать, кто он и где его найти, а потом сообщи мне.

Предыдущая страница 6 Следующая страница


7 Эллис Питерс

Филип внимательно выслушал монаха, кивая головой при упоминании каждой детали, которую следовало запомнить, а потом спросил:
- Значит, этот тип с порезанной рукой убил перчаточника? И ты считаешь, что он же повинен в смерти мастера Томаса?
- Скорее всего. Но даже если это два разных человека, они хорошо знают друг друга и состоят в заговоре. Ежели найдем одного из них, то и другой от нас не уйдет.
- Я буду все примечать, не сомневайся, - пообещал Филип и зашагал к воротам, горя желанием поскорее приступить к поискам.
По прошествии времени брат Кадфаэль мысленно часто возвращался к. последовавшим вскоре событиям и думал о том, может ли молитва оказывать воздействие на прошлое, так же как и на будущее. Казалось бы, того, что свершилось, уже не изменить, однако монах сомневался, что все обернулось бы именно таким образом, если бы, расставшись с Филипом, он не устремился в церковь, страстно желая попросить Господа помочь ему в поисках, которые до сей поры оставались совершенно безрезультатными. Впрочем, насколько мог припомнить Кадфаэль, еще ни один богослов не дерзнул коснуться этой весьма сложной и деликатной проблемы, опасаясь, возможно, обвинения в ереси.
Так или иначе, пропустив несколько служб и ничего не добившись, Кадфаэль чувствовал потребность предстать со своими тревогами и сомнениями перед тем, кому все ведомо и в чьей власти разрешить любые загадки. Монах избрал для молитвы ту самую часовню в приделе, из которой накануне утром после погребальной мессы вынесли гроб с телом мастера Томаса. Там Кадфаэль опустился на колени и погрузился в молитву. До сих пор его усилия были подобны потугам человека, пытающегося сдвинуть гору, теперь оставалось лишь уповать на Бога, ибо известно: гора сама сдвинется с места, коли будет на то воля Всевышнего. Монах попросил Господа даровать ему терпение и смирение, затем вознес молитву за упокой души мастера Томаса, за счастье и благополучие Эммы и дитяти, которого ждала чета Берингаров, Филипа Корвизера и его натерпевшихся страху родителей и за всех тех, кто, столкнувшись с обидой и несправедливостью, порой забывает прибегнуть к помощи власти большей, нежели власть шерифа.
Наконец пришло время подниматься с колен и возвращаться к делам, забросить которые Кадфаэль не мог, какие бы заботы ни отвлекали его. Уже шестнадцать лет он выращивал травы в маленьком монастырском садике и готовил из них целебные снадобья, известные далеко за пределами аббатства. И хотя брат Марк был самым преданным и бесценным его помощником, Кадфаэль счел, что негоже перекладывать свои обязанности на плечи молодого монаха и надолго оставлять его наедине с травами и снадобьями. Облегчив сердце молитвой и как бы переложив часть тяготившего его бремени на несравненно более могучие плечи, монах поспешил в свой садик, где его радостно встретил брат Марк, с облегчением вздохнувший при виде своего наставника.
В жаркий солнечный день запах трав был особенно силен, и их пьянящее благоухание ощущалось далеко за пределами сада. Связки и пучки листьев и трав, сушившихся под навесом, шуршали в волнах теплого воздуха, хотя в саду почти не чувствовалось дуновения ветерка. Даже бревна сарайчика, пропитанные предохраняющим от гнили маслом, казалось, испускали ароматное тепло.
- Я уже закончил готовить бальзам для заживления ран, - сообщил довольный собой брат Марк. - Я собрал все поспевшие маковые коробочки, но вскрывать их и высыпать семена пока не стал. Наверное, их лучше будет подсушить на солнышке еще денек-другой.
Кадфаэль помял пальцами одну коробочку, после чего одобрил решение своего ученика.
- А как насчет, настойки из дудника для лазарета? - спросил он.
- Брат Эдмунд присылал за ней полчаса назад, и она тогда уже была готова. А главное, - похвастался Марк, убирая на полку маленькие глиняные мисочки, предназначавшиеся для сортировки семян, - ко мне обратились за помощью. Сразу после обеда пришел конюх с порезанной рукой. Сам-то он сказал, что напоролся на гвоздь в конюшне, когда потянулся за упряжью, но, похоже, на самом деле его полоснули ножом. Порез был не слишком чистый и мог загноиться. Я промыл рану и смазал твоим бальзамом из гусиной травки. Мне кажется, вчера вечером эти парни играли в кости где-нибудь на сеновале да и рассорились. Вот кто-то и кинулся на него с ножом. Правда, сам конюх ни за что не хотел в этом признаваться. - Брат Марк отряхнул руки и с улыбкой закончил: - Вот и все. Денек выдался не особо хлопотливый, зря ты беспокоился.
Но, взглянув на лицо брата Кадфаэля, молодой монах в изумлении поднял брови.
- Что с тобой? - спросил он. - У тебя глаза на лоб полезли. Вроде бы я ничего особенного не сказал.
«Я вдобавок еще и рот разинул», - спохватился Кадфаэль, подумав о тщете человеческих усилий и о том, сколь нежданной и незаслуженной может быть порой награда. «Впрочем, - поправил себя монах, - эту награду нельзя счесть незаслуженной, потому как удача улыбнулась брату Марку, вовсе ничего для себя не просившему».
- Какая рука была порезана? - требовательно вопросил Кадфаэль, чем поверг Марка в еще большее недоумение, ибо юноша решительно не мог взять в толк, какое это имеет значение.
- Левая. Вот отсюда. Порез шел от наружной стороны запястья по внутренней стороне предплечья почти до локтя. А в чем дело-то?
- Он был в тунике?
- Нет, - отвечал Марк, растерянно улыбаясь и дивясь нелепости этого расспроса. - Он ее под мышкой держал. Разве это важно?
- Куда важнее, чем ты думаешь. Ты все узнаешь, но попозже. Какого цвета была туника? Видел ты ее левый рукав?
- Конечно, видел. Я даже предложил этому малому зашить рукав. Мне тогда все равно нечего было делать. Но он сказал, что уже сам его зачинил. Зачинить-то зачинил, но как - вкривь и вкось, да еще и черными нитками. Я бы это сделал гораздо лучше. Какого цвета туника? Красновато-коричневая, какие обычно носят конюхи да стрелки, но из добротной материи.
- А ты его знаешь? Это, случаем, не наш монастырский служка?
- Нет, - терпеливо ответил Марк, по-прежнему ничего не понимавший. - Это слуга одного из наших гостей. Он еще боялся, как бы его лорд не узнал. Это один из конюхов Иво Корбьера - тот, что постарше. Может, помнишь: угрюмый такой, бородатый малый.

Жильбер Прескот собственной персоной, пешком и без сопровождения стражников, совершил дневной обход торговых рядов и, убедившись, что на ярмарке царят мир и спокойствие, по пути в город завернул в обитель, чтобы поговорить с Хью Берингаром. Они беседовали на монастырском дворе, когда из-за садовой изгороди появился Кадфаэль. Подойдя к ним, монах с ходу рассказал все, что ему удалось узнать. Выслушав его, Прескот и Берингар озадаченно переглянулись.
- Корбьер сейчас у нас, - промолвил Хью, - и, как я знаю от Элин, находится там уже более часа. Похоже, он очарован Эммой и эти два дня ни о чем, кроме нее, не думает. А его люди тем временем, оставшись без хозяйского пригляда, могли болтаться, где им вздумается, и заниматься, чем угодно. Вполне возможно, этот малый и впрямь виновен.
- Его лорд имеет право узнать о нашем подозрении, - заявил Прескот. - Слуги сейчас распустились, да и чего ждать, когда страну сотрясают раздоры, а их господа сами насмехаются над законом. Но я надеюсь, он ни о чем не догадывается. Его не вспугнули? Не хотелось бы поднимать шум раньше времени, ведь парень находится под покровительством Корбьера, а с таким знатным родом нельзя не считаться.
- Я ни словом никому не обмолвился, кроме вас, - заверил шерифа Кадфаэль. - В конце концов, нельзя исключить и того, что конюх вправду напоролся на гвоздь.
- Тот лоскуток у меня с собой. Мы можем проверить, подойдет ли он к тунике, - предложил Хью.
- Надо позвать сюда Корбьера, - сказал шериф.
Хью сам взялся выполнить это поручение, поскольку Иво был гостем в его покоях. Шериф и монах ожидали его в напряженном молчании. В это время во двор вошли два аббатских лучника с луками, а между ними Турстан Фаулер со своим арбалетом. Все трое обменивались шутками, смеялись и, судя по всему, пребывали в прекрасном расположении духа.
В последний день ярмарки обычно устраивались состязания: силачи боролись, а стрелки соревновались в меткости на прибрежных лугах. Лучникам и арбалетчикам частенько случалось потягаться друг с другом, хотя здесь, в порубежных землях, чаще использовали не английский лук длиной в шесть футов, который натягивают к уху, а короткий валлийский, натягивавшийся к груди. На вымощенном дворе замка устраивали конные состязания. Всадники похвалялись умением на полном скаку поразить копьем укрепленную на шесте мишень. Торговля и развлечения сближают людей, и в последний день ярмарки особенно высока прибыль в питейных домах и тавернах. Там победители частенько спускали подчистую весь свой выигрыш, а побежденные заливали досаду вином и элем.
Три стрелка были заняты дружеским спором. Они беззлобно поддразнивали друг друга, и каждый при этом нахваливал свое оружие. Они уже дошли до середины двора, когда из странноприимного дома вышли Хью и Иво. Завидев своего сокольничего, Корбьер знаком приказал ему остановиться. Если не считать оплошности, допущенной в первый вечер, Турстан был образцовым слугой. Приказу хозяина он повиновался без вопросов: остановился в сторонке так, чтобы в случае надобности его можно было окликнуть, и продолжал перешучиваться со своими спутниками. Должно быть, он показал себя умелым стрелком, во всяком случае, оба лучника заинтересованно обсуждали его арбалет. Турстан вставил ногу в стальное стремя и, наклонившись, ловко натянул тетиву, желая, видимо, показать, что при наличии сноровки его оружие не намного уступит в скорости луку. Сколько существует лук и арбалет, столько и будет продолжаться спор, что важнее - дальнобойность или быстрота стрельбы. Кадфаэлю в свое время доводилось пользоваться и арбалетом, и луком, причем не только валлийским, но и сарацинским, а также мечом и длинным рыцарским копьем. Даже сейчас, в столь напряженный момент, он, как знаток оружия, не мог не задержать взгляд на стрелках, беззлобно препиравшихся всего в дюжине шагов от него.
Но тут подошел Иво, которого так неожиданно оторвали от галантной беседы. На лице его были написаны недоумение и досада.
- Вы звали меня, милорд? - спросил он Прескота. - Хью не пояснил мне зачем, но я понял, что дело срочное.
- Оно касается одного из ваших людей.
- Моих людей? - Иво с сомнением покачал головой и закусил губу. - Да вроде бы за ними не замечалось ничего худого... с тех пор, как Турстан напился до беспамятства. Но он раскаялся и до сего дня носу не высовывал из аббатства. К тому же, говоря по совести, этот болван и тогда никому, кроме самого себя, не навредил. Ну а сегодня я отпустил всех слуг прогуляться. Ярмарка есть ярмарка, каждый имеет право слегка поразвлечься. Так что же они натворили?
Шериф рассказал Корбьеру, в чем дело. Выслушав его, Иво изменился в лице. Сквозь его бронзовый загар проступила бледность.
- Боже правый, неужто мой слуга, человек, которого я сам привез на ярмарку, подозревается в убийстве! Этого малого зовут Эвальд, он родом из моих Чеширских владений, а все его предки с севера. Должен сказать, что прежде за ним не замечали ничего дурного, хотя правда и то, что нрав у него угрюмый и друзей у него почти нет. Но все равно, мне трудно поверить, что он убийца.
- Вы можете помочь нам проверить, так ли это, - сказал Прескот.
- Могу, - живо отозвался Иво, - и, конечно же, так и сделаю! Надо сказать, что теперь я как раз наметил совершить верховую прогулку. За время ярмарки мой конь застоялся, а ведь завтра мне ехать на нем домой. Эвальд, должно быть, сейчас в конюшне, седлает коня и ждет моих распоряжений. Послать за ним? - спросил Иво, но тут же нахмурился и покачал головой. - Нет, пожалуй, мне лучше сходить за ним самому. Кто может поручиться, что, если я отправлю Турстана, он не предупредит Эвальда, потому как один слуга другому под стать. Думаете, он сейчас к нам не присматривается? Да и немудрено: наш разговор и со стороны-то не больно смахивает на обычную беседу, всякий смекнет - что-то неладно.
И верно, Турстан напрочь утратил интерес к своим собеседникам, а те, поняв, что у арбалетчика, видать, появились заботы, которые их не касаются, пошли прочь. Правда, время от времени они с любопытством оглядывались, пока не скрылись на хозяйственном дворе.
- Ну, я пошел, - заявил Иво и размашистым шагом направился к конюшням.
Турстан помедлил, поскольку его лорд прошел мимо, не проронив ни слова, а затем повернулся и поспешил за ним по пятам, о чем-то возбужденно расспрашивая. Однако Иво торопливо отдал какой-то приказ, и слуга тут же отстал, вернулся к сторожке, где и остановился, пребывая в явной растерянности.
Через несколько минут со стороны мощеного конюшенного двора послышался резвый, звонкий цокот копыт. Из ворот вышел Иво Корбьер, а следом за ним, подотстав примерно на ярд, бородатый коренастый конюх вывел пританцовывавшего от нетерпения, лоснящегося на солнце рослого темно-гнедого жеребца.
- Это Эвальд, мой слуга, - коротко сказал Корбьер и отступил назад. Кадфаэль приметил, что он встал так, чтобы находиться между конюхом и открытыми воротами. Турстан Фаулер осторожно придвинулся на несколько дюймов, его беспокойный взгляд перебегал с одного лица на другое: видно, сокольничий пытался уразуметь, что происходит. Эвальд стоял, сжимая в руке поводья и тщетно силясь прочесть что-либо на непроницаемом лице Прескота. Когда конь встряхнул гривой и замотал головой, конюх, не задумываясь, отработанным движением перехватил поводья левой рукой, а правой ласково похлопал жеребца по шее, ни на миг при этом не отводя глаз от Прескота.
- Мой лорд сказал, что ваша милость желает меня о чем-то спросить, - произнес он низким и грубым голосом.
Когда он поднял левую руку, чтобы взять поводья, все увидели, что рукав его туники зашит большими неровными стежками. Необрезанный конец нити плясал на ветру.
- Снимай одежду, - приказал шериф. Эвальд вытаращил глаза то ли в искреннем, то ли в притворном недоумении. - Живее! - повторил Прескот тоном, не допускающим возражений. - Без разговоров! Снимай!
Медленно, поскольку ему приходилось удерживать повод, конюх стянул тунику. Конь, нетерпеливо переступавший ногами, порывался к воротам и слегка потеснил всех стоявших рядом людей, кроме брата Кадфаэля, находившегося в стороне, поближе к сторожке.
- Закатай рукав. Левый.
Эвальд обвел собравшихся угрюмым взглядом, а затем, набычившись, накинул поводья на правую руку и сделал, что было велено. И все увидели белоснежную льняную тряпицу, повязанную братом Марком.
- Ты поранился, Эвальд? - негромко спросил Прескот. Голос его звучал сурово.
«Ежели этот парень быстро соображает, то, пожалуй, может и выпутаться, - подумал Кадфаэль. - Ему только и надо, что признаться, будто рану он получил в драке, а историю с гвоздем придумал и рассказал брату Марку, чтобы скрыть свою провинность». Но, видать, Эвальд был тугодумом и крепко надеялся, что его лжи поверят. Однако, если, перевязывая рану, брат Марк сумел отличить след ножевого удара от царапины, нанесенной гвоздем, то Прескот и подавно сделает это с первого взгляда.
- Я оцарапался гвоздем, когда снимал сбрую со стены в конюшне, милорд.
- И тогда же порвал рукав? Видно, здоровенный попался гвоздь, туника-то у тебя из плотной материи. - Шериф резко обернулся к Хью Берингару и спросил: - Тот лоскуток здесь?
Хью вытащил из-за пазухи сложенный лист пергамента и развернул его. В пергамент была завернута узенькая полоска ткани. С виду она больше всего напоминала побуревшую, жухлую травинку, и лишь тоненькая льняная нить на конце указывала, что это на самом деле.
Но для Эвальда этого было достаточно. Он отшатнулся - так, что конь от неожиданности попятился на несколько ярдов. Иво отскочил в сторону, а не то угодил бы под копыта. Чтобы удержать жеребца, конюху пришлось ухватиться за повод обеими руками.
Когда Эвальду наконец не без труда удалось успокоить гнедого, шериф приказал ему:
- Дай сюда тунику.
Конюх перевел взгляд с лоскутка, который сразу же признал, на невозмутимое, но не сулившее ничего доброго лицо Прескота и выполнил приказ, однако вовсе не так, как от него ждали. Размахнувшись, он швырнул тунику в лицо шерифу, одним прыжком взлетел в седло, ударил пятками в лоснящиеся бока и громко вскрикнул. Конь рванулся с места и, как стрела, помчался к воротам.
На пути у него стоял только Иво, и конюх, не колеблясь, направил коня на своего лорда. Тот отпрыгнул в сторону, но, когда гнедой проносился мимо, сумел уцепиться за узду. Конь потащил его за собой, и тогда Эвальд с силой пнул Корбьера ногой. Тот тяжело упал и покатился под ноги шерифу и Хью, бросившимся было в погоню за беглецом.
Эвальд, вылетев тем временем за ворота, бешеным галопом мчался по предместью, а на монастырском дворе не было ни одного верхового, чтобы пуститься вдогонку. Как назло, именно сегодня шериф явился в обитель, не взяв с собой ни стражников, ни стрелков.
Зато у Корбьера стрелок был. Турстан Фаулер бросился к своему господину, чтобы помочь ему подняться. У Иво падение сбило дыхание, он не мог вымолвить ни слова и лишь указал рукой в направлении ворот и предместья. Фаулер побежал туда, а Корбьер, с трудом встав на ноги, заковылял следом. Его ободранное лицо было искажено от ярости. Преследователи выбежали на дорогу и остановились, беспомощно глядя вслед стремительно удалявшемуся всаднику. Все понимали, что, стоит Эвальду отъехать на несколько миль от Шрусбери, он укроется в лесах, словно лис в норе, и тогда ищи его свищи.
- Останови его! - вскричал Иво, задыхаясь от гнева.
Арбалет Турстана был уже натянут, и сокольничий без промедления поспешил выполнить приказ. Ему потребовалось всего лишь мгновение, чтобы вытащить стрелу, наложить ее и с громким щелчком спустить тетиву. Послышались испуганные женские крики. Многие прохожие обернулись на выстрел и тут же пригнули головы.
Эвальд, припавший к шее коня, неожиданно дернулся и, выпустив поводья, откинулся назад. Некоторое время он каким-то чудом удерживался в седле, а затем качнулся и рухнул на дорогу. Перепуганный гнедой, лишившийся своей ноши, во весь опор скакал по предместью, распугивая прохожих, но это уже не имело значения. Рано или поздно кто-нибудь поймает его и вернет хозяину.
Что же до конюха Эвальда, то, когда к нему подбежали испуганные торговцы, он был уже мертв и, скорее всего, испустил дух еще до того, как упал на землю.
- Он был моим вилланом, - заявил Иво в сторожке, куда принесли тело Эвальда. - Я имел право судить его и покарать смертью за преступление. Мне нет нужды ни оправдываться самому, ни оправдывать своего стрелка, который всего лишь выполнил мой приказ. А сейчас все мы видим, что на руке у него след не от гвоздя, а от кинжала, да и лоскуток этот, безусловно, вырван из его рукава. Разве хоть у кого-нибудь осталось сомнение в том, что именно он убил перчаточника?
Сомневаться в этом и впрямь не приходилось. Кадфаэль по просьбе Хью осмотрел тело Эвальда и окончательно удостоверился в том, что рука конюха помечена кинжалом Эана из Шотвика. Мало того, в седельной суме Эвальда нашлось кое-что явно позаимствованное в палатке перчаточника: набитый монетами кошель из тонкой кожи и две пары женских перчаток, которые конюх наверняка прихватил в подарок жене или сестрице. Конечно же, он был убийцей.
Турстан Фаулер, застреливший своего товарища, убийцей себя вовсе не считал. Он сделал то же, что сделал бы любой из лучников Прескота, получив от шерифа подобный приказ. Случившееся ничуть не помешало ему с аппетитом поужинать. По-видимому, сокольничий считал, что он обязан выполнять волю своего лорда, а остальное его не касается.
- Это я привез Эвальда сюда, - с горечью продолжал Иво, вытирая кровь с ободранного лица, - а он не только преступил закон, но и покрыл позором мое имя. Я имел право и должен был покарать его сам.
- Не стоит переживать, - лаконично заметил Прескот. - Графство избавлено от необходимости судить и вешать негодяя, что к лучшему. По-моему, преступник и сам предпочел бы такой конец. А вот выстрел, скажу я вам, был превосходный. Вашему сокольничему цены нет. Я и не думал, что можно попасть в скачущего всадника с такого расстояния.
Иво пожал плечами.
- Я знаю цену Турстану, иначе никогда бы не решился отдать подобный приказ. Стрелок поплоше мог бы, упаси Господи, задеть кого-нибудь из прохожих или поранить моего коня. Правда, я не рассчитывал на то, что Турстан сразит Эвальда наповал...
- Жаль только, - вздохнул шериф, - что теперь он не назовет имена своих сообщников. А ведь преступников вроде было двое, верно, Берингар?
- Я надеюсь, - промолвил Иво, - вы убедились в том, что ни Турстан, ни Аральд, мой младший конюх, никак не причастны к этим злодеяниям.
Обоих слуг допросили по настоянию самого Корбьера. Турстан после своей единственной промашки вел себя наилучшим образом, а Аральд был добродушным деревенским парнишкой. За время ярмарки оба завели немало приятелей среди других слуг, и все отзывались о них с одобрением. Зато Эвальд отличался угрюмым нравом и всегда держался особняком, а потому, узнав о его злодеянии, никто особо не удивился.
- С убийством перчаточника все ясно, - промолвил шериф, - но на ярмарке были совершены и другие преступления. Как ты думаешь, Хью, они тоже дело рук этого негодяя?
- Я не могу отделаться от мысли, - медленно проговорил Берингар, - что убийство мастера Томаса было совершено одним человеком. И что-то мне подсказывает - сам не знаю что, ибо доказательств у меня нет, - что купца из Бристоля убил не этот малый. В остальном же - трудно сказать. Сторож мастера Томаса уверяет, будто нападавших было двое, но он мог и приврать, чтобы оправдать свое бездействие, вызванное либо недостатком храбрости, либо, напротив, наличием здравого смысла, - это уж как посмотреть. Ну а на баржу среди бела дня, надо полагать, поднимался только один человек: зашел себе спокойно, будто по делу - что-то взять или положить. Короче говоря, если на ярмарке действовало двое преступников, один из них, несомненно, Эвальд. А вот кто другой - по-прежнему покрыто мраком.

После повечерия Кадфаэль направился к аббату Радульфусу доложить обо всем случившемся. Разумеется, шериф проявил надлежащую учтивость и уже сообщил аббату о последних событиях, но Радульфус желал выслушать и точку зрения Кадфаэля, ибо доверял монаху и знал, что тому небезразлично доброе имя обители и Бенедиктинского ордена. Трудно было примириться с тем, что насилие бросало тень на аббатство, славившееся как прибежище мира и спокойствия. Радульфус выслушал Кадфаэля молча, с непроницаемым лицом. Трудно было понять, осуждает он или одобряет постигшую Эвальда кару.
- Всякое насилие - зло, - промолвил наконец аббат, - но, увы, мы живем в несовершенном мире, зло и насилие в нем извечно соседствуют с красотой и добром. Больше всего меня заботят две вещи, и одна из них даже тебе, брат, может показаться не столь уж существенной. Я благодарен Господу за то, что кровь этого несчастного пролилась за пределами монастырских стен. Ты уже давно стал монахом, но до того жил в миру и приобрел богатый опыт. Однако многие братья не имеют таких познаний. Ради них мы стремимся, чтобы обитель, как священное убежище, где всякий может укрыться от бед и тревог мира, оставалась незапятнанной. Второе же, что меня беспокоит, наверняка и для тебя имеет не меньшее значение. Действительно ли этот человек виновен? Ты уверен, что он и вправду убийца?
- Я уверен, - старательно подбирая слова, ответил Кадфаэль, - в том, что он, несомненно, причастен к убийству, но, скорее всего, не он один.
- Стало быть, как ни сурова кара, он получил справедливое воздаяние?
Кадфаэль молчал.
Радульфус внимательно посмотрел на него и промолвил:
- Я вижу: ты не удовлетворен.
- Святой отец, тем, что человек, причастный к убийству, получил по заслугам, я удовлетворен, ибо доказательства его вины очевидны. Но если преступников было двое, то выходит, что один из них поплатился жизнью, а другой остался безнаказанным. Где же тут справедливость? Кроме того, за всеми этими событиями кроется какая-то тайна, и это не дает мне покоя.
- Завтра все гости ярмарки разъедутся по домам, а среди них и неведомый убийца, который может избежать наказания. Не думаю, что такова воля Господня. - Радульфус умолк и, поразмыслив, продолжил: - Впрочем, возможно, что Богу угодно предоставить завершение всей этой истории не нам, а кому-то другому. Продолжай свое бдение, брат, ибо до завтрашнего утра мы в ответе за все, что бы ни случилось.
Брат Марк, пригорюнившись, сидел на краешке своего топчана, подперев голову руками. В детстве Марку довелось хлебнуть горя. Он и в обитель-то попал не по своей воле, и не понаслышке знал, что такое сиротство, нужда и несправедливость. Но все невзгоды казались ему ничем в сравнении со смертью, тем паче такой нежданной и жестокой, как гибель Эвальда. Жить, даже в крайней бедности, впроголодь, надрываясь на непосильной работе, все же значило жить. Для последнего бедняка светит солнце, зеленеют деревья, цветут цветы и щебечут птицы. Марк любил жизнь и готов был принять ее, какою бы она ни была, и смириться со смертью он не мог.
- Дитя, - терпеливо утешал его сидевший рядом Кадфаэль, - пойми, что смерть всегда сопутствует жизни. Помнишь, прошлым летом в этом городе было казнено девяносто пять человек, причем ни один из них не был убийцей. Они погибли из-за того, что в междоусобной распре оказались на стороне побежденного. Во время войны смерть часто настигает и слабых женщин, и невинных детей, и старцев, всю жизнь творивших только добро. Да и в мирные дни многие ни в чем не повинные люди становятся жертвами безжалостных злодеев. Но это не должно подорвать твою веру в конечное торжество справедливости. Пойми, мы способны увидеть лишь малую часть единого гармоничного целого - оттого и мир представляется нам далеким от совершенства.
- Я знаю, - отозвался Марк, не отнимая ладоней от лица. Кадфаэлю юноша верил безгранично, однако оставался безутешен. - Знаю, но ведь этот бедняга был казнен без суда...
- Точно так же, как девяносто четыре человека из числа погибших в прошлом году, а девяносто пятый пал жертвой убийцы. Повторяю: нам дано увидеть лишь разрозненные части единого целого, наша задача - попытаться соединить их вместе, и помочь в этом может только вера.
- Но он умер без покаяния и отпущения! - не унимался Марк.
- Так же как и перчаточник, ставший его жертвой. А ведь Эан из Шотвика никого не убивал и не грабил, во всяком случае, грехи его ведомы одному Всевышнему. Поверь, многие из тех, кому пришлось покинуть этот мир без отпущения, будут допущены в райские ворота прежде иных, кого проводили в последний путь со всеми должными церемониями. Там, в царствии небесном, пастухи и пахари могут иметь преимущество перед епископами и королями, а тем, кто привык похваляться сотворенным добром, придется уступить место несчастным, содеявшим зло, но смиренно признавшим свою вину и возжелавшим искупить ее.
Мало-помалу брат Марк начал прислушиваться к словам старшего друга. Наконец он открыл Кадфаэлю истинную причину своей печали:
- Я ведь помогал ему, держал его за руку, видел, как он морщился от боли, когда я промывал его рану. Я чувствовал его боль. Она была не такой уж сильной, но я ее чувствовал. И мне было приятно доставить ему облегчение - смазать рану бальзамом и перевязать руку чистой тряпицей. Это было совсем недавно, а сейчас он уже мертв, пронзен стрелой из арбалета. Был человек - и нет его. - Брат Марк утер слезы и с укором глянул на Кадфаэля. - Какой смысл помогать больному, если ему суждено расстаться с жизнью всего через несколько часов.
- Мы с тобой говорили о душах, а не о бренных телах, - терпеливо пояснил Кадфаэль, - и кто знает, может быть, доброта, с которой ты ухаживал за его раной, помогла ему найти путь к вечному спасению. Душа бессмертна, и никакая стрела не в силах ей повредить. Но бальзам для души существует.

Филип начал расследование с того, что отыскал на лугу у реки, где молодые горожане практиковались в стрельбе из лука, своего приятеля Джона Норриса. Вместе они отправились к лавке Эдрика Флешера и выманили со двора его рассыльного. Злоключения молодого Корвизера начались именно с того момента, когда эти двое приняли его из рук брата Кадфаэля и увели с пристани, подальше от стражников шерифа.
Друзья рассказали, что сначала они протащили его через сады, а затем по закоулкам предместья, стараясь избегать людных мест, а потом усадили возле первой попавшейся палатки, владелец которой торговал спиртным, полагая, что ему не повредит выпить, чтобы прийти в себя. Глоток хмельного и впрямь помог пареньку: голова прояснилась и ноги не так подкашивались. Только вот благодарности друзья от него не дождались. Филип был зол на себя, но свою досаду сорвал на приятелях. Он заявил, как деликатно выразился Джон, что сам в состоянии о себе позаботиться, а им посоветовал пойти и предупредить об опасности тех ребят, которые, не зная о появлении стражи, продолжали буйствовать в предместье, переворачивая лотки и раскидывая товары. Друзья не обиделись, понимая, что у Филипа голова раскалывается, и некоторое время следовали за ним на почтительном расстоянии. Но на ярмарочной площади он обернулся, заметил их и велел проваливать ко всем чертям. Они постояли немного, а потом, пожав плечами, ушли, оставив его в покое. С тех пор никто из них его не видел.
- Ты уже держался на ногах, - рассудительно пояснил Джон, - и ни в какую не позволял тебе помочь. Вот мы и решили: лучше к тебе и не приставать - делай что хочешь. Мы подумали, что один ты, пожалуй, далеко не уйдешь, а ежели мы за тобой увяжемся, можешь нам назло навыкидывать фортелей.
- Правда, какой-то малый за тобой все же приглядывал, - вспомнил подручный мясника. - Он тебя заприметил еще у палатки, где ты выпил первую чашу, а когда мы расстались, последовал вроде бы за тобой. Наверное, решил, что ты напился до бесчувствия и без посторонней помощи до дому не доберешься.
Филип насторожился и спросил:
- А в котором часу это происходило? Восьми еще не было?
- Как раз около восьми. Вскорости в аббатстве зазвонил колокол к повечерию. Я еще подивился, что расслышал его в такой суматохе.
На самом деле колокольный звон был слышен далеко за стенами аббатства, и жители предместья привыкли узнавать по нему время.
- А что за малый потащился за мной? Знаете вы его?
Приятели переглянулись и пожали плечами:
- На ярмарке эдакая прорва народу толчется, разве всех упомнишь. Никогда прежде его не видели. Он не местный, не из Шрусбери. Да, может, он и не за тобой шел, а просто тем же путем, мало ли куда.
Друзья подробно рассказали Филипу, где он расстался с ними и в каком направлении пошел. Юноша устремился к указанному месту, однако, оказавшись в предместье, битком забитом палатками, лотками и прилавками, сообразил, что перед ним стоит непростая задача. Он всего-то и знал: если верить сказанному на разбирательстве у шерифа, получается - около восьми вечера он уже был сильно пьян, сидел в таверне Уота, продолжая пить, и при этом поносил на чем свет стоит Томаса из Бристоля, угрожая ему сведением счетов. Оставалось загадкой, что он делал с момента прощания с приятелями до того момента, как оказался в таверне. Возможно, он сразу направился к Уоту да у него и успел набраться, прежде чем незнакомец обратил внимание на его пьяные угрозы.
Стиснув зубы, Филип шагал вдоль предместья. Он был настолько погружен в свои мысли, что совершенно не замечал происходящего вокруг, а между тем по всему предместью судили и рядили о недавнем происшествии. Передаваемый из уст в уста рассказ обрастал вымышленными подробностями, изменяясь почти до неузнаваемости. Но юноше было не до сплетен и пересудов, его волновали только собственные дела. Лотки и прилавки были по большей части уже разобраны, доски и козлы сложены штабелями. Торговцы закрывали арендованные у аббатства палатки и сдавали ключи аббатским служителям. Торговля подходила к концу, но впереди был вечер и ожидалось веселье: кончил дело - гуляй смело.
Постоялый двор Уолтера Рейнольда располагался на дальнем конце ярмарочной площади. Он стоял не у большой Лондонской дороги, а у тихого проселка, ведущего на северо-восток. Здесь частенько останавливался деревенский люд, привозивший товары на рынок. При постоялом дворе находилась таверна, и в этот час в ней было полно народу. Филипа с души воротило при мысли о вине или эле, но питейные заведения существуют за счет выручки, и, коли пришел туда, надо что-то заказывать. К тому же юноша был совершенно трезв, а потому рассудил, что может позволить себе глоток-другой. Питье ему принес мальчишка-подавальщик. Хозяин был занят, но Филип решил подождать и поговорить с самим Уотом, когда у того выдастся свободная минута.
- Я слыхал, что тебя выпустили, - промолвил Уот, усевшись напротив юноши и положив на стол загорелые руки, - и чертовски рад. Я с самого начала не верил в твою вину - так им и сказал, когда меня спросили. Когда ты вышел?
- Незадолго до полудня.
Хью Берингар обещал Кадфаэлю, что паренек будет сегодня обедать дома. Так оно и вышло, хотя пообедал он чуть позже, чем обычно.
- После всех безобразий, случившихся, пока ты сидел, никто тебя обвинить не сможет. Однако, скажу я тебе, ну и ярмарка нынче выдалась! Погода прекрасная, народу съехалось множество, прибыль хорошая, да и свар на торгу почитай что и не было. - Уот говорил со знанием дела, ибо повидал не одну ярмарку. - А с другой стороны, двое купцов убиты. Одного из них - северянина - сегодня утром нашли в его же палатке со сломанной шеей. Слыхал ты об этом? Когда еще у нас такое творилось? Но парни из Шрусбери тут ни при чем. Я так и сказал, когда меня спросили: злодеев надобно искать среди пришлого люда. Мало ли кого сюда понаехало.
- Да, мне рассказывали об этом, - отвечал Филип, - но в этом убийстве меня и не подозревали. А вот смерть Томаса из Бристоля... - Он задумался. Южанин и северянин приехали на ярмарку с разных концов страны, и оба нашли здесь свою смерть. Почему так случилось? Может, просто кто-то из местных воришек соблазнился их пожитками?
- Убийство бристольского купца вряд ли смогут на тебя повесить, - широко улыбаясь, сказал Уот. - Поначалу и верно, ты был под сильным подозрением, но теперь все прошло и забыто. А тут пару часов назад такое приключилось - все предместье гудит. Нашли убийцу. У него рука была порезана, это его и выдало. А он вскочил на коня, пнул своего лорда, так что тот кубарем покатился, и пустился наутек. Удрать хотел, да не тут-то было. Лорд приказал своему сокольничему остановить беглеца, тот и остановил. Засадил ему стрелу в спину. Бедняга и охнуть не успел. Мастерский, говорят, был выстрел. Перчаточник отомщен, долго ждать не пришлось. Неужто ты об этом еще не слышал?
- Ни слова. Я только знал, что разыскивают человека с располосованным рукавом и порезом на левой руке. Когда, говоришь, все это случилось? - спросил Филип, думая о том, что, судя по всему, Кадфаэль нашел убийцу и без его помощи.
- За час до вечерни или около того. На аббатском конце предместья такой шум поднялся. Мне говорили, что в это время был там и сам шериф.
«Около пяти часов, - подумал Филип. - И часу не прошло, как я расстался с Кадфаэлем и отправился в город искать Джона Норриса. Быстро все обернулось. Теперь нет нужды высматривать человека с порванным рукавом».
- А это точно был убийца?
- Точно! Купец поранил ему руку, да к тому же, поговаривают, у него нашли деньги и кое-какие вещицы, прихваченные у перчаточника. Вроде какой-то конюх, звали его Эвальд...
«Значит, это был обычный вор, - решил юноша. - Затеял грабеж, а вышло убийство». Во всяком случае, ему это ничего дать не могло и следовало сосредоточиться на своем деле. Юноша задумался. Поначалу он корил себя за все, что случилось, но потом взглянул на это по-иному. Конечно, он свалял дурака, но намерения-то у него были благие, и их нечего стыдиться. Другое дело, что потом, когда все пошло прахом, он, вместо того чтобы достойно снести неудачу, надулся, как мальчишка, напрочь забыв о здравом смысле.
- Если бы только мне удалось найти и убийцу мастера Томаса! Его убили в тот вечер, когда я наделал дел, потому и оказался под подозрением. Сам виноват - что тут скажешь. Хорошо, конечно, что меня отпустили под поручительство отца, однако обвинение с меня еще не снято. За все, что я действительно натворил, я готов ответить по всей строгости, но купцу я ничего худого не сделал и хочу это доказать. Слушай, я ведь был у тебя в тот вечер, накануне ярмарки. Ты, случаем, не помнишь, в котором часу? У меня-то память совсем отшибло. А его работники утверждают, что минут двадцать десятого мастер Томас был еще жив.
- У меня ты был, это факт, - ухмыльнулся Уот. - Тут стоял шум и гам, да и дел у меня было по горло, но тебя, знаешь ли, трудно было не заметить. Не обижайся, парень, со всяким бывает. Ты заявился примерно в четверть девятого и не был особо пьян.
Всего через четверть часа после повечерия - это значит, что, отделавшись от приятелей, он отправился прямо в таверну. Прямо, конечно, не то слово: шел он небось, шатаясь из стороны в сторону, но, во всяком случае, никуда больше не заходил. Оно и понятно - ему хотелось поскорее выбраться из ярмарочной толпы и избавиться от назойливой опеки друзей, а потом уж найти себе прибежище.
- Я так тебе скажу, парень, - доброжелательно промолвил Уот, - если бы ты особо не налегал, все с тобой было бы в порядке. Но ты принялся глушить чашу за чашей. Отроду не видывал, чтобы так поспешали с питьем. Немудрено, что у тебя желудок вывернуло.
Выслушивать такие вещи - приятного мало, но куда денешься, приходилось терпеть. Видно, он и вправду перебрал, и сокольничий не преувеличил, рассказывая о его выходках.
- Неужто я и впрямь грозился расправиться с купцом за то, что он треснул меня по голове? Так говорили на разбирательстве у шерифа.
- Не то чтобы грозился, однако, по правде говоря, можно было понять тебя и так. Особой любви ты к нему не выказывал, это и немудрено - все видели, какую он тебе шишку набил. Честил ты его по-всякому, это верно: и в жадности упрекал его, и в чванстве, и все твердил, что гордыня не доведет его до добра. Может, тот, кто против тебя свидетельствовал, имел в виду как раз эти слова. А кто, кстати, рассказал об этом шерифу?
- Да так, один малый, - промолвил Филип. - Но я на него не в обиде, потому как он, похоже, говорил правду, а я в тот вечер вел себя точно последний дурак.
- Ладно, парень, что с тебя можно было взять. С проломленной башкой всякий бы небось ополоумел. А что за малый? Как началась ярмарка, у меня в таверне одни приезжие толкутся, знакомых лиц почти и не видно.
- Это слуга одного из гостей аббатства, - отвечал Филип, - зовут его, как мне говорили, Турстан Фаулер. Он рассказывал, что и сам пил здесь - сначала эль, потом перешел к вину, а закончил можжевеловкой. Кажется, в конце концов он надрался так же, как я. Его нашли валяющимся без чувств и отволокли отсыпаться в келью аббатства. Я видел его на разбирательстве - статный, крепкий парень, правда, вид у него был пришибленный и помятый. Ему лет тридцать пять, загорелый, с густыми каштановыми волосами...
Уот покачал головой:
- Нет, я его не знаю. Хоть убей, не могу припомнить такого, а ведь у меня отменная память на лица. В нашем ремесле без этого нельзя. Ну да раз он приезжий, зачем ему тебя оговаривать. Похоже, он неверно понял твои речи.
- А когда я ушел отсюда?
Филипу стало не по себе при мысли о том состоянии, в котором он покинул таверну. Он припомнил, что его мутило, голова шла кругом и он едва успел, вскочив из-за стола, перебежать дорогу и укрыться в рощице, где облегчил желудок. А потом, движимый отчаянием, он побрел дальше и где-то в садах у Гайи повалился на траву и забылся тяжелым сном. Там он и оставался до рассвета.
- Ну, я бы сказал, что с повечерия примерно часок прошел. Около девяти, не иначе.
А Томас из Бристоля покинул свою палатку всего четвертью часа позже. Он собирался вернуться на баржу, но по дороге кто-то подстерег купца с кинжалом в руке. Не удивительно, что подозрение прежде всего пало на Филипа. Он был в ссоре с мастером Томасом и прилюдно поносил его, а потом пропал из виду, так что никто не мог сказать, где молодой Корвизер находился во время убийства.
Гости вконец загоняли обоих Уотовых мальчишек, и хозяин таверны сам поднялся, чтобы помочь разносить напитки. Филип остался за столом. Подперев кулаком подбородок, он размышлял. Почти во всем предместье погасли огни, а лотки по большей части были разобраны и сложены для отправки в аббатство. Вечер выдался таким же погожим, как и все три дня ярмарки. Видно, Господь благословил обитель: монахи получили изрядную прибыль, как будто в возмещение потерянного из-за войны прошлого лета и тревожной зимы. Только вот город остался внакладе. Чинить стены и мостить улицы было не на что.
Уже смеркалось, но на улице было тепло, и дверь таверны оставалась открытой.
От посетителей не было отбою. Ребятишки со жбанами и кувшинами приходили за элем для своих отцов, служанки - за меркою вина для хозяев. Работники и аббатские служки забегали промочить горло. Ярмарка Святого Петра близилась к завершению, и завершению удачному.
В таверну вошли двое в ладных кожаных безрукавках - совсем молоденький парнишка и крепкий загорелый мужчина лет на пятнадцать постарше своего спутника. Филип не сразу узнал Турстана Фаулера: на сей раз тот был трезв, уверен в себе и явно пребывал в ладу и со своим лордом, и со всем миром. Он вспомнил, как выглядел сокольничий, давая показания, и это заставило его задуматься о том, сколь непригляден был в пьяном виде он сам. Новых гостей обслужил мальчонка-подавальщик. Уот тоже не сидел без дела: таверна была набита битком. Последний день ярмарки - самое горячее время. Завтра в тот же час здесь будет совсем немноголюдно.
Сам не зная почему, Филип отвернулся и приподнял плечо, чтобы слуга Корбьера не приметил его. Юноша ничего не имел против сокольничего и его товарища.
Просто ему не хотелось, чтобы они принялись выражать сочувствие, поздравлять с освобождением или еще каким-либо иным способом - дружелюбно или с насмешкой - привлекать к нему внимание. Филип сидел отвернувшись и был рад тому, что в таверне полно народу, причем большинство гостей - приезжие и его не знают.
- Ярмарка - дело прибыльное, - заявил Уот, вернувшись к столу и с довольным видом усаживаясь на лавку, - но я все равно не хотел бы, чтобы она продолжалась круглый год. Ноги у меня гудят: я ведь уже не молод, а за эти три дня почитай что и не присел ни разу. О чем там мы с тобой толковали?
- Я пытался описать тебе малого, который рассказал шерифу о моих пьяных угрозах, - напомнил Филип. - А он легок на помине, сюда заявился. Оглянись: видишь двоих в кожаных безрукавках? Тот, что постарше, и будет Фаулер.
Уот присмотрелся к Турстану, не выказывая видимого интереса, однако весьма внимательно.
- Ты говоришь, он выглядел пришибленным и помятым? Надо же, а сейчас свежий и бодрый, прямо-таки сияет. Ну его-то я, конечно, помню. Как его кличут и чем он занимается, я, понятное дело, не знал, но видеть видел, а ежели я кого видел, то не забуду.
- В тот вечер он навряд ли выглядел таким молодцом. Сам признавался, что упился до бесчувствия всего через пару часов.
- И он сказал, что напился у меня в таверне? - спросил Уот, недоверчиво прищурив глаза.
- Ну да. «Там я и накачался», - так он сказал.
- Тогда слушай, приятель, - промолвил Уот, доверительно склонившись через стол к Филипу. - Пожалуй, я тебе сейчас расскажу кое-что любопытное... Я как глянул на него, то сразу узнал, потому что он, уж поверь, выглядел в тот вечер точь-в-точь как сейчас. Но этого мало: зная теперь, что он как-то связан с тобой и твоим делом, я припоминаю кое-какие мелочи, на которые тогда внимания не обратил, а ты, конечно, и не мог. Этот малый в тот вечер заходил ко мне дважды. Точнее сказать, первый раз он лишь появился в дверях, минут через десять после твоего прихода. Постоял на пороге, поглазел вокруг, но, похоже, и к тебе приглядывался. Я этому не придал значения: ты уже раскричался и на тебя все смотрели. Ну а этот - поглядел, поглядел да и ушел. А полчаса спустя заявился снова, купил меру эля и большую флягу крепкой можжевеловки и сидел себе тихонько, потягивал эль да на тебя посматривал. И опять же - что же тут удивительного, ведь ты к тому времени позеленел и подозрительно притих. А знаешь, что дальше было, Филип, парнишка? Как только ты вскочил и бросился к двери, этот тип залпом допил свой эль и поспешил следом, прихватив свою флягу. Он ее даже не открывал. Это он-то был пьян? Куда там - он ушел отсюда трезвый как стеклышко!
- Но унес с собой флягу можжевеловки, - резонно возразил Филип, - а два часа спустя он был пьян до беспамятства - это многие могут подтвердить. Ведь его пришлось тащить в аббатство на доске.
- А можжевеловки-то много осталось? И вообще, флягу они нашли или нет?
- Чего я не знаю, того не знаю, - покачал головой Филип, - при мне ни о какой фляге не упоминали. Надо будет спросить брата Кадфаэля, он при всем присутствовал. Но какое это имеет значение?
Уот добродушно похлопал юношу по плечу.
- Сразу видно, малец, что ты не больно привычен к вину и элю. Так что послушай старого Уота и оставь крепкие напитки тем, у кого желудок покрепче. Но знаешь, коли я сказал, что он взял большую флягу, стало быть, она и вправду была большой. В нее вмещалась добрая кварта, никак не меньше. И если бы человек, кто бы он ни был, вылакал бы ее за пару часов, он бы наверняка умер. В аббатство пришлось бы нести покойника. Но даже если бы он каким-то чудом выжил, то уж никак бы не смог на следующий день рассказать всю эту историю. Дай Бог, чтобы он очухался через несколько дней. А когда этот малый уходил отсюда за тобой по пятам, он был трезв, точно сам шериф. Не знаю, с чего он затеял врать, но он врал. А теперь пораскинь мозгами: для чего человеку возводить на себя напраслину и позволять тащить себя, как бревно, в келью якобы для вытрезвления? - Уот задумчиво почесал затылок. - Случаем, не для того ли, чтобы отвлечь от себя подозрение в более тяжком грехе, чем пьянство?
Старший из Уотовых подавальщиков - веснушчатый малец, родившийся и выросший в предместье, - проходя мимо с гроздью пустых кружек в каждой руке, задержался и, ткнув Уота локтем в бок, склонился к его уху.
- Знаешь, хозяин, кто у нас сидит? - Он кивком головы указал в сторону двоих в кожаных безрукавках. - Молоденький - это конюх, напарник того малого, который намедни получил стрелу в спину. А второй - мне только что Уилл Уортон сказал, а он сам там был и все видел, - второй и есть тот самый тип, что пустил стрелу. Ну и парочка - видать, оба из одного теста. Сидят как ни в чем не бывало. Знать, желудки у них покрепче, чем у меня. Этому малому его лорд велел остановить беглеца, он и остановил, не замешкался. Мог ведь промазать, у другого бы небось рука дрогнула, а у него нет. Вжик - и стрела у бедняги между лопаток. Уилл говорит, что его насквозь прошибло. И после такого дела этот парень знай себе дует эль, словно добрый христианин.
Филип и Уот, разинув рты, обернулись к парнишке, а потом глянули на Турстана. Тот сидел, вытянув под столом ноги, и потягивал эль из высокой кружки с откидной крышкой. Филипу и в голову не пришло спросить, кому служил погибший злодей, да Уот, видно, и сам этого не знал, а то бы непременно сказал.

Предыдущая страница 7 Следующая страница


Ярмарка Святого Петра 8

- Ты уверен, что это тот самый парень? - настойчиво спросил Филип.
- Мне Уилл Уортон сказал, а уж он-то знает, сам помогал поднимать того подстреленного бедолагу.
- Это Турстан Фаулер, сокольничий Иво Корбьера. Выходит, Корбьер приказал ему стрелять?
- Имени его я не знаю, да и Уилл, наверное, тоже. Какой-то молодой лорд, что остановился в странноприимном доме аббатства. Уилл говорит - красавчик с золотыми волосами. Но его навряд ли стоит винить за то, что он велел остановить беглеца. Ведь тот оказался убийцей и вором и пытался удрать на коне своего господина да еще и пнул этого господина так, что он кувырком полетел. Спору нет - если лорд приказывает, слуга обязан повиноваться. Но все равно невесело, когда работаешь вот так с человеком бок о бок, может, месяцы, а то и годы, а потом тебе так запросто велят его пристрелить. Каково, а? - Разносчик закатил глаза, тихонько присвистнул и пошел дальше, унося свои кружки. Филип с Уотом сидели в раздумье, не зная, что и сказать.
Однако в конце концов юноша решил, что напрямую это происшествие с его делом не связано, и собрался уходить. Покидая таверну, он бросил еще один взгляд на Турстана Фаулера и его юного приятеля. Оба спокойно попивали эль, весело переговариваясь с соседями по столу, и, похоже, души их ничто не тяготило. Филипа они не узнали или попросту не заметили. «Все-таки странно, - подумал юноша, - случись какая неприятность, и этот Фаулер тут как тут, если не в центре событий, то хотя бы с краешку».
Что же до истории с флягой, то действительно ли она имеет такое значение? Турстан был, наверное, слишком пьян, чтобы вспомнить о ней. Никто эту флягу не искал, а она, вполне возможно, валяется где-нибудь поблизости, опустошенная только наполовину, - раз уж Уот уверяет, что полностью ее никто выдуть не мог. А то какой-нибудь бродяга подобрал ее ближе к ночи - то-то, поди, радости было. Да мало ли каких еще можно найти убедительных объяснений. Другое непонятно - чего ради Фаулер утверждал, что напился в таверне, если ушел оттуда совершенно трезвым. И главное: почему сорвался с места следом за Филипом. Так сказал Уот, а у него глаз зоркий, все примечает.
Концы с концами не сходились, и это не давало Филипу покоя. Однако было уже слишком поздно, чтобы кого-нибудь беспокоить. Давно закончилось повечерие, и сейчас монахи, так же как гости аббатства и их слуги, наверное, уже в постелях или готовятся отойти ко сну. Разве что некоторые монастырские служители из мирян заканчивают свои труды и собираются скромно отметить удачное завершение ярмарки. Кроме того, родители наверняка забеспокоились, куда это на целый день запропастился их непутевый сын. Дома ему, скорее всего, придется завтра объясняться по этому поводу, так что лучше поторопиться.
Юноша пересек дорогу там же, где и в злополучный вечер, и вскоре обнаружил то место, где опорожнил желудок, - там остались подсохшие следы. Он заторопился к реке, держась в тени деревьев, подальше от улиц. Вскоре он нашел ложбинку, в которой отсыпался после попойки, прежде чем собраться с силами и двинуться к городу. Даже в тусклом свете звезд видно было, что трава основательно примята.
Но нет, понял он вдруг, это совсем другое место. В прошлый раз он шел по едва заметной тропинке и забрел гораздо глубже в кусты, к самой реке, - ему даже от себя хотелось спрятаться. Эта полянка очень похожа, но все же не та. Однако, судя по траве, и на ней кто-то лежал, и, похоже, не очень спокойно. Возможно даже, что ее вытоптала не одна пара ног. Может, сюда забрела влюбленная парочка - обычное дело во время ярмарки. Или кто-то боролся? Нет, решил Филип, присмотревшись, борьбы не было. Но отсюда что-то или кого-то волоком протащили вниз, к поблескивающей за деревьями реке. Неподалеку он увидел пятно голой земли, высохшей и побелевшей, как глина. Вокруг росли березы, и отшелушившаяся кора усеивала прогалину. Среди серебристых кусков коры юноша приметил несколько подозрительно темных и, заинтересовавшись, наклонился и поднял один, но тут же разжал пальцы, ибо он был покрыт запекшейся кровью. Днем, при свете, здесь, наверное, можно будет увидеть и другие кровавые пятна.
Пытаясь проследить свой путь, Филип случайно набрел на то место, где был убит мастер Томас. Отсюда, с поросшего травой подмытого берега, тело бристольского купца сбросили в воду.

ПОСЛЕ ЯРМАРКИ

На следующее утро, когда брат Кадфаэль возвращался с заутрени, на монастырском дворе его поджидал Филип. Юноша беспокойно переступал с ноги на ногу.
Он словно стоял на горячих угольях, а по его лицу, мрачному и озабоченному, монах сразу понял: парнишке не терпится сообщить важную новость. Завидя Кадфаэля, Филип бросился к нему и ухватил за рукав.
- Брат, пойдем со мной к Хью Берингару. Он тебя знает и, коли ты поручишься, непременно меня выслушает. Сам я не решился беспокоить его спозаранку - рассудил, что лучше дождаться тебя. Мне кажется, я нашел то место, где был убит мастер Томас.
Такого известия брат Кадфаэль никак не ожидал. Он недоуменно заморгал и, не веря своим ушам, переспросил:
- Что ты нашел?
- Это правда, клянусь тебе! Я наткнулся на то место вчера вечером, но не осмелился никому докучать, потому что было слишком поздно. Днем я там еще не был, но и в темноте разглядел пятна крови. И трава примята - видно, что кого-то тащили к реке.
- Пошли! - заявил Кадфаэль, справившись с потрясением. - Пойдем вместе. - Он торопливо засеменил к странноприимному дому. Филип без труда поспевал за ним, ступая широким, размашистым шагом. - Если ты не ошибся... Он наверняка захочет осмотреть это место. Ты уверен, что сможешь его найти?
- Обязательно найду, вот увидишь.
Хью вышел к ним, позевывая, однако он уже успел встать и побриться.
- Говорите потише, - прошептал он, приложив палец к губам и тихонько прикрыв за собой дверь в спальню, - женщины еще спят. Ну, выкладывай, что стряслось. Раз тебя привел брат Кадфаэль, значит, дело твое заслуживает внимания.
Филип рассказал только самое главное, полагая, что его собственные дела могут подождать. Сейчас имела значение только его находка - полянка за садами у Гайи.
- Вчера вечером я пытался повторить путь, который проделал накануне ярмарки, но в темноте сбился с дороги и вышел совсем к другому месту. А там, в зарослях, мне попалась поляна, я могу ее показать. От нее к берегу тянется след, трава примята в одном направлении, как будто что-то тяжелое протащили к реке. И еще - там, кажется, остались пятна крови.
Некоторое время Хью ошарашенно молчал, а потом спросил:
- Кровь купца из Бристоля?
- Похоже на то. Но, чтобы удостовериться, лучше осмотреть это место днем.
Хью поспешно налил себе эля и отломил кусок овсяной лепешки. На ходу проглотив завтрак, Берингар торопливо причесался, затянул шнурки на вороте рубахи и потянулся за туникой.
- Ты где ночевал? - спросил он Филипа, продолжая одеваться. - В городе? У себя дома? И пришел ко мне, а не к шерифу. Ну да ладно, в том беды нет. Отсюда до Гайи ближе, так что мы сбережем время.
Меча помощник шерифа брать не стал. Уже обувшись, он обратился к монаху:
- Кадфаэль, тебе придется пропустить завтрак, так что прихвати-ка с собой лепешек да выпей эля сейчас, пока есть возможность. А ты-то, приятель, завтракал?
- Пойдем без стражников? - спросил Кадфаэль.
- Зачем они нам? Надо будет все внимательно осмотреть, вот мы с тобой этим и займемся. Чем меньше народу будет топтаться на поляне, тем лучше. Ну, пошли, пока Элин не проснулась. Слух у нее тонкий, а я хочу, чтобы она как следует выспалась. Филип, ты ведь знаешь дорогу. Веди нас, да поскорее и кратчайшим путем.
Элин и Эмма, привыкшие к неожиданным отлучкам Хью, сидели за завтраком, когда им доложили о приходе Иво. Тот, как всегда, строго придерживался приличий, а потому просил о дозволении быть принятым Хью Берингаром.
- Раз уж мой муж отлучился по служебным делам, - промолвила Элин, которую позабавила щепетильность Корбьера, - и совершенно очевидно, что на самом деле молодому человеку нужен не он, а ты, Эмма, может, мы, так и быть, позволим ему войти? Сдается мне, он нипочем не уйдет, не засвидетельствовав тебе свое почтение. И еще, я думаю, он ломает голову над тем, как бы устроить, чтобы эта встреча оказалась не последней. Вчера-то он был не в лучшем виде, это и не удивительно после таких событий. Он ведь ушибся и лицо ободрал...
Эмма ничего не сказала, но залилась румянцем, что Элин истолковала как знак согласия.
В это утро девушка проснулась с ощущением того, что вступает в новую жизнь, в которой, как никогда прежде, она сама сможет распоряжаться своей судьбой. Баржа с телом мастера Томаса уже скользила по водам Северна, направляясь в Бристоль. Отъезд Роджера Дода был большим облегчением для Эммы: навязчивая преданность работника досаждала ей, но в то же время она не хотела оскорбить его незаслуженным недоверием. Все вещи Эммы были аккуратно уложены в две седельные сумы, купленные на ярмарке.
Случись оказия, она могла бы отправиться хоть сегодня. Ну, а если спутников не найдется, она, как было договорено с Элин, поедет с Берингарами в их манор Мэзбери. Там уж Хью постарается подобрать ей подходящую компанию, а не выйдет, так и сам отвезет ее в Бристоль.
Возле конюшен и на монастырском дворе царила суета: гости аббатства собирались в дорогу. Странноприимный дом наполовину опустел. Вне всякого сомнения, Турстан Фаулер вместе с юным конюхом укладывает вещи своего лорда. Гнедой жеребец Корбьера был пойман и приведен в аббатство мальчишкой с предместья, получившим за расторопность щедрое вознаграждение. Скоро жеребца оседлают, так же как и мохнатых лошадок обоих слуг. А вот лошадь Эвальда придется вести на поводу.
У Эммы холодок пробежал по коже при мысли о преступлении Эвальда и его страшном конце. Какая нежданная, ужасная смерть! Но она постигла убийцу, который, будучи уличенным, так дерзко обошелся с собственным лордом. Конечно, Иво погорячился, но его можно понять. Негодяй прикрывался покровительством своего господина да еще и нанес ему смертельное оскорбление. Эмма была тронута тем, как страстно доказывал Иво всем, а в первую очередь самому себе, что поступил правильно. Видно, на самом деле он не был в этом уверен, и сомнения не давали ему покоя. Кончилось тем, что вчера Эмма сама принялась успокаивать и утешать молодого человека. Сейчас ей подумалось, что нет ничего страшнее, нежели иметь власть над жизнью и смертью ближнего своего, какие бы злодеяния тот ни совершил.
Если в прошлый вечер Иво, пожалуй, в какой-то мере недоставало обычной невозмутимости и самоуверенности, то сегодня он полностью овладел собой. Выглядел молодой человек безукоризненно: простой, но элегантный наряд безупречно сидел на ладной фигуре. Каково же было этакому щеголю повалиться в пыль на глазах чуть ли не дюжины свидетелей. Теперь Корбьер вновь обрел уверенность в себе, и даже залеченные царапины, похоже, его не смущали. Однако Эмма заметила, что он до сих пор прихрамывает.
- Очень жаль, что я разминулся с вашим мужем, - промолвил Иво, войдя в комнату. - Мне сказали, что он уже ушел, а между тем я хотел обсудить с ним одно предложение. Вы позволите изложить его вам?
- Я сгораю от любопытства, - с улыбкой отозвалась Элин.
- Как известно, Эмма находится в затруднительном положении, но я, кажется, нашел из него выход. Я думал об этом не переставая с того самого дня, как вы, - он обернулся к Эмме, - сказали, что не станете возвращаться в Бристоль на барже, а будете искать спутников, чтобы вернуться домой сушей. Конечно, я не смею настаивать, ибо не имею никакого права, но если бы Берингар согласился доверить вас моему попечению... Вы ведь хотите добраться домой как можно скорее?
- Мне это необходимо, - ответила Эмма, глядя на него с интересом, - впереди у меня так много хлопот.
- Дело в том, - пылко заговорил Иво, снова обращаясь к Элин, - что моя сестра, которая живет в маноре Стэнтон Коббольд, решила постричься в монахини и уже договорилась с обителью, которая ее примет. И по счастью, этот Бенедиктинский монастырь находится в Минчин-Бэрроу, всего в нескольких милях от Бристоля. Я обещал отвезти ее туда по возвращении с ярмарки. По правде говоря, я должен был сделать это раньше, однако всячески оттягивал ее отъезд. Надеялся - вдруг Изабель передумает. Но она твердо решила, и тут уж ничего не поделаешь. Так вот, если вы доверите Эмму мне - а вы можете не сомневаться в том, что я почту за честь послужить ей, - то почему бы ей не отправиться в путь вместе с Изабель. Я смогу предоставить им надежную охрану, да и сам, разумеется, буду их сопровождать. Именно это я и хотел предложить вашему мужу и надеялся на его одобрение и согласие. Очень жаль, что я его не застал...
Эмма вспыхнула и смущенно улыбнулась. И румянец, и улыбка говорили сами за себя.
- Я весьма благодарна за столь великодушное предложение, - промолвила она, справившись со смущением. - Думаю, это действительно было бы лучшим решением. Однако мне нужно попасть в Бристоль как можно скорее, а вы говорите, что хотите дать вашей сестре время как следует подумать...
Иво печально улыбнулся.
- Увы, я уже оставил надежду убедить ее остаться в миру. Не беспокойтесь: Изабель вас не задержит. С тех пор как обитель согласилась принять ее, она не перестает торопить меня с отъездом. И если это ее окончательное решение, то, в конце концов, кто я такой, чтобы ей препятствовать? У нее все давно готово, и я думаю, она будет только рада, если, вернувшись домой, я скажу ей, что можно выехать уже завтра. Коли вы согласитесь проехать со мной вдвоем всего несколько миль до Стэнтон Коббольда и провести ночь под нашей крышей, поутру мы двинемся в дорогу. Если вы предпочтете ехать верхом, у меня найдется оседланная лошадь, а нет - могу предложить вам место в паланкине, рядом с сестрой.
- О, я с удовольствием проехалась бы верхом, - отвечала Эмма, просияв.
- Все это можно устроить, - промолвил Иво и с улыбкой, едва ли не смущенной, обернулся к Элин, - но я хотел заручиться вашим согласием и одобрением вашего мужа. Иначе я не посмел бы предложить подобное мистрисс Вернольд.
- Пожалуй, в сложившихся обстоятельствах лучшего выхода и быть не может, - сказала Элин.
«Вне всякого сомнения, - подумала Эмма, радуясь за себя и за Элин, - ведь если я отправлюсь с Иво, Элин не придется расставаться со своим мужем».
- Однако решать Эмме, - заявила Элин. - Она знает, что все мы готовы ей услужить. Что же до моего согласия, то считайте - вы его получили, и я уверена, что мой муж тоже одобрил бы ваше намерение.
- Все-таки жаль, что я не могу поставить его в известность, - заметил Иво. - Мне было бы спокойнее, если бы он благословил наш отъезд. Но раз уж мы решили ехать, то лучше не мешкать. Разумеется, Изабель уже давно приготовилась, но нам надо выехать сейчас, чтобы доехать до Стэнтон Коббольда засветло.
Эмма задумалась: ей не терпелось пуститься в путь, но в то же время девушка испытывала некоторую неловкость - разве можно уехать, не попрощавшись с Хью? Правда, с другой стороны, она таким образом избавляла его от обузы и безо всякого риска могла добраться домой.
- Элин, ты была бесконечно добра ко мне, и мне жаль с тобой расставаться, но, наверное, мне лучше будет воспользоваться этой возможностью, потому что, боюсь, другой такой не представится. Да и Хью в последнее время был настолько занят моими делами, что ты его почти не видела... Пожалуй, мне и впрямь стоит поехать с Иво, если ты, конечно, не против. Только вот не хотелось бы уезжать, не поблагодарив его как следует...
- О, насчет этого не беспокойся. Уж Хью-то поймет, что с твоей стороны было бы неразумно упустить такой случай. Я сама поблагодарю его от твоего имени, ведь когда он вернется - неизвестно. Как мне кажется, Иво прав, тебе лучше не мешкать, да и Изабель тоже. Хотя, должна сказать, она приняла серьезное решение.
- Так оно и есть, - согласился Иво, - но что поделать: у моей сестрицы твердый характер. Надеюсь, - обратился он к Эмме, - вы не откажетесь проехать сегодня несколько миль позади меня на моем коне. Завтра у вас, конечно, будет седло, лошадь и все, что потребуется.
- Кажется, я начинаю вам завидовать, - промолвила Элин, с лукавой улыбкой глядя на молодых людей.
Иво послал своего юного конюха за седельными сумами Эммы. Их навьючили на запасную лошадь Корбьера, так же как и дорожный плащ девушки, который, конечно же, не был ей нужен в такую погоду. Эмма чувствовала, что вступает в новый, неизведанный мир - светлый, манящий, но пугающий своей необъятностью. Правда, впереди, в Бристоле, Эмму ждали печальные хлопоты: возможно, лишь там ей предстояло в полной мере осознать значение постигшей ее утраты, но сейчас, зная, что она навсегда расстается с прошлым, девушка не могла не радоваться непривычному ощущению свободы, ибо теперь, оставшись без опеки и покровительства, она была сама себе хозяйкой.
Элин расцеловала девушку на прощанье и пожелала ей и Иво счастливого пути. До последнего момента Эмма поглядывала в сторону сторожки, надеясь, что появится Хью, но он так и не вернулся, и ей пришлось просить Элин поблагодарить мужа от ее имени. Поскольку гнедой, по словам Иво, пребывал в игривом настроении и был склонен откалывать номера, молодой человек первым вскочил в седло, а затем протянул девушке крепкую руку, в то время как Турстан Фаулер легко подсадил ее на подушку.
- Конь застоялся, - пояснил Иво, - и хотя на нем двойная ноша, может расшалиться. Для надежности я просил бы вас, Эмма, обхватить меня за пояс и покрепче взяться за ремень. Вот так, хорошо. - Иво обернулся к Элин, отвесил учтивый, грациозный поклон и, заверив ее на прощанье в том, что Эмма будет благополучно доставлена в Бристоль, тронул коня.
Молодой человек выехал за ворота в одной рубахе, как и въезжал в обитель накануне ярмарки. Но теперь его сопровождало лишь двое слуг. Третья лошадка, которой легкие вьюки отнюдь не были в тягость, весело рысила на поводу.
Сквозь тонкое полотно рубахи Эмма чувствовала тепло стройного, мускулистого тела. Проезжая по предместью, Иво опустил левую руку поверх ее сцепленных ладоней, прижав их поплотнее. Девушка понимала: он всего лишь удостоверился в том, что она крепко держится. Однако в его заботе ей почудилась ласка.
Прежде, когда Элин намекала на то, что Корбьер всерьез увлечен ею, Эмма лишь посмеивалась и покачивала головой. Девушке казалось, что лордов и ремесленников может свести вместе лишь стремление к выгоде. Однако сейчас Эмма уже не была столь уверена в своей правоте.

След от лежавшего тела, несомненно тела рослого и тучного человека, позволял с достаточной степенью уверенности предположить, что здесь пал не кто иной, как Томас из Бристоля. Трава вокруг была вытоптана, словно кто-то кружил возле мертвеца. Так оно, скорее всего, и было, ибо убийца раздел и обыскал покойного, но тщетно, что и заставило его продолжить свои поиски. Так рассудил Кадфаэль на основе последующих событий. А с поляны тело отволокли к высокому берегу реки. Там, где его протащили, трава была примята в одном направлении.
Пятен крови осталось не так уж много, но в том, что это кровь, сомневаться не приходилось. Помимо покрытых запекшейся кровью кусков березовой коры, Кадфаэль обнаружил еще пару темных пятен и длинный липкий мазок - видно, тело, чтобы удобнее было стащить к воде, перевернули на спину.
- Здесь глубоко, - заметил Хью, стоя на зеленом откосе, - да еще и берег подмыт. Наверное, его сразу затянуло течением. Думаю, одежду швырнули следом за телом. Может, мы еще и выловим то, что пока не найдено. А убийца, скорее всего, был один, иначе труп отнесли бы к берегу, а не тянули волоком.
- Как ты думаешь, - обратился Кадфаэль к Хью, - может, мастер Томас забрел на эту поляну, рассчитывая малость срезать дорогу и выйти прямо к своей барже? Глянь-ка, отсюда виден краешек пристани, где она пришвартована. Но кажется, он был один и не чуял беды. Ты как считаешь?
Хью вновь внимательно оглядел поляну и убедился в том, что следов схватки на ней нет. Тело рухнуло наземь, а затем его утащили.
- Да, купец не сопротивлялся. Кто-то подкрался к нему сзади и нанес смертельный удар. Конечно же, мастер Томас возвращался на баржу и хотел выйти к пристани, но немного сбился с пути и оказался чуть ниже по течению. А недруг, не спускавший с купца глаз, выследил его и настиг в зарослях.
- А ведь в тот же самый вечер, - неожиданно обронил Филип, - кто-то следил и за мной.
Встрепенувшись, Хью и Кадфаэль с интересом обернулись к парнишке.
- Думаешь, за тобой и купцом наблюдал один и тот же человек? - полюбопытствовал монах.
- О своих делах я вам пока не рассказывал, - начал Филип, - да я о них и думать забыл, когда наткнулся на это место и сообразил, что здесь случилось. Но вчера я вознамерился проследить весь свой путь шаг за шагом - в тот вечер, накануне ярмарки, потому как надеялся, что это поможет мне доказать свою непричастность к убийству. Мне подумалось, что тот, кто его замыслил, с самого начала взял меня на заметку. С пристани я ушел побитым, окровавленным и, ясное дело, затаившим злобу против мастера Томаса, а значит, на меня можно повесить любое обвинение, лишь бы никто не видел меня в тот момент, когда было совершено убийство.
Филип подробно рассказал им все, что открылось ему в Уотовой таверне. Кадфаэль и Берингар внимательно выслушали юношу и мрачно переглянулись.
- Ты уверен, что это был именно Фаулер? - спросил Хью.
- Уолтер Рейнольд уверен, а уж он-то промашки не даст. Сокольничий зашел в таверну, и, когда я показал его старине Уоту, тот сразу признал парня и рассказал мне, что он делал вечером накануне ярмарки. Так вот - этот малый заглянул в таверну, посмотрел, в какой я кондиции, и ушел, а потом, примерно через полчаса, вернулся, заказал себе эля да купил большую флягу крепкой можжевеловки.
- Да так и не открыв, унес ее с собой, потому что, стоило тебе припустить в рощу, чтобы облегчить желудок, он последовал за тобой, - подхватил Кадфаэль. - Да ладно, не красней, паренек, многие из нас в своей жизни еще и не так дурили, а потом, глядишь, поумнели. Но, - монах бросил на Хью многозначительный взгляд, - в следующий раз этого Фаулера увидели лишь двумя часами позже. Мы же сами его и нашли в предместье, и он был мертвецки пьян.
- Уот божился, мол, когда тот малый уходил из таверны, он был трезвым, что твой епископ, - промолвил Филип, - а уж у него глаз наметанный. К тому же Уот уверял, что, выдув такую здоровенную флягу можжевеловки всего за пару часов, любой отправился бы на тот свет или точно уж не пришел бы в себя несколько дней. А Фаулер на следующий день явился в замок и дал показания.
- Боже правый! - воскликнул Хью. - Но я же сам стянул с него плащ. От парня так несло, что я чуть с ног не свалился. Что же, по-вашему, мне это померещилось?
- Да нет, - отозвался Кадфаэль, - очевидно, можжевеловкой несло не из глотки этого малого, ею провоняла одежда. Сдается мне, он использовал ее не как внутреннее, а как наружное средство.
- Это, должно быть, обошлось ему недешево, - рассудил Хью, - такая фляга стоит немалых денег. Но с другой стороны, если таким образом он избавился от подозрений в убийстве, цена не слишком высока. Надо же, я первым заявил, что он валяется там уже несколько часов. А потом его отнесли в аббатство, всю ночь он спокойно пролежал в келье, и уж его-то никто не мог обвинить ни в чем, кроме беспробудного пьянства. Но пьяницы что малые дети, какой с них спрос! И если той же ночью произошло убийство, то последним в нем могли заподозрить человека, напившегося вдрызг до того, как купец ушел из своей палатки.
У Кадфаэля появились еще кое-какие смутные догадки, однако пока он не мог сказать ничего определенного, а потому предложил:
- Слушай, Хью, давай попробуем найти снова то место, где валялся этот тип, авось и фляга отыщется. Коли он и впрямь перепил, то наверняка уронил флягу где-нибудь поблизости, но мне на глаза она не попадалась. Может статься, что ее, наполовину опустошенную, подобрал какой-нибудь бродяга, да и Бог с ним. Однако, если Фаулер флягу припрятал, это совсем другое дело. Обычный забулдыга так бы не поступил, и ежели он сделал это, то потому, что хотел избежать лишних вопросов. Не думаю, что, когда он шел через ярмарочную площадь, от него разило спиртным. Скорее всего, он полил себя можжевеловкой неподалеку от того места, где мы его нашли, а стало быть, и флягу стоит поискать поблизости.
- Но если в тот вечер Фаулер вовсе не предавался пьянству, то как ты объяснишь его поведение? - спросил Кадфаэля Хью. - Ну, заглянул он в таверну, приметил Филипа, выслушал его угрозы и ушел, - но куда?
- Наверное, прошелся к палатке мастера Томаса - убедиться, что купец на месте, занят делами и, скорее всего, задержится еще на некоторое время. Ну а оттуда - назад, в таверну, не упустить Филипа, который так и просился на роль козла отпущения. За пареньком он последовал в рощу и отстал от него, лишь когда понял - тот наверняка проваляется у реки до утра. Затем - снова к палатке бристольского купца и, крадучись, следом за ним, до этого самого места.
- Это все догадки, - заметил Хью.
- Так-то оно так, - отозвался монах, - но уж больно все сходится.
- Получается, он со своей флягой вернулся в предместье и вскоре его находят мертвецки пьяным. Как ты полагаешь, сколько времени могло потребоваться на то, чтобы убить купца, обыскать его и скинуть тело в воду?
- Учитывая, что он должен был незаметно прокрасться за купцом к реке, а потом еще и тайком вернуться в предместье, на это могло уйти не меньше часа из тех двух, которые он якобы потратил на пьянство. Нет, - заявил Кадфаэль, и голос его посуровел, - похоже, в тот вечер он ничего не пил.
- А не он ли заодно забрался и на баржу? Впрочем, нет, это маловероятно: в то время он давал показания у шерифа. Ну, а убийца купца из Шотвика нам известен.
- Один убийца, - промолвил Кадфаэль, - но разве можно отделить одно преступление от другого? Думаю, нет - они взаимосвязаны.
- Ты прав, - ответил Хью после напряженного раздумья. - Так к чему мы пришли? В палатке перчаточника побывали двое. Один из них был уличен, а о другом можно было только догадываться. А вчера один застрелил другого, да еще так умело и хладнокровно... Ладно, - оборвал Берингар свои рассуждения и окинул поляну последним взглядом, - чем строить догадки, лучше поступить как ты предлагал - пойти к дороге и поискать то место, где валялся этот мошенник.
Филип, уже научившийся держать, когда надо, язык за зубами и не встревать в разговор старших, молча последовал за Берингаром и Кадфаэлем через сады и огороды Гайи. Никому из них, впрочем, и в голову не пришло возражать против его присутствия - паренек заслужил право быть в курсе всего. Пристань почти опустела, все большие лодки уплыли, и причалу скоро предстояло быть разобранным на доски и сложенным в хранилище аббатства до следующего лета. А лотки, палатки и козлы, располагавшиеся вдоль предместья, были уже разобраны - их грузили на монастырские подводы и отвозили в обитель. - Тогда, помнится, мы прошли не меньше полпути от сторожки привратника до ярмарочной площади и к тому же сошли с дороги, - заметил Хью. - Свету, правда, было маловато, потому как торговали по большей части окрестные жители, а они приходили только на день. Но это должно быть где-то неподалеку. В тот вечер накануне ярмарки повсюду были установлены палатки, натянуты тенты. Сейчас же все разобрали и приготовили к отправке. Вроде бы и похоже, но не так-то просто найти нужное место.
Поблизости остановилась подвода, двое аббатских служек принялись складывать на нее доски. Кадфаэль наблюдал за тем, как они расчищают площадку.
- Я гляжу, вы тут всякой всячины насобирали, - промолвил монах, обратив внимание на сваленную в углу телеги кучу потерянных вещей: здоровенный башмак, короткую тунику - перепачканную, но еще почти новую и вовсе не драную, тряпичную куклу с оторванной рукой, зеленый капюшон и рог для питья.
- Э, мы еще много чего подберем, пока не расчистим предместье, - ухмыльнулся возница. - Правда, кое-кто наверняка будет разыскивать пропажу. Вот кукла - небось дитя шум поднимет: куда запропастилась игрушка. И туника добротная, хозяин не иначе как перебрал, вот ее и забыл. Башмак почитай что новенький, а уж большущий-то. Владелец, поди, недалеко ушел в одном башмаке. Скоро он заявится к нам расспрашивать, не отыскался ли второй. А вообще-то, ночь прошла на редкость спокойно, никто не буянил. Ты только взгляни, брат, что я нашел! - И возчик указал на передок телеги, куда до сих пор Кадфаэль и не смотрел. Там, подвешенная на тонком кожаном ремешке, болталась на оглобле стеклянная плоская фляга вместимостью в добрую кварту. - Можешь себе представить, кто-то забросил эту штуковину на крышу палатки, в которой одна деревенская старуха торговала сырами. Знаю я эту бабку, она к нам каждый год приезжает, в этот раз мы ей палатку помогали ставить. Ну а сегодня утром я принялся разбирать эту палатку, а мне чуть голову не расшибло. Надо же! Вышвырнуть такую бутыль, будто она ничего не стоит. Ручаюсь, ежели ее снести к Уоту, можно разжиться дармовой выпивкой. - Возница повернулся и закинул на телегу еще одну охапку досок.
- А ты точно знаешь, что эта фляга из Уотовой таверны? - задумчиво спросил Кадфаэль.
- Еще бы, тут на ремешке его метка. Уотовы фляги мы наперечет знаем, но чтобы они валялись где попало - такого я не припомню.
- А где стояла палатка той старухи? - поинтересовался Хью.
- Да, пожалуй, ярдах в десяти от места, где вы сейчас стоите.
Берингар с монахом оглянулись, оба прикинули, что и Фаулера обнаружили где-то рядом.
- И вот какая странность, скажу я вам: старуха божилась, будто с утра, когда она взялась раскладывать товар, вокруг так разило можжевеловкой, что у нее все платье провоняло. Денек поворчала, ну да потом утихла. Она наполовину валлийка, в общем, чудная старуха. Не иначе как ей померещилось.
«Ничего подобного, - подумал Кадфаэль, - похоже, у торговки острый нюх, да и в напитках она, видать, разбирается. Неподалеку от ее палатки кто-то вылил на себя и разбрызгал по траве чуть ли не кварту можжевеловой настойки. Не всю, часть, он, скорее всего, и на самом деле выпил, чтобы пахло изо рта. Поэтому, когда его нашли посторонние, они не усомнились в том, что он пьян. А его должны были найти посторонние, но только ли посторонние?» Кадфаэлю начинало казаться, что во мраке забрезжил свет.
- Приятель, - обратился он к вознице, - у нас как раз есть дело к Уоту. Давай мы отнесем ему эту флягу. Само собой, мы скажем, кто ее нашел, и тебе достанется дармовая выпивка.
- Забирай ее, брат, - благодушно отозвался возчик, отстегивая ремень и снимая флягу с оглобли. - Только не забудь передать Уоту, что она от Ричарда Найла. Он меня знает.
- Наверное, когда ты нашел ее, внутри было пусто, - рискнул спросить Кадфаэль, взвешивая флягу в руке.
- Ни капли не осталось, брат! Да и сам посуди: какой ярмарочный гуляка выкинет бутыль, не опорожнив ее до дна.
Все доски были погружены, подвода уехала, оставив за собой голую, вытоптанную землю. Ну что ж, потребуется не так уж много времени, чтобы после теплых летних дождей пробилась свежая травка.
- Фляга моя, спору нет, - заявил Уот, вертя бутыль здоровенной ручищей. - Только одной такой у меня и недостает. Кто ж покупает крепкое питье целыми квартами, пусть даже и на ярмарке? Это какие надо иметь деньжищи! Да и тех, кто предпочитает можжевеловку доброму элю или вину, не так уж много. Я помню, как этот парень попросил целую флягу, и подивился. Но, в конце концов, деньги он заплатил, а что мне еще нужно. Видно же - человек он подневольный. Может, ему лорд велел купить, можжевеловки, а уж для чего - не мое дело. Но покупал точно тот самый малый, которого мне показал Филип, и эту самую флягу.
Отдаленный уголок Уотовой таверны оказался самым подходящим местом для того, чтобы посидеть, обдумать все, что удалось узнать, и решить, как действовать дальше.
- Уот только что подсказал верную мысль, - промолвил Кадфаэль, - мы могли бы и сами сообразить: парень сделал то, что велел его лорд, и спиртное купил на хозяйские деньги. Сами посудите: можно ли поверить, что по чистой случайности двое слуг одного господина оказались преступниками? Нет. Оба служили одному лорду и выполняли его приказы.
- Одному лорду... Иво Корбьеру? - изумленно прошептал Филип, в ужасе осознавая значение того, что ему открылось. - Но ведь... Я слышал, что его собственный конюх чуть не затоптал его конем. Что же, он сам распорядился об этом? Не понимаю.
- Погоди, приятель, давай-ка начнем с самого начала. Предположим, что некто послал Фаулера с приказом завладеть чем-то очень важным, находившимся в распоряжении мастера Томаса, затем подсказал ему, кого можно использовать в качестве козла отпущения, а самому Турстану дал денег на можжевеловку, дабы тот прикинулся пьяным и не попал под подозрение. А что происходит дальше? Мы отправляемся искать купца, и к нам присоединяется Иво Корбьер. Припомни-ка, Хью, именно он и нашел Фаулера - не ты и не я. Мы с тобой могли запросто пройти мимо, а как раз этого Иво и не мог допустить. Он хотел, чтобы Фаулера нашли пьяным, и при свидетелях, а потом заперли в аббатской келье. И он своего добился - случись в ту ночь хоть десяток убийств, Турстан все одно остался бы вне подозрений.
- И все впустую, - заметил Хью. - Рано или поздно Фаулер должен был рассказать своему хозяину, что ничего у купца не нашел. Мне кажется, Иво узнал об этом только поутру, когда пришел за своим слугой в монастырскую келью. И тут же начал действовать: Фаулера привел в замок давать показания против Филипа, а пока все мы присутствовали на разбирательстве, другого слугу послал осмотреть баржу - правда, и это ему ничего не дало. Ну как, вроде все сходится?
- Похоже на правду, - угрюмо согласился Хью. - И самое худшее, наверное, еще впереди. А кто, по-твоему, залез на баржу?
- Не думаю, чтобы в этой истории был замешан молоденький конюх, - ответил Кадфаэль, - с этим делом вполне могли управиться двое. Скорее всего, на барже побывал Эвальд. Вся грязная работа выполнялась руками слуг, но головой-то был их господин.
- В ту же ночь они вломились в палатку мастера Томаса, - подхватил Хью, - обыскали ее и опять безрезультатно. В следующую ночь они напали на Эана из Шотвика. - О том, что они не погнушались вскрыть гроб, Хью предпочел умолчать. - И снова остались ни с чем. Пока все как будто ясно. Но вернемся ко вчерашнему происшествию. Бог свидетель, не вижу во всем этом никакого смысла. Я же сам был там и видел, как Иво переменился в лице. Он был потрясен, разгневан и чувствовал себя оскорбленным - могу в этом поклясться! Вспомни: он не послал за конюхом Фаулера, а пошел сам из опасения, что слуга может предостеречь своего приятеля. А потом встал между Эвальдом и воротами и попытался остановить его, рискуя получить увечье, а то и что похуже...
- Так-то оно так, - вздохнув, согласился Кадфаэль, - но смысл в этом все же есть, и боюсь, что дела обстоят хуже, чем мы с тобой могли себе представить. Эвальд находился в конюшне, выхода оттуда, кроме как через двор, нет, а стало быть, и скрыться он не мог - ну, разве что проломив монастырскую стену. Корбьер вышел во двор по просьбе шерифа да от него же узнал всю правду. Он понял, что слуга разоблачен, и, если его припрут к стенке, глядишь, выведет на чистую воду своего лорда. Давай-ка рассмотрим по порядку, как все происходило с этого момента. Фаулер как раз вернулся со стрельбища, и у него был с собой арбалет. Когда Корбьер пошел на конюшню за Эвальдом, Турстан пошел было за ним, но лорд бросил ему на ходу несколько слов, и тот отстал. Что, спрашивается, сказал Иво своему слуге? Мы этого не слышали, как не слышали и того, что говорил Корбьер Эвальду на конюшенном дворе. Помнишь, некоторое время нам пришлось ждать их возвращения. Думаю, этого времени Корбьеру хватило: он успел сообщить конюху, что дела плохи. Очевидно, он велел слуге не терять головы и дал следующие указания: «Выводи коня, я сам встану между тобой и воротами, но ты улучи момент, прыгай в седло и гони. Ну а потом затаишься на время (не иначе как в собственном маноре Корбьера, - пояснил монах), и никто до тебя не доберется. Но главное: постарайся, чтобы все поверили в мою непричастность ни к каким злодействам. Сделай вид, будто напал на меня, ты поможешь мне, а я - тебе». И каждый разыграл свою роль, причем Иво сделал это превосходно. Он встал между конюхом и воротами, воспользовался игривым настроением коня, чтобы оттеснить с дороги нас, а потом для видимости ухватился за узду, получил пинка и полетел на дорогу. Путь для Эвальда был открыт. Хью и Филип слушали монаха как зачарованные.
- Однако замысел Иво заключался вовсе не в том, чтобы выручить конюха, - продолжал Кадфаэль, - это было бы слишком рискованно, ведь рано или поздно Эвальда могли поймать и заставить выложить все. Он должен был замолчать навеки, и потому Корбьер приказал сокольничему остановить его. Хозяин велел, слуга повиновался, и оба сделали это без колебаний, ибо тот и другой не хотели, чтобы Эвальд заговорил.
Воцарилось напряженное молчание. Слушатели ужаснулись тому, что поведал им монах. Даже Хью, всякого повидавший на своем веку, подивился такой подлости и коварству, а что уж говорить о Филипе. Потрясенный до глубины души, парнишка медленно поднялся на ноги, не сводя с собеседников широко раскрытых глаз.
- Неужто ты и вправду считаешь, что все было именно так? - воскликнул ошеломленный юноша. - Но ведь он, этот человек, навещал ее и выказывал знаки внимания. Выходит, он что-то искал - у самого мастера Томаса, на его барже и в его палатке. Получается, что теперь ему остается искать только у Эммы! А мы здесь рассиживаемся!
- Но ведь Эмма, - резонно возразил Хью, - сейчас в аббатстве вместе с моей женой, и ей ничто не угрожает.
- Ничто не угрожает? - негодующе вскричал Филип. - Вы, наверное, забыли, что мы имеем дело не с человеком, а с дьяволом!
Не тратя больше слов, юноша выбежал из таверны и со всех ног припустил вдоль предместья по направлению к обители. Хью и Кадфаэль молча смотрели друг на друга. Первым молчание нарушил монах.
- Порой Господь вразумляет нас устами невинных! - промолвил он. - Боюсь, что парнишка беспокоится не напрасно. Пожалуй, нам лучше поспешить за ним.

Когда Филип добежал до странноприимного дома, сердце выскакивало у него из груди. С трудом переводя дыхание, он попросил дозволения увидеть леди Берингар. Элин с улыбкой вышла ему навстречу.
- В чем дело, Филип?
Задавая вопрос, Элин, по правде сказать, слукавила - она считала, что знает, отчего паренек второпях примчался в аббатство, и сочувствовала ему: надо же, не успел проститься с Эммой, а ведь всего несколько ласковых слов, пусть ничего не значащих, может быть, запомнились бы ему на всю жизнь.
- О, Филип, мне так жаль, что ты разминулся с мистрисс Вернольд, но, увы, они спешили, и задерживаться было нельзя. Они уехали, но Эмма просила меня попрощаться с тобой и передать... - Слова замерли у Элин на устах. - Филип, что случилось? На тебе лица нет!
- Уехали? - в отчаянии вскричал юноша. - С кем она уехала?
- С мессиром Корбьером. Он предложил проводить Эмму до Бристоля, поскольку едет туда со своей сестрой, решившей принять постриг в местной обители. Все так удачно совпало... Филип, что-то не так? Да что с тобой, в конце концов?
У юноши вырвался стон, исполненный боли и гнева, и, забывшись, он схватил Элин за руку.
- Куда? Куда он ее повез?
- В свой манор Стэнтон Коббольд. Там они заночуют, а наутро двинутся дальше. Его сестра...
Но не успела Элин договорить, как Филип сорвался с места и стремглав помчался к конюшенному двору. Ему позарез нужен был конь, некогда было спрашивать разрешения у кого бы то ни было. К счастью, разумеется к счастью для Филипа, один из гостей аббатства собрался в дорогу и во дворе его дожидался на привязи взнузданный и оседланный конь. Паренек вскочил в седло и вихрем вылетел за ворота. Когда Элин выбежала во двор, она застала там лишь разъяренного конюха, который метался по двору, изрыгая проклятия.
Чтобы кратчайшим путем попасть в Стэнтон Коббольд, нужно было от монастырских ворот свернуть налево, а потом еще раз налево, по узкой тропинке возле моста. Потому Кадфаэль и Хью Берингар, спешившие в аббатство по дороге вдоль предместья, не столкнулись со мчавшимся во весь опор Филипом. Они добрались до обители, так и не узнав, что дело приняло дурной оборот.
Во дворе царила предотъездная суета: гости собирались в путь. Никаких признаков тревоги заметно не было. Хью направился прямиком в странноприимный дом, Кадфаэль последовал было за ним, но неожиданно на плечо монаха легла крепкая рука, и он услышал знакомый приветливый валлийский говор.
- Тебя-то я и искал, брат! Зашел попрощаться перед отъездом и поблагодарить за помощь. Ярмарка выдалась на славу! Сегодня я отплываю домой, и уж поверь мне, с немалым барышом.
Глазки валлийца весело поблескивали из-под кустистых черных бровей.
- Но вот для тех двоих, тоже приехавших ради барыша, ярмарка закончилась не столь удачно, - грустно заметил Кадфаэль.
- С этим не поспоришь, - хмыкнул Родри, - только вот я не уверен, что они приезжали сюда за барышом, а не за чем другим. Хотя в конечном счете все сводится к деньгам или к власти. Да и ради чего еще людям стараться?
- Мало ли ради чего. Ты вот, помнится, говаривал, что человеку легче всего остаться незамеченным на многолюдном торгу. Я бы не удивился, узнав, что на нашей ярмарке побывал и лазутчик самого Овейна Гуинеддского. Правда, - добавил монах с невинным видом, - пользы ради он, наверное, должен понимать по-английски.
- Вот-вот, - поддакнул валлиец, - от меня в таком деле никакого проку. Но должен сказать, что по существу ты прав. Овейну, ежели он заботится о безопасности своих владений и не прочь при случае расширить их на милю-другую, надобно знать, где и что затевается. Мне самому любопытно, кто из купцов, с которыми я торговал бок о бок, явится, вернувшись домой, к Овейну с докладом.
- И что он ему расскажет, - добавил Кадфаэль.
Родри пригладил свою великолепную бороду, его темные глазки довольно блеснули.
- Сдается мне, он непременно сообщит своему государю, что послание, которое граф Ранульф должен был получить с юга, а может быть, даже и из-за моря - кто знает, - до него не дошло и теперь уже не дойдет. Стало быть, граф, скорее всего, не ввяжется ни в какие усобицы и останется в своих владениях, а коли так - Овейну не стоит тревожить Честерские рубежи. Лучше ему оставить Ранульфа в покое и обратить внимание на Мэлиндид или Элфаэль.
- Знаешь, - заметил Кадфаэль, - мне пришло в голову, что Овейнову лазутчику вовсе не обязательно говорить по-английски. Пожалуй, даже лучше, если всем будет известно, что он нуждается в переводчике. В присутствии того, кто не понимает ни слова, люди держатся свободнее и чаще склонны распускать языки.
- Хорошая мысль, - одобрительно отозвался Родри, - может, и стоило бы кому-нибудь подсказать эту идею Овейну.
Однако, судя по тому, что было известно об этом принце, Овейн Гуинеддский вовсе не нуждался ни в советчиках, ни в советах, ибо Господь щедро наделил его умом.
«Интересно, - подумал Кадфаэль, - сколько языков знает этот простачок купец? Французский - почти наверняка. Фламандский? Не исключено, ведь ему, без сомнения, случалось бывать во Фландрии». Монах не удивился бы, узнав, что Родри силен еще и в латыни.
- Ты приедешь к нам на ярмарку в будущем году?
- Кто знает, брат. Может, и выберусь. А ежели я приеду, ты согласишься снова мне помочь?
- С удовольствием, я ведь и сам уроженец Гуинедда. Ну, счастливого тебе пути. Поклонись от меня нашим холмам.
- Храни тебя Господь! - широко улыбнувшись, промолвил ап Хув, основательно хлопнул монаха по плечу и зашагал к реке.
Едва Хью переступил порог странноприимного дома, как на шею ему, всхлипывая, бросилась Элин. При виде мужа она почувствовала некоторое облегчение, но все же пребывала в растерянности и тревоге.
- О, Хью, кажется, или я сделала что-то ужасное, или Филип Корвизер сошел с ума. Он зашел к нам, спросил Эмму, но как только узнал, что она уехала, его как ветром сдуло. Представляешь: вскочил на лошадь одного ворчестерского купца и ускакал сломя голову. Хозяин коня рвет и мечет, а я понять не могу, в чем дело, но боюсь...
- Эмма уехала? - переспросил Хью, ошарашенный нежданным известием. - Она же собиралась ехать с нами! Что случилось? Почему она передумала?
- Ну, ты же сам знаешь, он все время оказывал ей знаки внимания... А сегодня утром пришел, спросил поначалу тебя, но так как тебя не было, обратился ко мне. Он рассказал, что его сестра хочет постричься в монахини в Минчин-Бэрроу, а это всего милях в пяти от Бристоля. Ему так или иначе надо было проводить сестру в обитель, вот он и предложил Эмме отправиться вместе с ним, раз уж им все равно по пути. Он сказал, что они переночуют в его маноре, а завтра поутру пустятся в дорогу. Эмма согласилась, я тоже не возражала - да и с чего бы? Но Филип словно обезумел: как только услышал его имя, тут же...
- Чье имя? Корбьера? - воскликнул Хью, с тревогой вглядываясь в лицо жены.
- Разумеется, Иво, а чье же еще? Но что в этом плохого? Он повез Эмму в Стэнтон Коббольд, к сестре. Я даже порадовалась за нее, видя, как все удачно складывается. Может, ты и взглянул бы на это по-иному, но тебя-то не было. К тому же Эмме, похоже, предложение Иво пришлось по душе, а она, в конце концов, сама себе хозяйка.
Действительно, девушка была вольна поступать, как ей заблагорассудится, тем паче что внимание Корбьера ей льстило, и она могла поехать с ним просто ради того, чтобы лишний раз почувствовать себя самостоятельной. И даже Хью, окажись он в ту пору дома, вряд ли сумел бы помешать ее отъезду, а, скорее всего, не стал бы и пытаться. Ведь утром он еще не подозревал Иво ни в чем дурном.
Хью крепко обнял жену и прижался щекой к ее волосам.
- Любовь моя, сердце мое, ни в чем себя не кори. Я на твоем месте поступил бы точно так же. Но сейчас мне придется поехать за ними. Не спрашивай почему, я все расскажу потом. Мы привезем ее назад, ничего худого с ней не случится...
- Значит, ей и вправду грозит опасность? - дрожащим голосом прошептала Элин. - Это моя вина!
- Ни в чем ты не виновата! Она приняла решение, и ты не могла ее задержать, да и причин у тебя не было. Ни о чем не тревожься. Где Констанс? Любовь моя, как мне ни жаль оставлять тебя, но...
Элин поняла, что Хью опасается причинить ей хотя бы малейшее огорчение и тем самым повредить их будущему ребенку. Это заставило ее взять себя в руки. В конце концов, она не девочка, и ей не пристало требовать от мужа, чтобы тот выплясывал вокруг нее, пренебрегая долгом. Элин решительно высвободилась из объятий.
- Конечно, ты должен ехать. Со мной все в порядке - и будет в порядке, можешь не беспокоиться. Поторопись! Они опередили тебя на добрых три часа, и, если ты замешкаешься, Филип может попасть в беду. Пошли кого-нибудь в замок - пусть поскорее поднимут стражу, а я тем временем постараюсь утихомирить купца, у которого паренек позаимствовал лошадь.
Чувствуя, что мужу трудно расстаться с ней, Элин крепко поцеловала его и подтолкнула к двери. Именно в этот момент на пороге появился брат Кадфаэль.

Предыдущая страница 8 Следующая страница


9 Эллис Питерс

- Эмма уехала с Корбьером, - с ходу выпалил Хью. - Они направились в его шропширский манор. Парнишка погнался за ними, я, понятное дело, поскачу следом. Ну а ты оставайся здесь и позаботься об Элин...
Но Элин увидела, что в глазах монаха вспыхнул воинственный огонь, и поспешно промолвила:
- Мне не нужна нянька. Поезжайте оба!
- Я имею на это право, - сказал Кадфаэль, пытаясь скрыть охватившее его возбуждение, - аббат Радульфус возложил на меня попечение об этой девушке, так как она гостила в аббатстве, и мне кажется, я не превышу своих полномочий, если попробую помочь ей и за стенами обители. Скажи-ка, Хью, найдется у тебя конь, кроме твоего долговязого любимца, серого в яблоках. Вели-ка седлать - уже год, как я не ездил с тобой верхом.

Манор Стэнтон Коббольд располагался в добрых семнадцати милях от Шрусбери, на самом юге графства, и вплотную примыкал к владениям епископа Херефордского, которому в тех краях принадлежало не меньше десятка маноров. Дорога тянулась вдоль залитой солнцем опушки Долгого Леса и упиралась на западе в гряду холмов, обрамленных купами деревьев. В одну из лесистых прогалин между холмами, куда вела утрамбованная колесами подвод тропа, и свернул Корбьер.
Солнце стояло в зените, но здесь, под тенистыми кронами деревьев, было довольно прохладно. Гнедой конь неутомимо рысил, будто не замечая, что несет двоих седоков. Один раз в лесу Иво сделал привал и предложил Эмме подкрепиться вином и овсяными лепешками. Держал он себя почтительно, был внимателен и деликатен. День стоял чудесный, незнакомый лесистый край очаровывал своей красотой. Волнующее приключение целиком захватило Эмму. К Стэнтон Коббольду она приближалась полная радужных надежд. Девушке льстило внимание Иво, и она с нетерпением ожидала встречи с его сестрой.
Небольшой ручеек струился между холмами. Деревья тесно обступили тропу, которая теперь едва виднелась.
- Мы почти дома, - промолвил, обернувшись, Иво.
И действительно, через несколько минут перед ними открылась небольшая поляна, обнесенная деревянным частоколом, за которым высился вросший в склон холма хозяйский дом. По бокам от дома и позади, на холме, густо росли деревья. Выбежавший мальчик открыл ворота, и всадники въехали во двор. Изнутри к частоколу прилепились хлева и амбары. Дом стоял на длинном сводчатом основании, которое служило подвалом. В него вели две двери - такие широкие, что в каждую запросто мог проехать воз. Над подвалом находился жилой этаж с просторным пиршественным залом, кухнями и кладовыми, почти весь каменный, и лишь справа имелась бревенчатая пристройка. Деревянная часть дома была выше каменной, казалось даже, что там, над соларом, находится дополнительный этаж. Ко входу в большой зал вела широкая каменная лестница.
- Скромное жилище, - с улыбкой промолвил Иво, повернувшись к девушке, - но места в нем хватит, и вам здесь будут рады.
Челядь у Корбьера была вышколенная. Прежде чем он остановил коня, к нему по двору уже бежали конюхи, а в дверях появилась служанка и заспешила вниз по лестнице.
Иво, рывком высвободившись из стремян, ловко перекинул ногу через шею коня и соскочил на землю. Жестом отослав Турстана, он сам протянул руки, чтобы помочь девушке спуститься с коня. В его сильных руках Эмма казалась легкой, как перышко. Некоторое время Иво держал ее на весу, а потом со смехом поставил на землю.
- Пойдемте, я отведу вас наверх, в солар.
Он отмахнулся от спешившей навстречу служанки, та отступила в сторону, почтительно проводила их наверх и ушла. Поднявшись по лестнице, они вошли в просторный зал. Сейчас, жарким летом, огромный камин не был зажжен, но высокие потолки закоптились от дыма.
- Не слишком уютный дом, - поморщившись, промолвил Иво, - но что поделаешь. Здесь, вблизи валлийской границы, приходится больше заботиться о безопасности, чем об удобстве. Поднимемся выше, в солар. Деревянный флигель был пристроен позднее, но и там все же темно и прохладно. Даже летом по вечерам приходится разводить огонь. Они поднялись по невысокой лестнице в конце зала и оказались в широком коридоре с парой дверей.
- Здесь часовня, - пояснил Иво, показывал налево. - А там, наверху, две темные комнаты. Темные они из-за того, что окна выходят прямо на склон холма, к тому же поросшего деревьями. А вот сюда, - он распахнул дверь в солар, - если вы согласитесь немного подождать, я прикажу доставить ваши вещи. Сейчас я спущусь, прослежу, чтобы коней поставили в стойла, и скоро присоединюсь к вам.
В комнате стоял массивный стол, резная скамья и стулья с подушками на сиденьях. Стены были задрапированы шпалерами, а пол устлан коврами. Мебель была удобной, убранство, пожалуй, даже изысканным, однако помещение казалось сумрачным и холодным, возможно, из-за того, что оконца были узенькими, а вдобавок свет, даже ясным днем, едва пробивался сквозь густые кроны разросшихся на склоне холма деревьев. Камина в комнате не было, она обогревалась дымовой трубой, поднимавшейся из зала, но посередине пола, вымощенного каменными плитами, - видимо, для защиты от искр и золы - стояла жаровня. Даже в этот теплый день она была зажжена. Уголья равномерно тлели, почти не давая дыма. Солнце не могло прогреть не только каменные, толщиной в руку, стены зала, но и столь же толстые деревянные, хотя, на первый взгляд, дерево давало больше тепла. Эмма прошла в глубь солара, с любопытством озираясь по сторонам. За ее спиной Иво едва слышно притворил дверь.
Девушка ожидала, что сестра Корбьера встретит ее сразу по прибытии, и сейчас чувствовала некоторое разочарование, хотя и понимала, что обижаться глупо. Ведь Иво не извещал сестру о своем приезде - откуда же та могла знать. Может быть, она вышла прогуляться или чем-то занята: мало ли дел в таком большом хозяйстве. Зато когда вернется, наверняка обрадуется, узнав о приезде брата, о том, что проволочек с исполнением ее воли не будет и что в обитель она отправится в компании своей сверстницы. Но все же Эмма была несколько раздосадована, тем паче что Иво почему-то не только не извинился за отсутствие сестры, но и вообще не помянул о ней ни словом. Чтобы занять себя, девушка принялась с интересом осматривать комнату. Городской дом, в котором она выросла, был удобным и хорошо обставленным, хотя не менее темным. Правда, окна его выходили не на лесистый холм, а на тесно застроенную высокими зданиями улицу. Эмма сознавала, что довольно богата, но все ее достояние сосредоточивалось в одном доме, пусть даже просторном и прекрасно убранном, а ведь это порубежное владение не составляло и десятой части того, что принадлежало Корбьеру. Он сам говорил, что это далеко не самый уютный дом, у него много гораздо лучших, и вокруг каждого на несчетные мили тянутся богатейшие земли. А уж сколько на них работает свободных арендаторов и зависимых вилланов, девушка и гадать не бралась. Это был совсем другой мир, на который Эмма взирала как бы со стороны. Он прельщал ее, но не ослеплял.
Неожиданно девушка почувствовала, что этот мир чужд для нее, но не могла понять, порадовало или огорчило ее это открытие. При этом Эмма не переставала любоваться окружавшими ее превосходными вещами. Как не подивиться искусству кузнеца - жаровня была сработана отменно: три латунные ножки выкованы в виде стволов молодых деревьев, а сам очаг окружала решетка в форме виноградных листьев. Правда, Эмме показалось, что жаровня чересчур высока, а потому не очень устойчива. Подушки на стульях украшала искусная вышивка, изображавшая охотничьи сцены, но при этом материя была вытерта и слегка засалена. Под столешницей к столу была прилажена полка, на которой лежали книги: псалтырь, пергаментный свиток с нотами и какой-то выцветший трактат с непонятными рисунками. Стол, стулья и скамью покрывала тонкая резьба: листья и цветы были как живые. На стенах висели дорогие, но уже ветхие шпалеры, местами протертые и закопченные до такой степени, что узор был почти неразличим. Лишь кое-где в складках сохранились былые яркие цвета. Эмма отвернула одну из складок и увидела изображение бегущей собаки с разинутой пастью, но ткань под ее пальцами тотчас рассыпалась в тонкую пыль. Эмма выпустила шпалеру и в огорчении отступила на шаг. Пыль на кончиках пальцев показалась ей пеплом.
Между тем Иво все не шел. Возможно, на самом деле прошло не так уж много времени, но девушке казалось, что она ждет уже целую вечность. В конце концов ей наскучило оставаться в соларе, и она решила, что не погрешит против приличий, если в отсутствии хозяев зайдет в часовню. Она вспомнила о купленных Иво фламандских шпалерах для своего нового чеширского манора и подумала, что он, наверное, развернул их и залюбовался чудесными красками. В таких обстоятельствах можно простить ему некоторое небрежение.
Девушка взялась за дверную ручку и потянула, но дверь не поддалась. Она попробовала еще раз, посильнее, но также безрезультатно. Не оставалось сомнений - дверь была заперта.
В первый момент Эмма почувствовала лишь легкое недоумение - ей подумалось, что из-за нелепой случайности снаружи упала щеколда, оттого дверь и не открывается. В следующий миг ее охватило естественное для всякого оказавшегося взаперти желание освободиться. Затем - тревога, испуг. И вдруг ее осенило. Дверь оказалась запертой вовсе не по ошибке. Иво собственноручно повернул ключ в замке.
У Эммы, однако, хватило рассудительности, чтобы не впасть в ярость и не приняться колотить в дверь. Все равно в этом не было бы никакого толку. Она неподвижно стояла у двери, держась за ручку, и лишь мысли в ее голове проносились с бешеной скоростью. Она искала выход и не могла его найти. В комнате нет другой двери, окошки чересчур узкие даже для нее, и, кроме того, они находятся слишком высоко над землей.
Эмма простодушно доверилась молодому человеку, а он неожиданно превратился в ее тюремщика. Но почему? Что ему от нее нужно? Девушка знала, что она красива, но почему-то была убеждена, что ради ее прелести Корбьер не пошел бы на похищение. Это было сделано не ради ее самой, но, значит, ради того, чем она владела. А у нее была лишь одна вещь, ради которой можно было решиться на крайность. За этим предметом неотступно следовала смерть. Слуга Иво из-за этого стал убийцей, и сам был убит по приказанию господина. Тогда ей, да и всем остальным, представлялось, что конюх решил поживиться и убил перчаточника по роковой случайности. Доказательством послужили найденные у Эвальда краденые вещи. Усомниться в этом значило бы заглянуть в бездну столь черную, что в существование ее трудно было поверить. Лишь сейчас Эмма заглянула в нее, и ей открылась истина: Иво заманил ее в ловушку.
Но если она не могла вылезти в окно, то могла выбросить письмо, которое носила при себе. Правда, существовала опасность того, что его найдет и подберет посторонний. Свиток слишком легок, и далеко его не закинуть. Девушка все же пересекла комнату и выглянула из окна. Увы, там, на травянистом склоне, привалившись спиной к стволу березы, сидел Турстан Фаулер со своим арбалетом и лениво посматривал вверх, на окна комнаты, ставшей ее темницей. Заметив в окошке ее лицо, он ухмыльнулся. Помощи ждать было неоткуда.
Вся дрожа, девушка отскочила от окна и торопливо вытащила спрятанное на груди письмо. Это был пергаментный свиток длиной в ладонь и толщиной в два пальца, висевший на тонкой, как паутинка, шелковой нити. Спрятать его было не так уж трудно. Девушка туго обмотала свиток ниткой и осторожно засунула в прическу - узел иссиня-черных волос, покрытый шелковой сеткой. Убедившись, что письмо невозможно заметить, Эмма аккуратно уложила каждый локон на место и поправила сетку. Некоторое время девушка стояла неподвижно, обхватив голову руками, чтобы закрепить форму прически, и глубоко дышала, стараясь унять бешено колотившееся сердце. Затем она поместила жаровню между собой и выходом, подняла глаза на дверь и... только что успокоившееся сердце девушки едва не выскочило из груди. У порога, с легкой усмешкой на губах, стоял Иво Корбьер. Эмма и на сей раз не услышала, как повернулся ключ, - видать, замки в этом доме были хорошо смазаны. Не спуская глаз с девушки, Иво шагнул в комнату, закрыл за собой дверь и, как поняла Эмма по движению руки, изнутри запер ее на ключ.
Даже в собственном доме, в окружении своих слуг он не хотел рисковать, хотя имел дело всего лишь со слабой девушкой. То, что он, по-видимому, считал ее серьезным противником, можно было принять за своего рода комплимент, без которого, впрочем, Эмма предпочла бы обойтись.
Поскольку Иво не знал о ее попытке открыть дверь, девушка решила держаться так, будто ее ничто не встревожило. Она встретила его с улыбкой и уже приоткрыла рот, собираясь слегка пожурить молодого человека за долгое отсутствие, но Корбьер опередил ее:
- Где оно? Отдай его мне, и я не причиню тебе вреда. Мой тебе совет - отдай по-хорошему.
Иво не спешил и продолжал улыбаться, но теперь Эмма видела, что улыбка у него холодная и фальшивая. Она воззрилась на него широко раскрытыми глазами, как будто решительно не могла уразуметь, о чем идет речь.
- Что отдать? Я вас не понимаю!
- Дорогая, не пытайся морочить мне голову. Ты прекрасно знаешь, что я хочу получить - письмо. То самое, которое предназначалось для графа Ранульфа Честерского и которое твой незабвенный дядюшка должен был передать на ярмарке Эану из Шотвика - лазутчику моего дражайшего родственничка.
Иво говорил спокойно и даже добродушно, он понимал, что времени в его распоряжении достаточно, а попытки девушки изобразить непонимание лишь забавляли его. Он решил поиграть с ней, как кошка с мышкой, не сомневаясь, что в конечном счете все равно добьется своего.
- И не вздумай говорить мне, красавица, будто ты и слышать не слышала ни о каком письме. Не думаю, что ты такая же мастерица лгать, как я.
- Но я не лгу, - отвечала Эмма, беспомощно качая головой, - я действительно ничего не понимаю. Какое письмо? Если оно и вправду было у дядюшки, то при чем здесь я? При мне он о письме даже словом не обмолвился. Да неужто вы и впрямь думаете, что он - купец - доверил бы сколь-нибудь важное дело неопытной девушке? Напрасно вы так считаете.
Корбьер сделал пару небрежных шагов в глубь комнаты, и Эмма заметила, что от его хромоты не осталось и следа. Пламя жаровни давало ровный свет, алые отблески которого, словно закатные лучи, играли на золотистых волосах Иво.
- Я поначалу и сам так думал, - признался молодой человек и рассмеялся при воспоминании о своем заблуждении. - Потому мне и потребовалось столько времени, чтобы добраться до тебя, моя красавица. Сам-то я нипочем не доверился бы женщине, вот уж нет. Но, очевидно, у мастера Томаса были на сей счет другие соображения. Правда, его понять можно - ты необыкновенная девушка. Я восхищаюсь тобой, и заслуженно, но уж поверь: я не допущу, чтобы это восхищение помешало мне достичь своей цели. Письмо слишком ценно, я не могу позволить себе колебания, даже и возникни у меня такая слабость.
- Но у меня письма нет! Как я могу отдать то, чего не имею? - воскликнула Эмма, изображая нетерпение и досаду, хотя прекрасно понимала, что это представление ей не поможет. Иво не верил ей, ибо знал правду.
Молодой человек покачал головой.
- Среди твоих вещей его точно нет. Мы все перевернули, даже швы на седельных сумах распороли. А стало быть, оно здесь, при тебе. Другой возможности просто не осталось - негде ему больше быть, раз его не оказалось ни у твоего дядюшки, ни на барже, ни в палатке. Я еще тогда понял, что оно или у тебя, или у Эана из Шотвика. В конце концов, могло статься, что мы проглядели и послание попало к перчаточнику. Я полагал, что, если оно у тебя, ты сама смирнехонько доставишь его прямо мне в руки. Но тут я тебя переоценил, решил, что для пущей безопасности ты, возможно, отправишь его в Бристоль в дядюшкином гробу. Зря, конечно. Хоть ты и умница, но на такое не способна. Итак, в гробу письма не оказалось, и Эан, как выяснилось, тоже его не получил. Вот и выходит, что оно может находиться только у тебя. Работники купца не в счет - этим простофилям он не доверился бы, даже не будь у него строжайшего приказа хранить тайну. А такой приказ был, я это знаю. Вряд ли мастер Томас даже тебе рассказал, что содержится в письме.
Догадка Иво была верна. Эмма понятия не имела о содержании письма. Дядюшка просто отдал его ей на сохранение, полагая, что никому не придет в голову заподозрить в молоденькой девушке тайного курьера. Он только внушал ей, что документ очень важен и, попади он в чужие руки, многие могут поплатиться жизнью. А если письмо не удастся вручить тому, кому оно предназначено, его надобно вернуть отправителю или, в крайнем случае, уничтожить.
- Я пытаюсь убедить вас, - с нажимом промолвила Эмма, - что вы заблуждаетесь, полагая, будто я хоть что-то знаю об этом письме. Похоже, оно и существует-то только в вашем воображении. Милорд, вы привезли меня сюда для того, чтобы вместе с вашей сестрой отправить в Бристоль. Скажите прямо - вы намерены выполнить свое обещание?
Иво откинул голову и громко расхохотался. Отблески огня играли на его тонких скулах.
- Ты ведь ни за что не поехала бы со мной, если б я не приплел к этой истории женщину. Впрочем, сестра у меня и вправду есть. Будешь вести себя хорошо, может, когда-нибудь с ней и познакомишься. Она, знаешь ли, замужем за одним из рыцарей Ранульфа и держит меня в курсе всего происходящего при Честерском дворе. Только вот черта-с-два стала бы она монахиней, даже если бы и не вышла замуж. Но что касается обещания благополучно доставить тебя в Бристоль - его я могу и выполнить, если, конечно, ты отдашь мне то, о чем я прошу. А я все равно заполучу это, так или иначе, - добавил он неожиданно резко, скривив тонкие губы в хищной улыбке.
В этот момент Эмма почти готова была подчиниться ему, отдать то, что хранила так долго, пройдя через столько испытаний. Страх был силен, но гнев, вызванный столь бесцеремонным давлением, еще сильнее. Иво сделал шаг в ее сторону, глаза его сощурились, словно у кота, подкрадывающегося к птичке. Эмма тоже сдвинулась, стараясь, чтобы ее и Корбьера разделяла жаровня. Иво это только позабавило: терпения ему было не занимать.
- Никак в толк не возьму, - промолвила девушка, наморщив лоб, точно испытывала неподдельное любопытство, - почему вы придаете этому письму такое значение. Будь оно у меня, мне все равно пришлось бы отдать его, раз уж я оказалась в вашей власти. Но чего ради вы так стремитесь им завладеть, что такого важного может быть в простом письме?
- Глупая девчонка, - воскликнул Иво, но, снисходя к ее наивности, пояснил: - В этом, как ты говоришь, простом письме жизнь и смерть: богатство, власть, земли, которые можно получить или утратить. Ты хочешь знать, какая польза от этого клочка пергамента? Королю Стефану он поможет сохранить корону. Мне, возможно, получить графство. Ну а у многих полетят головы. Думаю, даже тебе, хоть ты и простушка, известно, что Роберт Глостерский не оставил намерения высадиться в Англии и возобновить войну за возвращение на трон императрицы Матильды. Но ему нужна сильная поддержка, вот он и послал тайных гонцов к Ранульфу Честерскому, дабы убедить того выступить на стороне императрицы. Однако моего знатного родича не так-то просто подбить на рискованный шаг. Он и пальцем не пошевелит, пока не будет уверен, что дело беспроигрышное. Ранульф захотел узнать, насколько сильны сторонники Матильды, и наверняка, уж я-то его знаю, потребовал, чтобы ему сообщили о них решительно все. Роберту Глостерскому пришлось на это пойти, иначе он ничего бы не добился от Ранульфа. Полный перечень тайных недругов короля - вот что в письме. Думаю, там не меньше пятидесяти имен. И поверь мне, этот пергамент послужит падению Ранульфа, хотя его имени и нет в списке. Король не простит, что он вступил в заговор.
Итак, что же узнает Стефан, получив письмо? Имена всех затаившихся врагов, а также, скорее всего, день отплытия войск императрицы и порт, где они должны высадиться. В результате все его противники еще не успеют поднять голову, как будут обезврежены, а Матильду, прежде чем ее нога ступит на берег, будет ожидать темница. Вот что я собираюсь предложить королю, дитя мое, и уж поверь - за это я буду щедро вознагражден.
Эмма была потрясена до глубины души. Она чувствовала, как кровь стынет у нее в жилах. Этот человек даже и заговорщиком-то не был и не поддерживал никого из претендентов. Он холодно, расчетливо и методично сеял смерть, заставляя своих слуг совершать убийства исключительно ради собственной выгоды. Три человека уже поплатились жизнью. А ведь ему все одно - Стефан или Матильда будут носить корону. Он, не колеблясь, предал бы короля, если бы решил, что императрица может дать ему больше.
В первый раз Эмма по-настоящему ужаснулась. Бремя ответственности за судьбы множества людей камнем легло на ее сердце. Она не сомневалась в том, что сказанное Иво о содержании письма недалеко от истины. Попав в его руки, это письмо могло погубить многих и многих, принявших ту же сторону, которой так преданно служил ее дядя. Томас из Бристоля был ревностным приверженцем Матильды, и это стоило ему жизни. А теперь, если только она, Эмма, не совершит чуда, прольется неизмеримо больше крови. И все эти несчастья должны будут послужить возвышению Иво Корбьера. До сих пор Эмма стремилась выполнить волю мастера Томаса, полагая, что в этом ее родственный долг. Но теперь главным было уже другое. Девушка страстно желала предотвратить новое кровопролитие, спасти людей, чьими бы сторонниками они ни были. Помочь каждому беглецу, укрыть каждого нуждающегося в убежище, не дать овдоветь женам и осиротеть детям - вот что казалось ей делом, неизмеримо более достойным, чем сражаться и убивать, - все одно, за Стефана или за Матильду. И она не позволит ему добиться своего. Во что бы то ни стало она помешает Корбьеру вымостить мертвыми телами дорогу к вожделенному графству.
- Лично против тебя я ничего не имею, - доверительно промолвил Иво. - Отдай письмо - и ты благополучно доберешься до Бристоля, никто тебя и пальцем не тронет. Но если вздумаешь мне перечить, я не остановлюсь ни перед чем!
Эмма стояла перед ним неподвижно, схватившись руками за голову, как будто силилась унять охвативший ее страх. Подушечками пальцев она осторожно нащупала в волосах кончик пергаментного свитка. Слава Богу, Иво ничего не заметил.
- Не настолько уж ты меня очаровала, чтобы я стал покушаться на твое целомудрие, - продолжал Корбьер с презрительной усмешкой. - Но если станешь упрямиться, мне придется раздеть тебя собственными руками. А там, кто знает, вдруг это меня раззадорит. Надеюсь, ты уже поняла, что я никому не позволю становиться мне поперек дороги, и уж меньше всех никчемной девчонке из семьи лавочника.
Никчемной девчонке! Да она никогда ничего для него не значила, он лишь использовал ее для достижения своих честолюбивых целей! Девушка словно оцепенела, но, стоило Иво сделать ленивое, почти неприметное движение по направлению к ней, она скользнула в сторону. Дюйм за дюймом Эмма кружила вокруг жаровни, и очаг все время оставался между ней и Корбьером. Сердце ее пылало. Она подступила к жаровне совсем близко, как будто ее тепло сулило ей единственную защиту, и вдруг, разорвав тонкую сетку, выхватила из прически пергаментный сверток. Эмма не решилась просто бросить его в огонь: боялась промахнуться да и понимала, что Корбьер без труда достанет его оттуда. Вместо этого она сделала выпад и с силой воткнула свиток в уголья в самом центре жаровни, отдернув руку, лишь когда боль в обожженных пальцах стала нестерпимой. Девушка не сумела сдержать крика, однако в нем слышалась не только боль, но и торжество.
Яростно взревев, Иво бросился вперед и попытался вытащить письмо из огня, но языки пламени лизнули его пальцы, и он отдернул руку, успев коснуться лишь начавшей плавиться восковой печати. Горячий воск налип на пальцы, и Корбьер затряс рукой, яростно проклиная Эмму. Но Иво не бросился на нее, куда важнее для него было спасти письмо. Он разорвал тунику, обмотал руку материей и вновь потянулся к пергаментному свитку. Тот уже обгорел, но все же что-то еще можно было бы прочесть. Этого Эмма допустить не могла. Она наклонилась и, ухватившись за ножку жаровни, опрокинула ее прямо на Корбьера.
Издав отчаянный вопль, он отскочил назад. Горящие уголья покатились по полу. Во все стороны посыпались искры, попав и на ближайшую сухую, как трут, шпалеру. Послышался странный звук, напоминавший подавленный вздох. Огненная змейка медленно поползла вверх, а уже в следующий миг на стене заполыхало алое дерево, раскидывая во все стороны свои сияющие ветки. Крона дерева с каждой секундой становилась гуще. Языки пламени жадно тянулись во все стороны к пыльным шпалерам на соседних стенах. Эмма остолбенела. Всего миг, а комната уже была заключена в полыхающую раковину. Огонь словно вдохнул жизнь в изображения на шпалерах: собаки запрыгали, листья на деревьях затрепетали. Затем все исчезло в дыму, поднимавшемся с горящих ковров. Обрывок пылающей шпалеры упал прямо на Иво. Волосы и рубаха его мгновенно вспыхнули. Он упал и с нечеловеческим воплем покатился по полу. Его вопли тронули сердце Эммы. Стена позади нее еще не была объята огнем. Отступив туда, девушка подхватила нетронутый пламенем ковер и бросилась к Иво, надеясь сбить огонь. Но комната быстро наполнялась дымом, он густел, ослепляя Эмму и не давая ей дышать. Она швырнула ковер, надеясь, что Корбьер успеет схватить его и завернуться, чтобы хоть немного укрыться от жара, но было слишком поздно - ему уже ничто не могло помочь.
Почти все помещение заволокло дымом. Прикрывая рукой рот и нос, Эмма все дальше отступала к двери. Вслед ей неслись душераздирающие крики Корбьера. Дверь была рядом, у нее за спиной, но ключ остался у Иво, и добраться до него не было никакой надежды. Уже занялись стены, громко трескаясь и выбрасывая огненные струи.
Эмма прижалась к двери и забарабанила в нее изо всех сил, отчаянными криками о помощи заглушая шум пламени. Ей показалось, что она услышала ответные крики, но они доносились издалека, откуда-то снизу. Обеими руками девушка вцепилась в висевшие по сторонам двери еще не вспыхнувшие шпалеры, разорвав истлевшую ткань, скомкала их и бросила на другой конец комнаты. Стены возле двери теперь были оголены, и это позволяло надеяться, что пламя не сразу перекроет единственный выход. О боли в обожженной руке Эмма совсем забыла и действовала ею так же, как и здоровой. Людям, о спасении которых она так пеклась, больше ничто не угрожало, ибо никому более не суждено прочесть письмо, так и не дошедшее до Ранульфа Честерского. Вместе с письмом погиб и злодей, стремившийся завладеть им. Крики Иво уже потонули в реве пожара, реве, превращавшемся в равномерный гул, напоминавший деловитый шум ярмарки. Казалось, спасения нет и для нее, но Эмма была молода, решительна, настойчива и не собиралась покорно, без сопротивления расстаться с жизнью. Она вновь барабанила в дверь, вновь звала на помощь, но помощи не было. Не было слышно ни встревоженных голосов, ни торопливых шагов - ничего, кроме торжествующего завывания огня, которое становилось с каждым мигом все громче и громче.
В отчаянии Эмма склонилась к замочной скважине. Она звала из последних сил, но их оставалось все меньше. Удушливая тьма обступала ее. Девушка упала на колени, а затем легла на пол, пытаясь уловить тоненькую струйку воздуха, пробивавшуюся сквозь щель под дверью. Мрак сомкнулся над ней, и она провалилась в небытие.

Промчавшись по дороге вдоль Долгого Леса, Филип почти сразу же заплутался среди тропинок, змеившихся между холмами. Ему пришлось искать местного жителя, чтобы выведать кратчайший путь в Стэнтон Коббольд. К счастью, первый попавшийся навстречу арендатор подробно рассказал юноше, как проехать к манору. Обернувшись, чтобы указать направление, крестьянин приметил ровный столбик дыма, темневший и густевший прямо на глазах.
- Э... - протянул он, - похоже, горит-то в Стэнтон Коббольде или совсем рядом. Леса нынче сухие, того и гляди, заполыхают. Дай Бог, чтоб огонь не затронул дома, а то в эдакую сушь...
- Далеко ли дотуда? - в ужасе воскликнул Филип.
- Миля с небольшим будет. Тебе бы лучше...
Но Филип уже пропал из виду: пришпорив краденого скакуна, он рванулся с места бешеным галопом. При этом юноша не отрывал глаз от растущего дымного столба, напрочь позабыв о дороге, а поскольку скакал он по неровным, извилистым тропкам, запросто мог свернуть себе шею. Но, видать, судьба хранила его. С каждой минутой зрелище становилось все более устрашающим. Сквозь клубы дыма начали пробиваться языки пламени. Задолго до того, как Филип достиг границы манора и вылетел из леса к огражденной частоколом прогалине, он уже слышал треск балок, расщеплявшихся в огне, словно под ударами топора. Каждый такой звук ранил его в самое сердце. Сомневаться не приходилось: горел дом, а не лес.
Ворота были распахнуты, а по двору носились растерянные слуги. Одни тащили всевозможную утварь, другие поспешно выводили перепуганных лошадей и ревущий скот из хлевов и конюшен, находившихся в опасной близости от охваченного пламенем крыла дома. Глазам Филипа предстало страшное зрелище: длинное каменное строение не было охвачено огнем и напоминало пустую раковину, но деревянное крыло полыхало вовсю. Слуги не знали, за что хвататься, служанки испуганно визжали, и в этой суматохе никто не обратил на Филипа никакого внимания. Слуги не чаяли такой беды и вконец потеряли голову. Филип вытащил ноги из коротких для него стремян - удлинять их у него, понятное дело, времени не было - и соскочил с коня, предоставив его собственной воле. Заметив пробегавшего мимо скотника, юноша ухватил его за плечо и развернул лицом к себе.
- Где твой лорд? И девушка, которую он сегодня привез?
Слуга ошарашенно вытаращил глаза. Филип яростно потряс его за плечи и закричал:
- Девушка! Что он с ней сделал?
Скотник растерянно пожал плечами и указал на столб дыма:
- Они в соларе, и мой лорд, и... Там-то и начался пожар.
Не теряя времени Филип оттолкнул его и стремглав бросился к лестнице.
- Ты куда, дурак? - закричал ему вслед слуга. - Там сейчас хуже, чем в аду. В живых уже никого не осталось. Дверь заперта, а ключ был у нашего лорда. Ты сгоришь заживо.
Вся эта тирада не произвела бы на Филипа ни малейшего впечатления, когда бы не упоминание о закрытой двери. Если она заперта, ему придется открыть ее во что бы то ни стало. Среди сваленной грудами во дворе утвари юноша бросился искать инструмент, который помог бы ему взломать дверь. Кухонные ножи и тесаки для разделки мяса не годились для этой цели, но тут ему на глаза попалось кое-что получше. Среди оружия, что успели выгрести из каминного зала, оказался тяжелый топор - наверное, один из предков Иво предпочитал орудовать им в бою. «Надо же, - подумал юноша, - никому из этой трусливой челяди и в голову не пришло воспользоваться таким подходящим предметом. Их лорд сгорит, прежде чем хоть кто-то рискнет обжечь себе руку».
Перепрыгивая через три ступеньки сразу, Филип взлетел наверх, в черную удушливую пещеру зала. Жар здесь оказался не так уж силен, его смягчали толстые каменные стены. Гораздо опасней был едкий дым. При первом же вздохе у юноши запершило в горле. Ему пришлось задержаться на несколько мгновений: он разорвал рубаху, обернул нижнюю часть лица материей, закрыв рот и ноздри, и тотчас продолжил свой путь, двигаясь на ощупь вдоль стены к противоположному концу зала, откуда тянуло жаром и вырывались языки пламени. Эмма находилась где-то там, и ничто, кроме ее спасения, не имело для него значения.
Вслепую он добрался до подножия лестницы, ведущей наверх, споткнулся о первую ступеньку и в спешке начал подниматься, низко пригнувшись, чтобы легче было дышать. Основная масса дыма, казалось, поднималась вверх и стелилась под потолком. Попав в галерею Филип сразу увидел дверь, ведущую в солар: дым тонкими струями пробивался наружу, очерчивая ее со всех четырех сторон, но сама дверь еще не горела. Юноша замолотил в дверь, задергал ее, однако она не поддавалась. Он отчаянно закричал, призывая Эмму, - ответа не было. Изнутри доносилось лишь гудение пламени.
Филип, целя в замок, размахнулся топором с неистовством норманского берсеркера. Дверь была крепка, но менее грозные топоры валили деревья, из которых она сработана. Глаза Филипа щипало, по щекам текли слезы, но это шло ему только на пользу, так как слезы смачивали ткань, прикрывавшую рот. Яростные удары расщепляли доски, но замок держался. Филип ударил с такой силой, что топор засел в двери и юноша с трудом его вытащил. Следующий удар он нанес в то же место, надеясь расширить щель, и тут замок с клацаньем выломался, а дверь подалась, но тут же застряла, приоткрывшись примерно на ширину ладони. Филип дернул ее и понял, что вверху дверь свободна, но что-то держит ее снизу. Он просунул руку в щель, чтобы прощупать пол, и наткнулся на копну шелковистых волос. Эмма лежала здесь, у самого дверного проема, и, хотя она лишилась чувств от дыма, пламя не успело коснуться ее.
Как только дверь приоткрылась, в комнату проник свежий воздух, подпитавший огонь. Пламя яростно вспыхнуло с новой силой, и Филип понял: в его распоряжении лишь несколько мгновений, иначе огонь пожрет и его, и Эмму. Он наклонился и, ухватив лежащую девушку за руку, сдвинул ее в сторону, что дало возможность открыть дверь пошире - ровно настолько, чтобы мгновенно вытащить Эмму наружу и тут же снова захлопнуть дверь, оставив ревущего демона внутри.
Он успел заметить, как задымленная комната озарилась огненным всполохом, опалившим ему волосы и брови. Филип легко вскинул обмякшее, бесчувственное тело Эммы на плечо и чуть ли не покатился вниз по ступенькам. Еще один язык пламени вырвался из-под двери и метнулся вдогонку беглецам, но смог, как показалось Филипу в тот момент, только лизнуть его пятки. Лишь впоследствии, осмотрев башмаки, юноша понял, что лестница уже горела у него под ногами.
Когда Филип добрался до дверей, ведущих на улицу из каминного зала, голова его кружилась и ноги подкашивались. Он боялся, что упадет вместе со своей драгоценной ношей, а потому присел на каменные ступени и, стянув покрывавший лицо дымящийся обрывок рубахи, стал жадно вдыхать свежий, чистый воздух.
Первое время он не очень четко видел и слышал: все, происходившее вокруг, казалось расплывчатым и отдаленным. Он даже не заметил, как во двор галопом влетел Хью Берингар в сопровождении стражников, и узнал о прибытии подмоги, лишь когда к нему подошел брат Кадфаэль. Монах мягко высвободил Эмму из объятий юноши, поднял ее на руки и сказал:
- Ты славный паренек. Не бойся, я отнесу ее вниз. Пойдем с нами. Обопрись на меня, вот так вместе и спустимся. Давай найдем тихий уголок и посмотрим, что я смогу сделать для вас обоих.
Неожиданно Филип вздохнул, лицо его стало пепельно-серым. Не доверяя своим ногам, а потому не решаясь встать, он с ужасом в голосе спросил:
- Она...
- Она дышит, - успокоил его брат Кадфаэль. - Идем, поможешь мне о ней позаботиться. Надеюсь, что с Божией помощью с ней все будет в порядке.

Открыв глаза, Эмма увидела чистое, ясное небо и склонившиеся над ней озабоченные лица. Одно из них, как всегда дружелюбное и внимательное лицо брата Кадфаэля, девушка узнала сразу, хотя и понятия не имела, откуда здесь взялся монах, как, впрочем, не осознавала, где она сама и что с ней. Другое лицо склонилось настолько близко, что его трудно было рассмотреть, и выглядело оно по меньшей мере странно: вся его верхняя часть была измазана копотью и сажей, которую пробороздили извилистые ручейки засохшего пота. Над висками курчавились опаленные волосы. Но с этого лица на нее взирали чистые, как небо над головой, ясные карие глаза - взирали с такой бесконечной любовью и преданностью, что это измазанное лицо, и прежде-то не отличавшееся особой красотой, дарило ей успокоение и казалось самым привлекательным из всех, какие ей случалось видеть. Лицо, которое она видела в последний раз перед тем, как оно превратилось в пылающий факел, воплощало в себе честолюбие, алчность и жестокость, укрывшиеся под лицемерной маской благородства и красоты. Это же лицо, простое и непритязательное, открывало иную, истинно прекрасную сторону человеческой натуры.
Лишь когда она легонько пошевелилась и Филип сразу же изменил позу, чтобы ей было удобнее, Эмма поняла, что покоится в объятиях этого человека. Чувства постепенно возвращались к ней, вернулась и боль. Ее голова лежала на его груди, щека была прижата к тунике. Грубой, домотканой тунике - обычной одежде ремесленника. Конечно, ведь он же сапожник. Никудышный мальчишка из семьи мастерового. Что можно было сказать по этому поводу? От юноши все еще пахло дымом и палеными волосами, хотя Кадфаэль и хлопотал вокруг с кружкой воды из колодца. Никудышный мальчишка примчался за ней в манор и вынес ее из огненного ада. Неужто она так много для него значила? Она, маленькая, никчемная девчонка...
- Она открыла глаза, - взволнованно прошептал Филип, - смотри, она улыбнулась.
Кадфаэль склонился пониже:
- Как ты себя чувствуешь, дочка?
- Я жива, - пролепетала девушка едва слышно, но с несомненным удовольствием.
- Жива-живехонька. Благодари за это Господа, ну а уж после него, конечно, Филипа. Ну а сейчас лежи спокойно, а я поищу плащ. Тебя надо будет завернуть потеплее, потому как скоро может начаться озноб. И тебе будет больно, бедная моя девочка, ты сильно обожгла руку, а смягчающих мазей у меня с собой нет, и я не смогу по-настоящему помочь тебе, пока мы не вернемся в обитель. Постарайся держать руку в покое: чем меньше будешь ею шевелить, тем лучше. Скажи, как это получилось, что ты цела и только рука обгорела?
- Я сунула ее в жаровню, - промолвила Эмма, вспоминая случившееся, но тут же увидела, как испуганно расширились при ее словах глаза Филипа, и неожиданно поняла: она не должна ожесточать чистое сердце этого юноши рассказом о лжи, вероломстве и подлости. Когда-нибудь она непременно поделится пережитым, но не с Филипом.
- Он напугал меня, - промолвила Эмма, осторожно пытаясь исправить ошибку, - и я с перепугу схватилась за жаровню. Я не хотела устраивать такой пожар...
Между тем Хью Берингару и его стражникам удалось собрать растерянных слуг и организовать работу по спасению того, что еще можно было спасти. Наружные постройки поливали водой, так как дом продолжал полыхать, разбрасывая вокруг искры и обломки горящего дерева. Необходимо было спасти эти строения, чтобы было где разместить скот, да на первое время и людей. Деревянное крыло сгорело уже почти полностью, но было очевидно: лишь через несколько дней жар спадет настолько, что можно будет попробовать отыскать в золе обгорелые кости Иво Корбьера.
- Поднимите меня, - попросила Эмма, - я хочу осмотреться.
Филип поднял девушку и усадил на зеленую траву рядом с собой. Они сидели в дальнем углу двора, привалившись спинами к забору.
Окружавшие двор хлева и амбары, обильно политые водой, поблескивали в лучах вечернего солнца. У господского дома все еще суетились люди, передавая по цепочке полные ведра. Когда жар спадет, в уцелевшей каменной части дома найдется кров и для животных, и для людей. Почти всю утварь удалось сохранить, и, если даже пожар повредил запасы, хранившиеся в подвале, едва ли он мог загубить их полностью. Нынче лето, а стало быть, никто не замерзнет и не оголодает, ну а до наступления зимы кто-нибудь да позаботится о восстановлении дома. В конечном счете этот ужасный пожар унес всего лишь одну человеческую жизнь.
- Он мертв, - промолвила Эмма, глядя на дымящиеся руины, откуда вынесли ее, но не Иво.
- Увы, это так, - просто ответил Кадфаэль. Монах мог лишь догадываться, но девушка знала точно - Иво не мог спастись.
- А что с другим? - спросила она.
- С Турстаном Фаулером? Его взяли под стражу. Теперь им займется сержант. Я уверен, - мягко добавил монах, - это он убил твоего дядю.
Эмма ожидала, что при приближении Берингара и стражников сокольничий вскочит на коня и попытается скрыться, но, если поразмыслить, с какой стати ему было бежать. Ведь, когда он уезжал из Шрусбери, никто его ни в чем не подозревал. В аббатстве все были уверены, что Эмма отправилась домой, в Бристоль. Почему они - монах, Хью и, в первую очередь, Филип - решили, что ей грозит опасность, и примчались сюда? Девушке предстояло многое узнать, так же как и о многом поведать. Но на это у нее еще будет время. Сейчас же она могла лишь радоваться вновь обретенной жизни. Сердце ее переполняла благодарность, и, кажется, в нем зарождалось новое, еще не изведанное ею чувство.
- Что его ожидает? - поинтересовалась девушка.
- Ну, он, ясное дело, во всем признается, но попытается переложить большую часть вины на своего лорда.
Кадфаэль полагал, что Турстану не избежать отправки на галеры, и это, по мнению монаха, было только справедливо, однако Эмме он ничего говорить не стал.
Счастье избавления от неминуемой гибели было столь велико, милосердие, излившееся на нее, столь безгранично, что Эмма не могла не сочувствовать и не желать добра всем, даже тем, кто не заслуживал снисхождения.
«Это прекрасно, - подумал Кадфаэль, - и упаси меня Господи огорчить ее неуместной обмолвкой».
- Тебе холодно? - нежно спросил Филип, почувствовав под рукой легкую дрожь ее тела.
- Нет, - ответила Эмма и, слегка повернув голову, коснулась лбом закопченной щеки юноши. Она улыбнулась, и Филип ощутил мягкий изгиб ее губ у своего горла. Она доверялась его заботе и покровительству, и в этот миг никакая сила не смогла бы отнять ее у него.
По вытоптанной траве двора подошел Хью Берингар, пропахший дымом и гарью.
- Мы сделали все возможное, - промолвил он, вытирая лицо. - Нам лучше вернуться в Шрусбери, незачем здесь задерживаться. Сержанта и большинство своих людей я до времени оставлю в маноре, но вам - он с усталой улыбкой обернулся к Эмме - необходимо как следует перевязать руку и улечься в постель. Нечего и думать о том, чтобы пуститься в дорогу, пока вы не поправитесь. Бристолю придется подождать. Мы доставим вас в аббатство, к Элин, там вам будет хорошо.
- Нет, - решительно возразил Филип, - я отвезу Эмму к своей матушке, в Шрусбери.
- Хорошо, будь по-твоему, - согласился Хью. - Это ведь ненамного дальше. Но давай все же завернем по дороге в аббатство, чтобы брат Кадфаэль смог раздобыть необходимые снадобья. Да и Элин надо успокоить, пусть сама убедится, что с Эммой все в порядке. Не забывай, приятель, что ты кое-чем ей обязан. Она там старается утихомирить одного малого, у которого ты, как я слышал, позаимствовал лошадь.
Даже под слоем сажи можно было заметить, как густо покраснел юноша.
- Что правда, то правда, - ответил он. - Я готов понести наказание за конокрадство, но лишь после того, как благополучно доставлю Эмму к матушке.
Хью рассмеялся и дружески похлопал юношу по плечу.
- Ну уж нет, покуда я здесь помощник шерифа, суд тебе не грозит, разве что ты учудишь что-нибудь в будущем. С купцом мы поладим, вот увидишь. Элин его уже успокоила. К тому же, пока ты тут был занят сверх головы, мы поймали его лошадь. Она напоена, хорошо отдохнула. Ее отведут назад в поводу и вернут хозяину, так что он вовсе не пострадает. Лошадей здесь достаточно, я подберу подходящую для тебя и Эммы.
Командуя тушением пожара, Хью то и дело поглядывал на парочку и убедился, что не стоит посылать за паланкином для девушки. Только круглый дурак мог бы попытаться вырвать ее из объятий Филипа, а Хью дураком вовсе не был.
Эмму завернули в мягкий плед, найденный среди спасенных пожитков. Это было сделано скорее для удобства в дороге, чем для защиты от холода, поскольку вечер стоял теплый и тихий, хотя в пути, когда пройдет первое потрясение, Эмма могла почувствовать озноб. Девушка принимала их хлопоты покорно, словно в полусне, хотя все понимали, что рука у нее, должно быть, болит очень сильно. Но по сравнению с глубочайшим внутренним удовлетворением, которое она испытывала, все остальное было не в счет.
Филипа подсадили на здоровенного мерина с широкой спиной, а затем подняли к нему завернутую в плед Эмму. Рядом с юношей, в кольце его рук, склонив голову ему на плечо, девушка чувствовала себя как в колыбели. Казалось, сам Господь сотворил этих двоих друг для друга.
- Возможно, Он так и сделал, - промолвил Кадфаэль, ехавший позади них, рядом с Берингаром.
- Кто сделал? Что? - удивился Хью, мысли которого были заняты совсем другим, поскольку следом за ним двое стражников вели связанного Турстана.
- Расставил все по своим местам, - ответил монах, - в конечном счете Он всегда так поступает.
На полпути до Шрусбери Эмма уснула в объятиях Филипа, прильнув к его груди. Ее черные, пропахшие дымом волосы рассыпались, упав на лицо, так что юноша мог видеть лишь мягкие, влажные губы. Во сне девушка улыбалась. Боль в руке не прошла, но отступила куда-то далеко-далеко, как будто она обожгла руку, потянувшись к своему будущему, и это будущее стоило цены, которую пришлось заплатить. Левой здоровой рукой Эмма обнимала Филипа, чувствуя сквозь сон тепло его тела и прижимаясь к юноше все крепче и крепче.
В мягком полумраке теплого летнего вечера ярмарочная площадь выглядела заброшенной. От трех прошедших дней не осталось никаких следов, кроме вытоптанных тропинок и вмятин на траве от козлов. Теперь все будет пустовать до следующего года. Аббатские служители собрали последние пошлины, подсчитали прибыль и отправились почивать, так же как вся братия. Сонный привратник открыл ворота, но как только всадники въехали во двор, спящее аббатство, словно по волшебству, преобразилось. Из странноприимного дома выбежала Элин, а следом - ворчестерский купец, гнев которого заметно поостыл. За ними спешили брат Марк и личный писец Радульфуса.
- Отец аббат повелел тебе явиться в его покои, когда бы ты ни приехал, - сообщил писец Кадфаэлю.
- Я выслал вперед гонца, - пояснил Хью. - Аббат волновался, и он имеет право поскорее узнать, чем все кончилось.
Элин повела сонных, почти ничего не понимавших Филипа и Эмму в странноприимный дом отдохнуть и освежиться, брат Марк со всех ног припустил в сарайчик за бальзамом из тутовых листьев, известном как лучшее средство при ожогах, стражники повели в замок Турстана Фаулера, а брат Кадфаэль направился в аббатские покои, где и предстал перед Радульфусом.
Несмотря на поздний час, аббат, похоже, еще не ложился. При свете единственной свечи он внимательно посмотрел на Кадфаэля и коротко спросил:
- Все в порядке?
- Истинно так, отец аббат. Мы привезли мистрисс Вернольд - она обожгла руку, но это пройдет - и схватили убийцу ее дядюшки. Точнее, одного из убийц.
- Стало быть, есть и другой. Где же он?
- Был и другой, отец аббат, но ныне он мертв, и не человеческая рука покарала его. Никто из нас не убивал этого человека. Он погиб в огне.
- Расскажи мне все, - потребовал аббат.
Кадфаэль коротко поведал ему все, что знал. Эмме, вероятно, было известно больше, но насколько - об этом оставалось только гадать.
- Но что же это за письмо? Почему, желая заполучить его, люди шли на столь страшные злодеяния.
- Этого мы не знаем, да, наверное, никогда уже и не узнаем, ибо письмо сгорело вместе с ним, - промолвил Кадфаэль. - Но нынче страна разделена на два враждующих лагеря, и в каждом стане могут найтись люди, готовые переметнуться к противнику в надежде, что их предательство поможет им возвыситься или погубить соперников. Но какое бы зло ни замышлялось, ныне оно уже не принесет плодов.
- Я опасался, что все кончится гораздо хуже, - сказал Радульфус, облегченно вздохнув. - Слава Богу, гости аббатства не пострадали, ну а теперь опасность миновала. - Он помолчал, размышляя. - Этот молодой человек, так много сделавший для нас и для девушки, - ты, кажется, говорил, что он сын провоста?
- Да, отец аббат. И я, с твоего дозволения, хотел бы пойти к нему домой подлечить ожоги и его, и мистрисс Вернольд. Хоть они и не слишком тяжелые, лучше заняться этим не откладывая.
- Вот и займись, с Божьим благословением. Это кстати - заодно ты сможешь передать кое-что провосту. Скажи мастеру Корвизеру, что я, со всем подобающим почтением, прошу его удостоить меня своим посещением завтра поутру, ближе к концу капитула. Я должен обсудить с ним одно дело.

Предыдущая страница 9 Следующая страница


Ярмарка Святого Петра 10

Мистрисс Корвизер рвала и метала, да и как же иначе. Ее непутевого сынка только что выпустили из темницы, а он тут же запропастился невесть куда. Уж полночь минула, а о нем ни слуху ни духу. Не меньше дюжины раз она божилась, что умывает руки и больше даже думать не станет об этом бездельнике, - пусть делает что хочет и идет куда хочет, хоть прямиком к вечной погибели. Однако муж никак не мог уговорить ее улечься в постель. Стоило ей заслышать что-то похожее на звук шагов, как она тут же летела к дверям с бранью на устах и с надеждой в сердце.
И он наконец появился - пропахший дымом, в разорванной рубахе, с опаленными волосами, бережно поддерживая незнакомую большеглазую девушку. Следом за ним шел монах из обители Святых Петра и Павла. Юноша выглядел таким повзрослевшим, что это заставляло забыть о его драной одежде и перепачканном лице.
Вместо того чтобы поносить сына или осыпать его ласками, матушка Корвизер взяла обоих за руки, провела в дом, усадила за стол и принялась хлопотать по хозяйству, чтобы накормить и напоить их, изредка подбадривая сына и его гостью заботливыми словами.
Филипа мать ни о чем не расспрашивала, хотя не приходилось сомневаться, что завтра она вытянет из него всю историю. Пока же брат Кадфаэль вкратце поведал ей самое основное, одновременно очищая, смазывая и перевязывая ожоги, сильные на руке Эммы и послабее на руке и на лбу Филипа. Он решил, что сейчас особо распинаться о геройстве юноши не стоит. Пусть его матушка в свое время услышит об этом от Эммы, так оно, пожалуй, будет лучше.
Эмма почти ничего не говорила, пребывая в блаженном изнеможении, но почти ни на миг не отводила глаз от Филипа. Когда же ей все-таки случалось посмотреть в сторону, взору девушки представало солидное, без вычурности убранство, обычное для жилищ зажиточных горожан. К такой обстановке она привыкла с детства и чувствовала себя так, будто вернулась домой. Она радостно улыбалась, и ее улыбка говорила сама за себя, а все матушки - мастерицы примечать такие взгляды и толковать их значение. Эмма полностью очаровала госпожу Корвизер. Заботливо кудахтая, словно наседка над выводком, та расстелила постель, уложила Эмму и напоила ее приготовленным Кадфаэлем маковым отваром, чтобы девушка позабыла о боли и поскорее уснула.
- Прелестное дитя, отроду не встречала милее, - сказала хозяйка Кадфаэлю, вернувшись из спальни. Она бросила любящий взгляд на сына и увидела, что он заснул прямо на стуле. - Надо же, - вздохнула она, - Филип-то каков, а я о нем Бог весть что думала. А ведь, кажется, кому как не матери знать цену своему сыну.
- Он и сам-то совсем недавно узнал себе настоящую цену, - промолвил Кадфаэль, укладывая свою суму, - но теперь знает себя куда лучше, чем пару дней назад. Я оставлю эти бальзамы и мази, ты ведь знаешь, как ими пользоваться. Завтра я приду взгляну, как заживают раны, но попозже, а сейчас ухожу, потому как более чем уверен, что мне давно пора в постель. Сильно сомневаюсь, что завтра я услышу колокол к заутрене.
Встретив во дворе самого Джеффри Корвизера, ставившего в стойло лошадь, на которой его сын приехал из Стэнтон Коббольда, Кадфаэль передал ему приглашение аббата. Провост выслушал его и недоверчиво поднял брови.
- Хотел бы я знать, чего он от меня хочет. Помнится, в прошлый раз, явившись на капитул со всем почтением, я встретил весьма холодный прием.
- Но при всем при том, - отозвался Кадфаэль, задумчиво почесывая загорелый круглый, как слива, нос, - я бы на твоем месте непременно сходил, хотя бы из любопытства. Вдруг там, знаешь ли, потеплело.
Хотя Кадфаэль и ухитрился подняться к заутрене, не приходилось удивляться тому, что он не преминул воспользоваться преимуществом облюбованного им укромного местечка за колонной, чтобы, как обычно, вздремнуть во время капитула. Правда, на сей раз монах заснул так крепко, что начал было храпеть, но при первых тревожных признаках брат Марк перепугался и растормошил его.
Провост решил все же принять приглашение аббата и явился к самому концу собрания. Едва служитель объявил о его приходе, брат Кадфаэль встрепенулся.
- Провост-то зачем пришел? - шепотом спросил брат Марк.
- Пригласили, вот и пришел. Почем мне знать зачем... Тише...
Джеффри Корвизер, одетый как и подобало его должности, вошел в зал и поклонился аббату почтительно, но холодно. На сей раз за его спиной не стояли все именитые горожане, и, по правде сказать, хотя провост и испытывал некоторое любопытство, он не ждал многого от этого визита. К тому же голова его была занята другим. Конечно, он, как всегда, - иначе и быть не могло - думал о нуждах города, но сегодня общественные заботы отступили на второй план. Ведь его наследник не только очистился от всех подозрений, но и заслужил добрую славу. Таким сыном нельзя не гордиться.
- Благодарю, мастер провост, за то, что вы так любезно откликнулись на мое приглашение, - доброжелательно промолвил аббат, - помнится, перед ярмаркой город обращался ко мне с просьбой, которую я отклонил.
Провост промолчал, не видя смысла в том, чтобы тратить слова впустую.
- Ныне ярмарка завершилась, - продолжил Радульфус, - а весь доход от нее поступил в аббатскую казну в полном соответствуй с хартией. Одобряете ли вы это?
- Закон ни в чем не нарушен, - ответил провост.
- Хорошо. Я тоже так считаю. Отказывая городу, я отстаивал права и привилегии аббатства и не мог поступить иначе, какой бы обоснованной ни представлялась мне ваша просьба. Если бы я пошел вам навстречу, мои будущие преемники на посту аббата осудили бы меня, и справедливо, ибо это означало бы поступиться привилегиями обители. Наши права священны, но ныне они ничем не нарушены, ибо мы получили все, что нам причитается. И теперь, как пастырь этой обители, я вправе сам решать, как распорядиться принадлежащими аббатству деньгами. То, от чего я не вправе был отказаться в нарушение хартии, - с нажимом сказал Радульфус, - ныне я могу дать вам свободно как дар нашего ордена. Итак, я объявляю, что передаю десятую часть всех доходов от ярмарки городу Шрусбери на обновление стен и мощение улиц.
Провост раскраснелся от удовольствия: он и так радовался за сына, а тут еще столь неожиданный и щедрый дар. Будучи сам человеком великодушным, он умел ценить великодушие других.
- Милорд, - промолвил провост, - я буду счастлив с благодарностью принять ваш дар и не премину проследить, чтобы все деньги были потрачены с пользою. И я велю объявить повсюду, что права и привилегии аббатства незыблемы. Ярмарку проводите вы, и вам решать, как помочь соседям, если те оказались в нужде.
- Казначей выдаст вам деньги, - промолвил Радульфус, поднялся со своего места и объявил: - Собрание капитула закончено.

Конец августа Господь благословил прекрасной погодой и щедрым урожаем, уборкой которого с радостью занялась братия и все служители аббатства. Хью Берингар и Элин в ожидании прибавления семейства отбыли в Мэзбери, увозя с собой купленное на ярмарке приданое для малыша. На следующий день уехал и купец из Ворчестера: за вынужденную задержку и беспокойство он был щедро вознагражден. Ему заплатили за то, что его конем пришлось воспользоваться по неотложному делу, и, кроме того, волею судеб он оказался причастен к событиям, о которых наверняка будет рассказывать при каждом удобном случае до конца своих дней. Провост и городской совет Шрусбери направили аббату грамоту с благодарностью за его дар. Этот примечательный документ содержал, как и следовало, высокую оценку проявленной щедрости, но был составлен в весьма обтекаемых выражениях, чтобы, возникни у города в будущем новые притязания, монастырь не смог бы отвергнуть их, подкрепив свой отказ ссылкой на этот пергамент.
Шериф окончательно закрыл дело, касавшееся событий на ярмарке. Со слов Эммы Вернольд было установлено, что Иво Корбьер выманил ее из аббатства, дабы завладеть находившимся в ее распоряжении письмом, о содержании которого сама девушка не имела ни малейшего представления. Впрочем, последнее утверждение вызывало некоторые сомнения, но проверить их не было ни малейшей возможности, да и необходимости тоже, поскольку письмо так или иначе погибло в огне.
Главный виновник всех бед был мертв, а его слуга дожидался суда, на котором наверняка будет оправдываться тем, что он-де виллан, а стало быть, не мог ослушаться своего господина. К Ранульфу Честерскому - сеньору Иво - был отправлен гонец с извещением о гибели его вассала. Графу предстояло решить, кому теперь достанется манор Стэнтон Коббольд.
Все вздохнули с облегчением и вернулись к повседневным делам.
На второй день брат Кадфаэль пришел в город, чтобы осмотреть руку Эммы. Провост и его сын работали бок о бок, в полном согласии друг с другом и со всем миром. Госпожа Корвизер, поприветствовав монаха, вернулась на кухню и оставила Кадфаэля наедине с Эммой.
-Я хотела поговорить с тобой, - прошептала девушка, глядя в лицо монаха, пока тот накладывал свежую повязку, - кто-то ведь должен узнать от меня правду. Я хотела бы открыть ее тебе.
- Ни за что не поверю, - отозвался Кадфаэль, - что в твоем рассказе у шерифа была хоть крупица лжи.
- О нет! Я говорила ему только правду, но не всю правду. Я сказала, что понятия не имела о содержании письма, кем оно послано и кому предназначалось. И это не ложь, ибо поначалу я знала только, кто дал это письмо дядюшке и то, что дядюшка должен был передать его перчаточнику. Но когда Иво потребовал у меня письмо, я, чтобы потянуть время, спросила, почему он придает письму такое значение. Иво же ответил, что, по его мнению, корона Стефана поставлена на карту, а потому тот, кто поможет королю выявить тайных недругов, будет награжден со всей щедростью. Сам Иво рассчитывал получить графство. По его словам, сторонники императрицы всячески подбивали графа Ранульфа присоединиться к ним, но тот колебался и потребовал предоставления полных сведений о тех силах, на которые могут рассчитывать мятежники. И тогда ему отправили это письмо: оно должно было убедить графа, что, поддержав Матильду, он не прогадает. Иво полагал, что в письме упомянуто не менее пятидесяти имен, а возможно, содержится и известие о том, где и когда Роберт Глостерский и императрица намереваются высадиться, чтобы возобновить войну. И если это письмо попадет к королю, то все поименованные в нем люди, так же как и их близкие, жестоко поплатятся - кто головой, кто изгнанием. Даже Ранульфу может не поздоровиться из-за того, что он вступил в тайные сношения с Матильдой. Иво намеревался возвыситься ценой несчастья всех этих людей. Я не заглядывала в письмо и судить о его содержании могу только со слов Иво, который и сам строил догадки. Но в глубине души я уверена, что он не ошибался и не лгал.
Эмма облизала губы и осторожно продолжила:
- Я, конечно, не слишком хорошо знаю короля Стефана и не могу с уверенностью судить, как бы он распорядился этой грамотой, попади она ему в руки. Но, с другой стороны, все помнят, как он поступил с защитниками Шрусбери в прошлом году. Я представила себе, что эти люди, вся вина которых лишь в их преданности императрице, такие же честные, как и сторонники короля, казнены или брошены в заточение, а семьи их лишены средств к существованию... Это письмо могло принести огромное горе, которое, возможно, обернулось бы еще большим горем, улыбнись впоследствии удача Матильде. Ведь в этом случае ее сподвижники принялись бы мстить. И тогда я сделала то, что показалось мне единственно верным.
- Я знаю, что ты сделала, - мягко промолвил Кадфаэль. О ее поступке убедительно свидетельствовала обожженная рука, которую он перевязывал.
- Но погоди, - печально промолвила девушка, - дело в том, что я до сих пор не уверена, правильно ли поступила. Король Стефан, плох он или хорош, по крайней мере поддерживает мир в тех землях, где сумел установить свою власть. Мой дядюшка был ярым приверженцем императрицы, но, если она вторгнется в Англию и все ее сторонники возьмутся за оружие, мира не будет нигде. Как ни прикидывай, а беды не миновать. Но тогда я думала, как не позволить этому вероломному убийце добиться своего - и ни о чем другом. Лишь одно решение пришло мне на ум - уничтожить письмо. С тех пор меня терзают сомнения... Но, может быть, я все же была права? Если Богу угодно, чтобы началась война и пролилась человеческая кровь, на то Его воля, и не мне ей противиться. Но я могла, и должна была, помешать коварному честолюбцу губить ради собственной выгоды человеческие жизни. Как ты думаешь, я правильно поступила? Для меня очень важно знать твое мнение.
- Ну, коли уж тебе, дитя, хочется узнать мое мнение, - ответил Кадфаэль, - так я скажу: если на твоей руке навсегда останутся шрамы, носи их с гордостью как самую драгоценную награду.
Девушка удивленно улыбнулась, задумчиво покачала головой, а затем здоровой рукой тронула монаха за рукав и с неожиданной горячностью промолвила:
- Но, прошу тебя, не рассказывай этого Филипу. Пусть он думает, что я так же невинна, как и он... - Эмма осеклась и нахмурилась. Слово «невинный» показалось ей не слишком удачным, как будто сама она была в чем-то виновата. Но подобрать лучшее никак не удавалось. Простодушие, чистота, честность - ни одно слово не подходило. Однако брат Кадфаэль прекрасно понял, что она имела в виду. - Вся эта история не для Филипа, - закончила девушка, - лучше уж ему оставаться в неведении.
Монах пообещал ей хранить молчание и отправился в аббатство, размышляя по дороге о сложности женской натуры. Эмма была совершенно права. Несмотря на то что Филип на два года ее старше, а за последние дни заметно повзрослел, он при всей своей сообразительности душой оставался моложе ее, проще и - все же это было верное слово - невинней. А монах по опыту знал: семьи, в которых женщины осознают свою ответственность, как правило, бывают счастливыми.
Тридцатого сентября, всего через два месяца после ярмарки Святого Петра, императрица Матильда и ее сводный брат Роберт Глостерский высадились у Арунделла и осадили тамошний замок. Однако граф Ранульф Честерский оставался в своих владениях, благоразумно занимаясь лишь собственными делами, и даже пальцем не пошевелил, чтобы оказать им помощь.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эллис Питерс - Биография

Эллис Питерс

На основную страницу

Биография

Ellis Peters Великобритания, 1913 - 1995

Английская писательница. Творческая карьера Эллис Питерс началась в 1936 году, когда она под собственным именем публикует свои исторические романы. В годы мировой войны служила в Королевских Военно-морских силах. В 1951 году писательница начинает работать в жанре детектива, написав целую серию произведений с общими героями - семьей Фелс. Элис Питерс известна и как переводчик и страстный любитель чешской литературы. В годы "Пражской весны" (1968) Чешское общество международных отношений награждает ее Золотой медалью. Настоящая слава и всемирная известность приходит к писательнице в конце 70-х, когда появляется ее знаменитая серия о Брате Кадфаэле. Средневековый герой - участник крестовых походов и морских сражений - Брат Кадфаэль возвращается в родной Уэльс, где в окрестностях Шрусбери начинается его карьера лекаря-травника и детектива. Написанная в традиционном английском детективном стиле, да еще на фоне реальных исторических событий смутного времени Англии, серия о Брате Кадфаэле становится настолько популярной, что появились специальные автобусные экскурсии по местам действия романов. Поклонниками этих произведений создан специальный глоссарий - своеобразный "Who is Who" - с указанием, что представлял собой тот или иной герой в реальной жизни, а также тех персонажей, которые являются творческой фантазией автора. Издан справочник по лекарственным травам, используемым монахом Кадфаэлем для приготовления своих снадобий. Каждый роман о Брате Кадфаэле предваряется небольшой картой места действия, что вызывает неизменный интерес у настоящего ценителя как детективных, так и исторических произведений. За свою жизнь Эллис Питерс написала более 70 романов. Ее творчество очень высоко оценено коллегами - она лауреат премий Эдгара По и Серебряного кинжала. В 1993 году за ее большой вклад в английскую детективную литературу Британская ассоциация детективных писателей наградила ее премией Алмазный кинжал.


Оглавление

  • НАКАНУНЕ ЯРМАРКИ (Страница 1)
  • ПЕРВЫЙ ДЕНЬ (Страница 3)
  • ВТОРОЙ ДЕНЬ (Страница 4)
  • ТРЕТИЙ ДЕНЬ (Страница 5)
  • ПОСЛЕ ЯРМАРКИ (Страница 8)


Эллис Питерс

Ярмарка Святого Петра

Цикл: "Брат Кадфаэль" - 4

 Читать книгу

Аннотация

В детективном цикле английской писательницы преступления раскрывает... монах.

В романе "Ярмарка Святого Петра" монастырский сыщик расследует загадочное убийство купца, приехавшего на ярмарку в Шрусбери.

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel