Эллис Питерс - Воробей под святой кровлей

1 Эллис Питерс

Глава первая
В ночь с пятницы на субботу

Все началось, как начинаются великие бури, - с легчайшего трепетания воздуха. Сперва послышался очень далекий и слабый, едва различимый звук; хорошее ухо, способное его уловить, мгновенно настораживалось и, отвлекаясь от всех посторонних шумов, напряженно вслушивалось, стараясь разобрать, какую весть он несет. У брата Кадфаэля слух был как у зайца, отзывчивый и чуткий. Он встрепенулся на первый слабый звук гона, донесшийся из-за Северна, и, затаив дыхание, стал напряженно слушать.
Звук мог быть и совершенно невинным, не потому, что в нем не было намека на кровопролитный исход, а потому, что он мог быть природного происхождения: это мог быть крик охотящейся совы или хищное потявкивание лисицы, которая рыщет в ночи, обходя дозором свои владения. Одно можно было сказать с уверенностью - в этом звуке явственно пробивалась свирепая нотка охотничьего азарта.
Даже регент монастырского хора брат Ансельм, все мысли которого были заняты песнопением, на мгновение отвлекшись от службы, сбился с тона, но тут же поправился и, сурово одернув себя, тем ревностнее сосредоточился на своих обязанностях.
Да и что, в самом деле, могло нарушить ход всенощной в эту теплую весеннюю ночь спустя четыре недели после Пасхи в лето Господне 1140, когда городок Шрусбери вместе со всей округой жил еще относительно спокойно под рукою короля Стефана, вдали от бурных событий, потрясавших южные области, где бушевала междоусобная борьба за престол между королем и императрицей. Зима в тот год выдалась жестокая, но с Божьей помощью она миновала, в день Пасхи просияло солнышко, и с тех пор держалась ясная погода, лишь изредка прерываемая мимолетным благодатным дождичком. Только на западе, в Уэльсе, зачастили весенние ливни, от которых вздулась река. Начало весны обещало впереди хороший год. Городок, управляемый строгим, но справедливым шерифом, благоденствовал под надзором толкового провоста и магистрата, которые бдительно охраняли права граждан. Несмотря на непрекращающиеся междоусобные распри, в графстве, включал город Шрусбери, благодаря Божьему промыслу и стараниям короля Стефана продолжалась обычная, мирная жизнь. Монахам здешнего монастыря нечего было опасаться внезапностей, которые бы нарушили привычный ход службы. И все же брат Ансельм на секунду сбился с тона.
В сумрачном пространстве хора, отделенном от главного нефа алтарем для мирян и освещенном только негасимой лампадой да свечами главного алтаря, смутными тенями, словно ряд одинаковых изваяний, проступали неподвижные фигуры монахов на скамьях; все различия поглотила тьма, и нельзя было разглядеть, кто стар, а кто молод, кто хорош собой, а кто нет, кто толст, а кто худ. Высокие своды, каменные колонны и стены возвращали голос брата Ансельма таинственно преображенным, он витал над головами молящихся бесплотной силой. За пределами освещенного круга, куда не достигали ни свет, ни тени, стоял непроглядный мрак, ночь царила в церкви и за ее стенами. Благая ночь - короткая и немая.
Однако не совсем немая! Трепет, едва различимый в воздухе, превратился в слабый немолчный ропот. В сумраке хора шевельнулся сидевший с краю аббат Радульфус. Слева коротко прошуршала ряса приора Роберта, как бы выражая не столько смятение, сколько укоризну. Легкая рябь беспокойства пробежала по рядам собравшихся братьев и улеглась.
Звук все приближался. Еще прежде чем он усилился до того, чтобы его уже нельзя было не заметить, в нем несомненно можно было различить угрозу и злость, яростное возбуждение охотничьего азарта. По звуку можно было догадаться, что настал тот миг, когда ловцы уже загнали обессиленную жертву, а стрелки замкнули круг, готовые ее прикончить. Несмотря на отдаленность происходящего, можно было понять, что жизнь какого-то живого существа находится в опасности.
Затем звук стал нарастать все быстрее, так что его уже трудно было не замечать, и тщетно пытался регент усилением громкости и убыстрением темпа овладеть вниманием своих подопечных: среди молодых монахов и послушников поднялся возбужденный шорох, и кое-где послышались тревожные перешептывания. Негромкий ропот превратился в злобный многоголосый гул, словно потревоженный пчелиный рой поднялся на защиту своего улья. Даже аббат и приор подались вперед, готовые вскочить по первому знаку, и обменялись в сумерках недоуменными взглядами.
Упорствуя в благочестивых стараниях, брат Ансельм возгласил первые слова молитвы, но тут песнопение оборвалось. В притворе церкви незапертая дверь с грохотом распахнулась, и кто-то невидимый с громким топотом ринулся в глубь церкви, натыкаясь впотьмах на стены и колонны; слышно было только запаленное дыхание и всхлипывания загнанного человека.
Монахи, все как один, повскакивали с мест. Молодые ахали, вскрикивая от изумления, и бестолково суетились, не зная, что делать. Только аббат Радульфус сохранил самообладание и не растерялся. Быстрым движением он энергично выхватил из первого попавшегося подсвечника свечу, решительным шагом обогнул алтарь и, широко ступая, двинулся по проходу так быстро, что мантия взметнулась у него за спиной. За ним последовал приор Роберт, но более щепетильно относясь к своему высокому сану, он, спеша на помощь, несколько поотстал, а за братом Робертом поднялась и вся взволнованная братия. Не успев выйти в главный неф, они были встречены ревом торжествующей погони - толпа, преследовавшая жертву, ворвалась через западный портал в церковь, и десятки разгоряченных людей, тесня друг друга, заполнили свободное пространство.
Брат Кадфаэль, не раз прежде участвовавший в бурных событиях на море и на суше, тоже выскочил в проход почти в одно время с аббатом, не забыв перед тем прихватить двойной канделябр, которым он освещал перед собой дорогу. Впереди, загораживая путь, плавно двигался правым галсом приор Роберт, он не мог опуститься до излишней торопливости, дабы не посрамить свои роскошные седины. Кадфаэль быстро переметнулся налево и, выскочив в главный проход, выставил перед собой пылающий канделябр, который мог послужить не только светильником, но и оружием.
Толпа сплошным потоком уже текла ему навстречу. Преследователей было чуть не четверть города, и, надо сказать, не самая лучшая четверть, хотя, впрочем, и не наихудшая: тут был добропорядочный ремесленный люд, купцы и торговцы вперемешку со всяким отребьем, которое всегда там, где можно побуянить; все они как будто ошалели не то с перепоя, не то от возбуждения, а может быть, от того и другого сразу, но только все в один голос требовали крови. И кровь уже пролилась, кое-где нога скользила на влажных пятнах. Распластавшись на трех ступенях перед алтарем, к нему приник беглец, на которого дружно навалились его враги, рьяно пиная ногами и колотя кулаками распростертое тело, но, по счастью, в этой буче только немногие удары попадали в цель. Все, что удалось разглядеть Кадфаэлю, это худенькую, почти детскую руку, которая высовывалась из-под груды тел и в отчаянии цеплялась за край алтарного покрова.
Аббат Радульфус, долговязый и поджарый, стремительно появился из-за алтаря, словно корабль на всех парусах. Сверкая с высоты своего мачтоподобного роста топовыми огнями глубоко посаженных глаз и выставив перед собой горящую свечу, он хлестнул по лицам копошившихся внизу озверелых существ краем своей одежды и встал, расставив ноги, заслоняя от нападающих лежащего на земле беглеца, намертво вцепившегося скрюченными пальцами в бахрому алтарного покрова.
- Вон отсюда, негодяи! Очистите святое место и устыдитесь, святотатцы! Изыдите, пока я не призвал на вас проклятие Божье!
Аббату Радульфусу не понадобилось громко кричать, его голос, без всякого нажима рассекая гомон, врезался в толпу. Она отпрянула, точно обжегшись, и опасливо посторонилась, не смея приблизиться к пламени. Однако никто не ушел, толпа волновалась, раздавались обиженные и возмущенные крики, и все же люди боялись навлечь на себя небесную кару. Отхлынув, они оставили распростертое на ступенях алтаря жалкое подобие человека; он лежал лицом вниз, грязным, окровавленным и помятым комочком, в котором по виду можно было признать подростка не старше пятнадцати лет.
Когда на секунду все смолкли, готовые вновь разразиться воплями и бросить ему в лицо тяжкое обвинение, стало слышно тяжелое и хриплое дыхание беглеца, которое толчками вздымало его грудь, разрывая в судорогах тщедушное тело несчастного. Пыльные, перепачканные кровью льняные волосы разметались по краю алтарного покрова. Худенькая фигурка прильнула к каменным ступеням, точно от этого соприкосновения зависела сама жизнь. Если у юноши и оставались еще силы, чтобы заговорить или приподнять голову, то ему достало и сообразительности не делать таких попыток.
- Как посмели вы столь кощунственно оскорбить храм Божий? - вопросил аббат, мрачно сверкая глазами.
От его взора не укрылся блеск стали в руке одного коренастого крепыша, который незаметно пробирался сквозь толпу, стараясь сбоку подкрасться к жертве.
- Убери нож, или гореть твоей душе вечно в геенне огненной!
Ловцы отдышались, и в них снова вспыхнула ярость. Не менее десяти человек сразу подняли голоса, оправдывая себя и обличая вину беглеца; каждый старался перекричать другого, так что ни слова нельзя было понять в этом гаме. Аббат Радульфус грозно простер руку, и укрощенная им толпа затихла, крики перешли в глухой ропот. Кадфаэль, видя, что человек с ножом, вместо того чтобы убрать оружие, только спрятал его, заступил ему дорогу и резким движением выставил перед собой канделябр.
- Пусть говорит кто-нибудь один, если у вас есть что сказать! - распорядился аббат. - Остальные помолчите. Вы, молодой человек, кажется, стремитесь высказаться за всех...
Молодой парень, который выдвинулся из толпы и которого, судя по всему, они признавали за предводителя, с самоуверенным видом встал перед аббатом. Это был рослый и ладно скроенный молодец, державшийся развязно. У него было смазливое лицо, и, казалось, он слишком хорошо сознает свою пригожесть. Вдобавок он имел самый щегольской вид, как будто нарядился для праздника во все самое лучшее: сейчас, правда, его кафтан был несколько помят и потрепан - ему, очевидно, досталось в пылу погони, - а красное одутловатое лицо свидетельствовало, что он изрядно накачался вином. От вина-то он, как видно, и расхрабрился, иначе вряд ли вел бы себя так вызывающе, очутившись лицом к лицу с самим аббатом.
- Я скажу за всех, святой отец! Это - мое право. Мы вовсе не желаем оказать неуважение к аббатству и вашей милости, но мы хотим, чтобы нам выдали этого человека, совершившего нынче ночью грабеж и убийство, в чем я его обвиняю, а остальные подтвердят. Он оглушил моего отца и украл драгоценности из кованого сундука, поэтому мы пришли его схватить. И сейчас мы, с позволения вашей милости, избавим вас от его присутствия.
Они бы и впрямь выполнили свое намерение, если бы не монахи. Но аббат не шелохнулся, а остальные братья стеной стали рядом с настоятелем, преграждая дорогу толпе.
- После того, как вы ворвались к нам, точно разбойники, я ожидал услышать от вас извинения, - резко ответил аббат. - Что бы там ни сделал этот человек, однако не он проливал кровь и не он угрожал обнаженным клинком в стенах церкви, на самых ступенях алтаря. Может быть, он и совершил преступление, но здесь он не чинил насилия, а, напротив, сам ему подвергся. Вам лучше поразмыслить на досуге о спасении ваших душ! А если вы пришли с законной жалобой, то где же представители закона? Я не вижу среди вас помощника шерифа. Не вижу я и провоста, который мог бы выступить с обвинением от имени города. Я вижу лишь свору, которая ничем не лучше убийц или разбойников. А теперь ступайте отсюда и постарайтесь отмолить свои прегрешения! А со своими обвинениями идите туда, куда положено обращаться законопослушным горожанам.
Во время его речи часть толпы опамятовалась, и, поняв, что напрасно ворвались в церковь, люди начали потихоньку расходиться, решив убраться от греха да поскорей улечься в постель. Однако уличные бездельники, охочие до всякого безобразия, никуда не уходили, они еще топтались на месте, упрямо чего-то ждали и поглядывали с недобрым любопытством. Кадфаэль знал их почти всех в лицо. Очевидно, аббат Радульфус, хотя и не был местным уроженцем, разбирался в них лучше, чем они подозревали. Он, как скала, возвышался над толпою, грозным величием своим сдерживая страсти.
- Господин аббат, - обратился к нему все тот же щеголь, - если вы отдадите молодчика нам, то мы его доставим куда положено.
«Как бы не так! - подумал брат Кадфаэль. - Доставите... до ближайшего дерева!»
На пути к реке деревья росли во множестве.
Кадфаэль пальцами снял нагар со свечей, которые вновь вспыхнули ярким пламенем.
- Этого я не могу сделать, - твердо отчеканил аббат. - И будь здесь даже представитель закона, все равно никакая сила не может заставить человека выйти, раз он решил остаться под защитой алтаря. Вы не хуже меня знаете о праве отдавшегося под защиту алтаря и так же хорошо знаете, что нарушение этого права карается смертью, а для души грозит вечной погибелью. Ступайте отсюда, дабы не осквернить насилием святое место! Нам же надлежит выполнить наши обязанности.
- Но позвольте, ваша милость, - униженно пролепетал сердитый молодой человек, тряхнув кудрями, но не смея нарушить почтительную дистанцию. - Вы даже не выслушали нас и не знаете, какое преступление...
- Я выслушаю вас при свете дня, - оборвал его Радульфус. - Приходите утром с шерифом и сержантом, чтобы спокойно и по всем правилам обсудить этот вопрос. Однако предупреждаю - этот человек отдался под защиту алтаря, и согласно обычаю он получил здесь убежище, так что ни вы и никто другой не может насильно вывести его из этих стен, пока не минует надлежащий срок.
- А я предупреждаю вас, святой отец, - весь красный от гнева, молодой человек перешел на крик, - что, если он посмеет высунуться за порог, мы его встретим, и тогда то, что произойдет за пределами владения вашей милости, уже не касается ни вас, ни церкви!
Несомненно, парень был в подпитии: никогда горожанин, даже из богатой семьи, не осмелился бы вести себя так вызывающе. Он и сам испугался своих хмельных речей и в смущении отступил перед аббатом.
- А как же Бог? - холодно спросил Радульфус. - Идите с миром, люди, пока вас не настигла Его кара!
И люди попятились к отворенным дверям, растворяясь в ночном мраке. Но, отступая, они не сводили глаз с распростертой перед алтарем кучи тряпья, из которой высовывалась рука, все еще судорожно державшаяся за край алтарного покрова. Разъяренную толпу не так-то легко успокоить, любая обида ей кажется весьма серьезной. Тем более грабеж и убийство - преступления, караемые смертью! Нет, так просто они не уйдут. Наверняка выставят снаружи, у дверей церкви, и возле монастырских ворот стражу, которая будет ждать с веревкой наготове.
- Брат приор, - молвил Радульфус, окинув взглядом свою встревоженную паству, - и вы, брат регент! Не угодно ли вам возобновить пение? Давайте продолжим службу, и затем братья пойдут почивать, как положено по уставу. Дела людские требуют к себе внимания, однако им не следует отдавать предпочтение перед делами Божьими.
Аббат Радульфус кинул взгляд вниз, на распростертого беглеца, который застыл в таком напряженном молчании, что не мог не слышать всего, что вокруг происходило, и затем перевел взгляд на брата Кадфаэля, который смотрел на него задумчиво и сосредоточенно.
- Полагаю, достаточно нас двоих, чтобы заняться нуждами нашего гостя и выслушать то, что он пожелает нам рассказать, - сказал аббат. - Они ушли, - бесстрастно сообщил он распростертому у его ног беглецу. - Ты можешь встать.
Худенькая фигурка вздрогнула и неловко зашевелилась, но рука по-прежнему крепко держалась за край алтарного покрова. Казалось, малейшее движение причиняло человеку боль, что, впрочем, было неудивительно, но, судя по тому, что он смог подняться на колени, опираясь на свободную руку, все кости у него были целы. Он поднял к свету мокрое от пота, изможденное, покрытое ссадинами и кровоподтеками лицо с расквашенным сопливым носом. Под взглядами монахов он съежился и оробел, точно малое дитя, и если бы не только что побывавшая здесь толпа преследователей, от которой его насилу отбили, его можно было бы принять за мальчишку из Форгейта, на которого за какой-то пустяк ополчились его приятели и, набросившись вдесятером на одного, поколотили, а потом бросили в канаве.
Бедняга был слишком жалок; глядя на него, никак не верилось, что он может быть убийцей и грабителем. Юноша был приблизительно одного роста с Кадфаэлем, то есть ниже среднего, зато втрое тоньше. Одежонка его, и без того изношенная и рваненькая, пострадала от пинков и от рук преследователей, которые выдрали из нее несколько клочьев. Под пылью и грязью едва угадывались первоначальные яркие красно-синие цвета, в которые она была когда-то окрашена. Беглец был довольно широкоплеч, и, если бы его хорошенько кормили, из него, наверное, вырос бы хорошо сложенный мужчина, однако сейчас, когда он неуклюже поднялся на колени и стоял перед монахами точно одеревенелый, весь угловатый и нескладный - одна кожа да кости, он был похож на огородное пугало. «Должно быть, ему лет семнадцать или восемнадцать», - подумал брат Кадфаэль. Глаза с тоскливой мольбой были устремлены на монахов, один глаз был подбит и почти совсем заплыл, но в свете свечей они вспыхивали яркой синевой, словно цветы барвинка.
- Сын мой, - обратился к спасенному Радульфус. Аббат говорил холодным, бесстрастным голосом, потому что по наружности ведь убийцу не распознаешь: ни лицо, ни лета ничего не подскажут. - Ты слышал, в чем тебя обвиняют люди, которые, без сомнения, хотели тебя убить. Сейчас ты отдал душу и тело под покровительство церкви, и я, а также все, кто здесь находится, обязаны обеспечить тебе приют и заботу. И ты можешь быть уверен, что получишь и то и другое. В настоящий момент я могу тебе указать только один путь к спасению и задам тебе только один вопрос. Каков бы ни был ответ, ты все равно будешь в безопасности весь положенный срок. Это я тебе обещаю.
Несчастный, скорчившись перед аббатом на коленях, молчал и не сводил с него настороженного взгляда, как будто и в нем он подозревал своего врага.
- Что ты ответишь на их обвинение? - спросил Радульфус. - Совершил ли ты сегодня грабеж и убийство?
Сведенные судорогой губы с трудом раскрылись, и звонким, высоким детским голосом беглец испуганно сказал:
- Нет, отец аббат! Клянусь, я этого не делал!
- Встань, - приказал аббат, не выказывал ни доверия, ни осуждения. - Подойди поближе и положи ладонь на ковчежец, который стоит на алтаре. Ты знаешь, что в нем хранится? В нем покоятся мощи Святого Элерия, друга и наставника Святой Уинифред. Положа руку на эти святые мощи, подумай хорошенько и ответь мне снова, помня, что Бог тебя слышит: виновен ли ты в том, в чем тебя обвиняют?
Со всем жаром отчаяния, которое переполняло это хрупкое тело, юноша, ни минуты не колеблясь, убежденно ответил звонким голосом, прозвучавшим на всю церковь:
- Видит Бог, я не виновен! Я никому не сделал зла!
В напряженной тишине, храня тягостное молчание, Радульфус взвешивал его слова. Именно так и должен был ответить человек, которому нечего скрывать и нет причины бояться Божьей кары. Но в то же время точно так же мог соврать, спасая свою шкуру, безбожный проходимец, который не верит в небесное возмездие и не ведает иного страха, кроме страха перед ужасами земных страданий. Перед аббатом был трудный выбор, и он решил подождать с окончательным суждением.
- Итак, ты торжественно поклялся. Правда это или не правда, но согласно закону храм этот будет твоим убежищем, и ты сможешь на досуге подумать о своей душе, если в том есть необходимость.
Радульфус переглянулся с Кадфаэлем, и, оставшись вдвоем, они обсудили, что надо сделать на первый случай.
- Я думаю, пока мы не связались с представителями закона и не оговорили с ними все условия, ему лучше всего оставаться в церкви.
- И я так думаю, - согласился Кадфаэль.
- Можно ли оставить его одного?
Оба вспомнили о толпе, только что выпровоженной из церкви, которая, не утолив своей злобы, могла выкинуть что угодно. Наверняка они остались где-то неподалеку.
Монахи уже покинули церковь и вслед за приором Робертом, который с напыщенным и недовольным видом шел впереди, удалились в спальное помещение. В хоре стало темно и тихо. Как знать, заснут ли ночью спокойным сном все братья, в особенности молодые и беспокойные! В обители повеяло мирским мятежным духом, и растревоженные монахи, скорее всего, еще долго не смогут успокоиться и будут ворочаться с боку на бок.
- Сначала мне придется над ним потрудиться, - сказал Кадфаэль, окинув оценивающим взглядом пятна крови на лбу и на щеках несчастного и всю его скрюченную фигуру.
«А тело у него молодое, гибкое, как тростинка, и наверняка легкое и проворное в движении», - подумал Кадфаэль.
- С вашего позволения, отец мой, я останусь здесь и позабочусь о нем. Если будет нужно, я кого-нибудь позову на помощь.
- Прекрасно, брат мой, будь по-вашему! Можете взять все, что требуется для его устройства.
На дворе стояла теплая погода, однако ночью среди каменных стен станет холодновато.
- Не дать ли вам кого-нибудь в помощь, кто, в случае чего, сможет сбегать по вашему поручению? Нашего гостя нельзя бросать в одиночестве.
- Если можно, я попросил бы прислать мне брата Освина. Он знает, где найти вещи, которые мне могут понадобиться, - ответил Кадфаэль.
- Я его пришлю. А если наш подопечный захочет сам рассказать свою злополучную историю, постарайтесь все хорошенько запомнить. Завтра его обвинители, несомненно, явятся сюда, как положено, в сопровождении помощников шерифа, и тогда обе стороны должны будут изложить события, каждая со своей точки зрения.
Кадфаэль понимал важность того, на что обратил его внимание аббат. Незначительные отклонения в завтрашнем рассказе молодого человека от того, что он скажет ночью, могут иметь решающее значение. Впрочем, его многоречивые обвинители за ночь тоже поостынут и на холодную голову могут представить все в несколько ином свете. Брат Кадфаэль хорошо знал почти всех обитателей города, и поэтому он скоро сообразил, отчего эти люди в столь поздний час оказались еще на ногах и явились сюда разгоряченные и нетрезвые. Молодому детине, разряженному в пух и прах, сейчас полагалось бы находиться в спальне с новобрачной, вместо того, чтобы ловить за рекой несчастного паренька, оглашая окрестности дикими воплями про грабеж и убийство. Должно было случиться такое выдающееся событие, как свадьба наследника, чтобы прижимистое семейство Аурифаберов расщедрилось и допьяна напоило толпу гостей.
- Оставляю вас на страже, - сказал Радульфус и отправился за братом Освином, которого он собирался послать на подмогу к брату Кадфаэлю, чтобы они вместе коротали бессонную ночь.
Брат Освин примчался так скоро, точно только и ждал этого вызова. Да и кого, как не подопечного Кадфаэля, следовало позвать в первую очередь, чтобы разделить с наставником ночное бдение! У Освина сна не было ни в одном глазу, его распирало от любопытства, и он был, как мальчишка, рад, что его среди ночи подняли с постели и позволили быть участником неслыханных событий, связанных с громким преступлением. Раздираемый противоречивыми чувствами, он уставился на дрожащего пришельца, испытывая сладкий ужас от сознания, что видит настоящего убийцу; никак не ожидая, что вместо кровожадного чудовища встретит такое жалкое создание, он, к собственному изумлению, ощутил прилив сострадания.
Однако Кадфаэль не дал ему долго предаваться этим переживаниям:
- Мне нужна вода, чистое полотно, мазь из тысячелистника и клевера и добрый бокал вина. Давай-ка быстренько, одна нога здесь - другая там! Да засвети на всякий случай лампу в сарайчике - нам может понадобиться еще что-нибудь.
Брат Освин выхватил свечку из светильника и ринулся выполнять поручение с таким воодушевлением, что свеча только чудом не погасла, когда он выскочил на улицу. Однако ночь была безветренная, и пламя снова выровнялось. Освин припустил бегом через двор в сторону сада, а следом за ним вилась ленточка дыма.
- Разожги жаровню! - крикнул ему вдогонку брат Кадфаэль, услышав, как стучат зубы у его подопечного.
Побывав на волосок от смерти, всякий на его месте мог выдохнуться, словно проколотый пузырь, тем более этот юноша, который и без того был так хил и слаб, что, казалось, в чем только еще душа держится. Кадфаэль успел вовремя подхватить его, иначе он шлепнулся бы, как пустой мешок, на каменный пол.
- Держись! Вот так!.. Пойдем потихонечку туда, на скамейку!
Кадфаэль без труда поддерживал повисшее на нем худенькое мальчишеское тельце. Он хотел увести юношу от алтаря в глубь церкви. Там не так гуляли сквозняки. Но костлявые пальцы, намертво вцепившиеся в край алтарного покрова, не хотели разжиматься. Кадфаэль чувствовал, как напряглись в его объятиях хрупкие плечи.
- Если я его выпущу, они убьют меня...
- Не бойся! Пока у меня есть руки и голос, ничего не случится, - сказал Кадфаэль. - Наш аббат взял тебя под свою защиту, нынче ночью они уже ничего не предпримут. Отпусти покров и пойдем в хор. Уж поверь мне, там тоже есть святые мощи, и посильнее этих!
Грязные пальцы с обкусанными черными ногтями неохотно разжались, и вихрастая льняная голова поникла, уткнувшись в плечо Кадфаэлю. Кадфаэль дотащил его до хора и уложил там на первую скамью, она была самой удобной из всех, так как принадлежала приору Роберту. Незваный гость с удовольствием расположился на новом месте. Его по-прежнему била дрожь, но он опустился на скамью со вздохом облегчения и затих, как зверек в норке.
- Они-таки загнали тебя в угол, - приговаривал Кадфаэль, поудобнее устраивая парнишку на скамейке. - Хорошо хоть, что ты заскочил куда надо. Аббат Радульфус ни за что тебя не выдаст, не беспокойся! Здесь ты можешь отдышаться, на ближайшее время у тебя есть убежище и крыша над головой. Не падай духом! Люди, которые набросились на тебя, словно свора собак, на самом деле не так страшны, как тебе кажется, и, когда хмель из них выветрится, они остынут и успокоятся. Уж я-то их знаю!
- Они хотели убить меня! - сказал беглец, трясясь от страха.
С этим было трудно спорить. Хотели! И убили бы, если бы он попался им в руки за порогом церкви. Чуткое ухо склонившегося к нему Кадфаэля уловило в звонком возгласе юноши растерянность и недоумение. Мальчишка совсем ослабел от пережитого ужаса, и первые слова, которые он произнес после испытанного потрясения говорили о том, что он совершенно не понимает, за что на него напали. То же самое, наверно, чувствует лисица, которая, как и он, не ведая за собой вины, услышит вдруг лай гончих псов.
Вернулся брат Освин с бутылкой вина и горшочком мази в заплечной сумке, под мышкой у него была зажата скатка чистого полотна, а в руках он тащил таз с водой. Зажженную свечу Освин, как видно, оставил у входа, прилепив ее к скамье, там мерцал слабый трепещущий огонек. Он был полон рвения и неукротимой жажды деятельности, такой разгоряченный, что темно-русые кудряшки на его голове топорщились вокруг тонзуры. Освин поставил таз, положил рядом полотно и склонился над пациентом, готовый помогать Кадфаэлю, который при свете свечей начал осмотр больного.
- Нет худа без добра! - сказал Кадфаэль. - Радуйся, что у тебя все кости целы! Тебе перепало немало пинков и колотушек, и я не сомневаюсь, что на тебе сейчас живого места нет от синяков и ссадин, но этой беде можно помочь. Наклони сюда голову! Вот так, хорошо. Какой толстый рубец тянется от виска через всю щеку! Это, как видно, след от дубинки. Держи голову так, не двигайся!
Белокурая голова послушно доверилась его рукам. Удар дубинки оставил кровоточащую ссадину на левой скуле и рассек висок, льняные волосы слиплись от засохшей крови. Кадфаэль принялся промывать рану, осторожно освобождая спутанные пряди, юноша вздрагивал от прикосновения холодной воды, грязная короста понемногу сходила. Это была не самая свежая из его ран. Вытерев мокрой тряпочкой лоб, щеки и подбородок беглеца, Кадфаэль смог наконец разглядеть худое, юное лицо с тонкими и чистыми чертами.
- Как тебя звать, дитя мое? - спросил Кадфаэль.
- Лиливин, - ответил юноша, робко заглядывая ему в глаза.
- Так, значит, саксонец? Впрочем, у тебя и глаза, и волосы саксонца. Где ты родился? Ты ведь не здешний.
- Почем мне знать? - равнодушно отозвался юноша. - В какой-нибудь канаве, где меня и бросили. Помню только, как меня учили кувыркаться, едва я начал ходить.
Парнишка был в таком состоянии, что уже не пытался за себя постоять; скорее всего, ему было не до вранья. Самое удобное время, чтобы вызнать у него все, что он может рассказать!
- Так вот как ты жил! Бродя по дорогам, кувыркаясь на потеху зрителям, зарабатывая на пропитание жонглированием и пением? Нелегкая жизнь! Эдак больше, пожалуй, заработаешь тумаков, чем ласковых слов. И так с самого детства?
Кадфаэль догадывался, какую школу надо было пройти, чтобы научиться таким вывертам, на которые захочет глазеть ярмарочная толпа. Существуют разные способы больно наказать ребенка, не нанося вреда гибкости растущего тела.
- А теперь ты остался один? Те люди, которые подобрали тебя в канаве и научили тому, чему им было надобно, бросили тебя?
- Я удрал от них еще подростком, - ответил юноша робким усталым голосом. - Для трех бродячих артистов мальчишка, которого они получили даром, был удачной находкой, они вытрясли из меня все, что могли. В благодарность я получал одни пинки и затрещины. Теперь я работаю сам на себя.
- И продолжаешь заниматься тем же ремеслом?
- Другого я не знаю. Зато уж это знаю хорошо, - сказал Лиливин. Неожиданно он гордо вскинул голову, перестал вздрагивать, хотя едкая примочка, которой Кадфаэль промывал ему ссадину на щеке, больно щипала открытую рану.
- Так вот почему ты очутился вчера вечером в доме Уолтера Аурифабера! - спокойно продолжил беседу Кадфаэль, заворачивая ему рукав, из-под которого показалась худая, жилистая рука с длинным шрамом от пореза. - Тебя позвали развлекать гостей на свадьбе его сына.
Ярко-синий глаз исподлобья глянул на Кадфаэля:
- Вы их знаете?
- В городе найдется немного людей, которых бы я не знал. Я многих там пользую как лекарь, и в их числе почтенную матушку Аурифабера. Да, я действительно знаю этот дом. Но я как-то запамятовал, что золотых дел мастер вчера справлял свадьбу своего сына.
Хорошо зная эту семью, Кадфаэль нисколько не удивился, что, даже желая пустить пыль в глаза соседям, они не раскошелились на настоящих дорогих артистов из тех, каких приглашают к себе знатные люди, а вот нанять нищего бродячего жонглера, который без особой надежды забрел в город попытать своего бедняцкого счастья, было вполне в их духе. Тем более, что он оказался лучшим мастером своего дела, чем можно было предположить, судя по его наружности. Таким образом они по дешевке заполучили хорошую музыку и развлечение.
- Итак, ты услышал про свадьбу и нанялся к хозяевам, чтобы развлекать гостей. Что же там такое случилось, из-за чего веселый пир завершился столь мрачно? Подай-ка мне кусочек полотна, Освин, и посвети мне немного поближе!
- Они пообещали мне заплатить три пенни за вечер, - сказал Лиливин, который снова задрожал уже не столько от холода и страха, сколько от возмущения. - Обещали и обманули! Я был не виноват! Я старался играть и петь как можно лучше и показал все свои фокусы. Дом был полон народу, все были пьяные и еле держались на ногах, они совсем затолкали меня! А жонглеру нужно место, где развернуться! Я не виноват, что кувшин разбился! Кто-то из молодых парней сунулся мне под руку и хотел перехватить у меня мячик, когда я жонглировал, он сбил меня с ног, и кувшин упал со стола и разбился. А она... старуха, мать хозяина, как заорет на меня, как огреет палкой!
- Так это она сделала? - сочувственно спросил Кадфаэль, дотрагиваясь до повязки, которую он наложил на лоб жонглера.
- Она! Набросилась на меня, как фурия, и кричала, что эта вещь стоит больше денег, чем я заработаю, и стала говорить, что я должен за нее заплатить. А в ответ на мои жалобы она только швырнула мне один пенни и велела гнать меня со двора.
«Как же иначе!» - сочувственно подумал Кадфаэль.
Для старухи это было точно острый нож в сердце - увидеть, как разбилась дорогая вещь. Она тряслась над каждым грошом, и только трепетная забота о собственной душе была ее единственной слабостью, на которую она не жалела никаких денег. Пожертвования на украшение алтарей рекой текли от нее в аббатство, поэтому приор Роберт осмотрительно одаривал ее дружбой.
Артиста выдворили, конечно, без всякой учтивости, ибо гости к тому часу вовсю разгулялись и стали буйны.
- Когда же это случилось? За час до полуночи?
- Раньше. Еще никто из гостей не уходил. Меня вышвырнули за дверь и обратно не пускали. - У молодого жонглера был уже богатый опыт такого рода, не раз он оказывался совершенно беззащитным и беспомощным. Упавшим голосом он закончил: - Я даже не смог забрать свои шарики. Они все пропали.
- Итак, тебя выгнали за ворота в холодную ночь. Но как же случилось, что за тобой начали погоню? - Худая рука, которую аккуратно бинтовал Кадфаэль, дернулась в бессильной ярости. - Тише, дитя мое! Вот так, хорошо! Я хочу как следует забинтовать этот порез, он срастется без следа, если ты будешь держать руку спокойно. Так что же ты сделал?
- Поплелся прочь, - с горечью сказал Лиливин. - А что мне было делать? Сторож выпустил меня через калитку в городских воротах, я перешел через мост и спрятался в кустах на этом берегу. Я решил переждать до утра, а там идти в Личфилд. Если подняться от реки по тропинке, попадаешь в лесок, мимо которого идет дорога в ваше аббатство, я пробрался туда, нашел себе удобное местечко и улегся в траву, чтобы переспать ночь.
Но, как видно, обида за свою беспомощность все еще кипела в нем и жгла ему душу, если все, что он рассказал, было правдой. Давняя привычка к несправедливому обращению и унижениям - плохое утешение для человеческого сердца.
- Но как же получилось, что через час они вдруг всей толпой с криками помчались тебя ловить, вопя, что ты вор и убийца?
- Видит Бог! - воскликнул юноша, задрожав всем телом. - Я, как и вы, ничего не понимаю! Я уже засыпал, как вдруг слышу топот и вой на мосту. Я и не догадывался, что они пришли по мою душу, пока они не ворвались в Форгейт. Да и кто бы не испугался на моем месте, будь он хоть трижды не виноват! А потом я расслышал, что они орут про убийство, и что, мол, они убийце покажут, и что убийца - нищий бродяжка. Они готовы были разорвать меня в клочья. В лесочке они растянулись цепью и начали шастать по кустам, тут я и пустился бежать, дай Бог ноги, а то бы они меня непременно нашли. И тогда вся орава кинулась за мной по пятам. Они уже хватали меня за волосы, когда я влетел в дверь церкви. Но пусть Бог меня накажет, если я знаю, в чем они меня подозревают! А если я соврал, умереть мне на этом месте!
Кадфаэль кончил бинтовать его руку и натянул на повязку драный рукав.
- По словам молодого Даниэля, отца его, кажется, ударили по голове и очистили его сундук с драгоценностями. Невеселое окончание свадебного пира! А как я понял из твоего рассказа, все это, наверное, случилось после того, как тебя выгнали из дома, не заплатив за работу. В таком случае неудивительно, если в поисках преступника они в первую очередь вспомнили о тебе, тем более что ты ушел обиженный.
- Клянусь вам! - страстно возразил молодой человек. - Мастер был цел и невредим, когда я его видел в последний раз! При мне никаких драк не было, и, кроме меня, никто не пострадал, все веселились, выпивали и пели песни. А что случилось после, о том я знаю не больше вашего. Я ушел со двора - что толку было там оставаться? Поверьте мне, ради Бога, святой отец! Не трогал я ни хозяина дома, ни его денег!
- Раз так, значит, правда в конце концов откроется, - твердо ответил Кадфаэль. - А до тех пор ты здесь в безопасности. Тебе остается уповать на правый суд и на аббата Радульфуса. Расскажи им все так, как ты сейчас рассказал мне. Главное, у нас в запасе есть время, а правда всегда выйдет наружу. Ты слышал, что сказал отец-настоятель: эту ночь оставайся спать в церкви, а завтра, если они придут к разумному соглашению, ты сможешь передвигаться в пределах аббатства.
Дотронувшись до Лиливина, Кадфаэль понял, что тот еще не оправился от страха: он был холодный и трясся, словно в ознобе.
- Освин, - бодро позвал Кадфаэль своего помощника, - сбегай-ка в кладовую и принеси мне парочку одеял, а затем разогрей на жаровне хорошую порцию вина да не забудь приправить его специями! Нашего гостя надо как-то согреть.
Освин, который все время с похвальным старанием держал язык за зубами, хотя так и стрелял глазами, разглядывая пришельца, в порыве усердия бегом пустился выполнять приказание. Лиливин проводил его настороженным взглядом, а затем так же настороженно стал следить за Кадфаэлем. Ничего удивительного, что он ни к кому не испытывает доверия!
- Вы меня не бросите? Они еще непременно наведаются к дверям до рассвета.
- Я тебя не брошу, не беспокойся, пожалуйста! - успокоил его Кадфаэль и тут же мысленно признался себе, что такой совет трудноват для исполнения, особенно в положении Лиливина. Однако, напившись пряного пунша, он по крайней мере заснет.
Вернулся Освин с разгоревшимся от беготни и угольного жара лицом и принес два толстых грубых одеяла, в которые благодарно укутался Лиливин. Пряное вино он выпил с удовольствием. На его худом разбитом лице выступил слабый румянец.
- Ступай-ка, дружок, спать, - сказал Кадфаэль, провожая Освина к дверям, ведущим в спальные помещения. - До утра можно не беспокоиться, а там будет видно.
Брат Освин с любопытством оглянулся на закутанного в одеяла юношу, уместившегося в уголке просторной приорской скамьи, и шепотом спросил:
- Как вы думаете, неужели он и правда убил человека?
- Подождем, дитя мое, - ответил со вздохом Кадфаэль. - Надо сперва узнать толком, что случилось на подворье Уолтера Аурифабера. Сомневаюсь, что там вообще кого-то убили. Подвыпив, кто-нибудь мог пустить в ход кулаки. Возможно, кто-то кому-то расквасил нос, кто-нибудь сдуру поднял крик, другие его подхватили. Ложись спать, утро вечера мудренее!
«Да и мне тоже остается только ждать утра, а там будет видно», - подумал Кадфаэль, провожая взглядом удаляющегося Освина.
Сомнения сомнениями, однако же не все его громкоголосые обвинители были пьяны. Было очевидно, что в доме Аурифабера произошло какое-то из ряда вон выходящее событие, столь внезапно прервавшее свадебное торжество. А что, если Уолтер Аурифабер и впрямь был кем-то убит, а его сокровища похищены? Неужели этим несчастным существом, свернувшимся в клубок под одеялами, которое не может уснуть от страха, хотя у него глаза уже смыкаются от хмельного питья? Хватило бы у него духу на это даже после горькой обиды? Да и по силам ли ему было управиться с таким делом, если бы он и осмелился? Ясно было только то, что, если он совершил грабеж, у него было очень мало времени, чтобы спрятать награбленное в темноте и в малознакомом городе. В его рваненькой пестрой одежонке с трудом нашлось бы место, куда засунуть один пенни, который ему кинула старая госпожа, а о том, чтобы спрятать на себе содержимое сундука, нечего было и думать.
Когда брат Кадфаэль, стараясь не шуметь, осторожно приблизился к скамье, смеженные веки жонглера тотчас же распахнулись и он испуганно посмотрел на своего опекуна широко раскрытыми синими глазами.
- Не пугайся, это я! Никто, кроме меня, не потревожит тебя этой ночью. Если ты хочешь знать мое имя, меня зовут Кадфаэль. А тебя - Лиливин?
Это имя удивительно подходило для бродячего актера - такого юного, одинокого и, несмотря на бедность, гордого тем, что он в совершенстве владеет своим ремеслом. Ведь он и гимнаст, и акробат, жонглер, плясун, музыкант, и, хотя жизнь у него совсем нелегкая, он умеет повеселить на славу других.
- Сколько тебе лет, Лиливин?
Полусонный, он боялся по-настоящему уснуть и казался сейчас совсем ребенком. Он лежал на скамье, спеленатый, точно младенец, который разрумянился и утешился, согревшись в теплой постельке
На вопрос Кадфаэля он не мог дать ответа. Нахмурив светлые брови, он ответил наугад:
- Думаю, что мне уже минуло двадцать. Может быть, мне и больше. Бродячие актеры могли приуменьшить мои годы - детям больше подают.
Должно быть, так и было. Лиливин был хрупкого сложения, тонок в кости и невысок. Возможно, ему года двадцать два, но никак не больше.
- А теперь, Лиливин, поспи, если сможешь. Во сне горе проходит и болячки заживают, так что тебе сон пойдет на пользу. Ты можешь не беспокоиться, я тебя посторожу.
Кадфаэль сел на скамью аббата и снял нагар со свечей, чтобы лучше видеть своего подопечного. Они умолкли, и вместе с молчанием в церкви воцарилась благостная тишина. Пускай за стенами церкви в ночи затаилась тревога, но каменные своды над хором укрыли их, словно заботливые ладони, оберегая хрупкий и мимолетный покой. Кадфаэль удивился, увидев через некоторое время, когда Лиливин, казалось бы, давно успокоился, две крупные слезы, выкатившиеся из-под его закрытых век. Они медленно сползли по впалым щекам и капнули на одеяло.
- Что случилось? О чем ты печалишься? - спросил Кадфаэль, ибо прежде юноша только дрожал, горячо доказывая свою невиновность, но не плакал.
- Моя скрипка! Она была при мне, когда я прятался в кустах. Я ношу ее в сумке через плечо. А когда они меня вспугнули - сам не знаю, как это случилось! - наверное, ветка зацепилась за ремешок и сорвала сумку с моего плеча. А я не решился остановиться, чтобы поискать ее в потемках. А теперь я не могу отсюда выйти! Пропала моя скрипка!
- В кустах возле моста на этом берегу реки, сразу, как перейдешь через дорогу? - горе бродячего музыканта было понятно Кадфаэлю. - Тебе действительно нельзя пока отсюда выходить. Но я-то могу выйти. Я поищу ее. Твои преследователи не стали бы шарить по кустам после того, как увидели тебя. Твоя скрипка, наверное, так и лежит там и ничего ей не сделалось. Спи спокойно и перестань горевать, - сказал Кадфаэль. - Тебе еще рано отчаиваться. Отчаиваться вообще никогда не надо, - прибавил он бодрым голосом. - Помни об этом и крепись!
Синий глаз широко раскрылся, уставившись на Кадфаэля удивленно и пристально, и, прежде чем Лиливин отвел его, Кадфаэль увидел, как мелькнуло в синеве отраженное пламя свечи. После этого настала тишина. Кадфаэль поудобнее уселся на скамье аббата, приготовившись к ночному бдению. Он собирался разбудить незваного гостя перед тем, как начнется первая утренняя служба, и перевести его в какой-нибудь укромный уголок, иначе приор Роберт смертельно обидится, если увидит, что его почетное место занято. А до этого часа оставалось только поручить Лиливина заботам святых заступников и уповать на Божий промысел, ибо помочь ему было не в силах смертного человека.

Едва забрезжил рассвет и из темноты проступили первые краски погожего майского дня, как в замочной мастерской уже проснулся Гриффин, мальчишка, которого оставляли там за ночного сторожа; поднявшись с соломенного тюфяка, он отправился за водой к колодцу, который находился на заднем дворе. Гриффин всегда вставал раньше всех и первым выходил на двор, в котором хозяйничали две семьи; к приходу подмастерья, который жил в двух кварталах от этого дома, Гриффин успевал растопить очаг и все приготовить к началу работы. Гриффин нисколько не удивился, что сегодня никто еще не вставал: после вчерашнего празднества все жильцы легли поздно, поэтому им было невмоготу спозаранку приниматься за работу. Гриффин не был в числе приглашенных, но миссис Сюзанна послала ему со служанкой Раннильт угощение - тарелку мясного бульона, ломоть хлеба, кусочек сладкого пирога да кружку разведенного эля. Гриффин сытно поел и уснул так крепко, что проспал ночной переполох.
Гриффину было тринадцать лет, его мать была простая служанка, а отец - захожий лудильщик. Это был рослый миловидный парнишка покладистого нрава, у него были хорошие руки, только вот разума Бог не дал. Его хозяин Болдуин Печ похвалялся своей добротой, говоря, что из милости приютил убогого мальчонку, однако на самом деле Гриффин, хоть и не блистал умом, был хорошим работником и с лихвой оправдывал все затраты хозяина на свое содержание.
Вместительная деревянная бадья с побитыми и ставшими щербатыми за время долгой службы краями показалась из глубины колодца, сверкая под косыми лучами утреннего солнца. Гриффин наполнил водой два ведра и только было собрался опрокинуть бадью обратно в колодец, как вдруг внутри нее что-то блеснуло серебром, что-то, застрявшее в щели между двух досок. Гриффин поставил бадью на край каменного колодца, нагнулся и вытащил блестящую кругляшку. Зажав ее двумя пальцами, он стряхнул приставший клочок синей материи и стал разглядывать предмет, который лежал у него на ладони. Это был блестящий серебряный кружок, на котором было вычеканено лицо и какие-то непонятные значки. Гриффин не знал, что это буквы. На оборотной стороне он увидел крестик, окруженный круглой каймой, и там тоже были непонятные значки. Гриффин пришел в восхищение. Он унес свою добычу в мастерскую, и, когда Болдуин Печ, злой и мутноглазый, наконец появился там, пробудившись ото сна, мальчик гордо вручил ему свою находку: все добро в доме было хозяйское.
Замочных дел мастер вытаращил глаза и просветлел, точно у него внутри зажглась лампа, глаза у него сразу заблестели, и голова чудесным образом прояснилась. Он повертел находку в руке, внимательно осмотрел с обеих сторон, затем, подняв голову, заглянул в лицо мальчику со странной заговорщицкой усмешкой и осторожно спросил:
- Где ты это нашел, малец? Ты ее кому-нибудь показывал?
- Нет, хозяин, сразу принес вам. Она была в бадье, что висит в колодце, - ответил Гриффин и рассказал, как она там застряла в щелке.
- Молодец, хорошо! И не надо никому рассказывать, что у меня есть такая вещица. Так, значит, она застряла в щелке? - задумчиво продолжал Болдуин, любовно разглядывая свое сокровище. - Ты славный малый! Молодчина! Правильно сделал, что сразу принес ее мне. Для меня эта вещь большая ценность. Очень большая ценность! - Он весь расплылся в довольной улыбке, а Гриффин тоже улыбался, глядя на него, и гордился собой. - После обеда я дам тебе сластей, я кое-что припас от вчерашнего пира. Уж я тебя награжу за хорошую службу, за мной не пропадет!

Глава вторая
Суббота, от заутрени до полудня

Брат Кадфаэль разбудил Лиливина и привел его в приличествующий вид перед тем, как остальные братья монахи собрались на заутреню. Он рискнул выйти с ним перед рассветом на двор, чтобы юноша мог справить нужду, сполоснуть распухшее от побоев лицо и, несмотря на свой плачевный вид, предстать перед собравшейся братией в более или менее благопристойном обличии. Кадфаэль торопился еще и потому, что надо было заблаговременно освободить к приходу приора Роберта его скамью, ибо тот и так своей натянутой миной недвусмысленно выражал неодобрительное отношение к постороннему вторжению, и лучше было не давать лишний повод для раздражения. У обвиняемого и без того было достаточно недругов.
А недруги были уже тут как тут. Сплоченными рядами они как раз входили в ворота, чтобы дружно встать на защиту своих законных прав, на сей раз они пришли предъявлять обвинение, как полагалось по закону. Шериф Прескот поручил вести расследование и переговоры своему сержанту, так как сам был в это время занят слишком важными государственными делами, чтобы отвлекаться на такие мелочи, как попытка убийства и ограбление, случившиеся в небольшом городишке. Шериф только недавно вернулся с пасхального съезда при дворе короля Стефана, где он представил отчет о денежных делах и доходах графства, а теперь нужно было приниматься за весенний смотр королевских вооруженных сил, проверять состояние военных укреплений графства. Его заместитель Хью Берингар уже отправился по этим неотложным делам на север графства, но Кадфаэль, твердо веря в здравомыслие, которое Хью проявлял в тех случаях, когда какой-нибудь бедолага попадал в переделку, угодив в лапы закона, горячо желал, чтобы Хью поскорее вернулся и сам разобрался в тяжбе, где пригодился бы его проницательный ум и умение непредвзято выслушать обе стороны.

1 Следующая страница


Воробей под святой кровлей 2

Лучше, чтобы расследование было в руках человека, который ко всему подходит со здоровой долей скепсиса, иначе преимущество всегда будет на стороне обвинения.
Между тем сейчас вместо него явился сержант - крупный, представительный мужчина; человек неглупый и достаточно опытный, он был, однако, заранее расположен в пользу обвинителей, а не обвиняемого, вдобавок сержант привел с собой внушительную компанию горожан во главе с провостом Джеффри Корвизером. Этот достойный, порядочный человек отличался терпеливостью, он никого не осудит второпях, не вникнув хорошенько в суть дела, но и на него должны были подействовать многочисленные свидетельства почтенных горожан, которые присоединили свои голоса к жалобе пострадавшего семейства. Как на всякой свадьбе, свидетелей оказалось предостаточно, но показаниям свадебных гостей поневоле верилось только наполовину.
Вслед за представителями власти явился Даниэль Аурифабер, несколько помятый после бурных и беспорядочных событий неудавшейся брачной ночи. Он был одет по-будничному, но все еще пребывал в воинственном настроении. А ведь он, кажется, не так уж и расстроен, как следовало бы ожидать от молодого человека, у которого только что убили родного отца! Кажется, он даже чем-то смущен и поэтому особенно злится.
Кадфаэль пристроился в задних рядах среди монахов, чтобы находиться между воинственно настроенными горожанами и входом в церковь и, если понадобится, загородить дорогу тому, кто, не убоявшись гнева аббата, вздумал бы ринуться в помещение. На самом деле он этого не очень опасался в присутствии сержанта, который прекрасно знал, что следует вести себя учтиво с отцом аббатом. Однако там, где собирается вместе дюжина людей, всегда может затесаться один неисправимый балбес, способный выкинуть неожиданную глупость. Оглянувшись через плечо, Кадфаэль увидел бледное, испуганное лицо Лиливина, однако он стоял молча и спокойно, застыв в напряженном ожидании; быть может, он твердо верил в нерушимость церковного убежища либо же просто смирился перед судьбой, но так это было или иначе, узнать было невозможно.
- Оставайся внутри, юноша, и старайся не показываться на глаза, - бросил ему Кадфаэль через плечо. - Жди там, пока тебя не позовут. И предоставь все отцу аббату.
Радульфус сдержанно поклонился сержанту, затем провосту.
- После ночного переполоха я ожидал вашего прихода. Я уже знаком с обвинениями против человека, искавшего убежища в нашей церкви и принятого нами, как велит обычай. Однако обвинения не имеют силы до тех пор, пока они не предъявлены в должной форме устами шерифа или его заместителей. Итак, сержант, мы рады вашему приходу и ждем от вас разъяснения об истинном положении дел.
Наблюдая за встречей, Кадфаэль отметил, что аббат не выразил желания пригласить пришедших в дом капитула или под крышу приемного зала. Утро стояло ясное и солнечное, и аббат решил, что переговоры пройдут быстрее, если не рассиживаться. А сержант, очевидно, понимал, что не может изъять беглеца из рук церкви, и поэтому стремился только оговорить все условия, чтобы затем заняться сбором доказательств в другом месте.
- Я пришел, - деловито начал свою речь сержант, - предъявить обвинение бродячему актеру Лиливину. Оный Лиливин, подрядившийся вчера развлекать гостей на свадьбе в доме мастера Уолтера Аурифабера, нанес вышереченному мастеру Уолтеру удар по голове, когда тот у себя в мастерской укладывал полученные в подарок ценные вещи в сундук для драгоценностей, а затем похитил из упомянутой сокровищницы много ценностей в виде серебряных монет и различных изделий из серебра и золота. Показания о том получены под присягой от присутствующего здесь сына мастера Аурифабера и подкреплены показаниями десяти человек из числа гостей.
- И вы убедились, что обвинение было обоснованным? - спросил Радульфус деловым тоном. - По крайней мере, установили, что преступление, кем бы оно ни было совершено, действительно имело место?
- Я осмотрел мастерскую и сундук. Из сундука все вынуто, кроме тяжелых серебряных изделий, которые нельзя было бы вынести незаметно. Я снял со свидетелей сделанные под присягой показания, согласно которым в сундуке находилась большая сумма в серебряных пенни, а также мелкие драгоценные изделия. Все они исчезли. Что же касается нападения на мастера Аурифабера, то возле сундука, где его нашли лежащим, обнаружены следы его крови, а также я видел его самого, он все еще находится без сознания.
- Однако он не мертв? - настойчиво спросил Радульфус. - Сегодня ночью тут громко кричали об убийстве.
- Мертв? - откровенно удивился честный сержант. - Ничего подобного! Его, правда, здорово оглушили, но не до такой степени, чтобы убить. Если бы он не накачался так сильно на свадьбе, то мог бы уже и сам рассказать, что случилось, а так он еще не очухался. Кто-то здорово саданул его по башке, однако крепкая голова и не такое выдержит... Нет, он, слава Богу, живехонек и, насколько я могу судить, не умрет раньше положенного срока.
Свидетели, сплоченными рядами угрюмо стоявшие у него за спиной, начали переминаться и отводить глаза, исподтишка поглядывая в сторону аббата и церковной двери. Как видно, они были сильно разочарованы, что самое серьезное обвинение оказалось опровергнуто, однако, помня свою смертельную обиду, все еще мечтали, чтобы на шее виновного затянулась петля.
- Итак, насколько я понял, - спокойно сказал аббат, - человек, который попросил у нас убежища, обвиняется в нанесении раны и в ограблении, но не в убийстве.
- Да, так установлено при расследовании. Согласно показаниям свидетелей, из причитающейся ему платы были вычтены деньги за разбитый кувшин, который он уронил, и он громко жаловался на это, когда его выгоняли. А спустя немного времени произошло нападение на мастера Аурифабера, причем большинство гостей еще были у него в доме.
- Я вполне понимаю, - заговорил аббат, - что такое обвинение требует расследования и судебного разбирательства. А вы, я думаю, хорошо знаете святое право церковного убежища. Оно дается не для того, чтобы покрывать злодеяния, а для того, чтобы дать человеку время, когда виновный может спокойно подумать о своей душе, а невиновный, уповая на Бога, ждать своего оправдания. Право убежища нерушимо. И покуда не минет положенный срок, оно должно свято соблюдаться. На сорок дней человек, которого вы разыскиваете по указанному обвинению, принадлежит нам - нет, не нам - Богу! - и его никто не имеет права ни вызывать, ни выманивать посулами, ни выводить против его воли из этих стен. На протяжении этих сорока дней он должен оставаться на нашем попечении, получая от нас кров и пищу.
- На это я согласен, - ответил сержант. - Однако с некоторыми условиями. Он вошел сюда по своей воле и должен довольствоваться той пищей, которую получают обитатели монастыря. - Для тучного здоровяка сержанта этого явно было бы маловато, но для Лиливина, привыкшего к куда более скудному питанию, более чем достаточно. - А по истечении оговоренного срока его более не обязаны снабжать пищей, и он должен тогда выйти из стен монастыря, дабы предстать перед судом.
Совершенно невозмутимо он изложил свои требования, не хуже Радульфуса зная закон. Ни о каком продлении срока убежища не могло быть и речи, а после его окончания голод вынудит Лиливина выйти из укрытия. Сорокадневной отсрочкой преступнику оказано достаточное милосердие.
- Таким образом, - снова заговорил аббат, - вы согласны, чтобы в течение оговоренного срока этот человек был оставлен в покое и мог заняться попечением о своей душе. Я не менее вашего стою за правосудие, и вы знаете, что я буду соблюдать наши условия и ни сам не помогу обвиняемому скрыться, ни другим не позволю устроить ему побег. Но мне кажется, было бы справедливо договориться о том, чтобы не вынуждать его сидеть, как в заточении в стенах церкви, а предоставить ему возможность свободно передвигаться в пределах монастырской ограды, для того, чтобы он мог пользоваться умывальной и нужником, совершать прогулки на воздухе и содержать себя в приличествующем виде.
Сержант согласился на это без возражений:
- В черте монастыря он может передвигаться свободно, милорд. Но если он ступит за ворота, то при первом же шаге его будут ждать мои люди.
- Договорились! Теперь, если хотите, вы можете побеседовать с обвиняемым юношей в моем присутствии, но без участия этих свидетелей. Обвинители уже сказали свое слово, будет только справедливо, если и ему дадут возможность так же свободно высказать свою точку зрения. После вашей беседы с ним дело будет отсрочено до последующего судебного разбирательства.
Даниэль открыл было рот, чтобы громко возмутиться, но, встретив холодный взгляд аббата, передумал. По толпе его приверженцев прошел невнятный ропот и волнение, однако никто не осмелился открыто поднять голос. От имени горожан выступил провост:
- Милорд! Я не был вчера в гостях на свадьбе, и я не знаю в точности, что там произошло. Я представляю здесь всех жителей Шрусбери и, с вашего позволения, желал бы непредвзято выслушать то, что этот юноша скажет в свое оправдание.
Аббат с готовностью дал свое согласие:
- Хорошо, пойдемте в церковь! А вы, добрые люди, расходитесь с миром по домам!
Горожане неохотно повиновались, недовольные тем, что до поры до времени добыча выскользнула у них из рук. Один только Даниэль не отправился вместе со всеми, а выступил вперед, чтобы обратить на себя внимание аббата. Он выглядел крайне озабоченным и, словно забыв об обидах ради более важного дела, заискивающим тоном обратился к аббату:
- Прошу вас, святой отец, выслушайте меня! Правда ваша, что нынче ночью все погорячились, когда увидели моего отца лежащим на полу в луже крови. Мы и впрямь подумали, что он мертв, и слишком рано подняли крик об убийстве, но ведь и сейчас еще не скажешь, насколько тяжелы будут последствия. А у моей бабушки от этого известия повторился припадок, какой уже был у нее однажды, и, хотя сейчас старушке стало немного лучше, она еще очень плоха. После первого припадка бабушка больше, чем всем остальным лекарям, доверяет брату Кадфаэлю. И она велела мне спросить, не может ли он к ней прийти со своими лекарствами, потому что он знает самое лучшее средство от одышки и болей в груди.
Аббат оглянулся, ища глазами Кадфаэля, тот был уже рядом; едва услышав просьбу Даниэля, он поспешил выйти из помещения наружу и ждал, когда его позовут. Что и говорить, он весь дрожал от нетерпения, потому что после ночи, проведенной в обществе Лиливина, его снедало любопытство и страшно хотелось разузнать, что же на самом деле произошло на свадьбе Даниэля Аурифабера.
- Я отпускаю тебя, брат Кадфаэль. Пойди с ним и сделай что возможно для этой женщины. Ты можешь оставаться там, сколько будет нужно.
- Иду, отец мой, - радостно ответил Кадфаэль и бодро поспешил в аптекарский сад, чтобы взять из своего сарайчика все, что могло понадобиться для лечения.

Усадьба золотых дела мастера находилась на улице, ведущей к городским воротам, которые располагались на узком перешейке, соединявшем город с остальным миром, основная же часть города лежала в излучине Северна и, словно остров, была со всех сторон окружена водой. Участки домов по обе стороны улицы заканчивались у городской стены, усадьба Аурифабера была одной из самых больших в Шрусбери, а ее хозяин считался одним из самых богатых горожан. Дом мастера Аурифабера представлял собой прямоугольное строение, одним крылом выходившее на улицу. Аурифабер, который все время выискивал новые способы заработать деньги, отделил переднюю часть своего дома и сдал ее внаем под мастерскую и жилище замочному мастеру Болдуину Печу, немолодому бездетному вдовцу, которому приглянулся этот флигель. Через узкий проход между двумя мастерскими можно было попасть во двор с колодцем, а также поварнями, коровниками и отхожими местами. Про Уолтера Аурифабера говорили, будто у него даже отхожая яма выложена каменной кладкой, что, на взгляд многих людей, было большой дерзостью и граничило с посягательством на привилегии благородного сословия. В конце двора начинался береговой уклон, там находился огород и птичий двор, упиравшийся в городскую стену. Владения Аурифабера продолжались еще и за городской стеной, туда можно было попасть, пройдя под аркой, за которой раскинулась зеленая лужайка, кончавшаяся у реки.
Кадфаэль уже не раз навещал этот дом по требованию пожилой матроны, которой шел уже девятый десяток. Почтенная Джулиана считала, что в оплату за свои щедроты не только обеспечила своей душе местечко в раю, но также откупила себе у монахов право на попечение о своих телесных недугах. В восемьдесят лет болезни неудивительны, и Джулиана частенько прихварывала: из-за малейшей ранки или царапины у нее на ногах образовывались язвы, поэтому, занимая одну из двух комнат наверху, она редко оттуда спускалась. Если она как хозяйка дома сидела во главе стола на свадебном пиру - а это, кажется, так и было, - то, верно, клюка, от которой пострадал бедняга Лиливин, была у нее под рукой. Старушка была скора на расправу и частенько поколачивала тех, кто ей не угодил.
Единственным человеком, в ком она будто бы просто души не чаяла, был ее внучек Даниэль, но даже он никакими уловками не мог заставить ее развязать кошелек. Сын Уолтер весь пошел в матушку и был таким же скопидомом, как она. Но в нем, по-видимому, жила непоколебимая вера в свою добродетель, благодаря которой он, несомненно, попадет в рай, а может быть, просто по причине относительно нестарого возраста ему еще не пришло время задумываться о том, что ждет его после смерти, и монастырские алтари не могли похвастаться дарами Уолтера Аурифабера. Свадьбу наследника Аурифаберы обставили с должной роскошью, однако все затраты до последнего пенни наверняка будут восполнены из денег на хозяйственные нужды за счет самой жесткой экономии в течение ближайших месяцев. Среди недоброжелателей Уолтера Аурифабера ходила невеселая шутка, что его жена, дескать, умерла от голода после того, как родила ему сына, поскольку затраты на ее содержание с этого времени стали считаться излишними.
Следуя за угрюмо молчавшим Даниэлем, Кадфаэль миновал узкий проход между двумя мастерскими и очутился перед раскрытой дверью, ведущей в холл. В этот час весь двор лежал в густой тени, но небо сияло безоблачной голубизной. Переступив через порог, они окунулись в пропитанный запахом сухого дерева сумрак. Справа находилась дверь, ведущая в комнату дочери, за нею - кладовые с хозяйственными припасами, в которых она была полновластной хозяйкой. Дальше начиналась лестница без перил, ведущая в верхние покои. Кадфаэль уже знал дорогу и поднялся наверх. Первая же дверь на узкой галерее, пристроенной к боковой стене холла, вела в комнату Джулианы. Не доходя до лестницы, Даниэль, не говоря ни слова, повернул назад и нехотя потащился обратно в мастерскую. На ближайшие несколько дней вся работа в мастерской падала на его плечи, он остался в ней за мастера и за хозяина. Говорили, что Даниэль мог быть хорошим работником, когда не ленился или когда старшим удавалось его заставить.
На пороге Кадфаэль столкнулся с женщиной, которая выходила из комнаты. Такая же высокая, как ее брат, с такими же красивыми каштановыми волосами, дочь Уолтера Аурифабера Сюзанна в свои тридцать с лишком лет заправляла всем в доме, вот уже пятнадцать лет на ней целиком лежали хозяйственные заботы. Холодная сдержанность и достоинство Сюзанны, казалось, исключали самую мысль о насилии и преступлении. Когда почтенная Джулиана начала прихварывать, к Сюзанне перешли домашние обязанности ее матери. Говорили, что она похожа на покойницу. У Сюзанны хранились ключи от дома, она смотрела за кладовыми, - словом, на ней держался весь дом, и она деловито и спокойно справлялась со своими обязанностями. «Славная девушка!» - говорили о ней. Вот только девичество ее слишком затянулось.
Сюзанна улыбнулась брату Кадфаэлю, но улыбка ее была сдержанной и холодноватой. У нее было бледное чистое овальное лицо с широко посаженными серыми глазами, которые удивительно гармонировали с отливающими рыжиной каштановыми волосами, убранными в строгий узел. Одета она была в простое темное платье, как полагается аккуратной хозяйке. Связка ключей на поясе была ее единственным украшением.
Кадфаэль давно был знаком с Сюзанной, но не мог похвастаться, что хорошо знает ее.
- Вам нечего беспокоиться, - бодро сказала ему Сюзанна. - Все уже прошло. Она только напугана. Думаю, сейчас она будет расположена к тому, чтобы прислушаться к вашим советам. С ней там сидит Марджери.
Марджери? Ах да! Молодая жена Даниэля! Довольно необычное поручение для невесты в первый день после свадьбы - ухаживать за мужниной бабкой! Когда-то в будущем, как вспомнил Кадфаэль, Марджери Бель, единственная дочь торговца тканями Эдреда Беля, должна получить очень неплохое наследство, ведь у нее не было братьев; впрочем, она и сейчас уже принесла в дом хорошее приданое. Неплохое приобретение для семьи скопидомов! Неужели у нее совсем не нашлось женихов и родители выдали ее замуж за первого, кто сделал предложение? Или ей давно приглянулся Даниэль, и она сама выбрала этого кудрявого, избалованного красавчика, который сейчас, уединившись в мастерской, наверное, злится, хмуро подсчитывая убытки?
- А как себя чувствует ваш батюшка?
- Ничего. С ним понемногу все обойдется, - деловито ответила Сюзанна. - Папаша был в изрядном подпитии, и это, вероятно, спасло его. Обмякнув, он плюхнулся, как мешок. Загляните, пожалуйста, к нему, когда она вас отпустит! - И, сдержанно улыбнувшись на прощание, Сюзанна оставила Кадфаэля и бесшумно удалилась вниз по лестнице.
Если припадок и впрямь лишил почтенную матрону дара речи, то надо сказать, она на удивление быстро оправилась. Старушка лежала пластом, не поднимая головы от подушки, и правильно делала. Ей следовало провести в этом положении денька два. Зато язык ее работал не переставая все время, пока Кадфаэль щупал ей лоб, считал удары сердца и, оттянув веко, внимательно исследовал зрачки налитых кровью серых глаз. Он дал ей выговориться, не вступая в разговор, и только слушал, стараясь не упустить малейшей подробности из ее рассказа.
- Вот уж чего я не ожидала от господина аббата! - возмущалась Джулиана, поджимая тонкие сизые губы. - Как мог он встать на сторону какого-то побродяжки! Это же настоящий разбойник - вор и убийца! А он пошел против нас - честных ремесленников, которые исправно платят подати и свято блюдут все обряды христианской церкви. Как же вам всем не стыдно было давать приют такому негодяю!
- Насколько я слышал, - кротко возразил Кадфаэль, роясь в своей сумке, где у него был пузырек с порошком сушеной омелы, - ваш сын не умер и не собирается умирать, тем не менее ваши гости целой толпой погнались за актером с криком: «Держи убийцу»!
- Ему просто повезло, что он не погиб, - сказала, как отрезала, старуха, - И потом неважно, жив он или мертв! Сами знаете, за такие дела полагается виселица. А помри я тогда, что бы вы на это сказали? Дело могло кончиться двумя смертями в придачу к разорению семьи. Какой-то несчастный менестрелишка, а столько бед натворил за одну ночь, что дальше уж, кажется, некуда. Ничего! Он еще за это поплатится! Хотя бы и через сорок дней, а мы своего дождемся. Уж он от нас не уйдет!
- Если он убежал от вас, нагруженный вашим добром, - сказал Кадфаэль, отсыпая себе на ладонь щепотку порошка, - то к нам в церковь он уж точно прибежал без поклажи. Один ваш жалкий пенни - вот все, что тогда было при нем!
Затем Кадфаэль обернулся к молодой женщине, стоявшей наготове у изголовья:
- Найдется у вас немного вина или молока? Что есть, то и сгодится. Разведите в нем этот порошок.
Марджери была маленькая пухленькая двадцатилетняя девушка, со свеженьким и розовощеким личиком и густой копной неприбранных светлых волос. Она испуганно смотрела на все круглыми глазами. Неудивительно, что она растерялась, очутившись вдруг в чужом доме, где все вверх дном, однако то, что от нее требовалось, она выполнила спокойно и толково и управилась с кувшином и чашкой, не пролив ни капли.
- У него было достаточно времени, чтобы припрятать награбленное, - упрямо стояла на своем старуха. - Уолтер отсутствовал уже более получаса, прежде чем Сюзанна забеспокоилась и пошла его искать. За это время негодяй перебрался через мост и спрятался там в кустах.
Припав губами к протянутой чашке, она с готовностью выпила ее содержимое. Как ни велика была ее обида на аббата и монастырь, это не повлияло на ее веру в целительную силу снадобий брата Кадфаэля. В целом свете не нашлось бы, наверное, такого предмета, в отношении которого они с Джулианой могли прийти к согласию, но оба питали друг к другу уважение. Даже у этой жадной и властной старухи, тиранившей всю семью и до смерти запугавшей прислугу, имелись кое-какие добродетели: ее мужество, неукротимый дух и честность невольно вызывали почтение.
- Он клятвенно заверяет, что и пальцем не дотронулся ни до вашего сына, ни до вашего золота, - сказал Кадфаэль. - Я заранее признаю, что он мог и солгать, но и вы тоже должны согласиться, что могли ошибиться.
Джулиана ответила на это полнейшим презрением. Поерзав на подушке, она поудобнее пристроила тощую седую косицу, которая раздражала ее, мешая спокойно лежать.
- Кто же еще мог это сделать, кроме него? Он был тут единственный чужой человек, к тому же затаивший обиду, потому что я вычла из его платы стоимость разбитой вещи...
- О чем, кстати, он рассказал иначе: какой-то подгулявший парень толкнул его под руку, и по его вине он нечаянно разбил ваш кувшин.
- Его дело было смотреть лучше! Уж коли ты нанялся в дом, так умей приноравливаться ко всякой компании. Да, кстати, я вспомнила, что, когда его от нас выставляли, он не успел забрать своих игрушек - раскрашенных колечек и шариков. Чужого я не хочу, но и свое, что он стащил, сумею себе воротить. Сюзанна отдаст вам его финтифлюшки, пускай забирает на здоровье! По крайней мере, он не сможет сказать, что между нами взятки гладки, - мы его тоже обворовали.
Она была так дотошна, так щепетильна, что возвращала жонглеру все, что ему принадлежало, и в то же время без малейших угрызений собиралась отправить его на виселицу!
- Вы ему и так уж проломили голову, так что можете быть довольны. Еще один такой удар, и, возможно, на вас пало бы обвинение в убийстве. А теперь успокойтесь и послушайте-ка лучше, что я вам скажу! Если вы будете так скандалить, то сами вгоните себя в гроб. Приучите себя к смирению и кротости и не давайте воли своему гневу, иначе с вами случится третий припадок, похуже первых двух, который может оказаться для вас последним.
В первый раз за весь разговор Джулиана, как видно, серьезно призадумалась. Наверно, она уже и сама себе это говорила, прежде чем услышала предостережение Кадфаэля.
- Уж какая я есть, такая есть! - сказала она, признавая правоту Кадфаэля.
- Все хорошо до поры до времени. Предоставьте молодым сходить с ума из-за пустяков. Все это пройдет и забудется. Смотрите, вот тут я оставляю вам пузырек с сердечным отваром. Это лучшее средство для укрепления сердца, какое я знаю. Принимайте его, как я вас раньше учил, да не вставайте сегодня с постели. Завтра я снова зайду вас проведать. А теперь, - закончил брат Кадфаэль, - я пойду взглянуть на мастера Уолтера.
Золотых дел мастер громко храпел, на голове у него красовалась повязка, и его вытянутое лицо, имевшее обычно подозрительное выражение, во сне расслабилось. Убедившись, что сон для него сейчас лучшее лекарство, Кадфаэль решил его не будить. В задумчивости Кадфаэль спустился вниз и направился на задворки, где была кухня, чтобы найти Сюзанну. У очага трудилась тщедушная девчушка. Подкинув дров в лениво теплящийся огонь, она, поднатужась, повесила на крюк большой котел. Кадфаэль уже как-то видел мельком эту девочку, ему запомнились черные глазищи на пол-лица, смуглое личико и копна спутанных темных волос. Безродная сирота, прижитая какой-нибудь безродной служанкой от хозяина или хозяйского сынка, а то и от заезжего гостя. Девочке пришлось расти в семье скопидомов, и все же она попала еще не в самые плохие руки. По крайней мере ее здесь кормили, одевали в хозяйские обноски, и, кроме требовательной и злой старой барыни, у нее была еще и другая хозяйка - спокойная и мягкая Сюзанна, которая никого не тиранила и не любила браниться.
Кадфаэль дал Сюзанне отчет о состоянии бабушки, она выслушала все, внимательно глядя ему в лицо, время от времени отвечая понимающим кивком и не задавая никаких вопросов.
- А ваш батюшка спит. Я не стал его будить. Сон, наверно, самое лучшее для него лекарство.
- Ночью, когда мы его нашли, я сразу же сходила за его лекарем, - сказала Сюзанна. - Бабушка-то теперь ни о ком, кроме вас, и слышать не хочет, а батюшка больше всех доверяет мэтру Арнальду, что живет здесь неподалеку. Хотя батюшке понадобилось несколько часов, чтобы прийти в себя, доктор Арнальд сказал, что ушиб не опасен. Может статься, сказалось то, что батюшка перед тем довольно много выпил.
- А он еще не приходил в себя настолько, чтобы рассказать, что с ним случилось? Видел ли он сам человека, который его ударил?
- Пока ни словечка. Когда он приходит в себя, у него так болит голова, что он ничего не в силах припомнить. Может быть, потом сумеет.
Ко спасению или на погибель Лиливина... Однако, как там ни обернется дело, а Уолтер Аурифабер при всех своих прочих качествах во всяком случае не лжец. Сейчас от Уолтера невозможно было ничего узнать, зато что-нибудь могли поведать его домочадцы, а Сюзанна была самым серьезным и рассудительным человеком среди жильцов этого дома.
- Я слыхал, в чем общее мнение обвиняет этого юношу, но ничего не знаю о том, как все произошло. Я знаю, что молодые ребята побуянили, как, впрочем, всегда водится на свадьбах, и тогда разбился кувшин. Я знаю, что ваша бабушка ударила парнишку клюкой и приказала вышвырнуть его за дверь, заплатив ему только пенни. По его словам, он с тем и убрался, зная, что спорить тут бесполезно, и потому не знает, что произошло дальше, но, услышав за собой погоню и поняв, что ловят его, бросился бежать и нашел укрытие у нас в церкви.
- Ничего странного, что он рассказал все именно так, - рассудительно согласилась Сюзанна.
- Слова каждого человека могут оказаться правдой или неправдой, - сентенциозно изрек Кадфаэль. - Через сколько времени после его ухода мастер Уолтер отправился в свою мастерскую?
- Да, пожалуй, около часа спустя. Некоторые гости уже начали расходиться, но ребята побойчее остались, чтобы проводить Марджери до дверей спальни, и человек двенадцать толпились на галерее. Свадебные подарки были выставлены на обозрение, но тут перед концом праздника отец взял их со стола и понес в мастерскую, чтобы спрятать в железный сундук. Наверху тем временем веселье было в полном разгаре, и я, наверно, только спустя полчаса после его ухода забеспокоилась, отчего он не возвращается. Там была золотая цепочка и кольца от отца Марджери, серебряный кошелек и серебряная пектораль с эмалью - чудесные вещицы! Я вышла из холла, через двор прошла в мастерскую и там увидела его на полу. Он лежал ничком около сундука, крышка была откинута, и внутри было почти пусто, исчезло все кроме тяжелых серебряных блюд.
- Так, значит, музыкант ушел за час до того, как это случилось. Видел ли его кто поблизости от дома, после того как его выгнали?
Она улыбнулась и с сожалением покачала головой:
- Стояла такая кромешная тьма, что никто не заметил бы, даже если бы там шаталось хоть сто человек. И не так уж смиренно он вел себя, как вам рассказывает! Перед тем как уйти, он так ругался, обзывал нас такими словами, каких я, честное слово, никогда не слыхивала! И он орал, что еще заставит нас расплатиться за все обиды. Впрочем, что и говорить, с ним и впрямь обошлись несправедливо. И кто же, в конце концов, кроме него, мог это сделать? Неужто люди, которых мы знаем всю жизнь, соседи с нашей улицы? Нет, уж будьте уверены, это он спрятался на дворе в темном углу, пока не увидел, что отец один пошел в мастерскую, тогда он потихоньку подкрался, увидал открытый сундук и понял, какое там богатство. Уверяю вас, для бедняка это был очень большой соблазн. И все-таки даже бедные люди обязаны не поддаваться искушению!
- Я вижу, вы очень уверены, - сказал Кадфаэль.
- А я и уверена. И он ответит за это головой.
Тут маленькая служанка вдруг резко повернула к ним лицо, обратив на говорящих широко открытые глаза. До чего же они были огромны и печальны! Из ее приоткрытых уст вырвался внезапно придушенный слабый вскрик, как будто пискнул котенок.
- Раннильт у нас немного свихнулась из-за этого паренька, - без околичности объявила Сюзанна, выказывая снисходительное презрение к глупости служанки. - Он ужинал с ней на кухне, пел ей песни и играл на скрипке. Она жалеет его. Но что случилось, того не изменишь!
- И после того как вы нашли своего отца лежащим на полу, вы, конечно, бросились в дом звать людей на помощь?
- Я не смогла его сама поднять. Я громко объявила, что случилось, и те из гостей, кто еще не ушел, побежали в мастерскую, а из подвала прибежал Йестин, наш работник, он спит там внизу, а в тот вечер нарочно пораньше лег спать, зная, что ему с утра придется одному управляться в мастерской... Понятное дело, он заранее готовился к тому, что хозяин с похмелья будет маяться головой, а его сын поспит подольше после брачной ночи. Мы отнесли отца в спальню и уложили, и кто-то - уж я не помню, кто был первым, - сказал, что это дело рук жонглера и что он не мог еще далеко уйти. И тогда они, все как один, бросились его ловить. А я посадила Марджери присматривать за отцом, а сама побежала за мэтром Арнальдом.
- Вы сделали все, что было возможно, - похвалил ее Кадфаэль. - Ну, а когда же случился удар у госпожи Джулианы?
- Это было уже без меня. Она еще до всего переполоха удалилась к себе в спальню и, может быть, даже поспала, хотя, я думаю, навряд ли она могла уснуть, когда на галерее поднялся шум и гам. Но едва я успела выскочить за порог, как она приковыляла в спальню к отцу и увидала его там окровавленного, лежащего без чувств. Марджери говорит, она только схватилась за сердце и рухнула на пол. Но этот припадок был все-таки не такой сильный, как в прошлый раз. Когда я вернулась с доктором, она уже пришла в себя и могла разговаривать. Заодно он и ей оказал помощь.
- Ну что ж! Оба на этот раз отделались испугом, - задумчиво сказал Кадфаэль. - Все обошлось благополучно. Ваш батюшка - сильный человек, при его хорошем здоровье он скоро поправится и доживет до старости. Но для вашей бабушки такие передряги опасны. Я и ей сказал что эдак и умереть недолго.
- Утрата ее сокровищ, - бесстрастно закончила Сюзанна, - для нее самый убийственный удар. Уж если она его переживет, то ей не грозит смерть раньше положенного срока. Мы все тут люди выносливые, брат Кадфаэль. Очень выносливые!

Вместо того, чтобы выйти прямо на улицу, Кадфаэль через боковую дверь вошел в мастерскую Уолтера Аурифабера. Вероятно, Уолтер попал туда тем же путем, когда, собрав драгоценности из золота и серебра, украшенные эмалью и сверкающими каменьями, решил положить их в кованый сундук, где хранил свои богатства. Захоти потом миссис Марджери покрасоваться в своих драгоценностях, ей было бы нелегко выцарапать их оттуда. Хотя кто знает! Может статься, что в этой пухленькой и незаметной женщине неожиданно проявится бойцовский характер. Женская наружность бывает очень обманчива!
Войдя в мастерскую, Кадфаэль увидел по левую руку от себя дверь на улицу. У самого входа находился особый стол, на котором выставлялись изделия мастерской, а в глубине было множество полочек, маленький горн, в котором сейчас не горел огонь, и верстаки; за одним из них, хмуро сдвинув брови, трудился сын хозяина над оправой для дымчатого мохового агата.
Однако, как ни был он занят мыслями о несчастьях, постигших его семью, пальцы его проворно управлялись с миниатюрными орудиями его тонкого ремесла. Работник Аурифаберов сидел возле горна и взвешивал на весах маленькие пластинки серебра. Какой крепко сбитый здоровяк этот Йестин! На вид ему, кажется, лет двадцать семь - двадцать восемь. Взгляд Кадфаэля упал на склоненную голову с густой шапкой коротко подстриженных прямых черных волос. Но вот Йестин обернулся, услышав, что кто-то вошел, и тогда открылось широкое, костистое, смугловатое лицо с густыми бровями и глубокими глазницами - лицо истого валлийца. Подобродушнее, чем у его хозяина, однако не такое смазливое.
Завидя Кадфаэля, Даниэль отложил в сторону инструменты.
- Вы осмотрели обоих? Ну, что вы о них скажете?
- На этот раз оба отделались сравнительно легко, - ответил Кадфаэль. - За мастером Уолтером наблюдает его врач, который полагает, что его жизнь совершенно вне опасности, только память пока еще не вернулась. Госпожа Джулиана оправилась от удара, но любое новое потрясение может стать для нее смертельным, что и неудивительно. Немногие доживают до такого возраста.
Судя по выражению лица молодого человека, он, кажется, подумал про себя, что лучше бы и не доживали. Но как бы то ни было, он знал, что был бабушкиным любимчиком, и при случае пользовался ее слабостью. Возможно, он по-своему даже любил ее, настолько, насколько нетерпеливая молодость может любить сварливую старость. Кажется, этот юноша не был бесчувственным от природы, а только слишком избалованным. Сынки из купеческого сословия иной раз вырастают такими же негодниками, как наследники баронского рода, - и тех, и других портит их привилегированное положение.
В дальнем углу мастерской стоял опустошенный грабителем кованый сундук Уолтера - большущий, опоясанный железными полосами ящик, надежно прикрепленный болтами к полу и к стене. Желая, чтобы любой представитель аббатства, давшего приют злодею, хорошенько проникся чудовищностью совершенного преступления, Даниэль отомкнул двойные замки, откинул крышку и показал, что осталось внутри, - там лежало несколько тяжелых блюд из серебра, слишком громоздких, поэтому вор решил не связываться с такой тяжестью.
Все, что он рассказал и готов был неустанно повторять всякому, кто соглашался слушать его историю, полностью совпадало с рассказом Сюзанны. Йестин, к которому Даниэль после каждой фразы своей печальной повести оборачивался а подтверждением, только торжественно кивал, наклоняя черноволосую голову и давая понять, что согласен с каждым словом.
- Так вы все уверены, что виновен именно жонглер? - спросил Кадфаэль. - Ни у кого нет мысли, что кто-то другой мог быть вором? Про мастера Уолтера известно, что он богат. Мог ли нездешний человек знать о размерах его богатства? Мне кажется, что у нас в городе найдутся люди, которые способны позавидовать чужому достатку.
- Да уж, что верно, то верно, - хмуро согласился Даниэль, - Один такой живет как раз поблизости - только через двор перейти. Я бы и сам на него подумал, да он был у меня все время на глазах. А раз так, то что тут говорить! По-моему, он-то как раз первый и заявил, что надо ловить жонглера.
- Как? Неужели вы про вашего жильца, замочного мастера? Безобиднейший человек, как мне казалось. Платит за помещение, что положено, и сидит у себя в мастерской, как все добрые ремесленники.
- В мастерской сидит его работник - ему помогает слабоумный мальчишка Джон Бонет, - сказал Даниэль с презрительным смешком. - Сам Печ занят другим - сует свой длинный нос в чужие дела, а потом разносит сплетни по кабакам. Такой проныра и угодник! В лицо тебе будет улыбаться, а только отвернись - за спиной как раз и охает. Если хотите знать мое мнение, то я считаю, что он кого угодно способен обворовать. Но вчера он все время был в холле, так что это был не он. И не сомневайтесь даже, мы взяли верный след, когда все кинулись за этим бродягой Лиливином, вот увидите, что так оно и окажется!
Все в их рассказах сходилось, и, возможно, они окажутся правы. Против этого можно было выставить только одно возражение: мог ли пришлый человек, не знающий города, найти темной ночью укромное место, где он так надежно запрятал бы свою добычу, чтобы ее никто не нашел, а он сам смог бы потом легко забрать ее и унести? Расстроенная семья могла отмахнуться от этих соображений. Но Кадфаэлю они мешали согласиться с общим мнением.
Когда Кадфаэль выходил через ту же дверь, в которую вошел, и хотел закрыть ее за собой на щеколду, через порог протянулся длинный луч солнечного света, и на сквозняке в нем вдруг затрепетала тонкая светло-желтая нить, зацепившаяся за дверной косяк на уровне его глаз. Сейчас эта сторона двери была от него справа; когда он входил, она была по левую руку, но тогда здесь не было солнечного луча, который между тем успел сюда перебраться. Тонкая, как паутинка, блестящая льняная нить. Кадфаэль взялся за нее кончиками пальцев и осторожно потянул. Льняной волосок держался на косяке, приклеенный каплей буроватого вещества, сейчас оно отлепилось вместе с волосом, рядом с которым оказался еще один, целиком прилипший к двери. Кадфаэль так и впился глазами в эту находку, но, кинув через плечо взгляд в мастерскую, он тотчас же закрыл за собой дверь. С того места, откуда смотрел Кадфаэль, был отлично виден угол, где стоял сундук; отсюда было удобно наблюдать за склонившимся над ним человеком.
Сущий пустяк пробил серьезную брешь в перечне доказательств невиновности, от которых зависела, ни много ни мало, человеческая жизнь! Кто-то стоял на пороге и, прижавшись к дверному косяку, подглядывал оттуда за стариком - кто-то, кто был одного роста с Кадфаэлем, невысокий человек с льняными волосами и свежей раной у левого виска.

Глава третья
Суббота, от полудня до ночи

Кадфаэль все еще стоял в раздумье, держа на ладони зловещую находку, но тут его окликнул кто-то из холла, и внезапный порыв ветра в тот же миг подхватил и унес оба волоска. Пускай себе летят! Они уже поведали ему свою красноречивую повесть и вряд ли могли добавить к ней что-либо еще. Обернувшись, он увидел в дверях холла удаляющуюся Сюзанну, а навстречу ему торопливо шла маленькая служаночка с узелком в руке.
- Миссис Сюзанна сказала, что госпожа Джулиана велела отдать эти вещи, чтобы они не валялись у нас в доме. - Девушка приоткрыла узелок, в котором Кадфаэль разглядел раскрашенные деревянные предметы, кое-где облезлые от долгого употребления. - Это пожитки Лиливина. Она сказала, что вы их заберете и отдадите ему. - Черные, распахнутые в всю ширь глаза так и впились в Кадфаэля. - Правда ли то, что говорят? - пытливо спросила она, понизив голос. - В церкви его никто не тронет?
- Да, он у нас, и там для него вполне безопасно, - ответил Кадфаэль. - Сейчас ему никто ничего плохого не сделает.
- Не очень его побили? - с тревогой в голосе спросила девушка.
- Ничего страшного с ним не случилось, все заживет, пока он отдыхает. Сейчас можно за него не беспокоиться. Правом убежища он будет пользоваться сорок дней. Мне кажется, - сказал Кадфаэль, внимательно вглядываясь в тонкое личико с широко расставленными глазами и нежно очерченными выступающими скулами, - что тебе нравится этот молодой человек.
- Он так хорошо пел и играл на скрипке, - вздохнула девочка. - И ласково разговаривал, и рад был посидеть со мной на кухне. Этот час был самым лучшим в моей жизни! А теперь я за него боюсь. Что с ним будет, когда пройдет сорок дней?
- Что будет? Ну уж коли на то пошло - сорок дней ведь немалый срок, так что многое может за это время измениться, в крайнем случае он попадет все-таки в руки закона, а не в руки своих обвинителей. Закон хоть и суров, но справедлив. И к тому времени люди, которые его обвиняют, позабудут нынешнюю горячку, а если и не позабудут, то не смогут его пальцем тронуть. Если ты хочешь ему помочь, раскрой пошире глаза и уши и, если узнаешь что-нибудь новое, расскажи об этом всем.
Очевидно, самая мысль о такой возможности испугала девушку. Кто станет прислушиваться к ее словам? Кому это нужно?
- Мне ты можешь рассказывать все без опаски, - ободрил девушку Кадфаэль. - Ты знаешь что-нибудь о том, что происходило здесь ночью?
Пугливо оглянувшись через плечо, она затрясла головой:
- Миссис Сюзанна отослала меня спать, мой угол на кухне, я даже и не слыхала... Я совсем падала от усталости.
Кухня стояла в стороне от дома; тогда было принято ставить кухню отдельно, потому что при тесной городской застройке всегда существовала опасность пожара, дома с деревянными каркасами воспламенялись быстро. Наработавшись за день, девушка действительно могла проспать всю кутерьму.
- Я знаю только одно, - продолжила она, отважно глядя в глаза Кадфаэлю, и он увидел на ее юном, нежном лице такую решимость, которая невольно внушала уважение, - я знаю, что Лиливин не причинял зла ни моему хозяину, ни вообще кому бы то ни было. И то, что на него наговаривают, это все неправда.
- И он ничего не крал? - тихо спросил Кадфаэль.
Девушка нисколько не смутилась, два маяка, ни разу не сморгнув, выдержали его взгляд.
- Может быть, что-то съестное, когда он был голоден: яйцо из-под курицы, куропатку в лесу, даже каравай хлеба... Это могло быть. Он всю жизнь голодал. - Как ей было не знать этого, то же самое она на себе испытала! - Но еще что-нибудь? Украсть деньги или золото? Какой ему от этого был бы прок? Нет, он не из таких! Это - никогда!
Кадфаэль первым заметил высунувшуюся из холла голову, и тихонько предупредил Раннильт:
- Ну, беги! Скажешь, что это я тебя задержал расспросами, но ты ничего не знала и ничего не могла сказать.
Раннильт мгновенно все сообразила. Прежде чем раздался нетерпеливо окликавший ее голос Сюзанны, она уже спешила к ней со всех ног.
Не дожидаясь, когда она скроется в доме вслед за своей госпожой, Кадфаэль повернулся и зашагал через проход между мастерскими на улицу.
Болдуин Печ с кружкой пива в руке сидел на крыльце своей мастерской. Поскольку улочка была узкой, а оба дома, обращенные фасадом на северо-запад, были погружены в глубокую тень, у него, очевидно, имелась особенная причина отдыхать именно в этом месте. Все жители города, которые вчера были в гостях на свадьбе в доме Уолтера Аурифабера, сегодня поднялись, едва только пришли в себя после вчерашнего гулянья, и с утра все были уже на ногах, а их раннему пробуждению и бодрости в немалой степени способствовал запас удивительных новостей, которыми нужно было как можно скорей поделиться с соседями, и надежда узнать все мельчайшие подробности.
Мастер Печ был коренастый крепыш лет пятидесяти с наметившимся круглым брюшком; среди сограждан он слыл знаменитым рыболовом, однако не умел хорошо плавать, что было редкостью для жителей города Шрусбери, с трех сторон омываемого водами Северна. У него действительно был длинный нос, который чутко поворачивал по ветру, едва где-нибудь повеет скандалом, однако хозяин с осторожностью пользовался возможностями этого тонкого инструмента, смакуя чужие неприятности как бы из любви к искусству, а не ради собственной выгоды. У него было простецкое круглое, вечно улыбающееся лицо с бледно-голубыми глазками, в которых то и дело вспыхивал огонек веселого любопытства. Кадфаэль слишком хорошо знал Болдуина Печа и остерегался сказать при нем лишнее. Но сейчас он первым поздоровался, как бы напрашиваясь на беседу, хотя был уверен, что Печ только и выжидает удобного повода, чтобы подцепить собеседника.
- Ну что, брат Кадфаэль, - начал Печ с простодушным выражением, - вы верно, приходили лечить моих соседей. Как им не повезло! Надеюсь, что они не слишком убиты горем? Мой мальчонка говорит, что они уже немного пришли в себя и у обоих дела идут на поправку.
Кадфаэль дал приличествующий случаю ответ, чтобы побудить Печа рассказать все, что тот знает, и выудить из него побольше подробностей. Он помалкивал, а сам держал ухо востро. Ему пришлось сызнова выслушать уже знакомый рассказ, на сей раз уснащенный живописными подробностями, на какие Печ был большой мастер. Один раз за время их беседы из мастерской выглянул подмастерье Печа, видный парень, живший в двух кварталах отсюда с овдовевшей матерью. Работник бросил понимающий взгляд на своего хозяина и вновь скрылся в мастерской, убедившись, что сегодня ему предстоит самому справляться с работой, что, впрочем, его вполне устраивало. Джон Бонет давно уже научился всему, что мог ему показать его наставник, который хорошо знал свое дело, но был не в меру ленив; так что теперь подмастерье вполне управлялся без чьей-либо помощи. У Печа не было сыновей, оставлять мастерскую в наследство было некому, а своему помощнику он доверял, во всем на него полагался, и тот готов был терпеливо ждать своего часа.
- А брак-то удачный, - сказал Печ, многозначительно ткнув брата Кадфаэля в плечо. - В особенности, если окажется, что сокровище Уолтера и впрямь окончательно пропало. Дочка Эдреда Беля получит такое наследство, которого хватит, чтобы по крайней мере возместить половину потери. Не зря Уолтер потрудился, чтобы заполучить ее в невестки, да и старуха не сидела сложа руки. Уж эти двое никогда не промахнутся! - Печ многозначительно потер друг о друга большой и указательный пальцы, толкнул в бок Кадфаэля и подмигнул одним глазом. - А девица уж никак не красавица и никаким искусствам не обучена - ни тебе спеть, ни станцевать как следует, чтобы развлечь общество. Однако и не уродина, так что в общем вроде и ничего, а иначе бы парня нипочем не уломали, тем более у него уже есть с кем сравнивать!
- Он - видный юноша, - спокойно сказал Кадфаэль. - И, говорят, неплохой умелец в своем ремесле. Он и наследство получит хорошее.
- Да вот только сейчас-то не больно ему богато живется! - прошептал Болдуин, придвигаясь поближе и снова весело тыча Кадфаэля в плечо острым пальцем. - Ждать-то - оно хуже всего! Молодежь живет сегодняшним днем, а не завтрашним, а что до женитьбы, так тут, знаете ли, еще как посмотреть! Старушка пускай и обожает его, и нарадоваться не может на красавчика внука, а раскошеливаться не больно спешит, так что ему не много от нее перепадает на лакомства. А ведь то, что ему по вкусу, пожалуй, дороговато стоит!
У Кадфаэля промелькнула запоздалая мысль, что человеку в монашеском платье несколько неприлично жадно слушать городские сплетни, но он все же продолжал слушать, не опускаясь до расспросов. Впрочем, заядлый сплетник и не нуждался в расспросах. Однажды разоткровенничавшись, он вошел в азарт и явно не собирался замолкать.
- Хотите верьте, хотите нет, - продолжал он, дыша в самое ухо Кадфаэлю, - но он ведь уже, случалось, запускал руку в ее кошелек, хотя старушку, казалось бы, нелегко провести. Нынешняя его зазноба дорогонько ему обходится, а уж когда муженек проведает про эти фокусы, тут уж и вовсе такое начнется! Можно заранее сказать, что, дай ему только прибрать к рукам невестино приданое, он все спустит на украшения другой красотке. Нельзя сказать, чтобы он что-то имел против женитьбы. Когда их сватали, девушка ему нравилась, а уж ее денежки и тем более. Да только есть другая, которая нравится ему больше всех. Что касается имени, тут лучше молчок: имя назовешь - врага наживешь. Но вы бы только видели ее вчера у них на свадьбе! Наглая, что твоя королевская полюбовница! А старикан-то ее рядом с ней пыхтит, отдувается, пыжась от гордости, что ведет первую красавицу, а она в это время с женихом переглядывается, и оба чуть не покатываются со смеху, глядя на старого дурака. И ни у кого, кроме меня, не хватило зоркости, чтобы углядеть, как они перемигнулись.
- Вот и хорошо! - рассеянно отозвался Кадфаэль, думая в это время о другом.
Слушая Печа, он понял, отчего Даниэль так невзлюбил этого жильца. Кадфаэль даже не думал подвергать сомнению те сведения, которые он почерпнул от Печа, потому что шпион по призванию никогда не успокоится, пока не разнюхает всю подноготную. Хотя он ни словом не обмолвился о своих открытиях Даниэлю, тот, очевидно, был не так прост, и красноречивое подрагивание любопытного носа, многозначительные взгляды холодных глаз подсказали ему, что его любовные похождения отнюдь не были тайной для соседа. А кто же тогда обманутый старый муж, присутствовавший на свадьбе в качестве почетного гостя? Видимо, он богатый и уважаемый купец и у него молодая, хорошенькая, самоуверенная жена... Может быть, он женат на ней вторым браком? Городок был не так уж велик, чтобы Кадфаэлю пришлось долго перебирать варианты. Конечно же, это был Эйлвин Корд. Овдовев два или три года тому назад, он вновь женился, к неудовольствию своего взрослого сына, на красотке втрое моложе себя, а звать юную щеголиху Сесили...

Предыдущая страница 2 Следующая страница


3 Эллис Питерс

- На вашем месте я бы держал язык за зубами, - дружелюбно посоветовал Кадфаэль, - Гильдия купцов, торгующих сукном, большая сила в нашем городе, и не всякий муж скажет спасибо за то, что ему открыли глаза.
- Это я-то, и проболтаться? Да никогда в жизни! - Его глаза сверкнули добродушным весельем, ноздри длинного носа затрепетали. - У меня есть уютный уголок, который я снимаю в доме покладистого хозяина. С какой стати я сам разрушу то, что меня устраивает! Я люблю позабавиться, но только сам с собою, не подымая шума. И что в этом плохого, раз я никого не обижаю!
- Совершенно ничего! - согласился с ним Кадфаэль и, попрощавшись, направился в сторону вьющегося серпантином спуска.
Кадфаэлю было над чем поразмыслить, потому что он еще сам не знал, что ему думать об услышанном. Так что же нового удалось выведать? Что Даниэль Аурифабер завел шашни с Сесили Корд, чей муж, купец, торгующий шерстью, скупает товар в соседнем Уэллсе, чтобы затем перепродать его в Англии, и потому нередко отлучается из дому на несколько дней. Эта дама, при всей своей влюбленности, слишком привыкла к подаркам, которые стоят недешево, а молодому человеку мешают развернуться два скупердяя - отец и бабка, и он, если верить слухам, уже начал таскать у них то, что плохо лежит. Задача для него не из легких! Отец, кажется, как раз собирался спрятать добрую половину невестиного приданого от греха подальше, чтобы уж никто к нему не подобрался. А события нынешней ночи повернулись так, что кто-то, от кого он прятал добро, забрал его и перепрятал по-своему. Такое случается в семьях.
Что еще? Что Даниэль был далеко не лучшего мнения о досужем арендаторе, который тратил свое свободное время на то, чтобы совать свой нос в чужие дела.
Он даже утверждал, что счел бы Печа главным подозреваемым, если бы тот не находился у него на глазах в то время, когда произошел грабеж.
Ну что же! Время покажет. Впереди еще целых сорок дней.
Месса уже закончилась, когда Кадфаэль, перейдя через мост, вошел в ворота и вступил на монастырский двор. Брат Жером, неотлучная тень приора Роберта, поджидал его возвращения, чтобы первым перехватить на пороге.
- Его милость господин аббат просил тебя явиться к нему до обеда. - Тонкие ноздри острого носа брата Жерома неприязненно подрагивали от скрытого неодобрения. Его поведение, выражение лица были Кадфаэлю еще противнее, чем откровенное удовольствие Болдуина Печа, наслаждавшегося собственной подлостью. - Надеюсь, брат Кадфаэль, что ты не будешь вмешиваться, предоставив все течению времени и закону, и не будешь впутывать в это грязное дело наш монастырь, которому надлежит только исполнять долг, дабы соблюдено было право церковного убежища. Тебе не следует брать на себя обременительные обязанности, вмененные правосудию.
Хотя приор Роберт не давал Жерому устных указаний, тот прочел невысказанное распоряжение по нахмуренным бровям своего повелителя. Лиливин, это обтрепанное, жалкое подобие человека, раздражал приора Роберта, словно запутавшийся в его одежде колючий репей, который нестерпимым зудом терзал его аристократическую кожу. Приор чувствовал, что ему не будет покоя, пока нежеланный постоялец будет оставаться в обители, и для того чтобы восстановить привычную гармонию существования, нужно было поскорее избавиться от этого инородного тела. Если уж говорить честно, то не только его покой, но покой всего монастыря был нарушен, и всю братию лихорадило с тех пор, как мирские ветры занесли в обитель эту заразу. Соседство страха и страдания воистину разрушительно.
- Аббат хочет видеть меня лишь для того, чтобы узнать про самочувствие моих подопечных, - сказал Кадфаэль, проявляя редкостную терпимость в отношении столь несимпатичных ему людей, как приор Роберт и его секретарь. Ибо их мучения, их мелочные заботы, столь непонятные ему, заслуживали сочувствия. Воистину стены сотряслись, и укрывшиеся в них души вострепетали. - Я достаточно обременен заботами о больных, чтобы искать себе новых. Кто-нибудь дал парнишке поесть, врачевал его раны? Вот все, что меня волнует.
- Брат Освин о нем заботится, - ответил Жером.
- Вот и хорошо! Тогда я пойду засвидетельствовать мое почтение отцу аббату, а потом хочу пообедать. Я и так уж остался без завтрака, а в городе народ такой рассеянный, что никто не подумал предложить мне подкрепиться.
Направляясь через двор к покоям аббата, Кадфаэль перебирал в уме собранные по крупицам сведения, прикидывая, какими из них он поделится с аббатом. Мирские толки о любовных делишках, конечно, не для аббатских ушей, то же самое можно сказать о засохшей капельке крови, к которой прилипло два льняных волоска, по крайней мере до тех пор, пока бродячий артист, который должен один бороться против всего света, отстаивать свою жизнь, не воспользовался своим правом самому рассказать все о том, что случилось.
Радульфус без удивления воспринял известие, что вся свадьба единодушно утверждает, будто виновник ограбления - Лиливин. Но в то же время ему показалось неубедительным утверждение Даниэля и других гостей, будто бы они способны были в течение всего вечера держать в поле зрения всех присутствующих.
- Там был полный зал людей, притом множество пьяных, празднование длилось несколько часов - возможно ли тут ручаться, что ты запомнил, кто и когда пришел или ушел? С другой стороны, когда столько людей одинаково излагают одну и ту же историю, к этому нельзя не прислушаться. Ну что ж! Нам остается делать свое дело, а остальное предоставить служителям закона. Сержант сообщил мне, что его начальник шериф сейчас в отъезде, - он отправился в восточную часть графства, чтобы рассудить соседский спор между тамошними рыцарями, - однако заместитель шерифа вернется в город сегодня вечером.
Для Кадфаэля это было приятной новостью. Хью Берингар не допустит, чтобы правосудие, цель которого поиски истины, пошло по пути наименьшего сопротивления, для удобства попросту отбрасывая разные мелкие детали, которые не укладываются в общую картину. Между тем Кадфаэль как раз собирался при встрече с Лиливином уточнить одну такую деталь, благо ему нужно было с ним повидаться, чтобы передать его вещи. После обеда Кадфаэль отправился на поиски жонглера и вскоре нашел его в одном из помещений монастыря; позаимствовав у кого-то иголку с ниткой, юноша, как умел, пытался залатать прорехи в своей одежде. Не трогая повязки на лбу, он чисто умыл лицо. Оно было бледное и худое, но кожа была гладкой, а черты приятные и даже тонкие. Помыть голову он не смог, и волосы оставались у него по-прежнему грязными, однако он их тщательно расчесал.
Начать, пожалуй, надо с пряника, а кнут оставить на потом. Кадфаэль подсел к Лиливину и бросил ему на колени узелок:
- Вот тебе часть твоего имущества в качестве задатка! Ну, что же ты? Развяжи!
Но Лиливин уже признал старую лиловую тряпицу. Сначала он молча разглядывал ее, словно не веря своим глазам, затем развязал узел и запустил руки в скромные свои сокровища; от счастья его лицо покрылось легким румянцем, казалось, что нечаянная радость впервые за все это время возвратила ему утраченную веру в то, что и ему в жизни может встретиться что-то хорошее и доброе.
- Но откуда вы это взяли? Я думал, что никогда уже не увижу этих вещиц! Значит, вы вспомнили и попросили их отдать... ради меня... Как вы добры!
- Мне даже не пришлось просить. Старая хозяйка, которая ударила тебя, хотя и свирепа, не приведи Господи, однако же честная женщина. Она никогда не возьмет себе чужого, хотя и трясется над каждым пенни. Она сама прислала тебе твои вещи. Нельзя сказать, чтобы госпожа выказала при этом особенную любезность, но не об этом сейчас речь. Так что прими это как добрый знак. А как ты себя сегодня чувствуешь? Тебя покормили?
- Очень хорошо! Мне сказано, чтобы я приходил за едой на кухню, и мне дают завтрак, обед и ужин. - Казалось, Лиливин сам себе не верит, говоря о том, что получает еду три раза в день. - И мне положили соломенный тюфяк вот тут у дверей. Ночью я боюсь выходить из церкви. - Лиливин сказал это очень просто и затем смиренно добавил: - Им не нравится, что я здесь. Я у них точно кость в горле.
- Они привыкли к покою, - миролюбиво согласился Кадфаэль. - А ты приносишь беспокойство. Так что потерпи, они ведь тоже терпят. А начиная с сегодняшнего дня ты можешь спать спокойно. Заместитель шерифа возвращается в город сегодня вечером. Поверь мне, на него ты можешь положиться. При нем никто не нарушит закона.
Лиливина это не успокоило; после всего, что ему довелось испытать в жизни, он отвык на кого-то полагаться, и все же возвращенные вещицы, которые он бережно запрятал к себе под тюфяк, стали для него залогом надежды. Юноша промолчал и терпеливо склонил голову над шитьем.
- А поэтому, - быстро сказал Кадфаэль, - постарайся-ка вспомнить, что ты мне в тот раз недосказал, и расскажи сейчас. Ведь ты не удалился так безропотно, как можно понять из твоих слов, не так ли? Так что же ты делал, подпирая дверной косяк в мастерской Уолтера Аурифабера? Ведь это было намного позже того часа, когда ты покинул дом и якобы растворился в ночи? Зачем ты вернулся, как вновь оказался на пороге мастерской, откуда прекрасно был виден сундук, и притом - с откинутой крышкой? А заодно и склонившийся над ним мастер Аурифабер!
Иголка дрогнула в руке Лиливина, и он уколол себе палец, Лиливин выронил иголку, нитку, свою одежду и, засунув в рот уколотый палец, поднял на брата Кадфаэля испуганный взгляд широко открытых глаз. Сначала он громким, срывающимся голосом начал все отрицать:
- Я там совсем не был... Я ничего не знаю про...
Но тут он сник и спрятал глаза. Заморгав длиннющими, как у породистой коровки, ресницами, которые густой бахромой окаймляли опущенные веки, он молча потупился, уставясь на свои раскрытые ладони.
- Дитя мое, - сказал со вздохом Кадфаэль, - ты стоял в дверях и подглядывал. Там остались твои следы. Видно было, что какой-то паренек твоего роста с окровавленной головой довольно долго простоял там, прислонившись лбом к дверному косяку. На нем осталось пятнышко засохшей крови и два приклеившихся волоска. Нет, кроме меня, никто больше этого не заметил, их унес ветер, но ведь я-то видел и знаю, что это было. Так что теперь скажи-ка ты мне правду! Что произошло между вами?
Кадфаэль даже не спрашивал, почему Лиливин умолчал об этом инциденте, - все и так было ясно, без объяснений. Неужели бы он сам выдал себя, рассказав, что находился в том месте, где был нанесен удар мастеру Уолтеру? И виновный, и ни в чем не повинный одинаково постарались бы на его месте избежать такого признания.
Лиливина била дрожь, он трясся, как осиновый лист под порывами того ветра, который унес два злосчастных волоска. В монастырских стенах воздух был еще довольно студеный, а на юноше не было ничего, кроме чулок и покрытой заплатами рубахи. Наполовину зашитая курточка лежала у него на коленях. Лиливин мучительно сглотнул и перевел дыхание.
- Ваша правда, - сказал он. - Я не сразу ушел... Со мной поступили так несправедливо! - выпалил он, весь дрожа. - Я спрятался в темноте. Не все же они были такие жестокие, как она! И я решил, что, может быть, уговорю их, если все объясню... Я увидел, как хозяин со свечкой пошел в мастерскую, и отправился следом. Он не разозлился на меня, когда упал кувшин, и даже уговаривал старую хозяйку. Поэтому я решился с ним заговорить. Я зашел в мастерскую и объяснил ему про обещанное жалованье, и тогда он дал мне еще пенни. Я получил один пенни и ушел. Клянусь вам, что все было так!
Рассказывая свою первую версию, он тоже клялся, что все так и было. Но тут был страх, страх, вколоченный в него годами преследований и побоев!
- И после этого ты ушел? И больше его не видел? Или, если быть точнее, то не видал ли ты другого человека, который тоже поджидал его в темноте, как и ты, зашел к нему после тебя?
- Нет. Там никого не было. Я ушел. Я рад был, что все кончено, и сразу просто ушел. Если он выживет, то сам скажет вам, что дал мне второй пенни.
- Он жив, так что скажет, - сказал Кадфаэль. - Удар оказался не смертельным. Но пока что он еще ничего не сказал.
- Но скажет, скажет! Непременно скажет, как я его упрашивал и как он тогда меня пожалел. А я испугался! Я так испугался! Ведь если бы я сказал, что был там, для меня все было бы кончено.
- Хорошо, но посуди сам, - попробовал убедить его Кадфаэль. - Что получится, когда Уолтер придет в себя, изложит эту историю и тут вдруг окажется, что ты ни словом об этом не упомянул? И кроме того, когда он наконец соберется с мыслями и вспомнит, как было дело, он, скорее всего, назовет имя напавшего на него человека, и с тебя будут сняты все подозрения.
Разговаривая с Лиливином, Кадфаэль не спускал с него глаз, ибо невиновному его слова должны были принести огромное облегчение, для виновного же ничего не могло быть ужаснее того, что он сейчас сказал. И вот озабоченное лицо Лиливина постепенно просветлело, и в глазах у него засветилась робкая надежда. Вот это действительно было первым серьезным знаком того, что ему все-таки в чем-то можно верить.
- Мне это как-то не приходило в голову. Сказали, что он убит. Убитый человек не может свидетельствовать ни за, ни против. Если бы я знал, что он жив, я бы рассказал все как есть. Что же мне теперь делать? Я произведу плохое впечатление, когда сознаюсь, что раньше говорил неправду.
- Лучше всего для тебя будет, - сказал, немного подумав, Кадфаэль, - если ты предоставишь мне сообщить эту новость аббату не в качестве моего собственного открытия - ведь вещественное доказательство развеялось по ветру, - а как твое собственное признание. А если, как обещают, сегодня вечером появится Хью Берингар, на что я очень надеюсь, то ты сможешь сам рассказать ему всю историю целиком, без всяких умолчаний. Чем бы это ни кончилось, ты все равно сможешь провести здесь положенный срок, но уже с чистой совестью, и правда будет на твоей стороне.

Хью Берингар из Мэзбери, заместитель шерифа, прибыл в аббатство к вечерне, перед этим у него было долгое совещание с шерифом по поводу украденных ценностей. Все поиски, в ходе которых обшарили каждый ярд между домом золотых дел мастера и зарослями кустарника, откуда потом выскочил Лиливин во время ночной облавы, ничего не дали. Весь город в один голос твердил, что в ограблении виновен жонглер, который успел благополучно спрятать краденое, прежде чем за ним началась погоня.
- И все же, как мне кажется, вы не согласны, - сказал Хью Берингар, приподняв одну бровь, когда Кадфаэль провожал его обратно к воротам. - Притом не только по той причине, что ваш нежданный гость оказался таким молодым, изголодавшимся и беззащитным. Почему же вы так уверены, что не ошибаетесь? Ибо, насколько я понимаю, вы убеждены в его невиновности.
- Вы сами слышали его историю, - сказал Кадфаэль. - Но вы не видели, какое у него было лицо, когда я сказал ему, что к Уолтеру Аурифаберу может вернуться память. Лиливин поверил, что тот все вспомнит и сможет назвать имя нападавшего или опишет его лицо. Он так и просиял от надежды, словно ему обещали царство небесное. Навряд ли так повел бы себя виновник преступления.
Хью выслушал его со всей серьезностью и кивнул в знак согласия:
- Но ведь этот парень - лицедей, он хорошо умеет владеть своим лицом при любых обстоятельствах. Это не значит, что я хочу сказать про него что-то плохое, это умение - его единственное оружие. И сейчас он, наверное, изо всех сил старается придать себе совершенно невинное выражение.
- И вы полагаете, что меня очень легко провести, - сухо подытожил Кадфаэль.
- Нет, что вы! Однако нельзя забывать и о такой возможности.
Замечание Хью Берингара было совершенно справедливо, и мрачноватая улыбка, которую он через плечо послал Кадфаэлю, отнюдь не снимала остроту этого замечания.
- Хотя я готов признать, - продолжил Хью, - что вам не впервой идти против течения и что в конечном счете вы нередко оказывались правы.
- На этот раз я не одинок, - задумчиво сказал Кадфаэль. Перед его взором стояло нежное бледное личико Раннильт - девушки, похожей на эльфа. - Есть еще один человек, который верит в него еще больше, чем я.
За разговорами друзья уже подошли к арке ворот, за которыми протянулась дорога на Форгейт. День угасал, постепенно переходя в зеленоватые сумерки.
- Так вы говорите, что нашли то место, где парнишка собирался заночевать? - спросил Кадфаэль. - Может быть, пойдем и взглянем на него вместе?
Они вышли из ворот. Эти двое, шедшие так дружно бок о бок, казались довольно странной парой: плотный и приземистый широкоплечий монах с походкой моряка и заместитель шерифа; последний, будучи вдвое моложе и на полголовы выше своего спутника, тем не менее был невысок, он двигался легко и непринужденно, но на лице его застыло демонически мрачное выражение.
Кадфаэль был свидетелем того, как этот молодой человек честно завоевал свое нынешнее положение и молодую жену, а несколько месяцев назад присутствовал на крестинах их первенца. Редко можно встретить людей, которые бы так хорошо понимали друг друга, как эти двое, но в делах правосудия им случалось иной раз расходиться во мнениях.
Пройдя немного, они повернули к мосту, который вел в город, но не дойдя до него, опять свернули направо, в придорожные заросли кустов и деревьев.
Дальше их путь пошел под уклон навстречу сверкающему в лучах заходящего солнца Северну, там раскинулись угодья аббатства с роскошными садами, протянувшимися вдоль Гайи. С того места, где в ту трагическую ночь устраивался на ночлег Лиливин перед тем, как окончательно проститься со столь недружелюбно встретившим его городом, сквозь деревья просвечивал ясный зеленый блеск; там в густой молодой траве отыскалась круглая вмятина, похожая на гнездышко маленького зверька, вроде сони.
- Он выскочил, как вспугнутый заяц, - одним прыжком, - выразил свое наблюдение Хью. - Видите, вот здесь поломаны молодые побеги. Нет сомнения, что мы нашли то самое место.
Хью с любопытством оглянулся, следя за Кадфаэлем, который принялся шарить в кустах, росших вокруг густой стеной.
- Что вы ищете? - спросил он Кадфаэля.
- У него была скрипка в холщовом заплечном мешке, - ответил тот. - В темноте лямка зацепилась за ветку, и он потерял сумку, но не решился задержаться, чтобы поискать ее в кустах. Юноша горько переживает потерю. Я уверен, что он сказал мне правду. Интересно, куда она подевалась?
Ответ на свой вопрос Кадфаэль получил в тот же вечер по пути домой, но уже после того, как расстался с Хью. Кадфаэль шел не спеша, так как до повечерия еще оставалось много времени. Он даже немного постоял, глядя, как чинно совершают вечернюю прогулку почтенные жители Форгейта и как, несмотря на поздний час, играют на улице местные мальчишки, не желая возвращаться домой и ложиться спать. Десяток полуголых сорванцов, заливаясь звонким смехом и подняв галдеж, точно стая скворцов, бегом промчались мимо него, возвращаясь с реки; как видно, они еще не настолько продрогли в воде, чтобы спешить к теплу домашнего очага. На бегу они перебрасывались неуклюжим тряпичным мячом, подкидывая его ногами и палками, у одного мальчика была в руках какая-то короткая и широкая бита. Кадфаэль услышал гулкий удар, как бы по пустой коробке, и гудение единственной сохранившейся струны. Это был жалобный звук, похожий на безнадежный призыв погибающего, уже не ждущего помощи.
Шалун, опустив свое орудие, лениво волочил его по земле. Кадфаэль кинулся наперерез и, поравнявшись с мальчишкой, пошел с ним рядом, скорее как корабль, идущий в боевом строю, чем как пират, готовый взять на абордаж неприятеля. Мальчишка поднял взгляд и расплылся в улыбке, узнав Кадфаэля. Его дом был неподалеку, и он устал играть.
- Скажи-ка мне, что же ты такое нашел? - дружелюбно поинтересовался Кадфаэль. - И где только ты откопал такую занятную штуковину?
Мальчик небрежно махнул рукой назад, в сторону деревьев, заслонявших Гайю.
- Там она валялась, брошенная в холщовом мешке; мешок я оставил где-то на берегу. Не знаю, что это за вещь. Я никогда таких не видал. По-моему, она ни на что не годится.
- А не нашел ли ты там еще тоненькую палочку с натянутыми вдоль нее волосками? - спросил Кадфаэль, разглядывая обломки скрипки.
Мальчик зевнул, остановился и разжал руку. Игрушка выскользнула у него из пальцев и осталась лежать в пыли.
- Дэви стал топить меня, и я хлопнул его той палкой по башке, она переломилась, и я ее выбросил.
А как же иначе он мог поступить с бесполезной вещью! Точно так же он выбросил сейчас и сломанную скрипку, оставив ее лежать на земле, и пошел своей дорогой, потирая слипающиеся глаза грязным кулачком.
Брат Кадфаэль подобрал с земли жалкие обломки и только вздохнул, увидя спутанные обрывки струн. Скрипка хоть и нашлась, но от нее мало было проку. Он понес скрипку в монастырь, слишком хорошо понимая, какое горе причинит ее вид незадачливому хозяину. Допустим, Лиливин выйдет живым из этой переделки, однако он выйдет из нее нищим, без единого гроша, лишившись даже своего главного средства к существованию. Все это брат Кадфаэль понял, прежде чем вручил Лиливину сломанный инструмент, а теперь мог воочию наблюдать его ужас - горе и отчаяние отразились на побледневшем лице, которое стало тоскливым, как осенние сумерки. Приняв из рук Кадфаэля инструмент, юноша стал ласкать его, качая, словно младенца, и, склонившись над разбитым инструментом, залился слезами. Так горюют не о погубленной вещи - так оплакивают смерть возлюбленной.
Кадфаэль, не желая быть навязчивым, оставил его одного и, удалившись в одну из кабинок скриптория, стал выжидать, когда первая волна горя и боли уляжется в душе юноши. Наконец Лиливин в изнеможении затих. Он сидел нахохлившись, сжимая в объятиях свое погибшее сокровище, как бы защищая его своим телом от безжалостного мира.
Кадфаэль негромко заговорил:
- Есть люди, которые знают, как восстанавливать музыкальные инструменты. Я не владею этим искусством, зато это умеет брат Ансельм, регент нашего хора. Давай попросим его взглянуть на твою скрипочку! Может быть, в его руках она опять запоет?
- Вот это - и запоет? - страстно вскинулся Лиливин, протягивая к нему останки скрипки. - Посмотрите же! Эти щепки годятся только на то, чтобы бросить в печку! Тут уж никто ничего не починит!
- Откуда тебе знать? Да и мне тоже! Что мы теряем, если спросим знающего человека? А если окажется, что эту скрипку нельзя починить, брат Ансельм сделает тебе новую.
Ответом было выражение горестного недоверия на лице Лиливина. Да и как ему было надеяться, что кто-то захочет утруждать себя ради того, чтобы помочь ему - такому убогому созданию, с которого нечего взять за труды? Обитатели монастыря считают себя обязанными давать ему кров и пищу, но и только! Да и это делают потому, что так велит им долг. А в миру самая большая милость, какую оказывали ему люди, состояла разве лишь в том, что кто-нибудь кинет корку хлеба.
- Да разве же я смогу заплатить за новую скрипку? Не смейтесь надо мной!
- Ты забываешь - мы не занимаемся куплей и продажей, и деньги нам не нужны. А вот брату Ансельму достаточно поглядеть на сломанный инструмент, как он загорается желанием его исправить. А когда он увидит хорошего музыканта, который пропадает без инструмента, он тут же захочет подарить ему новый голос. А ты хороший музыкант?
- Да! - сразу ответил Лиливин с горделивым воодушевлением. Уж в этом он знал себе цену.
- Тогда докажи ему это, и он оценит тебя по достоинству.
- Вы и правда так думаете? - спросил Лиливин, не зная, верить ему или не верить. - Вы правда его попросите? Если бы он взял меня в ученики, я, может быть, и сам научился бы его искусству! - воскликнул он, но тут же запнулся и сник; мимолетная радость сменилась на его лице слишком красноречивой печалью. Стоило ему почувствовать какую-то надежду, как новый прилив отчаяния гасил этот проблеск. Кадфаэль торопливо перебирал в уме разные способы отвлечь юношу от мрачных мыслей.
- Никогда не думай, что у тебя не осталось друзей! Это была бы черная неблагодарность, если вспомнить, что у тебя есть сорок дней передышки, что дело твое расследует такой справедливый человек, как Хью Берингар, а кроме того, есть по крайней мере одно существо, которое непоколебимо держит твою сторону и не желает слышать против тебя ни одного слова. - Лиливин немного приободрился, и, хотя смотрел по-прежнему недоверчиво, это все же отвлекло его ненадолго от мыслей о петле и виселице. - Наверно, ты вспомнишь ее - это девушка по имени Раннильт.
Лицо Лиливина одновременно и побледнело, и просветлело. Кадфаэль впервые увидел на нем улыбку, но даже сейчас она была такой робкой и нерешительной, как будто бы он боялся прикоснуться к чему-то милому и желанному из страха, что оно испарится, как растаявшая снежинка.
- Вы видели ее? Говорили с ней? И она не верит тому, что обо мне говорят?
- Не верит ни единому слову! Она утверждает, что знает - ты ни на кого не нападал и ничего не крал в том доме. И даже если все языки в Шрусбери будут тебя обвинять, она будет стоять на своем и защищать тебя.
Лиливин все еще сидел, обнимая свою сломанную скрипку, и баюкал ее нежно и бережно, словно возлюбленную. Лицо его светилось тихой улыбкой.
- Это первая девушка, когда-либо ласково взглянувшая на меня. Вы, наверно, не слышали, как она поет, - таким нежным тоненьким голоском, как будто играет свирель. Мы вместе ужинали на кухне. Это был самый прекрасный час в моей жизни. Я-то и не думал... Так это действительно правда? Раннильт верит мне?

Глава четвертая
Воскресенье

В этот священный день отдохновения перед заутреней Лиливин аккуратно сложил одеяла и привел себя в приличный вид, стараясь по возможности ничем не нарушить монастырский уклад. Бродячая жизнь не дала ему случая хорошо познакомиться с церковными обрядами и порядком богослужения, а латынь была для него книгой за семью печатями, но он собирался слушать и молиться с должным благоговением, чтобы хоть этим заслужить снисхождение хозяев.
После завтрака Кадфаэль вновь перевязал рваную рану на руке Лиливина и снял повязку с его головы.
- Твоя ссадина хорошо заживает, - сказал он удовлетворенно. - Лучше оставить ее теперь открытой, чтобы кожа могла дышать. У тебя хорошее, здоровое тело, сынок; вот только очень уж ты худощав. Я вижу, ты уже не хромаешь и не кособочишься при ходьбе. Так как там твои болячки?
Лиливин и сам удивился, осознав, что у него уже ничего не болит и не ноет, и, чтобы показать свое хорошее самочувствие, проделал несколько упражнений, изгибаясь и принимая самые невероятные позы. Тело не разучилось его слушаться. У него так и чесались руки покидать разноцветные кольца и шарики, которыми он пользовался при жонглировании, но юноша не стал вынимать из-под тюфяка узелок со своими жонглерскими принадлежностями, чтобы ненароком не рассердить монахов. Поломанная скрипка тоже покоилась в уголке возле двери. Вернувшись к себе после завтрака, Лиливин застал там брата Ансельма, тот задумчиво вертел в руках останки пострадавшего инструмента, ощупывал кончиками пальцев самые глубокие трещины.
Регенту было пятьдесят с лишним лет. Это был худощавый человек с неухоженной тонзурой в кудлатых волосах, с рассеянным взглядом близоруких глаз, дружелюбно и ободряюще смотревших из-под мохнатых бровей на владельца искалеченной скрипки.
- Так это твоя вещь? Брат Кадфаэль рассказал мне, как она пострадала. А был отличный инструмент! Ты не сам его сделал?
- Нет. Я получил его от старичка, который меня научил играть. Он отдал мне ее перед смертью, - сказал Лиливин. - А сам я не умею их делать.
Брат Ансельм услышал голос юноши впервые после его шумного появления, сопровождавшегося оголтелыми криками и воплями. Он сразу насторожился и прислушался, склонив голову набок.
- У тебя высокий голос, очень чистый и верный. Если ты поешь, ты мог бы мне пригодиться. Ведь ты же наверняка поешь! Ты не подумываешь о том, чтобы остаться у нас и принять монашество? - Но тут брат Ансельм вспомнил, что в сложившихся обстоятельствах это маловероятно. - Что и говорить, эта бедная скрипочка подверглась зверскому обращению, но все-таки она не безнадежно испорчена. Можно попытаться помочь ей. И смычок от нее, как ты говоришь, пропал.
Лиливин ничего такого не говорил, поэтому он промолчал и только про себя удивлялся. По-видимому, брат Кадфаэль сообщил подробные сведения брату Ансельму, и тот ничего не забыл из его рассказа.
- Надо тебе сказать, что создать хороший смычок едва ли не труднее, чем саму скрипку. Но у меня уже есть удачный опыт. А ты умеешь играть на других инструментах?
- Я почти из всякого могу извлечь мелодию, - сказал Лиливин, невольно заразившись увлеченностью своего собеседника.
- Тогда пойдем! - сказал брат Ансельм, решительно беря его под локоть. - Я покажу тебе мою мастерскую, после мессы мы с тобой на пару попробуем сделать что возможно, чтобы поправить твою скрипку. Мне понадобится помощник для приготовления лаков и клея. Но предстоит долгая и кропотливая работа, за которую надо взяться с молитвой, и тут спешить - только делу вредить. Музыке надо учиться всю жизнь, сынок, сколько бы ты ни прожил.
От брата Ансельма на Лиливина точно повеяло теплым ветром, и он, как во сне, побрел за своим новым наставником, не думая больше о том, что жизнь иной раз может оборваться очень рано.

Уолтер Аурифабер проснулся утром с гудящей головой и ужасной тяжестью во всем теле, но также с отчетливым желанием размять закостеневшие суставы. Он чувствовал, что ожил, и ему захотелось поскорее встать, потянуться, размяться хорошенько, чтобы стряхнуть с себя сонную одурь и ощутить прилив бодрости. Поворчав на дочь, которая выслушала его терпеливо и молча, он спросил у нее, куда подевался работник. Оказалось, что тот ушел и, чтобы его в воскресный день не засадили за работу, вообще смылся куда-то за город, подальше от мастерской. Услышав это, мастер Уолтер сел за стол, чтобы плотно позавтракать и заодно подсчитать свои потери.
Как в тумане, он начал вспоминать все случившееся, включая и один эпизод, о котором ему не хотелось бы докладывать матушке. Деньги есть деньги, с этим никто не спорит, и старушка имела полное право поступать так, как она поступила, но ведь, в конце концов, не каждый день празднуешь женитьбу родного сына, да такую женитьбу, которая приносит в дом знатную прибыль. Так что можно, наверное, по такому случаю простить человека, если он расщедрился по отношению к убогому оборванцу. Но посмотрит ли на это дело матушка, как он? Уолтер теперь и сам жалел, что поступил так в порыве великодушия, памятуя об его печальных последствиях. Нет, матушка не должна об этом узнать! Так мучился Уолтер, терзаемый головной болью и запоздалым раскаянием. Он немного утешился, провожая сына с невесткой в церковь Святой Девы Марии, куда они, одетые в лучшее платье, шли чинно, как муж и жена. Марджери чопорно, одними пальчиками, опиралась на руку Даниэля. Деньги, принесенные невестой в приданое, значили сейчас очень много для семьи, пока не были найдены выкраденные из кованого сундука драгоценности. Голова Уолтера начинала раскалываться от боли при одной мысли об этом несчастье. Тот, кто причинил такой урон дому Аурифаберов, во что бы то ни стало должен быть повешен, и это так и будет, если на свете еще жива справедливость!
Когда к Уолтеру явился сопровождаемый сержантом Хью Берингар, чтобы самолично выслушать печальную повесть пострадавшего, тот приготовился к пространным излияниям. Однако он совсем не обрадовался, когда оказалось, что его матушка, ожидавшая посещения брата Кадфаэля, в предвидении новых наставлений относительно того, как ей следует себя вести, если она еще хочет подольше жить, не придумала ничего лучше, как встретить строгого лекаря в холле. Стуча палкой и браня Сюзанну, которая пыталась ее удержать, Джулиана спустилась с лестницы.
Старушка прочно расположилась в своем углу на лавке с подушками, и, когда вошел Кадфаэль, она вызывающе устремила на него дерзкий, немигающий взгляд. Кадфаэль не стал читать старухе нотации, решив, что не доставит ей такого удовольствия. Без лишних слов он вручил приготовленную мазь, проверил, ровно ли бьется сердце и в порядке ли дыхание, а затем обернулся к Уолтеру, который вдруг онемел, точно у него иссякли все слова.
- Рад видеть, что вы поправились. Люди наговорили про вас всяких страстей, но, как вижу, они явно поторопились. Позвольте выразить вам сочувствие по поводу понесенного ущерба. Надеюсь, что все еще отыщется.
- Да уж действительно! Остается только надеяться, - уныло отозвался Уолтер. - Вы сказали, что бродяга, который нашел у вас укрытие, ничего из пропавшего не имел при себе и, покуда он у вас живет и никуда не выходит, он не сможет достать припрятанное и куда-нибудь сплавить. Ведь где-то же оно должно лежать, и я надеюсь, что люди шерифа разыщут пропавшие вещи.
- Так вы, значит, совершенно уверены в том, что именно он это сделал? - Хью успел выслушать его рассказ до того момента, когда Уолтер взял драгоценности и понес их в мастерскую, чтобы спрятать в сундук, но, дойдя до этого места, мастер Аурифабер отчего-то утратил свою словоохотливость. - Ведь, как я слышал, вы прогнали его гораздо раньше, и никто не говорил, что его заметили потом слоняющимся возле дома.
Уолтер бросил беглый взгляд на мать, которая слушала, напрягая свой старческий слух, и увидел, что в тусклых от старости глазах мелькнул живой блеск.
- Да, но ведь он мог где-то затаиться. Дело было ночью, кто бы его заметил в темноте?
- Мог, конечно, - сухо согласился Хью. - Однако никто не сообщал, что видел его. Разве что вы вспомнили что-то такое, чего никто не знает? А вы сами не видали его после того, как он был выгнан?
Уолтер смущенно заерзал и, казалось, готов был уже выпалить обвинение против жонглера, но вовремя спохватился: ему мешало присутствие Джулианы. Брат Кадфаэль сжалился над ним.
- Не лучше ли нам сейчас, - предложил он простодушно, - пойти и взглянуть на место, где было совершено нападение. Я думаю, мастер Уолтер не откажется показать нам свою мастерскую.
Уолтер обрадовался этому предложению и охотно повел их в мастерскую. Дверь на улицу была заперта по случаю воскресенья. Впустив посетителей, он тщательно закрыл за собой дверь и с облегчением перевел дух.
- Не подумайте, что я от вас что-то скрываю, милорд, но мне не хотелось лишний раз волновать матушку, ей и без того досталось. - Так вывернулся Уолтер, чтобы не показать перед людьми, что он до сих пор ходит на цыпочках перед своей родительницей. - С порога, как вы можете убедиться, хорошо виден сундук в углу напротив. Я был возле сундука, ключ торчал в замке, крышка была откинута, а рядом на полке горела свеча. Она освещала и содержимое сундука. Вот так, видите? И все было на виду. Вдруг я услышал за спиной какой-то шум, глядь, а там в дверях притаился жонглер, тот самый Лиливин.
- У него был угрожающий вид? - спросил Хью и кинул выразительный взгляд в сторону Кадфаэля, но тому много сказала красноречиво поднятая бровь. - В руке он держал дубинку?
- Нет, - сознался Уолтер, - вид у него был довольно смирный. Но ведь я его уже заметил и обернулся. Он стоял на самом пороге, так что мог бросить оружие за дверью, когда понял, что я его обнаружил.
- Однако вы не слышали, как оно упало? И ничего такого не видели?
- Честно говоря, нет.
- Так что же он вам тогда сказал?
- Он стал меня упрашивать, чтобы я заплатил ему как положено, потому что ему не додали две трети условленной платы. Он говорил, что нельзя так жестоко поступать с бедным человеком - сваливать на него чужую вину, а потом урезать плату - и умолял меня возместить ему разницу и расплатиться, как договаривались.
- И вы ему заплатили? - спросил Хью.
- Честно говоря, милорд, я бы не сказал, что с ним так уж несправедливо обошлись, кувшин-то был дорогой, но я пожалел его и подумал, что с него возьмешь! Виноват он или не виноват, а жить-то ему на что-то надо! Ну вот я и дал ему второй пенни, хорошую серебряную монету, отчеканенную в нашем городе. Только, прошу вас, ни слова об этом моей матушке! Теперь-то уж, раз я все вспомнил, она, хочешь не хочешь, узнает, что он потихоньку приходил в мастерскую и просил у меня денег, но про то, что я ему дал пенни, ей вовсе не обязательно знать. Иначе ей будет обидно, ведь она ему отказала.
- Вы очень достойно поступаете, заботясь о спокойствии вашей матушки, - с невозмутимой серьезностью сказал Хью. - А что же было дальше? Вы хотите сказать, что он взял ваши сокровища и улизнул с ними?
- Вот именно! И я уверен, что он вам ни слова не сказал про то, как приходил в мастерскую клянчить у меня денег. Хорошо же он отблагодарил меня за мою доброту! - Уолтер был чрезвычайно зол на обидчика.
- А тут вы как раз ошибаетесь! Он все рассказал, и его рассказ совершенно сходится с вашим. Две монетки по одному пенни, которые он принес с собой, он отдал на хранение в аббатстве на то время, что будет там находиться. Скажите мне, закрыли ли вы крышку сундука, как только поняли, что за вами кто-то следит?
- А как же! - с горячностью воскликнул Уолтер. - Сразу закрыл! Но он уже все видел. Тогда я не придал этому значения, но понимаете, милорд, я вам сейчас скажу, что было дальше. Как только он ушел - я-то, во всяком случае, думал, что он ушел, - я снова открыл сундук и наклонился над ним, чтобы прибрать приданое Марджери. Тут-то меня и стукнул кто-то сзади по голове, а дальше я уже ничего не помню, очнулся я спустя несколько часов в своей постели. Между тем, как убрался этот молодчик и меня оглоушили, прошло каких-нибудь две минуты, не больше. Так кто же это мог быть, как не он?
- Но вы все-таки не видели, кто вас ударил? - настойчиво продолжал добиваться Хью. - Даже мельком? Не заметили хотя бы тень, по которой можно угадать рост и сложение человека? У вас не было такого чувства, что кто-то стоит у вас за спиной?
- Нет. Когда же мне было успеть?! - Хотя у Уолтера и был мстительный нрав, однако он был, несомненно, очень честен. - Ведь понимаете, я же стоял склонившись над сундуком, и тут на меня точно стена рухнула, я и бухнулся головой в сундук и точно куда-то провалился. Я ничего не слышал и ничего не видел, даже тени, впрочем, нет - последнее, что я увидел, это как замигала свеча. Но что тут такого особенного? Нет уж, будьте спокойны! Этот бродяга успел рассмотреть, что у меня лежит в сундуке, перед тем как я захлопнул крышку. С какой стати ему было смиренно уходить, получив один пенни, когда можно было огрести столько денег? Уж будьте уверены, он не из таковских! И никого другого я в ту ночь здесь не видел, и ничьей ноги здесь не было. Можете не сомневаться, что это сделал жонглер!

- И, однако, можно допустить, что все могло быть именно так, - сказал Хью минут через двадцать, прежде чем они с Кадфаэлем расстались на мосту. - Искушение было достаточно велико для бедняка, у которого всех денег-то - два несчастных пенни. И неважно, обдумал он это заранее или такие мысли появились у него под влиянием соблазна. С другой стороны, я допускаю, что у парнишки даже не мелькнула мысль о богатстве, которое само плыло ему в руки, и что он думал только о своих пустых карманах и просто надеялся встретить у золотых дел мастера более ласковый прием, чем у его скряги-маменьки. Возможно, что он смиренно ушел, благодаря Бога за полученный пенни, не помышляя ни о каком злодействе. А может статься, подобрал на дороге камень или палку и вернулся в мастерскую.

Приблизительно в то же время на улице перед церковью Святой Девы Марии, где в погожие дни горожане обыкновенно задерживались, прежде чем разойтись после воскресной службы, чтобы обменяться друг с другом любезностями и поглазеть на чужие наряды, Даниэль и Марджери Аурифабер, совершавшие свой первый торжественный выход в свет, принимали от каждого встречного поздравления и соболезнования - свадьбы и ограбления принадлежали к числу самых излюбленных и обсуждаемых тем в городе Шрусбери - и в конце концов очутились лицом к лицу с мастером Эйлвином Кордом, торговцем шерстью, и его женой Сесили. По взаимному желанию обе пары остановились, чтобы приятно побеседовать, как то приличествует добрым соседям.
Миссис Сесили была похожа скорее на дочку или даже внучку торговца, чем на его жену: ей было всего двадцать три года при том, что ему стукнуло шестьдесят. Эта хрупкая, изящная женщина блистала такой яркой красотой, была так пленительна и лицом, и фигуркой, что всюду, где она появлялась, на нее смотрели снизу вверх, а она царила над всеми, точно некая богиня. Престарелый супруг обожал наряжать свое сокровище в богатые платья из дорогих тканей, не понимая, что лучше было бы упрятать ее в простенькую холщовую одежонку немудрящего просторного покроя. Волосы ее были убраны в золотую сеточку, а громоздкая цепь, украшенная эмалью и драгоценными каменьями, сверкала, притягивая взоры к пышной груди красавицы.
Рядом с таким богатством Марджери сразу поблекла и сама это почувствовала. Лицо ее с застывшей искусственной улыбкой стало похоже на маску, а голос сделался пронзительным. Она крепко сжала руку Даниэля, но впечатление было такое, словно она пытается удержать скользкую рыбу, которая, как крепко ее ни держи, сама собой выскальзывает из пальцев.
Мастер Корд участливо справился о здоровье Уолтера, порадовался за него, услышав, что дело идет на поправку, и с опечаленным видом принял известие о том, что подлое воровство не раскрыто и ничего из украденного до сих пор так и не найдено. Купец просил передать пострадавшему свои соболезнования и сказал, что он благодарит Бога за то, что мастер Уолтер вышел из переделки живым и здоровым. Жена, скромно потупив глазки, вторила мужу нежным, воркующим голоском кроткой горлицы.
Почти не замечая обрюзгшего самодовольного лица своего собеседника и то и дело поглядывая на свежее, кровь с молоком, личико миссис Сесили, Даниэль от всей души попросил мастера Корда доставить ему такое удовольствие и, как только будет возможно, прийти вместе с женой в гости, чтобы откушать в доме Аурифаберов. Купец поблагодарил за приглашение, но ответил, что рад бы его принять, да только вынужден отложить приятную встречу на недельку или две, и, попросив передать от себя поклон всем домашним, сказал, что будет молиться за их благополучие.
- Вы и не знаете, как вам повезло, что ремесло вашего супруга не требует разъездов, - пожаловалась миссис Сесили, доверительно прикасаясь пальчиками к руке Марджери. - А вот мой муженек, не успеешь оглянуться, как опять уже велит запрягать мулов, садится в повозку и поминай как звали - отправился со своими людьми то в Уэльс, то, наоборот, на восток, все-то ему надо куда-нибудь то за шерстью, то ткани продавать, а я сиди дома одна-одинешенька. Вот и завтра он чуть свет опять отправляется в путь, а меня бросает одну на три или четыре дня.
Дважды во время своего жалобного рассказа она вскидывала свои длинные ресницы - сначала на мужа, а потом с непостижимой быстротой стрельнула глазами на Даниэля; ее взгляд мгновенно сверкнул ослепительной вспышкой и тотчас же потух и стал безмятежным, как прежде, но Марджери его перехватила.
- Будет тебе печалиться, моя радость, - снисходительно успокоил жену торговец шерстью. - Не успеешь оглянуться, я уже примчусь обратно.
- Да, хорошо вам говорить, а мне так долго ждать! - ответила та, надув губки. - Три или четыре ночи я буду одна. Так что уж смотрите, муженек, не забудьте привезти мне гостинец: когда вернетесь, меня нужно будет задобрить.
Он и сам отлично знал, что привезет. Старый купец никогда не возвращался из поездок без подарка. Эйлвин Корд приобрел жену не задаром, но несмотря на слепое обожание, он был достаточно рассудителен и понимал, что за эту покупку ему придется платить снова и снова, чтобы ее сохранить. С того дня, когда он, сам себе в этом признавшись, сделает соответствующие выводы, ей предстоит жить в непрестанном страхе за свою нежную шейку, ибо он был человек властный и самолюбивый.
- Вы совершенно правы, - сказала Марджери, с трудом разомкнув непослушные губы, сведенные судорогой. - Я вполне понимаю, как мне повезло.
Она даже слишком хорошо это понимала! Но всякая удача в жизни мужчины или женщины может смениться неудачей, особенно если кто-нибудь об этом позаботится. Для этого нужны только хитрость и немного настойчивости.

Для Лиливина весь день прошел в таких непривычно приятных занятиях, что порой он по часу и дольше не вспоминал о нависшей над ним угрозе. Как только закончилась месса, регент, не дав ему опомниться, увел его с собой в дальний уголок монастырского двора, где он уже начал работать над сломанной скрипкой. Точными и решительными движениями хирурга он разбирал ее на составные части, раскладывал на столе отдельные детали. Работа требовала от ученика пристального внимания, ему нельзя было отвлекаться ни на секунду, если он хотел принять участие в воскрешении инструмента. Это было превосходное средство против мыслей о смерти.
- Мы снова соберем и склеим все обломки, - говорил брат Ансельм, увлеченно продолжая работать. - Это я могу тебе обещать. Не беда, если в конце концов окажется, что у нас что-то не совсем получилось, во всяком случае у скрипки опять будет голос. Если она не будет петь чисто, мы сделаем новую. У людей тоже на смену ушедшим поколениям приходят новые и подхватывают прерванную песню. Утрата никогда не бывает непоправимой. Подай-ка мне вон тот листок пергамента, сынок, и отмечай, в каком порядке я кладу отдельные куски.

Часть из них представляли собой совсем мелкие щепки, но брат Ансельм аккуратно составлял их вместе, и они принимали нужную форму.
- Ты веришь, что еще будешь играть на этом инструменте?
- Да! - отвечал восхищенный Лиливин. - Верю!
- Вот и хорошо. Вера нужна обязательно. Без веры ни одно дело не спорится - Это священное слово брат Ансельм произнес таким же обыкновенным голосом, как если бы речь шла о любом из разложенных на столе орудий труда. Отдельно он положил искусно вырезанную кобылку.
- Добротная работа, и притом старинная! У этой скрипки сменилось много хозяев, прежде чем она попала к тебе. Молчание для нее хуже всякого наказания.
Казалось, то же самое можно было отнести и к брату Ансельму. Бодрый, приветливый голос его журчал, как ручей, в то время как он работал, и, как ручей, убаюкивал слушателя. А разобрав на части скрипку и разложив в строгом порядке все детали, он завернул их вместе с листком пергамента в чистый полотняный платок и спрятал все это в углу, отложив работу до утра, когда будет светло, а сам тотчас же усадил Лиливина за маленький переносный органчик, предложив на нем поиграть. Ему не пришлось объяснять Лиливину, как обращаться с этим инструментом, потому что тот уже видел, как на нем играют, хотя сам он еще ни разу не пробовал.
Сначала он довольно бегло пробежался пальцами по клавишам, а затем так увлекся мелодией, которую играл, что совсем позабыл качать левой рукой миниатюрные мехи: они выпустили остатки воздуха, и органчик со вздохом умолк. Тут Лиливин опомнился и, рассмеявшись от неожиданности, принялся качать с удвоенной энергией, так что правая рука не поспевала нажимать на клавиши. С третьей попытки у него получилось. Он наслаждался. Сам очарованный своей игрой и чувствуя все больше уверенности, юноша наигрывал одну за другой разные мелодии; руки его стали работать слаженно, и, уже не довольствуясь простыми мелодиями, он начал вставлять в них замысловатые пассажи. Но, играя одной рукой, особенно не разгуляешься.
Брат Ансельм развернул перед ним пергамент, на котором начертаны были странные значки, сливавшиеся в причудливую вязь, под ними были вписаны другие, которые, как уже знал Лиливин, обозначали слова. Лиливин не мог их прочесть, потому что вообще не умел читать ни на одном языке. Его глазам все это представлялось замысловатым узором, вроде тех, какими женщины украшают свои вышивки.

Предыдущая страница 3 Следующая страница


Воробей под святой кровлей 4

- Ты не научен этой премудрости? А я думаю, ты схватил бы ее и на лету. Так записывают музыку, чтобы можно было не только слышать ее, но и читать глазами. Видишь этот ряд закорючек? Подай-ка мне органчик!
Он взял инструмент и проиграл на нем мелодию.
- Вот то, что ты сейчас слышал, как раз записано здесь. Послушай еще раз! - И он снова повторил на органе ликующую мелодию. - Ну, а теперь спой мне это!
Лиливин тряхнул головой и пропел ту же музыкальную фразу.
- А теперь слушай, что я играю, и повторяй за мной.
Пьянящая радость охватила Лиливина. Какой восторг было слушать орган и повторять голосом музыкальные фразы! Спустя несколько минут Лиливин уже начал украшать и варьировать мелодию, петь в более высоком регистре, так что голоса певца и органа составляли гармоничное двухголосие.
- Из тебя я мог бы сделать певца, - с величайшим удовольствием сказал брат Ансельм, закончив играть, и отодвинулся от органа.
- Я и так певец! - отозвался Лиливин. Он еще никогда не испытывал такой гордости за свое умение, которое давало ему право так ответить брату Ансельму.
- Я думаю, что ты прав. Твоя музыка и моя различны, но и ту и другую можно записать одними и теми же значками, которые ты здесь видишь, обе состоят из одних и тех же звуков, которые ими обозначаются. Если ты побудешь у нас подольше, я научу тебя читать эти значки, - пообещал Ансельм, очень довольный своим учеником. - А теперь садись за орган, подбери на нем какую-нибудь из своих песен, а затем спой мне ее.
Мысленно перебрав свои песни, Лиливин был несколько смущен, обнаружив, что многие из них слишком уж откровенны и прозвучали бы здесь неприлично. Но все же не все они таковы! Была у него одна самая любимая песня, в которой пелось о верной любви, и, вспомнив ее сейчас, он вспомнил и Раннильт - такую же нищую и никому не нужную, как он сам. Он увидел ее мысленным взором, одетую в грубое платье, посреди закоптелой кухни, увидел нежный овал ее бледного личика, окруженного облаком густых черных волос, и лучистые, сияющие глаза. Лиливин начал подбирать на органчике мелодию, неторопливо нащупывая нужные клавиши, левая рука теперь уже привычно и уверенно качала мехи. Он так увлекся песней, что даже не заметил, как брат Ансельм в это время, взяв пергамент, торопливо записывал на нем непонятные значки.
- Поверишь ли, - сказал брат Ансельм, радостно кладя перед ним свой листок, - что песня, которую ты только что спел, записана здесь, на этом листке? Нет, не слова, а музыка! Потом я тебе объясню, как это делается, и научу тебя писать и читать эти значки. Очень приятная мелодия у твоей песни! Ее можно бы использовать для мессы. Ну, ладно! Пожалуй, хватит на сегодня, мне пора идти, чтобы приготовиться к вечерне. А пока простимся до завтра.
Лиливин бережно поставил органчик на полку, откуда его взяли, и словно в каком-то тумане вышел на улицу.
Вечерело. Прозрачная дневная голубизна меркла, постепенно переходя в густую синеву сумерек. Лиливин устал до изнеможения, но на душе у него было так тихо и благостно, как тих и благостен был этот день, и в ней незаметно затеплилась надежда. Он вспомнил про свои щербатые деревянные кольца и мячики, припрятанные в притворе церкви под сложенными одеялами. Эти предметы напомнили ему о другом искусстве, которое требовало постоянных упражнений, чтобы не разучиться и не потерять навык. Прошедший день вдохнул в него бодрость, поэтому он сходил за своими вещами и, преисполненный новой надежды, отправился в сад, который спускался к ручью Меол. В этот час в саду никого не было, так как дневные труды были окончены. Он развязал узелок, достал шесть мячиков, затем деревянные кольца и начал перебрасывать их из одной руки в другую, проверяя гибкость запястьев и точность глазомера.
Ушибы от побоев еще давали о себе знать, и руки сначала не хотели слушаться, но скоро к ним вернулась сноровка, и Лиливин с удовольствием почувствовал, как ловко у него все получается. Хотя это искусство невысоко ставилось, оно тоже требовало мастерства, и Лиливин гордился своим умением. Войдя во вкус, он отложил мячи и кольца и принялся проверять на гибкость свое тонкое, жилистое тело; он стал гнуться по-всякому, складываясь пополам и искусно выворачиваясь. От этих упражнений у него заныли все мускулы - его же недавно колотили и пинали, - но он был упорен и не сдавался. Под конец он прошелся колесом над краем гороховых грядок, затем свернулся в кольцо и скатился по склону к ручью, благо спуск был пологий, а затем вернулся назад, крутя сальто.
Очутившись опять наверху, где находился огород и гербариум, довольный собой и запыхавшийся, Лиливин выпрямился и тут прямо перед собой с ужасом увидел на расстоянии нескольких ярдов постную физиономию такого же худощавого, как он сам, монаха, глядевшего на него с выражением крайнего возмущения. Сконфуженного Лиливина встретил разъяренный взор круглых от негодования глаз.
- Так вот как ты почитаешь святую обитель? - вопросил пылающий неподдельным гневом брат Жером, - Позволительно ли такое шутовское и ветреное поведение в нашем аббатстве? Неужели у тебя, молодчик, нет ни капли благодарности за то, что тебе здесь дали убежище? Ты не заслуживаешь покровительства святой церкви, если так мало его ценишь. Да как же ты только посмел оскорбить Божий приют?
Лиливин весь сжался и, потупясь, униженно забормотал, с трудом переводя дух:
- Я не хотел вас обидеть. Я очень благодарен и почитаю ваше аббатство. Я только хотел проверить свою сноровку. Этим искусством я зарабатываю на жизнь, и мне надо его поддерживать. Простите меня, если я поступил нехорошо.
Лиливина нетрудно было запугать, и он оробел. Он чувствовал себя в долгу перед монахами, но не знал толком, как надо вести себя в этом незнакомом мире. Короткий всплеск веселья, радость, которую в нем вызвала музыка, - все это сразу потухло в его душе. Только что такой ловкий, он сразу стал понурым и мешковатым, не смел поднять глаз и весь дрожал.
Брат Жером был секретарем приора, поэтому его обязанности не часто приводили его в сад, к тому же он не был любителем простой крестьянской работы, но тут, выйдя на монастырский двор, он услышал доносившийся из сада непривычный звук стукающихся друг о друга на лету деревянных шариков и без всякой задней мысли просто пошел проверить, что же там делается. Однако, оказавшись нечаянным зрителем представления, брат Жером, вместо того чтобы сразу остановить нарушителя порядка, наблюдал за ним из-за кустов, ограждавших аптекарский сад, постепенно закипая от раздражения, и не выходил из засады, пока виновник не подкатился к его стопам. Вероятно, чувствуя за собой некоторую долю вины, он тем яростнее обрушился на жонглера.
- Если ты этим зарабатываешь на жизнь, - безжалостно накинулся монах на жонглера, - то тебе вместо дурачества тем более нужно думать о молитве и покаянии. Человек, обвиняемый в таких злодействах, должен прежде всего заботиться о своей душе. Заработаешь ли ты потом на жизнь или не заработаешь, для тебя не самое главное, важнее подумать над тем, спасется ли твоя душа после того, как ты заплатишь земные долги. Вспомни об этом! А теперь поди и спрячь подальше свои дурацкие игрушки и не вынимай их больше, пока ты находишься в монастыре. Не пристало этим заниматься в таком месте! Это кощунство! Не слишком ли много долгов у тебя и без того за душой?
Лиливин почувствовал, как враждебный мир всей тяжестью навалился на него, и понял, что ему нет спасения. Подобно тому, как некоторые из здешних обитателей ощущали над головой сияющий нимб, он все время чувствовал на шее незримую петлю.
- Я не хотел, я нечаянно, - только и прошептал он в отчаянии и, ничего не видя от горя, как слепой, ощупью нашел свой узелок и на заплетающихся ногах поплелся прочь.
- Подумать только! Подкидывал шарики и кувыркался! И это - в нашем саду! - докладывал, еще не остыв от возмущения, брат Жером. - Словно фигляр на ярмарке. Как можно простить такое? Закон дает церковное убежище тому, кто приходит сюда с должным благоговением, но этот... Разумеется, я высказал ему упрек. Я сказал ему, чтобы он лучше подумал о своей бессмертной душе, когда над ним тяготеет обвинение, грозящее смертным приговором. А он на это: «Я так зарабатываю на жизнь!» А жизнь-то у самого, можно сказать, на волоске висит!
Приор Роберт выслушал рассказ брата Жерома с брезгливо-аристократической миной грустного спокойствия.
- Отец настоятель совершенно справедливо отстаивает право церковного убежища; нельзя, чтобы оно нарушалось. Не наше дело, виновны или невиновны те, кто прибегают к его защите, - не нам за это отвечать, и не с нас спрос. Зато благочестие и доброе имя монастыря - воистину наша забота, и я согласен с тобой, что наш нынешний гость не делает нам большой чести. Что до меня, то, признаться, я был бы рад, если бы он поскорее отсюда убрался, отдавшись в руки закона. Но коли уж он этого не сделал, то мы должны его терпеть. Наставлять его, когда он совершает неприличные поступки, не только наше право, но и наш долг. Но предпринимать какие-либо усилия к его выдворению означало бы проявить чрезмерное усердие. И коли он не уходит по доброй воле, - заключил брат Роберт, - то нам с тобой, брат Жером, остается только поддерживать его, давать приют и молиться за него.
Сколько искренней убежденности! Но с какой неохотой сказано!

Глава пятая
Понедельник, от рассвета до повечерия

В воскресенье погода стояла ясная и безоблачная, и понедельник обещал быть таким же солнечным; в теплом воздухе веял легкий ветерок, ветки кустов и трава стояли сухие и упругие - великолепная погода для большой стирки. Как всегда в таких случаях, все обитатели дома Уолтера Аурифабера встали чуть свет и сразу захлопотали. Стирали обыкновенно все, что накопится за две-три недели, чтобы за один раз разделаться с этой морокой, - стирали в корытах, терли белье руками и щетками; со щелоком и золою, одной воды сколько надо было накипятить! Раньше всех поднялась Раннильт, чтобы разжечь огонь под вмазанным в печку котлом и натаскать из колодца воды. Хрупкая и тоненькая, она была гораздо сильнее, чем можно было подумать, глядя на нее. Больше, чем привычная тяжелая работа, ее тяготил страх за Лиливина.
Этот страх не отпускал ее ни на мгновение. Даже во сне она думала о юноше и просыпалась вся в поту от страха, что его уже схватили и уволокли неизвестно куда. Во время работы он тоже, как наяву, неотступно стоял у нее перед глазами, и на сердце было так тяжко, точно на нем лежал неподъемный камень. Страх за себя гнетет и давит на плечи, но страх за другого человека поселяется внутри и гложет сердце, как голодная крыса.
То, что про Лиливина говорят, это напраслина, и ни при каких обстоятельствах не может быть правдой. А ведь речь идет о его жизни! Раннильт поневоле слышала все, что о нем говорили, как все сваливали на него вину и грозились, что непременно повесят его за то, что он сделал. Но Раннильт сердцем знала и душу готова была положить за то, что не делал он ничего такого. Не такой он человек, чтобы бросаться на кого-то с дубинкой или грабить чужие сундуки!
Мастер Печ, встав раньше обычного, услышал, как скрипит колодец, и, выйдя из задней двери, от скуки направился в сад погулять на солнышке. Раннильт подумала, что он не стал бы себя утруждать, если бы знал заранее, что встретит во дворе всего лишь служанку. Он был любезный жилец, старавшийся всегда угодить хозяевам, и никогда не упускал случая оказать им внимание, однако его вежливость не простиралась на служанку. Вот и сейчас он долго не задержался во дворе и, едва показавшись, повернул назад к своему порогу. Оттуда он еще раз оглянулся, осматривая двор. Приготовления, которые шли в доме Аурифабера, были очевидны - он увидел, что затевалась большая стирка, перед которой уже началась обычная суета.
Сюзанна спустилась вниз с полной охапкой грязного белья и, не говоря ни слова, сноровисто принялась за дело. Даниэль позавтракал и отправился в мастерскую, оставив растерянную жену одну в холле. Слишком много всего случилось в день свадьбы, и она еще не успела обвыкнуться в доме и найти в нем собственное место. Куда бы она ни ткнулась, чтобы заняться чем-то полезным, всегда оказывалось, что Сюзанна ее уже опередила. Утром Уолтер долго лежал в постели, мучаясь головной болью, а бабушка Джулиана не выходила из своей спальни, но Марджери не успела подать им завтрак - все было сделано без нее. Приниматься за стряпню было еще рано, да кроме того, все ключи были на поясе у Сюзанны. Тогда Марджери решила заняться той частью дома, где она чувствовала себя настоящей хозяйкой, считая, что уж здесь-то может поступать по своему усмотрению, и принялась устраивать холостяцкое жилище мужа по своему вкусу. Она вынула все из комода и сундука, чтобы освободить место для своей одежды и постельного белья. Разбирая ящики, она не раз натыкалась на различные свидетельства скупости, которой славилась почтенная Джулиана. Среди вещей попадались ненужные, которые Даниэль носил еще мальчиком и которые он уж наверняка больше не наденет. Они были аккуратно зачинены и заштопаны, все бережно сохранялось, чтобы служить как можно дольше, и даже то, из чего Даниэль окончательно вырос, не выбрасывалось, а складывалось в сундук. Но уж теперь-то она стала женой Даниэля и желает устроиться в комнате так, как сама считает нужным! И Марджери решила избавиться от бесполезного барахла. Пускай пока жизнь дома идет по накатанной колее, как будто Марджери здесь посторонний человек. Придет время, и это переменится. Марджери не торопила событий, ей еще многое нужно было обдумать, прежде чем браться за дело.
А во дворе Раннильт, стоя на коленях, стирала белье, колотила его вальком и терла, не жалея изъеденных щелоком рук. К полудню последняя порция белья была отжата и сложена в большую бельевую корзину. Сюзанна подхватила ее под мышку и, подпирая ношу бедром, спустилась по склону в дальний конец сада, а оттуда вышла через арку за городскую стену, чтобы раскинуть белье для сушки на кустах и на лужайке, которая смотрела на южную сторону. Раннильт убрала корыто и подтерла пол, а затем пошла подбросить дров в очаг и поставить на огонь солонину.
И тут, когда она очутилась одна в тишине, ей вдруг сделалось так больно и горько за Лиливина, что слезы неудержимо хлынули у нее из глаз и закапали в котелок. Как слепая, она тыкалась из угла в угол, на ощупь находя нужные предметы, впервые в жизни проливая слезы из-за мужчины - раньше она ни на кого не смотрела, и ее никто не замечал, а тут они оба с первого взгляда понравились друг другу.
Раннильт так отдалась своему горю, что не заметила, как у нее за спиной неслышно вошла в дверь Сюзанна и остановилась на пороге, наблюдая за тем, как она вслепую что-то ищет, обливаясь горючими слезами.
- Да что с тобой, девушка, скажи мне, ради Бога?
Раннильт вздрогнула и с виноватым видом обернулась, бормоча, что с ней, мол, ничего не случилось.
- Простите, - лепетала она, - я сейчас все сделаю!
Но Сюзанна резко оборвала ее лепет.
- Хорошенькое ничего! Мне надоело смотреть, как ты ходишь, повесив нос, и толку от тебя никакого! Вот уже два дня ты все киснешь и киснешь. И я-то знаю почему. У тебя на уме этот несчастный воришка. Знаю, знаю, он тебя оплел своим ласковым голосом и вкрадчивым обращением, я все время за тобой наблюдала. И надо же быть такой дурехой, чтобы так страдать из-за дрянного воришки!
Сюзанна не сердилась и не бранила Раннильт, она вообще никогда не бывала сердитой. Возмущаясь и отчитывая девушку, она говорила с ней снисходительно-приветливым тоном, и голос ее звучал ровно и сдержанно, выражая неизменную доброжелательность. Раннильт молча проглотила последние слезы, поморгала глазами, чтобы согнать застилавшую их пелену, и деловито загремела горшками и сковородками, лихорадочно высматривая, чем бы отвлечь от себя внимание Сюзанны.
- На меня просто вдруг что-то нашло. Сейчас уже все кончилось. Ой, посмотрите-ка, вы совсем промочили ноги, и подол платья у вас мокрый! - воскликнула Раннильт, радуясь нечаянно подвернувшейся возможности переменить разговор. - Вам бы лучше переобуться.
Сюзанна только передернула плечами на отвлекающий маневр девушки.
- Это неважно, подумаешь, промочила! Вода в реке немного поднялась, а я не заметила и подошла слишком близко, когда вешала на куст рубашку. А вот как насчет твоих мокрых глаз? Об этом сейчас речь. Ах, глупенькая ты девчонка! Нашла на кого заглядываться! Ведь он - обыкновенный проходимец с большой дороги, за которым тянется много подобных делишек помельче, и веревка давно по нем плачет. Опомнись, пока не поздно, и выкинь его из головы!
- Не проходимец он! - ответила Раннильт с отчаянной храбростью. - Не делал он этого, я знаю! Я знаю его, он никогда так не поступит. Не такой он человек, чтобы убивать людей. Я и правда тревожусь о нем, тут уж ничего не поделаешь!
- Вижу, - со вздохом согласилась Сюзанна. - Вижу с тех пор, как его приперли к стенке. Надоело мне смотреть на все это. Я хочу, чтобы ты поскорее образумилась. Да что же я, прости Господи, одна должна тащить на себе все хозяйство, даже без твоей помощи?
Она задумалась, закусив губу, а затем неожиданно обратилась к Раннильт с вопросом:
- Скажи-ка, а поможет тебе, если ты своими глазами убедишься, что твой акробатишка жив и невредим и что до поры до времени его, как это ни жаль, никто и пальцем не может тронуть? И что он, если повезет, даже из такого переплета сумеет выпутаться?
Сюзанна произнесла воистину волшебные слова. У Раннильт высохли слезы, глаза ее вспыхнули, как две свечки, и она впилась в Сюзанну сияющим взглядом.
- Я его увижу? Вы хотите, чтобы я к нему пошла?
- Есть же у тебя ноги! - язвительно сказала Сюзанна. - И расстояние туда - всего ничего. В монастырь никому не запрещают входить. И может быть, ты образумишься, когда побываешь у него и сама увидишь, как мало ты для него значишь, в то время как ты, дурочка, все глаза выплакала. Может быть, ты тогда поймешь, что он за птица, и это будет для тебя полезным уроком. Ладно, отправляйся! Сходишь, и покончим с этим! Один день я уж как-нибудь без тебя обойдусь. Пускай жена Даниэля займется делом. Глядишь, чему-нибудь и научится.
- Так вы это, что ли, взаправду? - прошептала Раннильт, потрясенная таким великодушием. - Мне можно уйти? А кто же будет вместо меня приглядывать за супом и за жарким?
- Я сама присмотрю. Видит Бог, я достаточно часто это делала! Сказала тебе - иди! Да ступай побыстрее, пока я не передумала, можешь не возвращаться до вечера, если это тебя излечит и ты вернешься уже в здравом уме. Только умой лицо, девушка, и расчеши волосы, чтобы самой не срамиться и нас не срамить! Можешь захватить с собой овсяных лепешек да положи в корзину что-нибудь из вчерашних остатков. Если действительно он напал на моего отца, - жестоко пояснила она, стоя спиной к Раннильт и спокойно помешивая в котле поварешкой, - то ничего хорошего его не ждет, так что пускай уж поест, пока жив, мне не жалко. - Затем она, обернувшись через плечо, бросила остолбеневшей от изумления Раннильт: - Ступай и навести своего менестреля! Я не шучу, можешь идти. Не думаю, чтобы он хотя бы запомнил твое лицо! Так что иди набираться ума-разума!
Не помня себя от счастья, ошеломленная свалившейся на нее неожиданной милостью, Раннильт умыла лицо дрожащими руками, подобрала растрепавшуюся копну темных волос, схватила корзинку, наполнила ее какими-то кусочками, которые ей грубовато сунула Сюзанна, и пошла через холл к выходу, как ребенок, который спит с открытыми глазами. Случилось так, что в это время с лестницы спускалась Марджери с охапкой старых, ненужных вещей. Заметив мелькнувшую внизу, торопливо удаляющуюся фигурку, она, чувствуя невольную симпатию к такой же одинокой, как она сама, и чужой здесь сиротке, с удивлением спросила:
- Куда тебя, девочка, посылают, что ты так спешишь?
Раннильт покорно остановилась и, подняв голову, увидела перед собой свежее, круглощекое лицо Марджери:
- Миссис Сюзанна сегодня дала мне выходной. Я иду в аббатство отнести Лиливину кое-что из съестного.
Это имя, столь много значащее для Раннильт, ничего не сказало Марджери, поэтому она объяснила:
- Это менестрель. Про которого говорят, что он напал на мастера Уолтера. Но я не верю, что он это сделал! Она сказала, что разрешает мне к нему пойти, чтобы я сама посмотрела, как он поживает, а то я очень плакала...
- Я его помню, - сказала Марджери. - Маленький такой, совсем молоденький. Так, значит, они уверены, что это был он, а ты убеждена, что нет? - Задумчиво опустив глаза, она порылась в одежде, которую несла, и по ее лицу пробежала слабая улыбка. - Помнится, он был неважно одет. Вот кафтан, который мой муж носил несколько лет назад, и плащ. С его росточком ему они подойдут. Возьми их с собой. Обидно было бы просто так выбросить вещи. Благотворительность - дело богоугодное и простирается даже на грешников.
Она деловито вынула обе вещи из общей кучи - хороший темно-синий кафтан, из которого Даниэль вырос после первой починки, и чиненый-перечиненый красновато-коричневый плащ с капюшоном:
- Вот, бери! Здесь они уже никому не нужны.
Они были действительно не нужны, и теперь пригодились молодой хозяйке лишь постольку, поскольку ей доставило особенное удовольствие отослать их несчастному бедолаге, которого ее новое семейство в один голос объявляло закоренелым преступником. Для Марджери это был жест, которым она утверждала свою независимость.
Еще более ошеломленная, Раннильт приняла из ее рук подарки, засунула в свою корзинку и, молча поклонившись, опрометью кинулась вон, не дожидаясь, когда прекратится приступ всеобщего благоволения и все щедроты - одежда, еда, выходной день - рассыплются на ее глазах прахом.

Сюзанна сварила обед, подала, помыла посуду. Она выполняла весь круг ежедневных обязанностей, храня на устах какую-то непонятную, жесткую улыбку. При Сюзанне дом незаметно стал вестись на более широкую ногу, чем было под началом госпожи Джулианы. Вот и сегодня еды на столе оказалось в избытке, и, когда все поели, Сюзанна собрала обед для Йестина и сама отнесла его в мастерскую, там она присела с ним за стол, чтобы забрать потом пустую миску. После обеда осталось немного еды - слишком мало, чтобы сберегать ее на завтра, но достаточно, чтобы накормить еще одного человека. Сюзанна накрошила в миску остатки солонины и понесла ее через двор к замочному мастеру - ей и раньше случалось делиться с ним излишками от своего стола.
Джон Бонет поднял голову от верстака, когда к нему вошла Сюзанна с миской в руке. Она огляделась вокруг: в мастерской царили тишина и порядок, но Болдуина Печа нигде не было видно, не увидела она там и мальчика Гриффина, которого, очевидно, послали сбегать по какому-нибудь поручению.
- У нас оказался излишек, а я знаю, что ваш хозяин не большой мастер стряпать. Если он еще не кушал, то вот я принесла ему обед.
Джон учтиво поднялся перед ней и встретил ее почтительной улыбкой. Они были знакомы уже пять лет, но между ними всегда оставалась приличествующая положению дистанция. Дочь богатого мастера, хозяина дома, была не чета простому работнику.
- Вы очень добры, госпожа, но мастера нет дома. Он ушел еще утром и с тех пор не показывался, а мне поручил сделать несколько ключей. Я думаю, что он придет только к вечеру. Он, кажется, говорил, что сегодня рыба должна хорошо клевать.
В этом не было ничего необычного. Болдуин Печ спокойно полагался на своего подмастерья, зная, что тот не хуже его справится с любой работой, и частенько пользовался этим, бросая на него мастерскую и устраивая себе выходной. Иногда он уходил шататься по питейным заведениям, чтобы обменяться с посетителями новостями и сплетнями, иногда отправлялся на стрельбищный вал у реки, чтобы сделать ставку на хорошего стрелка, или брал лодку, которую хранил в нескольких минутах ходьбы от своей мастерской, в сарае около шлюза, и рыбачил на реке. Сейчас настала пора, когда молодь лосося поднимается вверх по Северну. Самое время для рыбака попытать удачи.
- Так вы не знаете, придет ли он домой? - И прочитав по его лицу ответ, Сюзанна пожала плечами и усмехнулась: - Ну, понятно! Что ж, если он не идет обедать... Тогда, я надеюсь, у вас в желудке еще найдется местечко, не пропадать же моему угощению?
Джон обыкновенно приносил с собой в мастерскую ломоть хлеба с куском соленого бекона или сыра. Говядиной у него дома редко баловались. Сюзанна поставила перед ним на верстак миску, а сама села напротив на табуретке для посетителей, удобно подперев лицо руками.
- Ему же хуже! В трактире он заплатит дорого, а еду получит похуже этой. Я посижу с тобой, Джон, и заберу потом миску.

Раннильт дошла по Вайлю до городских ворот и, пройдя под тенистой аркой, очутилась на мосту, где все вокруг так и сверкало от солнечного блеска. Она убежала из дома, не чуя под собою ног, потому что боялась, как бы ее не заставили вернуться, но, очутившись в городе, от волнения замедлила шаг. Предстоящий поход пугал бедную девочку; неграмотная, почти дикарка, никому не нужная у себя в Уэльсе, она чувствовала себя в Англии непрошеной гостьей, которую едва терпели, пока нужны были ее рабочие руки. Она ничего не знала про монахов и монастыри, да и в христианстве была не слишком сведуща. Но там, за оградой монастыря, был Лиливин, и к нему-то Раннильт и шла. Сюзанна сказала, что в монастырь никому не запрещают входить.
Перейдя через мост, она поравнялась с рощей, где в ту злополучную ночь устроился на ночлег Лиливин и откуда его спугнула погоня. Миновав Форгейт, она дошла до мельничной запруды, за ней начались дома, принадлежащие аббатству, и вот уже Раннильт подошла к монастырской ограде, из-за которой виднелись крыши лазарета, школы и странноприимного дома, и остановилась перед гигантскими воротами. Западный портал церкви, выступавший за монастырскую стену, поразил ее своим величественным видом. Но когда оробевшая Раннильт ступила на широкий монастырский двор, она немного осмелела. Хотя в этот час там царило относительное затишье, по двору то и дело оживленно сновали люди: приезжали и уезжали гости, куда-то бежали по господским поручениям слуги, толклись нищие, сидели отдыхающие разносчики - перед Раннильт открылся целый маленький мирок, среди его обитателей некоторые были еще беднее, чем Раннильт. Здесь можно было спокойно расхаживать, и никто не обращал на тебя внимания. Между тем ей надо было разыскать Лиливина, поэтому она стала оглядываться в поисках самого приветливого человека, у которого можно было спросить, где его искать.
Ей не повезло с выбором. Маленький человечек, одетый в орденскую сутану, торопливо семенил куда-то через двор. Раннильт выбрала его за то, что он был такой же невысокий и худенький, как Лиливин, и так же удрученно сутулил спину - она подумала, что такой простой и незаметный человечек не может не посочувствовать другому маленькому человеку. Знай брат Жером ее мысли, он оскорбился бы до глубины души. Но поскольку он их не знал, то не без удовольствия посмотрел на девушку, которая обратилась к нему с низким поклоном и от застенчивости заговорила шепотом:
- Простите, святой отец, меня послала хозяйка передать подаяние молодому человеку, который получил у вас убежище. Будьте так добры, скажите мне, пожалуйста, где я могу его найти!
Спрашивая, Раннильт не назвала имя Лиливина, чтобы не выдать своего чувства, которое она ревниво оберегала от постороннего глаза. Как бы ни сокрушался брат Жером о заблудшей душе неизвестной девушки, которая вздумала посылать милостыню злоумышленнику, но в сложившихся обстоятельствах он оказался безоружен. Не станешь ведь упрекать служанку за промашку, которую допустила ее госпожа!
- Ты найдешь его здесь, в здании монастыря, у брата Ансельма.
С недовольным видом брат Жером показал, в какую сторону надо идти, ибо не одобрял, что брат Ансельм как ни в чем не бывало водит дружбу с человеком, обвиняемым в преступлении, но воздержался от порицаний, пока не заметил, как просияла девушка и как весело, почти вприпрыжку она побежала в том направлении, куда он ей указал. Нет, она не просто побежала выполнять поручение! Ишь как обрадовалась!
- Дитя мое! Смотри не забывайся! И когда будешь выполнять свое поручение, веди себя прилично. Он здесь только временно, и против него выставлено тягчайшее обвинение. Ты можешь побыть у него полчаса. Воспользуйся вашей встречей для добрых увещеваний, напомни ему, чтобы он подумал о своей душе. А теперь иди выполняй свое поручение!
Остановившись на бегу, Раннильт на мгновение обернулась, обратив на монаха взгляд широко открытых огромных глаз. Она невнятно пробормотала несколько смиренных слов, но глаза ее так и полыхали каким-то загадочным огнем, озадачившим брата Жерома. Она отвесила ему еще один низкий поклон, но затем распрямилась, словно готовый взмыть в вышину ангел, и полетела как на крыльях к большому зданию, куда он ее направил.

Это строение поразило девушку своей громадностью; четырьмя галереями оно расположилось вокруг открытого сада, где среди зеленой травы сияли золотистые, белые и лиловые весенние цветочки. Замирая от страха и от восторга, Раннильт, не переводя дыхания, бегом миновала первую галерею и свернула на вторую, где с благоговейным трепетом увидела ряд выходящих на галерею помещений, обставленных маленькими столиками и скамейками; в одном из них отрешенно трудился ученый монах над переписыванием рукописи, он был так погружен в свое занятие, что даже не поднял головы. В конце этой галереи она услыхала доносившиеся звуки музыки. Она никогда еще не слыхала органа и остановилась как зачарованная, внимая волшебным звукам, пока не услышала вдруг голос, ликующе слившийся с ними в гармоническом полете, и поняла, что это Лиливин.
Он сидел склонившись над инструментом и не услышал, как она вошла. Не заметил ее и брат Ансельм, который тоже был поглощен своим делом, собирая из кусочков спинку разбитой скрипки. Раннильт робко остановилась на пороге тесной мастерской, не смея заговорить, пока не кончится песня. Настал решающий момент, и тут она засомневалась, не зная, как ее встретят. На что она надеялась, воображая, что, проведя с нею часок, Лиливин будет так же вспоминать о ней, как она о нем! Может быть, действительно Сюзанна была права, все это одни глупости!
- Извините, пожалуйста, - робко и нерешительно заговорила Раннильт.
Оба подняли головы. Старик посмотрел на нее с добродушным любопытством, благожелательным и спокойным взглядом, в котором не было удивления. Зато юноша, словно не веря такому счастью, так и воззрился на нее круглыми глазами, не помня себя от восторга и удивления. Не сводя с девушки глаз, он отставил на скамейку необычный музыкальный инструмент и медленно-медленно встал на ноги; все его движения были так плавны и осторожны, словно он боялся нечаянно вспугнуть ее, словно от малейшего сотрясения воздуха она могла рассеяться, как утренний туман.
- Раннильт... Неужели это ты?
«Уж если это и впрямь были одни глупости, - подумала Раннильт, - то не одна я в них поверила!» И она отвела взгляд, переведя его на брата Ансельма, который, прервав работу, держал пальцы в том же положении, в каком был застигнут неожиданным появлением Раннильт, чтобы ничего нечаянно не сдвинуть и не испортить начатую работу.
- С вашего позволения, я бы хотела поговорить с Лиливином. Я принесла ему кое-какие гостинцы.
- Пожалуйста, поговорите, - приветливо согласился брат Ансельм. - Слышишь, мальчик? К тебе пришла гостья. Так что иди. Видишь, какая тебе радость! В ближайшие часы ты мне не понадобишься. Твой урок я послушаю после.
Как во сне они шагнули друг к другу, молча взялись за руки и неслышно удалились.
- Клянусь тебе, Раннильт! Не я его ударил! Я ничего не крал и ничего плохого ему не делал! - Эти слова он повторял уже чуть ли не в десятый раз, а она в ответ не уставала в десятый раз повторять, что все это пустяки, о них не стоит и говорить.
- О чем ты! Ведь я же знаю, знаю! Я ни на миг не поверила! Как ты мог сомневаться! Я знаю, что ты хороший. Они узнают и тоже поймут. Им придется это признать!
Оба дрожали и сидели взявшись за руки и крепко сжимая ладони друг друга, как бы держась за последнюю надежду. От соприкосновения их пронзил трепет, неизведанное прежде волнение охватило два неопытных существа, ни тот, ни другая не понимали, что с ними происходит.
- О Раннильт! Если бы ты знала! Страшнее всего для меня была мысль, что ты от меня отшатнешься и поверишь, что я такой мерзавец... Они-то все так думают. Одна ты...
- Нет, - отважно возразила Раннильт. - А монах, который ходит к нам лечить почтенную госпожу Джулиану? Тот, что принес тебе твои вещицы?.. И этот добрый монах, который тебя учит... О нет! Тебя не все покинули. Не думай так, пожалуйста!
- Не буду! - согласился он благодарно. - Теперь я поверил, теперь я надеюсь, ведь ты со мной, .. - Он не переставал удивляться, что в этом враждебном семействе нашлась добрал душа, которая послала к нему Раннильт.
- Как добра, оказывается, твоя хозяйка! Как же я ей обязан!
Главное было не в угощении, которое ему прислали, хотя для него и объедки с их стола были невиданным лакомством. Нет! Главное было то, что к нему пришла Раннильт. Ее близость кружила ему голову, обдавала лихорадочным жаром, вызывала восторг и волновала неведомыми ощущениями. Наверное, это была любовь, та любовь, о которой он пел столько лет, ничего не понимал в ней.
Но тут брат Жером, свято блюдя то, что он почитал своим долгом, решив, что прошло отмеренное время, замаячил вдалеке, неуклонно приближаясь по мощенной плитами дорожке, ведущей со двора в церковь. Неслышно ступал в своих сандалиях, он еще издали заметил, что парочка сидит плечом к плечу, заметил склоненные друг к другу и почти соприкасающиеся висками светлую и темную головки. Он пришел, несомненно, вовремя, пора было их разлучить, церковь - не место для подобных посиделок!
- Все закончится хорошо, - шепотом проговорила Раннильт. - Вот увидишь! Госпожа Сюзанна хоть и говорит то же, что все остальные, но вот ведь отпустила меня к тебе! По-моему, она на самом деле не верит... Она сказала, что отпускает меня до вечера...
- Ах, Раннильт, Раннильт! Я так люблю тебя!
- Девица! - раздался у них за спиной сурово осуждающий голос брата Жерома. - Прошло достаточно времени, чтобы ты могла исполнить поручение хозяйки. Долее тебе нельзя здесь оставаться. Забирай свою корзинку, пора уходить.
Тень, накрывшая их сзади, была не больше той, что отбрасывал Лиливин, но эта мрачная тень - тень брата Жерома в лучах заходящего солнца, казалось, придавила их, и обоим стало не по себе. Они едва успели соединить ладони, едва успели почувствовать, какие обещания таят в себе их хрупкие тела, - и вот уже нужно разлучаться! Монах мог распоряжаться здесь по праву, он являл собой власть аббатства, и спорить с ним не приходилось. Лиливину дали в аббатстве убежище, как мог он нарушать предписываемые здесь правила поведения?
Оробевшая парочка встала со скамьи. Раннильт судорожно сжала руку Лиливина, и это прикосновение, словно искра, разожгло в нем пламя непокорности, вызвав отчаянный порыв гнева.
- Она сейчас уйдет, - сказал Лиливин. - Только помилосердствуйте и дайте нам несколько мгновений, чтобы вместе помолиться в церкви.
Брату Жерому это понравилось. Обезоруженный, он отошел в сторону, а Лиливин потянул девушку за собой, и она, как была, с корзиной в руке, пошла за ним в глубь церкви, где царили полумрак и тишина. Уважив их просьбу, брат Жером не пошел за ними следом, а остался снаружи, дабы своими глазами удостовериться, что девушка выйдет одна.
«Как знать! Может быть, я вижу ее в последний раз», - подумал Лиливин. Он не мог вынести мысли, что она так скоро уйдет и тогда он, может быть, потеряет ее навеки. А ведь ее отпустили к нему на целый день! Он опять ревниво взял ее за руку и увлек за собой мимо алтаря в укромную тьму находившейся в трансепте часовни. Он не допустит, чтобы она вот так ушла от него!
Брат Жером замешкался, в церкви не было ни души. В первую ночь, когда Лиливин остался один в церкви, он был слишком испуган, чтобы уснуть в притворе на своем соломенном тюфячке; ему все время чудились звуки погони, поэтому он беспокойно бродил по церкви и обследовал в ней все закоулки. Забившись с Раннильт в самый темный угол, он крепко обнял ее, и они тесно прижались друг к другу. Его губы лихорадочно зашептали ей в самое ухо:
- Не уходи! Не уходи! Останься со мной! Ты сможешь, сможешь... Я покажу тебе где... Никто не узнает, никто нас не отыщет!
Тесную часовню перегораживал широкий алтарь, поставленный перед овальной нишей в стене таким образом, что он занимал все пространство между двух противоположных колонн. За ним в глубине скрывалась небольшая ниша, в которую могли забраться только такие миниатюрные создания, как Лиливин и Раннильт. Лиливин с первого дня приметил это место, чтобы спрятаться там, если к нему ворвутся преследователи; он уже знал, что сможет туда протиснуться через узкую щель, а значит, и она как-нибудь сумеет туда забраться. Там внутри темно, никто их не увидит, и они будут одни.
- Сюда, полезай скорей! Никто не увидит. Когда он успокоится и уйдет, я приду к тебе. Мы сможем пробыть вместе до вечерни.
Раннильт забралась в укрытие. Для него она готова была сделать все, что он ни попросит, - она не меньше жаждала с ним остаться. Затем они пропихнули через щель пустую корзинку. Из темноты до него донесся горячий шепот:
- Ты придешь? Ты скоро?
- Приду! Жди меня...
Она затаилась во тьме, не выдавая себя ни шорохом, ни звуком, Лиливин повернулся и опасливо направился обратно к алтарю, откуда он через южный портал вышел в восточную галерею монастыря. Тем временем брат Жером, благопристойности ради, удалился в сад. Этот ревностный страж, укрывшись за кустами, мог незаметно продолжать слежку; зорко наблюдая за дверью, он сразу же заметил показавшуюся фигуру. По-видимому, брат Жером остался доволен. Обуреваемый горем и радостью, Лиливин даже не притворялся, он действительно чуть не плакал. Не заходя в галерею скриптория, мимо которой нужно было идти к брату Ансельму, он быстрым шагом миновал скамью, где на свернутых одеялах лежали подаренные ему вещи и еда, и, выйдя во двор, сразу свернул в сад и стал ждать.
Скоро он увидел, как брат Жером, прекратив слежку, бодрым шагом прошествовал в направлении хозяйственного двора и амбаров: девица отправилась домой, выйдя из церкви через западную дверь. Возмутительница спокойствия была удалена, порядок в монастыре восстановлен, а брат Жером доказал свою власть и добился должного уважения к своей особе.
Лиливин стрелой помчался к своему тюфячку, завернул в одеяло вещи и съестные припасы и внимательно осмотрелся по сторонам, не наблюдает ли кто-нибудь за ним во дворе или в церкви. Убедившись, что все спокойно, он, взяв под мышку сверток, шмыгнул в дверь, забежал в часовню и угрем проскользнул между алтарем и колонной в темное убежище. Раннильт уже протягивала ему навстречу руки, она прижалась щекой к его щеке, обоих колотила дрожь. Почти невидимые друг для друга под таинственным покровом тьмы, они почувствовали, как с них спали все стеснительные условности света, исчезли оковы робости и стыда - они просто любили друг друга без слов и объяснений. То, что происходило с ними сейчас, нельзя было сравнить с тем, что они испытывали на скамье у входа в церковь, пока змеиное шипение брата Жерома не развеяло их райские грезы. Тогда они просто сидели рука в руке, и даже эти сплетенные в пожатии руки старались спрятать от глаз, словно стыдясь нескромного жеста. Здесь все было иначе: их чувства наконец нашли выход и они одаривали друг друга страстными, неумелыми ласками.
В тесном углу нашлось как раз достаточно места, чтобы соорудить мягкое гнездышко. Из одеял и из старых вещей Даниэля они устроили себе ложе, а многолетний слой скопившейся на полу пыли только делал подстилку толще и мягче. Прислонившись к стене, они сидели тесно прижавшись друг к другу, греясь общим теплом, по-братски деля между собой остатки обеда, подаренные Сюзанной, спасаясь от всех страхов в крепких объятиях, пока не перенеслись в дремотное царство мечты, где спасаться стало не от чего, так как все страхи остались далеко позади и развеялись сами собой.
Иногда они обменивались немногими короткими словами:
- Тебе не холодно?
- Нет.
- Нет, холодно! Ты дрожишь!
Лиливин переменил позу и, обняв девушку одной рукой, привлек к своей груди, другой рукой он поймал край одеяла, плотно спеленав себя и ее. Она потянулась к нему, обхватила под одеялом его шею и, целуя в губы, прильнула щека к щеке, потянула его вниз, пока они с глубоким вздохом не легли, держа друг друга в объятиях.
Тогда словно удар молнии поразил обоих, сотрясая их тела, и они, без всякого усилия и точно не по своей воле, слились в одно существо. Оба они были невинны, познания обоих были одинаковы. Знать приблизительно - это одно. Но то, что они испытали сейчас, не имело ничего общего с тем, что они воображали. Время от времени они немного отстранялись друг от друга только затем, чтобы вновь сплестись в объятиях. Они уснули, но спустя час или два, движимые тем же неодолимым влечением, опять потянулись один к другому, чтобы в полусне вновь предаться любовным ласкам. Потом они снова уснули, утомленные и счастливые, таким глубоким сном, что даже хор, служивший вечерню, не смог их разбудить.
- Хочешь, я схожу и сниму белье? - дружелюбно предложила Сюзанне Марджери в очередной попытке мирного вторжения на золовкину территорию. Дело было уже под вечер, и Сюзанна готовила ужин.
- Спасибо, - невозмутимо ответила Сюзанна, едва подняв голову от работы. - Я справлюсь сама.
«Ни шагу не хочет сделать навстречу, - обиженно подумала Марджери. - Ее, видите ли, белье. Ее запасы, ее кухня!»
Сюзанна и тут не взглянула на невестку, только улыбалась обычной своей кривой улыбочкой, но заговорила почти приветливо:
- Если ты хочешь сделать мне одолжение, то займись, пожалуйста, бабушкой. Ты для нее - новый человек, так что она отнесется к тебе терпимее и будет покладистее, чем со мной. Я уже несколько лет ухаживаю за ней, и мы друг друга только изводим. Мы с ней слишком похожи. А ты для нее что-то новенькое. Я буду тебе очень благодарна, если ты за меня это сделаешь.
Усмиренная и задобренная Марджери охотно согласилась.
- Ладно, я пошла! - сказала она и отправилась в надежде как-нибудь поладить со старушкой, которая, впрочем, как и сказала Сюзанна, при новой помощнице старалась не показывать своего норова.
И только потом, уже вечером, присмотревшись за столом к сидевшему напротив Даниэлю, который молчал, как немой, не замечая ничего вокруг себя, и всем своим видом откровенно выражал необъяснимое самодовольство, она опять призадумалась над своим положением в этом доме, напомнив себе, на чьем поясе висят домашние ключи и чей голос решает, отпустить или не отпустить служанку, которая, кстати, до сих пор еще так и не вернулась.

- Хотел бы я знать, - сказал брат Ансельм, выходя после ужина из трапезной, - куда подевался мой ученик? Он так ревностно начал учиться, когда я показал ему, как пишутся ноты. Слух - просто ангельский! А поет, как птичка, никогда не ошибется, и голос не хуже. А тут вдруг даже на кухню не зашел получить ужин.
- И ко мне он не приходил перевязывать руку, - поддержал его брат Кадфаэль, который полдня провозился в своем огороде и в сарайчике, копаясь на грядках, готовя отвары и настои. - Впрочем, Освин проверял утром его рану и нашел, что заживление идет хорошо.
- К нему наведывалась какая-то служанка с корзинкой гостинцев с хозяйского стола, - вмешался Жером, который прислушивался к их разговору. - Нечего удивляться, что у него потом не было охоты есть нашу простую пищу! Мне пришлось сделать им внушение. Вероятно, он обиделся и сейчас дуется на весь свет где-нибудь в одиночестве.
До сих пор брату Жерому как-то не приходило в голову, что он так больше нигде и не встретил непрошеную посетительницу, после того, как Лиливин на его глазах один вышел из церкви; а теперь оказывалось, что и брат Ансельм, который намеревался продолжить с юношей занятия, тоже совсем потерял его из виду. Территория аббатства, конечно, довольно обширная, но все же не настолько, чтобы на ней мог затеряться человек, тем более тот, кто в сущности находился в монастыре на положении пленника. А если так, значит, он должен быть где-то здесь.
Жером больше ничего не стал выяснять у братьев монахов, а посвятил последние полчаса, оставшиеся до начала повечерия, самостоятельным поискам. Обегав вдоль и поперек всю монастырскую усадьбу, он наконец очутился у южной двери, выходящей на галерею. На скамейке лежал голый, несмятый матрас, но одеяла куда-то исчезли. Брат Жером не заметил маленького узелочка, засунутого под солому в самый угол. Насколько он мог верить своим глазам, Лиливина и след простыл.
Обо всем этом он и доложил приору Роберту, прибежав к нему впопыхах перед самым началом службы. Приор не позволил себе улыбнуться: аскетическое лицо хранило свое обычное благожелательно-вежливое выражение. Однако все существо приора излучало осторожную радость и чувство облегчения.
- Так-так! - сказал Роберт. - Если опрометчивый юноша поступил столь неразумно и покинул из-за женщины свое убежище, где он был в безопасности, то сделал он это по собственной воле. Печальное обстоятельство, но никого из нас ни в чем нельзя упрекнуть. Своего ума другому не вложишь. - И приор, возглавив процессию, с выражением святости на лице, внушительной и важной походкой направился в хор, радуясь в душе, что наконец-то можно вздохнуть свободно, избавясь от несносного постояльца, который, точно заноза, не давал ему жить спокойно. Приор не стал предупреждать Жерома, чтобы тот ни с кем не делился этой новостью, в этом не было необходимости - они и без слов отлично понимали друг друга.

Глава шестая
Ночь с понедельника на вторник

Лиливин проснулся внезапно, как от толчка, и услышал пение хора, в котором он отчетливо различал ведущий голос брата Ансельма. Его обуял дикий страх, и точно наяву нахлынуло воспоминание о том дивном и ужасном, что произошло между ним и Раннильт, - его охватило неповторимое ощущение небесного блаженства и одновременно пронзило сознание чудовищного, непростительного кощунства. Ибо плотский грех, который, случись он в роще или на лугу, показался бы простым и понятным человеческим грешком, - совершившись здесь, за стеною алтаря, вырастал до размеров неискупимого смертного греха. Однако непосредственная опасность внушала сейчас больший страх, чем отдаленные отблески адского пламени. Лиливин вспомнил, где он находится, вспомнил все, что случилось, и его чувства, обостренные страхом и тревогой, подсказали ему, какая сейчас идет служба. Служили не вечерню, а уже повечерие! Они с Раннильт проспали много часов. Давно уже стемнело, и наступала ночь.
С безумной нежностью он торопливо нащупал под одеялом губы девушки, зажал их ладонью и после этого разбудил ее поцелуем в щеку. Она вздрогнула и проснулась, мгновенно вынырнув из глубин сна. Он ощутил ладонью, как шевельнулись в улыбке ее губы. Она тоже все вспомнила, но иначе, чем он: ее не терзало чувство вины, и она не испытывала страха. Пока еще не испытывала! Это было еще впереди.
Прижавшись губами к ее уху, он сквозь ворох черных волос зашептал:
- Мы слишком долго проспали, уже ночь, там служат повечерие.
Она быстро села и, затаив дыхание, прислушалась вместе с ним. Затем прошептала:
- Ой, Господи! Что же мы наделали! Мне пора идти! Я вернусь так поздно...
- Нет! Только не одна... Одной тебе нельзя! Такой дальний путь, и в темноте!

Предыдущая страница 4 Следующая страница


5 Эллис Питерс

- Я не боюсь!
- Но я не отпущу тебя! Ночью могут встретиться воры и негодяи. Ты не пойдешь одна, я тебя провожу.
Она отстранила его, уперевшись ему в грудь ладошкой, и, дыша в щеку, заговорила взволнованным, но ласковым шепотом:
- Тебе нельзя! Нельзя! Ты не можешь отсюда выйти, они поджидают тебя за воротами, они тебя схватят...
- Подожди меня. Я сейчас... Только посмотрю и вернусь.
Слабый свет, исходивший из хора, отгороженного от них каменными стенами, тусклым отблеском попадал внутрь часовни; привыкнув, их глаза понемногу начали различать смутные очертания алтаря, за которым они скрывались. Лиливин выскользнул в щель и, подкравшись на цыпочках, выглянул в неф из-за колонны. Там было несколько старушек из Форгейта, посещавших все службы, включая те, которые не были обязательны для прихожан. Если заботишься о своей душе, то отчего не сходить лишний раз в церковь - благо идти недалеко и пустые вечера на старости лет нечем занять. В тот теплый, ясный вечер в церкви собралось пять старушек; с того места, где стоял Лиливин, ему как раз было видно, как они молятся, опустившись на колени: одна пришла с малолетним внучонком, другая, не надеясь на свои ноги, привела себе в подмогу молодого парня лет двадцати. Народу собралось достаточно, чтобы можно было укрыться, смешавшись с другими. А уж там Бог или судьба - словом, тот, кто кидает жребий, - авось подбросит немного удачи!
Лиливин снова нырнул в темноту часовни и протянул руку в убежище, помогая выбраться Раннильт.
- Скорей! Оставь там одеяла, - зашептал он волнуясь. - Только подай мне одежду - кафтан и капюшон. Меня никто не видел в ином платье, кроме моих лохмотьев...
Старый кафтан Даниэля был ему очень широк; надетый поверх всего остального, он прибавил Лиливину толщины и солидности. Неф церкви был освещен только двумя факелами, горевшими возле западного входа, а красновато-коричневая пелерина увеличивала ширину его плеч и, несмотря на откинутый капюшон, который нельзя было опустить, находясь в церкви, наполовину прикрывала лицо.
Раннильт, вся дрожа, повисла на его руке и только умоляла:
- Нет, не ходи... Останься... Я боюсь за тебя.
- Не надо бояться! Мы выйдем вместе с остальным народом, и никто не обратит на нас внимания.
А если будет страшно, то пускай! Зато они еще побудут вместе, идя рука об руку, крепко сплетя пальцы.
- А как же ты потом попадешь назад? - шепнула она ему на ухо.
- Попаду! Вместе с какими-нибудь людьми зайду в калитку.
Служба заканчивалась. Монашеская братия вот-вот должна была потянуться через противоположный проход в сторону лестницы.
Набожные форгейтские старушки, не вставая с колен, провожали глазами вереницу монахов, которые, словно тени, направлялись мимо них в дормиторий. Пропустив процессию, богомольцы поднялись и не спеша побрели к западной двери, а следом, незаметно вынырнув из тени, как ни в чем не бывало, тихо шли Лиливин и Раннильт.
Все получилось поразительно легко. Двое стражников из отряда шерифа постоянно стояли на часах у ворот монастыря, откуда они могли наблюдать за воротами и западным порталом церкви. Ночью они жгли факелы, но делали это скорее для собственного удобства и удовольствия, чем для того, чтобы наблюдать за Лиливином: надо же было им как-нибудь коротать долгие часы дежурства, а в темноте ведь ни в карты, ни в кости не поиграешь! Никто не ожидал, что беглец, укрывшийся в монастыре, захочет покинуть свое убежище, но, как добросовестные служаки, они честно продолжали стоять на посту. Молчаливые стражи видели, как богомольцы покидали церковь, но им никто не давал приказа следить за входящими, поэтому они не пересчитывали пришедших и не заглядывали им в лица, а при выходе не заметили, что их стало больше. Нигде в толпе не мелькало ветхое одеяние жонглера, выходили прилично одетые, почтенные горожане. Ничего не знал о том, что в монастырь повидаться с жонглером приходила девушка, стражи не обратили внимания на ничем не примечательную молодую парочку. Из дверей церкви вслед за старушками вышли парень и девушка и исчезли во мраке ночи. Что в этом такого особенного?
И они вышли, и прошли мимо стражей, и уже яркий свет факелов померк у них за спиной, и они окунулись в прохладную тьму, и сердца, трепыхавшиеся в груди, как птички в тесном коробе, понемногу успокаиваясь, стали биться медленными, тяжелыми ударами. Лиливину и Раннильт особенно повезло, что две старушки вместе с сопровождавшим одну из них молодым человеком оказались обитателями скромных домишек у мельницы. Они при выходе повернули в сторону города, и молодая парочка меньше бросалась в глаза благодаря попутчикам. Потом старушки свернули к своим домам, а Лиливин и Раннильт остались вдвоем. Они шли в молчании, стараясь ступать бесшумно; наконец впереди показались туманные очертания каменного моста через Северн. Тут в тени последних деревьев Раннильт остановилась и повернула Лиливина лицом к себе:
- Не ходи в город! Не надо! Сверни налево по этому берегу, там есть тропинка, где тебя не увидят. Не заходи в ворота! И не возвращайся назад! Ты выбрался за стены монастыря, никто об этом не знает и не узнает до завтра. Беги же! Беги, пока не поздно! Ты свободен, ты можешь отсюда уйти... - горячо шептала она со страстной настойчивостью, разрываясь между надеждой, что он спасется, и собственным безнадежным отчаянием. Лиливин расслышал и то, и другое и сам в первый миг испытал такую же борьбу.
Он увлек ее глубже под тень деревьев и крепко сжал в объятиях.
- Нет, я пойду с тобой, одной тебе идти опасно. Ты не знаешь, что может случиться ночью в темном переулке. Я провожу тебя до ваших дверей. Я не могу иначе, и как сказал, так и сделаю!
- Но как же ты не понимаешь! - терзаясь тоской, она заколотила кулачками по его плечу, - Ты мог бы убежать, скрыться, уйти далеко от этого города. Еще целая ночь впереди, и ты успеешь уйти. Второго такого случая уже не будет.
- Уйти и бросить тебя? И признать, будто я действительно тот, за кого меня принимают? - Дрожащей рукой он приподнял ее подбородок и с силой повернул к себе ее лицо. - Ты действительно хочешь, чтобы я ушел? Ты не хочешь больше видеть меня? Если ты этого хочешь, то так и скажи, и я уйду. Но только говори правду! Не лги мне!
Она тяжело-тяжело вздохнула и, не говоря ни слова, страстно прильнула к нему. В следующий миг она выдохнула:
- Нет! Нет! Я хочу, чтобы ты спасся... Но я хочу, чтобы ты был со мной!
Она немножко всплакнула, а он обнимал ее, бормоча какие-то невнятные слова утешения и тоски; потом они опять пошли, все было решено между ними, и спорить было не о чем. Они перешли через мост, под которым, поблескивая рябью перебегающих тусклых огоньков, катил свои воды Северн, и очутились у ворот, освещенных горящими по бокам факелами. Сторожа не подумали их останавливать, они, как всегда, спокойно пропускали всех, кроме скандалистов и пьяных буянов. Едва взглянув на Раннильт и Лиливина и поняв, что это скромная молодая парочка, поспешающая домой, они добродушно пожелали им спокойной ночи.
- Вот видишь, - сказал Лиливин, когда они подымались по темному склону извилистой улицы Вайль, - это было совсем нетрудно.
- Да, - совсем кротко отозвалась Раннильт.
- Так же просто я вернусь к себе. Я дождусь каких-нибудь запоздалых путников и войду за ними по пятам. А если никого не встречу, то посплю до утра под открытым небом, а с рассветом, как начнет появляться народ, я легко проскользну в этом платье.
- Ты еще можешь отсюда уйти, после того как мы расстанемся, - сказала Раннильт.
- Но я вовсе не хочу с тобой расставаться. Если я уйду, то только вместе с тобой.
Он понимал, что бросает вызов судьбе, но отважно вступал с нею в спор. Может быть, его ждет бесславный конец и он погибнет, как журавль, сраженный стрелой охотника, однако у него всегда было хотя и скромное, но честное имя, незапятнанное грязными обвинениями в воровстве или разбое. Уже ради одного этого стоило рисковать, но самое главное, у него теперь появилась другая, более дорогая цель. Он решил, что никуда не убежит. Он останется здесь, а там будь что будет.
У Хай Кросса они свернули направо и очутились в темных и узких закоулках; один раз какая-то быстрая тень перебежала им дорогу и скрылась, побоявшись, очевидно, связываться сразу с двумя - одного еще можно уложить с первого удара, но второй, чего доброго, подымет крик и созовет на помощь людей. В Шрусбери ночная стража была поставлена хорошо, однако одинокие путники иногда оказывались жертвой злодейского нападения, стража не успевала везде за всем присмотреть. Раннильт ничего не заметила. Беспокоясь о Лиливине, она думала не о той опасности, которая могла подстерегать их сейчас на дороге.
- Они не будут на тебя сердиться? - озабоченно спросил Лиливин свою подругу, когда они очутились перед домом Уолтера Аурифабера и подошли к проходу, ведущему во двор.
- Госпожа сказала, что я могу задержаться хоть до вечера, если это меня исцелит, - сказала Раннильт и улыбнулась во тьме. Отнюдь не исцеленная возвращалась она домой, заранее вооружившись против всевозможных расспросов. - Она вела себя по-доброму, я ее не боюсь, она меня не даст в обиду.
В глубокой тьме чужой подворотни напротив дома Аурифаберов он привлек девушку к себе, и она прильнула к нему и замерла в его объятиях. У обоих мелькнула мысль, что, может быть, это в последний раз, но они не разжимали объятий и целовались и не хотели верить, что так случится.
- А теперь иди! Иди скорее! Я подожду, пока ты войдешь в дом.
Оттуда, где они остановились, Лиливину был виден весь проулок и слабое пятнышко света во дворе, падавшее из единственного не закрытого ставнями окна. Он отодвинул девушку от себя, повернул лицом к дому и легонько толкнул:
- Ну, беги!
И вот ее уже нет. Послушная его приказанию, она одним духом перебежала через дорогу и нырнула в проход, заслонив на мгновение отблеск света в дальнем конце. Вот она вбежала во двор, промелькнула тенью в луче слабого света, вскочила в сени и окончательно исчезла.
Лиливин неподвижно стоял в темной подворотне и долго еще смотрел ей вслед. Ночь была очень тихая, и вокруг не слышно было ни шороха. Ему не хотелось уходить. Уже погасло последнее смутное пятнышко света во дворе, но он все еще стоял, невидящими глазами напряженно вглядываясь в ту сторону, где скрылась Раннильт.
Однако он ошибся - свет не погас, он только исчез на минутку, ненадолго заслоненный фигурой человека, который, неслышно пройдя по проходу, показался на улице. Это был высокий, стройный и, судя по походке, молодой мужчина, он выскочил из подворотни так стремительно, как будто очень спешил. Должно быть, его заставили выйти на улицу какие-то темные, тайные делишки, ибо он шел торопливо и крадучись, старательно прячась в глубокую тень от домов и низко пригнув голову в надвинутом на самый лоб капюшоне.
Среди домочадцев Уолтера Аурифабера было всего лишь двое молодых мужчин, и Лиливин, целый вечер забавлявший там веселую компанию своими песнями, музыкой и гимнастическими фокусами, без труда понял, кто это был, к тому же и нарядный новенький плащ, несмотря на все предосторожности, выдавал полуночника. Подумать только - всего три дня, как он женат! И куда же это носит Даниэля Аурифабера среди ночи?
Наконец Лиливин вышел из своего укрытия и побрел назад к Хай Кроссу. Торопливая фигура в капюшоне больше не попадалась ему на пути. Улизнувший неведомо куда и зачем, Даниэль затерялся в путанице кривых улочек. Вдоль Вайля Лиливин дошел до ворот. Он резко вздрогнул, когда его окликнул стражник, оказавшийся бдительнее своих товарищей:
- Так-так, парень! Быстро же ты вернулся! Куда это ты собрался из города в такой поздний час? И что ты все шныряешь туда-сюда, как бес перед заутреней?
- Я проводил домой девушку, - ответил Лиливин, радуясь, что может просто сказать правду. - А теперь иду обратно в аббатство. Я там у них работаю, - И это тоже было правдой. Завтра он собирался особенно приналечь, чтобы отработать долги за пропущенный день, когда брату Ансельму пришлось трудиться в одиночку.
- Вот оно что, ты, значит, ихний работник? - благодушно спросил стражник. - Смотри не давай не подумавши никаких обетов, а то не видать тебе больше своей девчонки! Ну, иди, спокойной тебе ночи!
Зияющая пасть городских ворот, озаренная полыхающим пламенем настенного факела, закрылась за ним, и впереди в блеске серебряных струй открылась арка моста; над головою сквозь легкую дымку облаков просвечивали здесь и там редкие звездочки. Перейдя через мост, Лиливин снова нырнул в придорожные кусты. Тишина, казалось, таила в себе угрозу. Поравнявшись с воротами аббатства, он не отважился выйти на открытое пространство, где его отовсюду было бы видно. Как западный портал церкви, так и калитка в воротах показались ему одинаково недоступными.
Он постоял в гуще кустов, поглядывая оттуда на Форгейт, и тут на него вдруг нахлынули искусительные мысли: он подумал, что вот он выбрался из стен монастыря, никто его не заметил, впереди целая ночь, за это время он успеет уйти за много миль от Шрусбери и затеряться среди незнакомых людей. Лиливин был так мал, так слаб, так боялся всего и так хотел жить! Его обуревало желание поскорее убежать, чтобы спастись от нависшей над ним угрозы. Но в глубине души он все время знал, что никуда не убежит. Поэтому надо было во что бы то ни стало вернуться туда, где он еще тридцать семь дней будет в безопасности и откуда рукой подать до того дома, в котором, трудясь на чужих людей, его ждет и молится за него Раннильт.

В конце концов удача улыбнулась Лиливину скорее, чем он ожидал. У одного из работников аббатства незадолго до того родился сын, и в тот день он собрал у себя гостей по случаю крестин. Среди приглашенных на праздник друзей и родственников были работники аббатства: управляющие, пастухи и плотники, - сейчас они, сытые и веселые, гурьбой валили по дороге, возвращаясь в свои жилища, находившиеся на хозяйственном дворе монастыря. Лиливин издали увидел, как они медленно приближались, растянувшись в неровную длинную цепь; дойдя до ворот, они сгрудились там и принялись прощаться, перед тем как одним войти в ограду, а другим отправиться в деревню; убедившись, что по крайней мере треть из них идет туда же, куда и он, Лиливин незаметно вылез из кустов и пристроился рядом с ними. Одним человеком больше или меньше - в потемках не разобрать. Никем не окликнутый, он вошел в ворота и, пока народ не спеша расходился, потихоньку шмыгнул в церковь, а там добрался и до своего брошенного ложа в южном притворе.
Итак, овечка вернулась в стадо, все кончилось благополучно. Возблагодарив в душе Бога, он проскользнул в пустую церковь - до заутрени оставалось еще больше часа - и пошел в боковую часовню за своими одеялами, спрятанными позади алтаря. Лиливин очень устал, но сна не было ни в одном глазу, ему казалось, он никогда не заснет. Однако, едва он постелил свою постель, спрятал под соломой новый плащ и кафтан и наконец-то, весь дрожа от возбуждения, вытянулся на широкой скамейке, сон напал на него так быстро и неожиданно, что Лиливин только почувствовал, как проваливается в бесконечно глубокий колодец, и сразу его охватила тьма и глубокий покой.
Брат Кадфаэль встал задолго до заутрени, чтобы сходить в свой сарайчик, где у него оставались приготовленные накануне пилюли. На всех кустах и растениях гербариума поблескивали непросохшие капли, оставшиеся после легкого дождичка, сияние зари отражалось в тысячах серебристых росинок, которые сверкали всеми цветами радуги. День снова обещал быть ясным и свежим. Было тепло и влажно - превосходная погода для посадки, почва мягко крошится под руками после морозной, суровой зимы. Лучших условий для прорастания и развития растений просто нельзя пожелать!
Заслышав звон колокола, вызывающий монахов из спальных помещений на первую утреннюю службу, Кадфаэль, припрятав в надежное место пилюли, направился из сарайчика прямо в церковь. В притворе он сразу увидал Лиливина. Тот уже прибрал свою постель, аккуратно сложив одеяла, а сам переоделся, вместо пестрого своего наряда он надел новый синий кафтанчик. Его светлые волосы были мокрыми и прилизанными, во время умывания он как следует окунул голову в таз. Кадфаэль остановился, чтобы издалека незаметно рассмотреть своего подопечного, и остался им доволен. Значит, он никуда не делся и, где бы вчера ни пропадал, сегодня опять был на месте и в безопасности и вдобавок обнаруживал в своем поведении похвальное чувство собственного достоинства, которое, по мнению Кадфаэля, было бы несовместимо с преступлением.
Брат Ансельм, заметивший своего пропавшего помощника, только когда услышал в хоре его высокий, робкий голос, тоже обрадовался и успокоился. Приор Роберт, услышав тот же голос, не веря своим ушам, обернулся к брату Жерому и недовольно нахмурил брови, как бы укоряя своего пристыженного секретаря, что он ввел его в заблуждение. Тот, кто был у них бельмом в глазу, все еще был здесь, и они слишком рано радовались избавлению.

На огородах Гайи трудились послушники. Одни высаживали рассаду, другие сеяли поздний горох, который должен был поспеть после того, как снимут первый урожай с полей возле Меола. Кадфаэль вышел к ним после обеда посмотреть, как идет работа. После ночного дождичка на безоблачном небе весь день сияло солнце, но прошедшие весенние ливни еще давали о себе знать, переполняя реки, текущие с гор Уэльса; те воды начали выходить из берегов, заливая пойменные луга, а там, где берег был круче и волны не могли доплеснуться до зеленого травяного покрова, они потихоньку подмывали обрывы. За два дня вода поднялась на целую ладонь, но река безмятежно улыбалась солнечной улыбкой с таким невинным видом, словно не могла обидеть даже мальчишек, купающихся в ее волнах, а уж взрослого человека и тем более. На самом деле это была такая же опасная река, как все другие в этом краю, такая же прелестная и с таким же предательским нравом.
Шагать вдоль реки, следуя за быстрым спокойным течением, по утоптанной тропке, едва выделявшейся в траве чуть-чуть более светлым тоном, было сплошным удовольствием. Кадфаэль шел вниз по течению, глядя на воду и наблюдая за вздувающимися там и сям прозрачными водоворотиками, с журчанием крутившимися под зеленым обрывом. В этом месте сильное течение подходило к самому берегу. На противоположном берегу безмолвной и быстрой реки высились стены Шрусбери, воздвигнутые на вершине холма, чьи склоны были покрыты зеленеющими садами и виноградниками, ниже по течению городские укрепления соединялись с мощной твердыней королевского замка, охранявшего узкую полоску суши, которая прорезывала водное кольцо, опоясывающее город.
Идя по берегу, Кадфаэль подошел к границе фруктовых садов, принадлежавших аббатству; за ними тянулись рощи, окаймлявшие монастырское пшеничное поле, а на берегу реки стояла заброшенная мельница. Двинувшись напрямик через кусты и деревья, он коротким путем вышел к затону, образовавшемуся в неглубокой ложбине; сейчас ложбина заполнилась водой, и быстрое течение обтекало ее по краю, не успевая взбаламутить донный песок. Во время паводка сюда приносило разные предметы, здесь их выбрасывало на берег, а покрытые лесом уступы по обе стороны заводи закрывали находку от людских глаз.
Волны и впрямь выплеснули сюда нечто совсем неожиданное, оно неуклюже покоилось лицом вниз, уткнувшись головой в приветливый песчаный берег. Тело было крупное, в добротной домотканой одежде, коренастое и плотное, с круглой лысоватой головой на бычьей шее и венчиком колыхавшихся на воде темных волос, в которых пробивалась седина. Распростертые руки, покачивающиеся на мелкой воде, где их не могло достичь неумолимо увлекающее все на своем пути бурное течение, лениво шевелили пальцами, точно силились что-то схватить и уцепиться за мелкий песок. Короткие ноги были вытянуты по направлению потока, который их толкал и дергал, алчно хватая свою добычу, чтобы унести ее на середину. Выброшенный из реки мертвец словно притворялся живым, изо всех сил изображая движение.
Брат Кадфаэль подоткнул рясу и, спустившись с пологого склона, зашел в воду по колено. Одной рукой он ухватился за сбившийся на шею капюшон, другой - за кожаный ремень на поясе утопленника и понемногу выволок его из воды, стараясь по возможности, чтобы тело сохранило то положение, в котором его прибило к берегу, и чтобы от внимания не ускользнула и мельчайшая улика, которую вода могла оставить в его одежде, волосах и башмаках. Кадфаэль не искал в утопленнике признаков жизни, ибо жизнь давно покинула это тело. Однако и молчание смерти может иногда поведать кое-что интересное.
Мертвый груз, с которого ручьями стекала вода, оттягивал Кадфаэлю руки. Вытащив свою ношу из воды, Кадфаэль вынес ее на ровное место и опустил на траву в той же позе, в какой тело лежало в воде. Кто знает, где он свалился в воду и как это случилось?
Кадфаэлю не потребовалось переворачивать к свету распухшее лицо утопленника, чтобы узнать его имя, - в этом не было надобности. Он с первого взгляда узнал этот красно-коричневый суконный кафтан, это коренастое тело, эту круглую, как репа, голову со сверкающей лысиной на макушке, окруженной густыми лохмами. Всего два дня назад он беседовал с этим человеком, который без устали чесал навеки онемевшим теперь языком, сыпя едкими замечаниями и радуясь, когда удавалось кого-то поддеть, но в сущности никому не делал зла.
Больше Болдуину Печу уж не придется посплетничать и не придется больше вступать в поединок с рекой, которая подарила ему столько неурочных праздников, но в конце концов подцепила-таки рыбака на смертельный крючок.
Кадфаэль приподнял его за пояс, отметил струйку воды, вытекшую у него изо рта, настолько слабую, что она едва смочила траву, и затем снова опустил на землю. Кадфаэля удивила такая тоненькая струйка, потому что из утопленников обыкновенно вытекает вода, которой они нахлебались, если после смерти прошло не очень много времени. На том месте, где лежал в воде мертвец, осталась только слабая вмятина на песке, почти не размытая течением. Очертания лежащего на траве тела в точности повторяли ее форму.
Как же случилось, что Болдуин Печ оказался в этой заводи, словно прибитая к берегу рыбина? Может быть, шел пьяный по берегу реки и упал в нее по неосторожности? Или вывалился из лодки, когда ловил рыбу? Или, на свою беду, столкнулся в темном переулке с разбойником, который скинул его в воду, польстившись на содержимое его кошелька? По ночам это порой случалось даже в таком добропорядочном городе, как Шрусбери, и, кажется, в мокрых волосах у него за правым ухом виднеется темный сгусток, как будто там была рана. Рваные раны на голове, как правило, обильно кровоточат, так что даже после нескольких часов, проведенных в воде, на голове утопленника могут сохраняться следы крови. Болдуин Печ был местный житель, нрав реки был ему достаточно знаком, чтобы относиться к ней с почтением, тем более что он и сам признавал себя неважным пловцом.
Кадфаэль выбрался из кустов на берег, откуда открывался широкий вид на реку вверх и вниз по течению, и был вознагражден за свои усилия: невдалеке он увидел плывущий посередине челнок-коракль. Гребец вел его против течения, то и дело лавируя вправо и влево, чтобы использовать каждый водоворот; челнок плясал на воде, словно осенний лист, но неуклонно продвигался вперед. Был только один человек, который так умело владел веслом и для которого река была словно раскрытая книга; впрочем, даже с далекого расстояния приземистая, темная фигура в челноке была слишком хорошо знакома Кадфаэлю, чтобы не узнать ее с первого взгляда. Хозяин покойницкой лодки Мадог был, как и Кадфаэль, валлийцем и пользовался славой лучшего лодочника в пределах двадцатимильного отрезка Северна. Прозвище свое челнок получил из-за того, что именно этот груз чаще всего доставалось ему перевозить, поскольку он лучше всех знал, в каких местах река выносит на берег тела пропавших людей, погибших от наводнения или от руки убийцы. На этот раз у него в лодке не было немого пассажира, привычный улов ждал его на берегу.
Кадфаэль давно знал Мадога. В его представлении этот человек так прочно был связан с утопленниками, что и на этот раз он бессознательно ждал его появления на месте происшествия. Кадфаэль окликнул лодочника и помахал ему рукой, и легкий, как перышко, челнок повернул в его сторону. Мадог узнал кричавшего и вскоре причалил к берегу, одним взмахом весла выведя свой челнок из главного русла, где стремительно и неудержимо в предательской тишине мчал свои воды могучий поток, обтекавший прозрачную и тихую заводь. Кадфаэль зашел по колено в воду, чтобы встретить челнок и придержать его за край кожаной обшивки, пока Мадог будет вылезать; тот ловко спрыгнул на берег и стал босыми ногами на землю.
- Я так и подумал, что это вы. Сразу догадался, чья это бритая лысина, - весело приветствовал он монаха, вытаскивая из воды и вскидывая себе на плечо легкую лодчонку, сплетенную из ивовых прутьев и обтянутую кожей. - Что там у вас стряслось? Уж я знаю, что вы по пустякам не позовете.
- Какие тут пустяки! - ответил Кадфаэль. - Кажется, я нашел то, что вы искали.
Мотнув головой в сторону лужайки над заводью, он без лишних слов пошел вперед, показывая дорогу. Подойдя к распростертому телу, оба остановились над ним в молчаливом раздумье. Мадог тотчас же обратил внимание на то, как лежит голова, и, обернувшись к реке, окинул взглядом песчаное дно под тонким слоем воды. Он увидел отпечатавшиеся на мягком дне очертания тела и отметил про себя напор свирепого потока, бегущего на расстоянии, равном приблизительно длине человеческого роста, мимо тихого затона.
- Ага, понимаю! Он упал в воду выше по течению. Пожалуй, что недалеко отсюда. На том берегу, немного выше того места, где мы стоим, у подножия замка очень сильное течение. Оно могло его подхватить и потом выбросить сюда именно так, как он лежит. Вес как раз подходящий, основательный, его и уткнуло головой в берег, и тут он и остался.
- Я тоже так подумал, - сказал Кадфаэль. - Вы как раз его искали?
Прибрежные жители обыкновенно сразу шли к Мадогу, если у них пропадал кто-нибудь из близких, и только потом к провосту или сержанту.
- Нынче утром меня вызвал этот - как его там - его работник. Говорит, его хозяин ушел вчера еще утром, но тогда никто не удивился - для него это было привычное дело, он часто уходил, когда ему вздумается. Нынче утром спохватились - его все нет как нет. Там у него есть мальчишка, который ночует в мастерской, тот первый забеспокоился, а когда Бонет пришел на работу и увидел, что хозяина нету, он уж послал мальца за мной. Нет, этот дядя любил поспать в своей постели, хотя, бывало, иной раз укладывался чуть ли не на рассвете. Опять же, он не тот человек, чтобы ходить целый день голодным и не опохмелиться, но в пивной, куда он всегда ходил, его тоже не видели.
- У него ведь есть лодка, - сказал Кадфаэль. - Он заядлый рыбак.
- Слыхали, как же! Лодки не оказалось на месте.
- Но вы-то нашли ее! - уверенно предположил Кадфаэль.
- На полмили ниже по течению, там она запуталась в ветках плакучей ивы. А удочка зацепилась крючком и плавала рядом. Лодка была перевернута. У него был такой же коракль, как у меня. Я оставил ее там, где нашел. Коракль - лодка капризная, - бесстрастно пояснил Мадог. - Может, он поймал здорового молодого лосося. Сейчас как раз начался весенний лов. Но он привык плавать в такой лодке, и рыбак был отменный.
- Мало ли что! И с такими иной раз беда приключается.
- Пожалуй, надо его забрать отсюда, - сказал Мадог, как всякий настоящий мастер, думая о своем ремесле. - Может, в аббатство? Туда ближе всего. И Хью Берингара надо бы оповестить. Место отмечать не будем. Мы с вами и так хорошо знаем, где было тело, а его отпечаток сохранится надолго.
Немного подумав, Кадфаэль принял решение.
- Лучше всего будет, если вы отвезете его в лодке. Я отправлюсь берегом, и мы встретимся возле моста, времени нам потребуется примерно одинаково. Кладите его так, как он лежит сейчас, лицом вниз, и обратите внимание, Мадог, какие следы он оставит в лодке.
Мадог не хуже Кадфаэля знал, что обычно происходит с утопленниками. Он задумчиво посмотрел на своего собеседника, но не стал высказывать своих мыслей, а молча наклонился, чтобы поднять покойника за плечи, предоставив Кадфаэлю держать ноги. Вдвоем они пристроили тело в легкое суденышко. За каждое христианское тело, которое Мадог вылавливал из реки, ему полагалась определенная плата, и он зарабатывал ее честным трудом. Он исправно выполнял трудную и полезную работу, и много людей было ему только благодарно.
Весло Мадога равномерно погружалось и взмывало над водой, лодочка пересекла стремнину и, пользуясь встречными течениями, поплыла вверх по Северну. Кадфаэль в последний раз бросил взгляд на заводь и лужайку над откосом, стараясь как можно лучше запомнить это место, а затем бодро пустился вперед по прибрежной тропе, чтобы встретиться у моста с лодкой.
Кадфаэль, идя быстрым шагом, первым оказался у цели. К тому времени, как Мадог пригнал свой челнок к условленному месту, Кадфаэль успел собрать несколько помощников из числа послушников. Они принесли с собой сооруженные на скорую руку носилки и, уложив на них Болдуина Печа, понесли его по дороге, ведущей к Форгейту, а затем повернули к воротам аббатства. Самого быстроногого из молоденьких послушников спешно послали к помощнику шерифа сообщить, что его просит прийти в аббатство брат Кадфаэль.
Между тем неведомо как весть о случившемся разнеслась по городу. Когда приплыл Мадог, его уже поджидала дюжина праздных зевак, облепивших перила моста. А когда носильщики со своей ношей свернули к аббатству, вместо одной дюжины там собралось уже две; в зловещем молчании они потянулись через мост, а следом за ними из городских ворот набежало еще много народу. Когда носилки внесли в ворота, их уже невозможно было затворить перед этим нашествием, поскольку пришедшие вели себя вполне пристойно, выказывая только мирные намерения; перед монастырем набралось человек сорок или пятьдесят, которые неотступно следовали по пятам и тоже вошли в ограду. Глухое недовольство толпы, ее несокрушимая уверенность, что они-то уж знают правду, словно тяжелый гнет, давили на затылок брата Кадфаэля всю дорогу, пока носилки несли от ворот на главный двор, вызывая гнетущее предчувствие неотвратимой беды. Обернувшись лицом к врагам, ибо в их враждебности у него не было никакого сомнения, он сразу же встретил набыченный мстительный взгляд Даниэля Аурифабера.

Глава седьмая
Вторник

Напирая друг на друга, люди плотным кольцом окружили Мадога и Кадфаэля, чтобы собственными глазами убедиться в своей правоте. Передние передавали свои впечатления тем, кто стоял сзади, и угрожающий тихий ропот, быстро нарастая, перешел в возбужденный гул. Кадфаэль поймал за рукав первого подвернувшегося послушника, который пришел полюбопытствовать, что же тут происходит.
- Приведи приора Роберта, да побыстрее! Похоже, что тут нужен кто-нибудь из начальства, пока не подоспеет Хью Берингар. - И затем, не дожидаясь, когда толпа сомкнется вокруг носилок, он скомандовал носильщикам: - Несите его, пока не поздно, в здание монастыря и будьте готовы дать отпор, если кто-нибудь попытается войти вслед за вами.
Повинуясь Кадфаэлю, печальная процессия чуть не бегом поспешила укрыться в помещении, и только несколько молодых парней из города, которые пришли поглазеть, проводили ее до дверей, но, так и не решившись войти, повернули обратно к стоявшим в стороне приятелям.
- Там на носилках лежит Болдуин Печ, замочный мастер, - начал Даниэль. Слова его звучали не вопросом, а утверждением. - Наш арендатор. Вчера он ушел из дома и не вернулся. Джон Бонет весь забегался, разыскивая его.
- Я тоже его искал, - сказал Мадог, - по просьбе этого самого Джона. И вот мы вдвоем с братом Кадфаэлем его отыскали и нашли его лодку.
- Мертвого, - отнюдь не вопросительно сказал Даниэль.
- Мертвее не бывает.
Тут наконец отыскался приор Роберт и поспешно примчался на помощь вместе с преданным, словно тень, братом Жеромом.
Будет ли когда-нибудь конец всем этим безобразиям, которые то и дело нарушали размеренное, упорядоченное течение монастырской жизни! Он совсем расстроился, когда до его слуха долетело из гудящей толпы слово «убийство», и встревоженно приступил к расспросам, чтобы узнать, что привело в аббатство возбужденную толпу. Десяток голосов одновременно начали ему объяснять, не смущаясь тем, что сами почти ничего не знали.
- Отец приор, мы видели, как сюда принесли тело нашего горожанина, он мертв...
- Его никто не видел со вчерашнего дня...
- Это наш сосед и арендатор, замочный мастер, - крикнул Даниэль. - Отца ограбили и чуть не убили, а теперь вот мастер Печ мертв!
Приор нахмурился и поднял руку, чтобы они замолчали:
- Пускай говорит один! Брат Кадфаэль, ты знаешь, о чем они?
Кадфаэль счел, что правильнее всего будет изложить голые факты, не высказывая по этому поводу своих соображений. Он нарочно говорил громко, чтобы все его расслышали, хотя и не слишком надеялся, что его осторожность оградит кого-то от поспешных домыслов.
- Мадог, который здесь присутствует, нашел перевернутую лодку этого человека ниже замка, - закончил он свое сообщение. - Наш посланец уже отправлен известить помощника шерифа, теперь это дело будет в его руках. Он должен быть здесь в самом скором времени.
Последнее было сказано для самых нетерпеливых ушей. Среди сбежавшихся сюда было несколько драчливых парней, из тех, без чьего участия не обходится ни одно громкое происшествие; они могли сгоряча натворить беды, если найдется козел отпущения. Повод у них уже был, это носилось в воздухе. Недавно был избит и ограблен Уолтер, теперь еще погиб его арендатор, все злодеяния указывали на один и тот же источник.
- Если бедняга утонул в реке, вывалившись из лодки, - твердо сказал Роберт, - значит, об убийстве не может быть речи. Сказать так было бы глупо и грешно.
- Нет, отец приор! Мастер Печ был человек степенный и осторожный...
- Он с детства знал Северн...
- Ну и что! - возразил Роберт. - Многие знали, а кончили точно так же, хотя тоже не были сорвиголовами. Не надо подозревать злодейство там, где был просто несчастный случай.
- А с чего бы это все несчастья вдруг повалили на один и тот же дом? - спросили взволнованным голосом из задних рядов. - Болдуин был в гостях у Уолтера в ту ночь, когда на того было совершено нападение и когда очистили его сундук.
- Они были соседями, и Болдуин любил совать нос во что не просят. А если он разнюхал какую-нибудь улику против злодея? Уж наверно, это совсем не понравилось негодяю, который засел тут у вас и клянется, будто бы он ни при чем!
Наконец было высказано то, что все думали, и остальные громко подхватили эти слова:
- Так оно и есть! Болдуин раскопал что-то такое, от чего эта дрянь не сможет отвертеться...
- Вот он и убил беднягу Болдуина, чтобы заткнуть ему рот...
- Пристукнул его, да и концы в воду...
- Разве трудно отвязать его лодку и пустить вслед за ним по течению...
Кадфаэль вздохнул с облегчением при виде Хью Берингара, который рысью въехал в ворота в сопровождении нескольких стражников. Если бы не он, то неизвестно, каким был бы исход событий. Стоит людям выбрать в качестве злодея человека не из своих рядов, а чужака без роду и племени, которого никому не жалко, они без зазрения совести делают из него козла, отпущения и в полном сознании своей правоты сваливают любую вину. Никакие призывы к разуму тут не помогут. Но все же Кадфаэль поднял голос и громко, стараясь перекричать шум, обратился к толпе:
- Человек, которого вы обвиняете, совершенно ни к чему не причастен, даже если это действительно было убийство. Он находится под укрытием церкви, не смеет выходить за ворота и все время был здесь. Королевские стражники стерегут его за воротами, как вам известно. Постыдились бы высказывать такие нелепые обвинения!
Позже он даже не досадовал, а только вздыхал, как о чем-то неизбежном, рассказывая, как ни о чем не подозревавшего Лиливина, конечно же, угораздило именно в этот момент выйти во двор. Встретив в монастыре носилки с покойником, перепуганный и потрясенный этим зрелищем, встревоженный юноша побежал узнавать, что случилось, совершенно не догадываясь о том, что эту смерть кто-то связывает с его именем. Он выскочил из западной галереи, и его одинокая фигура, показавшаяся на открытом месте, была тотчас же замечена. Толпа взревела, раздался жуткий торжествующий вой. Лиливин пошатнулся, точно захлебнувшись порывом холодного ветра, попятился и задрожал всем телом; его миловидное лицо, очистившееся за последние два дня от уродливых ссадин, безобразно изменилось, перекошенное ужасом.
Самые лихие ребята уже рванулись вперед с улюлюканьем, но Хью Берингар их опередил. Его любимый, всем знакомый мосластый конь, гремя копытами, мгновенно пересек двор и загородил жертву от гончей стаи, а Хью, соскочив с седла, уже держал Лиливина за плечо жестом, который при желании можно было толковать и как объявление ареста, и как защиту и покровительство. Повернувшись к нападающим, Хью спокойно смотрел на них со всегдашним невозмутимым выражением на мрачном лице. Охотники оцепенели под его леденящим взглядом, а когда оттаяли, то потихоньку начали отодвигаться назад, покорно подчиняясь этому властному человеку.
Проворный молодой послушник, судя по всему, хорошо исполнил свое поручение, ухватив самую суть, так как Хью наполовину был уже в курсе дела, прекрасно отдавая себе отчет о возможных последствиях. Начав расспросы, он не отпустил Лиливина, а продолжал его держать за плечо, предоставив присутствующим самим решать, что значит этот жест, и с самым пристальным вниманием выслушал сначала бред, который нес Даниэль, а затем лаконичный отчет Кадфаэля.
- Прекрасно! Отец приор, лучше всего, если вы сами в установленном порядке доведете это до сведения лорда аббата. Я должен осмотреть тело утопшего человека, а также места, где он был выброшен на берег и где прибило его лодку. При этом мне потребуется помощь тех людей, которые их обнаружили. Что же касается остальных, то, если кто-то желает что-нибудь сказать, говорите сейчас.
И они сказали, укрощенные, но все еще не остывшие, полные решимости дать выход своему пылу. Ибо смерть эта, как они считали, не была несчастным случаем на реке. Они были убеждены, что это было преднамеренное убийство свидетеля, человека любознательного, находившегося рядом с местом преступления, способного, как никто другой, откопать какую-нибудь неопровержимую улику. Он нашел доказательство против жонглера, опрокидывающее все уловки, с помощью которых он пытался отвертеться, и этого свидетеля сплавили в Северн, чтобы заткнуть ему рот. Сначала они ворчали, под конец уже громко орали. Хью дал им выкричаться и ждал, когда они перебесятся. Он знал, что эти люди не такие кровожадные чудовища, какими хотели казаться, но знал также, что стоит подуть попутному ветру, и они при малейшем толчке совсем озвереют и натворят много бед.
Накричавшись, они выдохлись и сникли в наступившем штиле, как обвисшие паруса.
- Мои люди стояли на страже перед воротами, - спокойно начал Хью. - Они были все время здесь и ни разу не видели человека, которого вы обвиняете. Насколько мне известно, он и шагу не ступал за ворота. Как же тогда, скажите на милость, он мог приложить руку к гибели этого человека?
На это у них не нашлось готового ответа, хотя они и переминались с ноги на ногу и, качая головами, обменивались взглядами, как бы говоря, что наверняка смогли бы дать ответ, если бы им дали пролить немного света на это дело. Но тут подал голос брат Жером, до сих пор скромно скрывавшийся в тени своего покровителя, и вкрадчиво сказал:
- Простите, брат приор! Но так ли точно известно, что этот молодой человек все время находился в стенах аббатства? Помните, как вчера вечером его искал брат Ансельм, который не видел его после полудня; между прочим, он заметил, что тот даже не зашел, как обыкновенно, на кухню за своим ужином. Памятуя о своей ответственности за любого гостя нашего аббатства, я почел своим долгом поискать его и проверил все места, какие только можно. Это было уже в сумерки. Нигде в аббатстве я не нашел его.
Толпа мгновенно возликовала, а Лиливин, как со вздохом отметил про себя брат Кадфаэль, задрожал, несколько раз судорожно сглотнул, но так и не смог выдавить из себя ни слова. Под носом у него выступила испарина, и капельки пота стекали по губам, он только успевал их лихорадочно слизывать.
- Вот видите. Честной брат говорит то же самое! Его здесь не было! Он где-то шлялся по своим подлым делишкам!
- Правильнее сказать, - мягко попенял им брат Роберт, - его не смогли найти. - Но по лицу приора было видно, что его это не очень огорчает.
- Это без ужина-то уйти? Чтобы голодный крысеныш да без крайней надобности куда-то побежал, забыв о жратве? - злобно крикнул Даниэль.
- Еще какая надобность была! Он свою жизнь готов был поставить на кон, только бы не оставить в живых Болдуина, который мог сказать о нем правду.
- Ну, говори же! - сухо приказал Хью, тряхнув Лиливина за плечо. - У тебя ведь тоже есть язык. Ты выходил за стены аббатства?
Лиливин проглотил комок, секунду поколебался в мучительном молчании и затем со стоном выговорил:
- Нет!
- Ты находился здесь, в стенах аббатства вчера, когда тебя искали и не могли найти?
- Я не хотел, чтобы меня нашли. Я спрятался.
Голос его зазвучал несколько тверже. Но Хью так легко от него не отстал.
- Ты ни разу не выходил отсюда, с тех пор как получил убежище?
- Нет, ни разу! - Он чуть не поперхнулся и так тяжело перевел дух, как будто только что пробежал большое расстояние.
- Вы слышали? - громко спросил Хью, отодвигая Лиливина, чтобы прикрыть его своей спиной. - Вы получили ответ. Человек, сидящий взаперти, не мог совершить убийство за пределами аббатства, а было ли это убийством, надо еще доказать, сейчас для этого нет подтверждения. А теперь ступайте, займитесь своей работой и предоставьте служителям закона разбираться в делах, которые решает закон.
И обращаясь к своим помощникам, он коротко распорядился:
- Очистите двор от посторонних людей! С провостом я поговорю позже.

В часовне лежал на спине догола раздетый Болдуин Печ, вокруг собрались, чтобы изучить его тело, брат Кадфаэль, Хью Берингар, перевозчик Мадог и аббат Радульфус. В уголках закрытых глаз Печа чернели следы въевшейся и засохшей грязи, словно сурьма, которой тщеславные женщины пользуются, чтобы подкрасить и оттенить глаза. Из его густых спутанных седоватых волос Кадфаэль вытащил несколько стебельков жерухи - тоненькие, как волосинки, с крошечными белыми цветками, которые, увядая, превращались в бурые нити; еще он нашел запутавшийся в волосах покойника ольховый листок. Ни в той, ни в другой находке не было ничего странного. Заросли ольхи встречались во многих местах у берега, и как раз в нынешнее время года нежная поросль жерухи заполонила все речные отмели и заводи.
- А там, где я его нашел, течение быстрое, - сказал Кадфаэль. - Эти цветы там не могут расти. Я думаю, что на противоположном берегу их скорее можно найти. Тут все объяснимо: если он отправился рыбачить в лодке, то садился в нее на том берегу. А теперь посмотрим, что еще можно узнать.
Он наложил ладонь на лицо покойника, повернул его к свету и потянул за подбородок. Когда свет упал на его ноздри, стало видно, что их отверстия почти до краев забиты грязью. Кадфаэль засунул в ноздрю тонкую ольховую веточку и извлек ил и песок, среди которого был пучок жерухи.
- Я так и подумал, когда приподнял его, чтобы из него вылилась вода, и увидел, что вытекло лишь несколько капель. Это была жидкость, которая содержалась в грязи и водорослях. Он умер не от того, что захлебнулся водой.
Кадфаэль засунул палец в приоткрытый рот мертвеца, и они увидели, что зубы тоже не сомкнуты. На лице Печа застыла гримаса боли. Кадфаэль осторожным движением еще шире раздвинул ему губы. Между кривыми крупными зубами застряли нити жерухи. Рот был полностью забит речными заносами.
- Дайте мне какую-нибудь мисочку, - потребовал Кадфаэль.
Хью первым выполнил его требование, опередив Мадога. Под незажженной лампадой на алтаре он нашел серебряное блюдечко, первое, что подвернулось ему под руку, но аббат Радульфус не высказал возражения. Кадфаэль пошире развел окоченевшие челюсти, осторожно достал пальцем и выложил на блюдце толстый ком грязи и песка, в котором пестрели обрывки каких-то растений.
- Вот отчего он задохнулся, поэтому и не наглотался воды. Неудивительно, что из него ничего не вылилось!
Он еще раз провел пальцем по внутренности рта и, вытащив последние тоненькие обрывки жерухи, отставил блюдце.
- То есть ты говоришь, - подытожил внимательно слушавший Хью, - что он не утонул.
- Нет, не утонул.
- И все же он погиб в реке. Иначе почему у него вся глотка забита речной травой?
- Верно. Итак, он мертв. Потерпите немного, я тоже иду вслепую, как и вы. Я, как и вы, хочу понять, как это было, и мне, как и вам, нужно еще разобраться в том, какими сведениями мы располагаем.
Кадфаэль взглянул на Мадога, который разбирался в этих признаках уж никак не хуже всех остальных:
- Вы поспеваете за мной?
- Я не поспеваю. Я - впереди, - просто ответил Мадог. - Но пойдемте дальше. Для слепца вы довольно точно нащупываете дорогу.
- В таком случае, отец Радульфус, можем ли мы перевернуть его на живот, как он был найден?
Радульфус сам поддержал своими длинными, мускулистыми руками голову покойника, пока его переворачивали, и осторожно положил ее набок.
Несмотря на беспорядочный образ жизни, Болдуин Печ сохранил сильное, здоровое тело, у него были широкие плечи и мускулистые бедра и руки. На нем уже начали проступать пятна тления, что само по себе было довольно любопытно, открытая ссадина за правым ухом была легко объяснима и достаточно красноречива, но остальные наводили на размышления.
- Вот это никак не могло произойти от столкновения с плавучей веткой, - уверенно сказал Мадог, - и также от подводного камня. На этом участке реки такое невозможно. Насчет верхнего течения среди островков я не знаю; может быть, там бы могло такое случиться, хотя и маловероятно. Нет, это от удара сзади, который он получил перед тем, как упал в воду.
- Так ты говоришь, - многозначительно сказал Радульфус, - что здесь можно подозревать убийство.
- Да, - сказал Кадфаэль. - Такое подозрение возможно.
- И этот человек был действительно ближайшим соседом ограбленного семейства, и он мог, сознательно или бессознательно, знать что-то такое, что пролило бы свет на дело об ограблении?
- Возможно. Он интересовался чужими делами, - осторожно согласился Кадфаэль.
- И это наверняка могло послужить веским побуждением к тому, чтобы его устранить, при условии, если об этом было известно преступнику, - в раздумье проговорил Радульфус. - Таким образом, поскольку этого не мог сделать человек, постоянно находившийся у нас в аббатстве, случившееся можно считать серьезным доводом, подтверждающим невиновность менестреля в деле об ограблении, а истинный виновник в это время гуляет где-то на свободе.
Если Хью, следуя той же логике, пришел к одинаковому с ним выводу, то он ничем не выдал своих мыслей. Сосредоточенно нахмурив лоб, он глядел на распростертое перед ним тело.

Предыдущая страница 5 Следующая страница


Воробей под святой кровлей 6

- Итак, по всей видимости, его стукнули по голове и сбросили в реку. Однако же он не утонул. Он наглотался грязи, песка и речной травы, которые и задушили его, когда в сознательном или бессознательном состоянии боролся за свою жизнь.
- Вы сами видели, - сказал Кадфаэль. - Он погиб от удушения. Где-то на мелком месте его держали, вдавив лицом в грязь. А затем пустили плыть по течению с расчетом, что его примут за одного из многих утопленников, выловленных из Северна. Просчитались! Течение выбросило его на берег прежде, чем река смыла все свидетельства, указывающие на иной род смерти.
На самом деле он сомневался, что эти улики могли быть окончательно смыты водой, даже если бы тело проплавало в ней гораздо дольше. Стебельки жерухи прочно застревают там, куда попали. Когда умерший, пытаясь вздохнуть, захлебнулся нитями этого растения, они засели у него внутри. Гораздо более загадочным был обширный кровоподтек на спине между лопаток с несколькими вмятинами на отечной поверхности. В самой глубокой из них была небольшая ранка, скорее даже царапина, как будто кожу проткнули каким-то острым, зазубренным орудием. Так и не поняв, откуда взялись эти следы, Кадфаэль взял их на заметку, чтобы еще подумать.
Оставалось еще содержимое серебряного блюдечка. Кадфаэль взял его с собой в сад и, пристроившись возле большой каменной чаши, бережно промыл остатки растений от песка и грязи. Тонкие нити жерухи, крошечный помятый цветок и обрывок ольхового листка. И вдруг что-то еще - какое-то яркое пятнышко! Он отделил этот клочок, обмакнул в воду, чтобы отмыть от налипшей грязи, и вот у него на ладони засверкало два крошечных цветочных венчика, вырванных из лилово-красного цветка, по краям лепестков лиловый оттенок был гуще. Рядом лежал обрывок узенького листка, на котором чернело, выделяясь на зеленом фоне, маленькое пятнышко.
Остальные участники осмотра последовали за Кадфаэлем в сад и с любопытством обступили его.
- Лисьи камешки - так мы называем это растение, - сказал Кадфаэль. - У них на корешках есть два утолщения, похожих на маленькие камешки. Самая обыкновенная разновидность этого цветка и самая ранняя, но я не припомню, чтобы он здесь часто встречался. Этот цветок вместе с обломанной ольховой веточкой покойник унес с собой, когда его столкнули в воду. Возможно, нам удастся найти такое место на городском берегу, где все эти три растения - жеруха, ольха и лисьи камешки - растут рядом.
Место, где выбросило на берег труп Болдуина Печа, не могло поведать ничего нового, кроме того, что уже было известно. Лужайка, на которую Мадог вытащил перевернутый коракль покойного, была расположена значительно ниже по течению, но такой легонький челнок без груза сидящего в нем человека вполне мог проскакать по волнам, точно поплавок, целую милю, и даже больше, прежде чем наткнуться на какую-нибудь мель, где неизбежно должно было закончиться его путешествие. Придется прочесать весь городской берег, начиная от шлюза, чтобы выяснить, где именно произошло нападение и убийство, как считал Мадог. Нужно найти место, где под ольховыми зарослями плавает жеруха и у самой кромки воды цветут лисьи камешки.
Два первых растения можно было найти где угодно. Третье, наверно, встретится только в одном месте.
Мадог должен был обыскать берег, Хью - опросить обитателей дома Аурифаберов и ближайших соседей, а также содержателей питейных заведений города, выведав у них все, что они знали о последнем дне Болдуина Печа: где его видели, кто с ним разговаривал, что он при этом сказал. Ведь кто-то же должен был видеть его, после того как он прошлым утром вышел из дому!
Между тем у Кадфаэля были свои заботы, ему нужно было много о чем подумать. Задержавшись на берегу, он опоздал к вечерне, зато перед ужином успел наведаться в сарайчик, чтобы посмотреть, все ли там в порядке. Брат Освин, на которого он оставил все, неплохо набил руку и по праву гордился своей работой. Вот уже несколько недель у него ничего не билось и не ломалось.
После ужина Кадфаэль отправился на поиски Лиливина и нашел его в церкви забившимся в самый темный угол в притворе; юноша сидел прижавшись к стене и обхватив колени руками, взъерошенный жалкий комочек. Было уже слишком темно, чтобы заниматься починкой скрипки или продолжать занятия с братом Ансельмом, и пережитые в этот день волнения, казалось, снова вернули его в прежнее подавленное состояние духа, так что он теперь съежился в углу и выглядывал оттуда настороженным зверьком. Когда Кадфаэль вошел и, подобрав рясу, расположился с ним рядом, он нервно покосился на него, сверкнув лихорадочно блестящими глазами.
- Ну как, молодой человек? Сегодня-то ты сходил за ужином? - как ни в чем не бывало спросил его Кадфаэль.
Лиливин молча кивнул, не сводя с него затравленного взгляда.
- А вот вчера ты, кажется, этого не сделал, а брат Жером говорит, что к тебе вечером приходила девушка и приносила тебе корзинку с гостинцами от своей хозяйки. Он сказал, что ему пришлось сделать вам внушение.
Кадфаэль почувствовал в его молчании еще большее напряжение.
- Разумеется, брат Жером у нас, как никто другой, повсюду умеет выискать повод для внушения, но, как я думаю, есть только одна служаночка, из-за которой у брата Жерома могли возникнуть насчет тебя опасения, имея в виду соблюдение приличий, не говоря уже о том, что он тревожится о спасении твоей души.
Все это брат Кадфаэль произнес посмеиваясь, однако он не преминул заметить, как вздрогнул всем телом его слушатель и как судорожно стиснулись его руки, обхватившие поджатые к животу колени. Отчего это вдруг парнишка так затрясся при одном упоминании о спасении души, в то время как Кадфаэль все больше приходил к убеждению, что совесть у него совершенно чиста, если не считать маленькой и вполне простительной лжи.
- Это была Раннильт?
- Да, - еле слышно откликнулся Лиливин.
- Ее отпустила сюда хозяйка? Или она ушла к тебе без спросу?
Лиливин ответил в самых коротких словах.
- Так вот как оно было! А Жером приказал ей поскорее исполнить поручение и уходить и потом стоял у вас над душой, чтобы проследить за тем, как она выполнит его приказание. И как я понял, именно с того часа, когда он своими глазами удостоверился в ее уходе, ты исчез и больше не показывался до первой утренней службы. Но, как ты сказал, ты никуда не уходил из аббатства, а раз ты так говоришь, я принимаю на веру твое слово. Ты что-то мне сказал?
- Нет, - только и выдавил в ответ Лиливин.
Трудно было ответом назвать этот стыдливый и еле слышный отрывистый звук.
- Сдается мне, что очень уж легко ты ее отпустил, не так ли? - критически заметил Кадфаэль. - Особенно принимая во внимание тот шаг, на который она ради тебя пошла.
Вечерний покой окутывал их своим покровом, рядом не было слышно ни души, а Лиливин весь день промучился один, терзаясь запоздалыми мыслями о смертном грехе, который он совершил. Страх перед людьми и так уж лежал на нем тяжелым гнетом, а теперь к нему присоединился ужас вечной погибели, не говоря уж о жутком чувстве, что он навлек вечное проклятие на ту, которую так любил. Разжав руки, он неожиданно выдвинулся из своего угла, спустил со скамьи ноги и порывисто схватил Кадфаэля за руку.
- Брат Кадфаэль! Я хочу вам сказать... Я должен сказать кому-то... Я сделал... мы сделали... Это все по моей вине! Я не хотел! Но она меня покидала, и я боялся, что никогда больше не увижу ее, потому-то все и случилось... Это - смертный грех, и я ее втянул в него!
Его слова вырвались, точно кровь, хлынувшая из открытой раны. Этот взрыв его облегчил. Его перестало лихорадить, и он успокоился, постепенно утих сотрясавший его озноб.
- Выслушайте меня и поступайте со мной, как вы решите! Я не мог вынести, чтобы она ушла так скоро и, может быть, навсегда. Мы зашли в церковь, и я спрятал ее за алтарем в трансепте. Там позади есть пространство, я обнаружил его в первый день, как сюда попал, когда боялся, что они придут и схватят меня ночью. Я уже знал, что могу туда пролезть, а она меньше меня. И когда этот монах ушел, я забрался к ней. Я взял туда оба одеяла и новую одежду, которую она принесла, - камни там очень холодные. Все, что я хотел, - объяснил он бесхитростно, - это побыть с ней подольше. Мы даже почти не разговаривали. Но потом забылись и уже не думали, где находимся...
Брат Кадфаэль молчал, не перебивая его ни единым словом упрека или утешения, дожидаясь, что будет дальше.
- Я все время думал, что она скоро уйдет и я могу никогда больше с ней не встретиться, никакие другие мысли не шли мне в голову, - отчаянно выпалил Лиливин несчастным голосом, - Я знал, что то же самое мучает и ее. Мы не хотели ничего плохого, но совершили ужасное святотатство. Прямо в церкви, за стеною святого алтаря! Мы не могли больше выдержать... Мы спали вместе, как любовники!..
Наконец он это выговорил, открыл самое страшное. Теперь он покорно ожидал сурового приговора, заранее смирившись с любым исходом. Переложив свое бремя на чужие плечи, он чувствовал облегчение. Возгласов ужаса не последовало, брат Кадфаэль, не в пример своему другому собрату, который так недовольно смотрел на Раннильт, не был столь щедрым на внушения.
- Ты любишь эту девушку? - мирно спросил Кадфаэль после небольшого раздумья.
- Да! И как еще люблю! Я всем сердцем хочу, чтобы она стала моей женой. Но какая ей от этого радость, если меня потащат отсюда на суд и дело обернется для меня плохо? Они ведь об этом только и мечтают! Не рассказывайте никому, что она была со мной. Для нее и так мало надежды выйти замуж, если я... - Тут он умолк, не договорив начатой фразы: слишком неутешительны были эти мысли!
- Мне кажется, - сказал Кадфаэль, - она предпочла бы выйти замуж за того, кого сама уже выбрала. По-моему, нет такого святилища, которое было бы слишком свято, чтобы дать пристанище обоюдной любви. Как повествуют предания, сама Пресвятая Дева заступалась за тех, кто согрешил ради любви. Попробуй ей помолиться, это тебе не помешает. И не слишком терзайся из-за поступка, который ты совершил невольно, без злого умысла. И как же долго ты там прятался? - спросил брат Кадфаэль, без всякого осуждения взглянув на только что исповедавшегося грешника. - Брат Ансельм очень тревожился за тебя.
- Мы оба заснули, - сказал Лиливин, невольно вздрогнув при воспоминании. - А когда проснулись, было уже темно, как раз служили повечерие. А ей еще надо было возвращаться в потемках в город.
- И ты отпустил ее одну? - спросил Кадфаэль, разыгрывая возмущение.
- Нет, что вы! За кого вы меня принимаете? - Лиливин так и вспыхнул и, не успев подумать, сразу угодил в расставленную Кадфаэлем ловушку; оправдываться было уже поздно. С безнадежным вздохом он убито понурил голову, пряча лицо.
- За кого я тебе принимаю? - переспросил Кадфаэль, незаметно улыбаясь в темноте. - Немного за шалопая, наверно, однако не хуже, чем большинство из нас. Немного за враля, когда очень уж туго приходится, но ведь и другие не лучше! Итак, ты потихоньку смылся отсюда, чтобы проводить домой свою девчушку. Что ж из того! За это ты только вырос в моих глазах. И натерпелся же ты, наверно, страху!
«Зато это было очень полезно для его самолюбия», - про себя подумал Кадфаэль.
Неожиданно Лиливин спросил его по-ребячески сердитым и обиженным голосом:
- А как вы узнали?
- Да по тому, с каким трудом ты выдавил из себя ответ, когда надо было сказать, что ты никуда не уходил. Из тебя, дружок, никогда не получится настоящий врун, и, чем противнее тебе врать, тем хуже у тебя вранье получается. Мне кажется, что в последние несколько дней тебе очень опротивело лгать. Так как же тебе удалось сначала выбраться, а потом вернуться?
Собравшись с духом, Лиливин рассказал ему, как новое платье помогло ему проскочить мимо стражей, смешавшись с выходящими богомольцами, и как он проводил Раннильт до ворот ее дома, а затем пробрался за ограду монастыря, спрятавшись среди возвращавшихся в аббатство работников. Он ни словом не упомянул, о чем они разговаривали с Раннильт по пути и о том, что тогда видел, пока сам Кадфаэль не расспросил его с пристрастием.
- Так ты был возле мастерской примерно спустя час после повечерия?
Как известно, ночь - самое подходящее время, чтобы избавляться от своих врагов, а эта ночь была как раз та самая, которая прошла между исчезновением Печа и обнаружением его трупа.
- Да, я подождал, пока она войдет во двор. Знать бы только, как там ее встретили! - высказал Лиливин свою тревогу. - Правда, хозяйка сама отпустила ее на целый день. Надеюсь, что никто на нее не рассердился.
- Хорошо! Раз ты там был, то не заметил ли ты чего-нибудь необычного, каких-нибудь людей?
- Я видел одного человека, который вышел на улицу, - вспомнил Лиливин. - Это было после того, как Раннильт уже вошла в дом. Я стоял напротив, в темной подворотне, и тут Даниэль Аурифабер появился из прохода и пошел налево по улице. Наверно, он скоро куда-то свернул, потому что на обратном пути я его нигде не видел. Я дошел до Кросса, потом шел по Вайлю, но его больше не встретил.
- Даниэль? Ты точно видел, что это он?
Уж больно быстро этот молодой человек появился сегодня! Едва заядлые зеваки увидели с моста, как привезли в лодке тело, он уже был тут как тут. Уж очень бойко он сразу сунулся вперед выступать от имени тех, кто не долго думая спешил свалить на голову чужака вместе с прежними еще и новое обвинение, отмахнувшись от уверения, что тот все это время просидел в укрытии.
- Ну конечно! Его нельзя было не узнать! - Лиливин был удивлен, что брат Кадфаэль так этим заинтересован. - А это важно?
- Может быть. Пока об этом еще рано говорить. Одну вещь ты мне не сказал, - серьезно продолжал Кадфаэль. - Я не думаю, что ты такой несообразительный, чтобы тебе самому это ни разу не пришло в голову. Когда ты вышел отсюда и никто не забил тревогу, то впереди у тебя была целая ночь, ты мог ведь уйти далеко от своих обвинителей. Неужели у тебя не появилось искушения?
- Она тоже меня уговаривала, - сказал Лиливин, улыбаясь воспоминанию. - Она долго убеждала меня бежать, пока не поздно.
- Почему же ты не убежал?
«Потому, что она на самом деле этого не хотела, - подумал Лиливин, почувствовав, как, вопреки всем горестям, у него радостно забилось сердце, - и потому, что если она когда-нибудь вернется ко мне, то встретится не с преступником, подозреваемым в грабеже, а с человеком, которого перед всеми признали невиновным».
Но вслух он высказал только одну, поразившую его, словно откровение, истину:
- Потому, что теперь я уже никуда без нее не уйду. Когда я выйду - если вообще выйду - на волю, то только с ней вместе.

Глава восьмая
Среда

На следующий день после заседания капитула Хью пришел к Кадфаэлю, и, уединившись вдвоем в сарайчике, они устроили небольшое совещание.
- Все в один голос говорят одно и то же, - начал Хью, удобно расположившись под шуршащими связками прошлогодних целебных трав и попивая приготовленное Кадфаэлем винцо из нового, только что початого бочонка. - Все стоят на том, что смерть Печа как-то связана с тем, что случилось в день свадьбы молодого Аурифабера. Но это семейство так занято мыслями о деньгах, о своих кровных деньжатах, что все, за исключением дочери, которая так презрительно кривит губы, но при этом молчит, а уж против своей родни и подавно ничего не скажет, ни о чем, кроме своей потери, не могут говорить, считая, что и у остальных тоже не может быть другой заботы. Доход доходу, конечно, рознь, но и в лавке мастера Печа дела идут неплохо, а после мастера Печа не осталось никакой родни, кому его лавка могла бы перейти в наследство. Кажется, ни для кого не секрет, что он собирался сделать своим преемником работника. Этот парень, молодой Бонет, уже более двух лет делает за него почти всю работу, он вполне заслужил, чтобы ему доверяли. По всей видимости, это очень достойный и порядочный молодой человек, но, как знать, не надоело ли ему долгое ожидание? А кроме того, нельзя упускать из виду, что замок-то и ключи для железного сундука Уолтера изготовил не кто иной, как Болдуин Печ.
- Там есть еще мальчонка, который служил у него на побегушках и ночью спал в лавке, - напомнил Кадфаэль. - А он ничего не рассказал?
- Тот несмышленый мальчишка? Дурачок? Не думаю, чтобы в его памяти удерживалось что-нибудь дольше одного-двух дней, но он настойчиво твердит, что хозяин не возвращался с тех пор, как ушел утром накануне того дня, когда его выловили из реки. Он частенько пропадал на целый день, но если он дотемна не возвращался, то мальчишка начинал беспокоиться. Он не мог спать. Я готов положиться на его слово, что тогда все было спокойно и ночью никто не шатался во дворе. Так что мы пока ничего не узнали о том, когда Печ умер, хотя, казалось бы, ночью было удобнее всего спустить в воду и его самого, и его лодку. В дневное время никто не заметил на реке перевернутого коракля ни на первый, ни на второй день.
- Полагаю, что вы еще туда наведаетесь, - сказал Кадфаэль, подумав, что вчера у помощника шерифа не хватило времени, чтобы повидать и допросить всех соседей. - У меня тоже есть дело в этом доме, завтра я пойду навестить старушку Джулиану, а сегодня у меня нет подходящего повода. Уж вы, пожалуйста, посмотрите за меня, как там поживает маленькая валлиечка. Узнайте, как ее настроение и что она видит от хозяев - ласку или таску.
Хью подмигнул и посмотрел на него смеющимися глазами:
- Ваша землячка, не так ли? Судя по тому, как она вчера вечером распевала за чисткой кухонных горшков, она не тужит.
- Так вы говорите - распевала?
Вот самая хорошая новость для ощипанного воробья, который, как в клетке, сидит в своем убежище!
- Превосходно! Как раз то, что мне хотелось услышать! Кстати, Хью, если вы хотите получить от меня подсказку, как я напал на этот след, то порасспрашивайте-ка соседей, не видел ли кто-нибудь ночью на улице Даниэля Аурифабера, приблизительно через час после повечерия, когда ему давно полагалось быть в постели с молодой женой.
Хью резко обернулся к Кадфаэлю, мотнув черноволосой головой, и бросил на своего друга долгий изучающий взгляд:
- В ту ночь?
- В ту самую.
- И три дня как женат! - Хью состроил выразительную гримасу и усмехнулся. - Я слыхал, что молодой человек этим славится. Но я вас понял. Возможны и другие причины, чтобы оставить молодую жену одну в холодной постели.
- Когда я с ним говорил, - сказал Кадфаэль, - он не скрывал, что недолюбливает замочного мастера. Но если бы его неприязнь была настолько серьезной, чтобы перейти в ненависть, он, скорее всего, не стал бы о нем распространяться.
- Об этом я тоже не забуду. Скажите, Кадфаэль, - спросил Хью, проницательно глядя на него, - насколько надежен указанный вами след? Предположим, я не найду нужного свидетеля, вернее сказать, не найду второго, - могу ли я рискнуть, опираясь на ваше открытие?
- На вашем месте я бы рискнул, - весело сказал Кадфаэль.
- Похоже, вы необыкновенно быстро отыскали этого свидетеля, - суховато заметил Хью. - И даже не выходя за ворота аббатства. Вам он выложил то - не будем уточнять, что именно, - из-за чего он тогда поперхнулся на простенькой лжи. Я так и думал, что вы сумеете этого добиться! - И расплывшись в улыбке, Хью встал, отодвинув от себя стакан. - Вашу исповедь я выслушаю позднее, а сейчас посмотрим, что я сумею вызнать у молодой жены.
Уходя, Хью добродушно хлопнул Кадфаэля по плечу. С порога он еще раз обернулся:
- Можете не волноваться за вашего худосочного юношу. Я начинаю склоняться к вашему мнению. Подозреваю, что он за всю жизнь не натворил ничего худшего, чем кража нескольких яблок из чужого сада.

Подмастерье Уолтера, Йестин, сидел один в мастерской. Когда к Аурифаберам явился Хью, у него в руках был браслет, на котором он чинил сломанную застежку. Хью в первый раз виделся с этим человеком наедине. В присутствии других Йестин помалкивал и держался особняком.
«Либо он уродился таким молчуном, - подумал Хью, - либо семейство приучило его знать свое место: помни, дескать, что ты нам не ровня, и не вздумай переступать границу между нами!»
Когда Хью задал ему вопрос, Йестин только покачал головой и с улыбкой пожал плечами.
- Откуда мне было видеть, что делается на улице темной ночью и кто там шляется, когда добрые люди спят в своих постелях? Я сплю в подвальной каморке на другой стороне дома, она находится под дальним концом холла. Наружная лестница, которую вы там видели, ведет прямо туда, где стоит моя кровать, так что улица от меня очень далеко. Мне не видно и не слышно, что там делается.
Хью помнил эту лестницу, спускающуюся позади дома в подвал. Лестница была всего в несколько ступеней, так как дом стоял на склоне холма, который понижался в сторону городской стены, и подвальные помещения наполовину возвышались над землей. Находящийся там человек был, разумеется, совершенно отрезан от внешнего мира.
- И в котором часу ты третьего дня удалился в свою каморку?
Нахмурясь, так что его густые брови сошлись над переносицей, Йестин немного подумал:
- Я всегда ложусь пораньше, потому что вставать надо рано. Пожалуй, часов в восемь, как только кончил ужинать.
- И ни по каким делам ты в тот вечер уже не выходил?
- Нет, милорд.
- Скажи мне, Йестин, - спросил вдруг Хью, - доволен ли ты своей работой в этом доме? Уолтером Аурифабером и его семьей? С тобою хорошо обращаются, между вами добрые отношения?
- Отношения как отношения, я доволен, - осторожно ответил Йестин. - Мне много не надо, я не жалуюсь. Я не сомневаюсь, что со временем получу все, что мне положено. Но сперва надо заработать.

Сюзанна встретила Хью Берингара в дверях холла и пригласила его войти с тем же деловитым спокойствием, с каким она приняла бы любого другого посетителя. На его вопрос она только пожала плечами и с сожалением улыбнулась:
- Моя комната, милорд, находится здесь, между холлом и кладовыми, в самом удаленном от улицы уголке дома. Мальчик Болдуина к нам не приходил со своим горем, хотя мог бы и зайти. По крайней мере он был бы не один. Но он не зашел, и мы до утра, пока к нам не пришел Джон, ничего не знали о том, что пропал его хозяин. Мне очень жаль, что бедный Гриффин один провел такую тревожную ночь.
- А днем вы не видели мастера Печа?
- Только утром, когда весь дом собирался у колодца. В обед я пошла к нему в мастерскую отнести миску похлебки - у нас было очень много наготовлено - и тогда узнала от Джона, что его хозяин куда-то ушел. Он ушел еще утром, сказав как будто, что рыба сейчас хорошо клюет. Насколько я знаю, это были его последние слова, больше никто от него ничего не слышал.
- То же самое мне сказал Бонет. С тех пор о нем не было больше никаких сведений ни из других мастерских, ни из питейных заведений, ни от приятелей. В таком городке, где все друг с другом знакомы, это кажется очень странным. Человек вышел за порог и пропал! - Хью бросил взгляд на широкую лестницу без перил, которая вела на галерею и в верхние комнаты. - Скажите мне, где тут чья комната? Кто занимает ту, которая выходит на улицу и расположена прямо над мастерской?
- Мой отец. Но у него крепкий сон. Вы все-таки спросите его. Может быть, он что-нибудь видел или слышал. Рядом с ним комната моего брата и его жены. Даниэля сейчас нет, он отправился во Франквилль, но Марджери вы найдете в саду вместе с моим отцом. А в самой ближней комнате живет моя бабушка. Сегодня она не выходит, она уже старая и перенесла несколько мучительных приступов, которые очень опасны в ее возрасте. Но она будет рада, если вы ее навестите, - сказала Сюзанна, сверкнув белозубой улыбкой. - Мы все ей давно надоели, как постылое старье, ей с нами уже не интересно. Не думаю, чтобы она могла вам чем-нибудь помочь, милорд, но новый посетитель для нее будет лучше всякого лекарства.
У Сюзанны были большие глаза, блестящие и холодные, и ресницы того же каштанового цвета, что и корона блестящих волос, венчавшая ее голову. Жаль только, что в каштановых волосах протянулись седые прядки, а вокруг серых глаз пролегли тонкие морщинки, прочерченные, быть может, весельем, а быть может, долгим страданием; вокруг ее сочного, твердо очерченного рта тоже паутинками разбегались морщинки. Глядя на нее, Хью подумал, что она должна быть старше него лет на шесть или семь, но дать ей можно больше. Великолепное создание, загубленное из-за скупости! Хью унаследовал состояние своих родителей как единственный ребенок в семье, но он подумал, что, будь у него сестра, ее вряд ли оставили бы бесприданницей ради того, чтобы хорошо обеспечить брата.
- Я с радостью готов посетить почтенную госпожу Джулиану, - ответил он, - после того, как поговорю с мастером Уолтером и миссис Марджери.
- Это будет очень любезно, - обрадовалась Сюзанна. - А я тогда принесу вам вина, и, может быть, мне удастся заставить бабушку принять лекарство, которое она иначе ни за что не соглашается принимать, несмотря на то, что завтра должен прийти брат Кадфаэль, которого она слушается больше, чем всех нас. Вам в ту сторону, милорд.

Золотых дел мастер ничего не сказал: то ли ему нечего было рассказывать, то ли он и на слова был скуп, как на все остальное. Единственной мыслью, которая денно и нощно преследовала его, была мысль об утраченном сокровище; горестно оплакивая свои потери, он уже составил полную опись всего, что там было, любовно перечислив каждую вещь и чуть ли не каждую монету. Особенно замечательны были серебряные монеты, среди которых были и отчеканенные при герцоге Вильгельме, когда тот еще не был королем. Тончайшая работа, какой уж нынче не встретишь! Как видно, отец и дед Уолтера, а может быть, и его прадед, были людьми одинакового с ним склада и жили только ради накопления богатства. И хотя рана на голове Уолтера уже зажила, потеря сокровища, по-видимому, сильно сказалась на его рассудке.
Хью долго простоял с ним под сенью грушевых и яблоневых деревьев, терпеливо и настойчиво задавая свои вопросы по поводу исчезновения Болдуина Печа. Ему уже стало казаться, что это имя отскакивает от ушей Уолтера, точно пустой звук, что он сейчас зажмурится и затрясет головой от натуги, не в силах вспомнить ни лица, ни имени своего покойного арендатора. Его голова была так занята тяжелыми воспоминаниями об опустевшем сундуке, что он не мог вызвать в памяти ни то, ни другое.
Одно Хью Берингару было ясно: если бы Уолтер Аурифабер знал что-нибудь такое, что могло навести на след его пропавших сокровищ, он выложил бы это незамедлительно. В сравнении с постигшим его несчастьем чужая человеческая жизнь значила для него очень мало. По-видимому, ему еще не приходила в голову мысль, которая зародилась у Хью. Если действительно существовала какая-то связь между ограблением Аурифаберов и убийством Болдуина Печа, она вовсе не обязательно должна быть той, за которую сгоряча ухватился весь город.
Грабитель и сам мог оказаться ограбленным и даже убитым во время ограбления. Болдуин Печ был гостем на свадьбе, он изготовил замки и ключи для сундука, и кто лучше него знал дом и мастерскую?

Марджери тем временем кормила кур. Птичий дворик находился в конце сада у самой городской стены. Вплоть до прошлого года Уолтер держал здесь также двух лошадей, но недавно он приобрел выгон и конюшню за рекой в окрестностях Франквилля; ходить туда и присматривать за ними было обязанностью Йестина, он следил, чтобы лошади были напоены, накормлены, вычищены, а если было мало работы, то он их еще и выгуливал. Поднимаясь по наклонной дорожке, молодая женщина возвращалась из птичника, неся корзинку с только что собранными яйцами; за спиной у нее высилась громада городской стены. На первый взгляд Марджери казалась довольно невзрачной - пухленькое низкорослое созданьице с растрепавшимися густыми волосами. Увидев Хью, она принужденно поклонилась ему и, вскинув ресницы, в упор устремила на него недрогнувший взгляд круглых глаз.
- Извините, сэр, но мой муж ушел по делам. Примерно через полчаса он вернется.
- Это ничего, - успокоил ее Хью. - Я могу поговорить с ним потом. А может быть, вы ответите на мои вопросы за него и за себя, и мы сэкономим время. Вы знаете, каким делом я сейчас занимаюсь. Похоже, что смерть мастера Печа не была несчастным случаем, и, хотя он пропал еще днем, ночь все-таки самое подходящее время для таких злодейств, как убийство. Нам нужно знать, что делал той ночью каждый из соседей; возможно, кто-то видел или слышал что-нибудь такое, что поможет нам поймать преступника. Как мне сказали, ваша комната - вторая от фасада, но, может быть, вы выглядывали в окно и заметили кого-нибудь, кто шатался в проулке между домами, или слышали какие-нибудь звуки, которым вы тогда не придали значения. Было ли что-нибудь такое?
Она ответила без запинки:
- Нет. Ночь прошла, как всегда, спокойно.
- А ваш муж? Он не упоминал о чем-нибудь необычайном? Не бродил ли кто-нибудь по улицам в то время, когда законопослушные люди сидят по домам? Не приходилось ли ему поздно ночью выходить в мастерскую? Или отправиться в город по какому-нибудь делу?
Бело-розовое лицо Марджери медленно залилось густым румянцем, но она не опустила глаза и мгновенно нашлась, как объяснить свой румянец.
- Нет, мы рано легли спать. Вы же понимаете, милорд, мы женаты всего несколько дней.
- Прекрасно понимаю вас! - весело согласился Хью. - В таком случае мне, наверно, незачем спрашивать, не покидал ли вас муж ночью?
- Ни на миг, - подтвердила Марджери, так горячо и так красноречиво покраснев, что трудно было поверить, что она говорит неправду.
- Мне бы это и в голову не пришло, - со светской любезностью заверил ее Хью, - если бы не показания одного свидетеля, который говорит, что видел, как ваш муж крадучись вышел из дома и очень поспешно направился куда-то после повечерия. Но что тут говорить - кто не ошибается! Да и не всякий свидетель говорит правду.
Учтиво поклонившись, он повернулся и уверенной походкой, не быстро и не медленно, пошел к дому. Марджери проводила его долгим взглядом, кусая губы и совсем забыв про корзинку с яйцами, которая болталась у нее на руке.

Наконец Даниэль воротился из Франквилля. Марджери, нетерпеливо поджидавшая его прихода, увлекла мужа за собой в дальний угол двора, где их никто не мог слышать. Едва открыв рот, чтобы громко выразить удивление по поводу такой встречи, он осекся и прикусил язык, оробев перед ее нахмуренным лицом и плотно сжатыми губами. Смешавшись под ее строгим взглядом, он вполголоса спросил:
- Что стряслось? Чего это ты?
- Приходил помощник шерифа с разными вопросами. Он всех опрашивает!
- Ну так это же его работа, что тут такого особенного? Только ты-то здесь при чем? Что такое ты могла ему рассказать?
От нее не ускользнул презрительный смысл его слов. Ладно, пускай! Это еще изменится, и притом очень скоро!
- Могла бы и сказать про то, о чем он спрашивал! - горько бросила она приглушенным голосом. - Про то, где ты был всю ночь на понедельник. Да вот только что бы я сказала? Разве я знаю? Я помню, что я подумала тогда, да только могу ли я теперь в это верить? Мужчина, который смылся из дома и всю ночь прошатался где-то в городе, отправился, может быть, вовсе не в постель к другой женщине; с таким же успехом он мог пристукнуть и сбросить в реку Болдуина Печа. По крайней мере, они именно так и считают. А мне как прикажешь думать? Куда уж дальше, если ты удрал от меня, чтобы провести ночь с той женщиной, пока ее мужа нет дома! Да, да! Я все отлично видела! Ты вспомни, как она при мне с тобой уговаривалась: глазками подмигивала и головкой кивала - потаскуха бесстыжая! Мой муж, дескать, уедет, его несколько дней не будет дома! Но откуда мне знать, что ты ходил к ней, а не куда-нибудь еще?
Даниэль остолбенел от страха. Весь бледный, он выпученными глазами уставился на нее, схватившись за ее руку, как за спасительный якорь.
- Господи спаси и помилуй! Не может быть, что они так думают! Неужели ты могла в это поверить? Ты же знаешь меня...
- Совсем я тебя не знаю! Ты не обращаешь на меня внимания, ты для меня чужой человек, ты где-то шляешься по ночам, оставив меня одну в слезах, а тебе и горя мало!
- Господи, - залепетал Даниэль лихорадочным шепотом. - Что же мне делать? И ты ему так и сказала? Ты сказала, что меня не было дома... целую ночь!
- Нет, я так не сделала. Я - хорошая жена, хотя ты - плохой муж. Я сказала ему, что ты был со мной, что ты ни на миг от меня не отходил.
Даниэль тяжело перевел дух, уставясь на нее с дурацкой улыбкой; он пожимал ей руку, бормоча на радостях бестолковые слова благодарности и восхищения, но Марджери, как хороший фехтовальщик, точно рассчитала момент и нанесла безжалостный удар, от которого улыбка сбежала с его лица.
- Но он знает, что это неправда.
- Ты что? - сраженный ее словами, Даниэль совсем перетрусил. - Да как же так! Ведь ты же сказала ему, что я был с тобой...
- Сказала. Ради тебя я лжесвидетельствовала, и, оказывается, совершенно напрасно. Я, можно сказать, душу за тебя погубила, а он мне вдруг говорит, что есть свидетель, который видел, как ты ночью тайно выходил из дома, он даже час назвал, так что не думай, пожалуйста, что это была просто уловка! Свидетель есть. Им известно, что ты где-то бродил в ту ночь, когда убили этого человека.
- Я тут ни при чем, я ни сном ни духом, - жалобно простонал Даниэль. - Я сказал тебе правду...
- Ты мне сказал, что у тебя дела и меня они не касаются. А все вокруг знают, что ты не любил замочного мастера.
- О Господи! - простонал Даниэль, кусая себе ногти. - И зачем я только с ней связался? Какой я был дурак! Но я клянусь тебе, Марджери, я правда был у Сесили. Чтобы я еще когда-нибудь, да ни за что! Ох, Марджери, помоги же мне! Что мне теперь делать?
- Если хочешь знать, что надо делать, то у тебя есть только один выход, - твердо сказала Марджери. - Если правда, что ты был у нее, то тебе надо пойти к этой женщине и упросить ее, чтобы она тебя выручила и призналась во всем. Ради тебя она скажет правду, и тогда люди шерифа оставят тебя в покое. А я признаюсь, что солгала. И скажу, что поступила так от стыда, я не хотела, чтобы все знали, что ты меня бросил. На самом деле я сделала это из любви к тебе, хоть ты совсем этого не заслуживаешь.
- Я так и сделаю, - слабым шепотом сказал Даниэль, обессиленный страхом и надеждой. Никогда еще Марджери не видала от него такой нежности, как сейчас, когда он в приливе благодарности горячо гладил ее руку. - Я пойду к ней и попрошу. И больше никогда не буду к ней ходить. Я, честное слово, обещаю тебе, Марджери!
- Сходишь после обеда, - сказала Марджери, убедившись в его покорности. - Сперва тебе надо хорошенько поесть и успокоиться, чтобы по твоему лицу ничего нельзя было заметить. Постарайся, так надо! Никто, кроме меня, ничего не знает, а уж я тебя не выдам, чего бы это мне ни стоило!
Миссис Сесили Корд не выразила ни радости, ни досады, когда, не дождавшись вечера, к ней с черного хода пробрался ее любовник. Красавица сделалась мрачнее тучи, поскорее затащила его в самую дальнюю комнату, где за ними не могла подсматривать камеристка, и, не дав ему опомниться, грозно спросила, что это ему вздумалось таскаться к ней на виду у всех зевак и сплетниц среди бела дня, когда по городу ходят люди шерифа. Не переводя дыхания, Даниэль обрушил на нее поток слов, выкладывая, что к чему и зачем он пришел, и стал молить, чтобы она начистоту рассказала все помощнику шерифа, признавшись, что он провел у нее ночь с девяти часов вечера до рассвета. Дескать, от ее признания зависит теперь его покой, безопасность, а может быть, и самая жизнь. Не может же она ему отказать после всего, что было между ними.
Поняв наконец, чего он от нее хочет, Сесили, которая, уединившись с ним за закрытою дверью, вначале позволила себя целовать и обнимать, сердито вырвалась из его объятий и в порыве негодования оттолкнула от себя.
- Да ты спятил! Чтобы весь город трепал мое имя, и все ради спасения твоей шкуры? Ни за что на свете! Ишь чего захотел! И как тебе только не стыдно! Завтра или послезавтра вернется мой муж, ты сам это отлично знаешь. Да если бы ты хоть чуточку меня жалел, ты бы сейчас ко мне близко не подошел! А тут вдруг явился средь бела дня, когда на улице ходят толпы народа! Давай-ка, голубчик, убирайся отсюда поскорей, да не задерживайся!
В ужасе от такого приема, не веря своим ушам, Даниэль снова кинулся к ней с объятиями:
- Сесили, речь, может быть, о моей жизни! Я должен им рассказать...
- Только посмей! - прошипела Сесили, вырываясь и яростно отбиваясь от протянутых к ней в отчаянной мольбе рук. - Я скажу, что ничего такого не было. Я под присягой скажу, что ты лжешь, что ты волочился за мной, а я не давала тебе ни малейшего повода. Честное слово, Даниэль! Попробуй только помянуть мое имя, и я сделаю так, что ты навеки останешься с клеймом лжеца, я найду много свидетелей, которые меня поддержат.
Даниэль ретировался. Марджери уже поджидала его. У нее хватило здравого смысла, чтобы догадаться, какой прием его ждал у любовницы. Она с порога перехватила мужа и, пока никто не видел, скорее затащила его в супружескую спальню, оттуда их никто не мог слышать, если не повышать голоса. В соседней комнате почтенная Джулиана прилегла, чтобы вздремнуть часок, и сон у нее был крепкий, так что супружеских секретов никто не должен был узнать.
Взволнованным шепотом он поведал ей все, что она заранее знала. Марджери решила, что пора ей проявить женскую слабость, и она нежно приникла к его груди, в то же время твердой рукой направляя развитие событий. Он был так потрясен, что с него слетела вся его мужская самоуверенность, со страху у него поджилки тряслись, и Марджери чуть было не растаяла от жалости, но она понимала, что еще не может себе позволить такой роскоши.
- Послушай! Мы пойдем вместе. Тебе придется сделать признание, но мне тоже есть в чем признаваться. Мы сами пойдем к лорду Берингару, не дожидаясь, пока он к нам явится. Я сознаюсь, что ты ночью уходил и я ему солгала, зная, что ты пошел к любовнице. Ты скажешь то же самое. Я притворюсь, что не знаю ее имени. А ты откажешься ее назвать. Скажи, что она замужняя женщина и ты не хочешь ее губить. Этим ты только вызовешь у него уважение. И мы скажем, что с этого часа начинаем новую жизнь.
В эту ночь ее сжимал в своих объятиях любящий, благодарный муж, он ласкал жену и, казалось, не мог насытиться. Поверил ли Хью Берингар в их признание или не очень, но выслушал все с серьезным выражением и отпустил, сделав строгое внушение; Марджери и Даниэль ушли от него с облегченной душой. Нынешний Даниэль, испытавший, что значит трепетать перед законом, который в любой момент может обратить на тебя свое грозное око, смирнехонько будет сидеть там, куда его посадили.
- Все прошло! - утешала его Марджери, покоясь в его объятиях и с удивлением ощущая, что, несмотря ни на что, ей там очень приятно. - Я уверена, что тебе больше не о чем беспокоиться. Никто не думает, что ты мог что-то сделать этому человеку. Я всегда буду на твоей стороне, и нам больше нечего бояться.
- Ах, Марджери! Что бы я делал без тебя? - сказал он, прежде чем после всех пережитых страстей забыться в блаженном сне. Никогда даже с любовницей он не испытывал такого благоговейного восторга. Сегодня у него, можно сказать, по-настоящему состоялась брачная ночь.
- Хорошая ты жена, верная и преданная...
- Я твоя жена и люблю тебя, - сказала она и сама удивилась, поняв, что это более чем наполовину правда. - Когда будет нужно, ты всегда можешь на меня положиться. Я никогда тебя не брошу в беде. Но и ты должен держать мою сторону, потому что у меня, как у жены, тоже есть свои права.
Как хорошо, что он такой благодушный, но засыпать ему еще рано! И Марджери сделала все, чтобы снова его взбодрить. Всего за одну довольно неудачную неделю она успела многому научиться. Не давая ему остыть, она опять начала умильно и ласково:
- Теперь я - твоя жена, жена наследника. Мне нужно занять в семье подобающее положение. Как я могу жить в доме и не иметь своего места, без всяких обязанностей, которые принадлежат мне по праву?
- Как это нет места! - возразил он нежно. - Тебе принадлежит почетное место, ты хозяйка дома. Чего тебе еще? Все мы терпим и не спорим с бабушкой, она уже старенькая, у нее свои привычки, но она же не вмешивается в хозяйство.
- Нет, я на нее не жалуюсь, старших надо уважать. Но раз я твоя жена, мне, кроме почетных прав, полагается иметь обязанности, за которые бы я отвечала. Если бы твоя матушка была жива, тогда иное дело. А почтенная Джулиана по старости сложила с себя хозяйские обязанности, передав их нашему поколению. Я признаю, что твоя сестра достойно заботилась о вас все эти годы...
Даниэль покрепче прижал к себе жену, его кудри защекотали ее лицо.
- Ты права, она молодец, так что ты можешь поберечь свои белые ручки. Отдыхай себе и ни о чем не тужи, будь в доме госпожой. Чем это плохо?
- Мне не этого хочется! - твердо сказала Марджери, глядя перед собой в темноту широко раскрытыми глазами. - Ты - мужчина, тебе не понять. Сюзанна трудится, не жалея себя; никто не может пожаловаться - все у нее сыты, и ничего зря не пропадает; белье, и вещи, и съестные припасы всегда в сохранности, я уж знаю. Я признаю за ней все ее заслуги. Но ведь эта работа - дело жены, Даниэль! Твоей матушки, кабы она была жива. Твоей жены, коли уж ты женился.
- Милая моя! Да отчего же вам не работать вместе? Разделенное бремя легче нести, я не хочу, чтобы моя жена изматывалась, хлопоча по хозяйству, - лукаво нашептывал он ей на ушко, уткнувшись лицом в ее рассыпавшиеся волосы.
«Каким хитрым он себе, наверно, кажется! А сам, как и все мужчины, только и хочет, чтобы все было тихо и гладко, для них это важнее, чем порядок и справедливость. Нет уж, голубчик, так легко ты у меня не отделаешься! Меня не так просто умаслить!»
- Она не хочет делиться своим бременем, она так давно привыкла к своему положению, что не знаешь, как к ней и подойти. Недавно, в понедельник, я вызвалась развесить белье, она меня сразу так и обрезала: я, мол, сама это сделаю. Поверь мне, мой друг, нельзя, чтобы в одном доме были две хозяйки, так никогда порядка не будет. Ключи от дома у нее на поясе, она смотрит, чтобы вовремя пополнялись припасы, чтобы белье было зачинено и вовремя куплено новое, она дает распоряжения служанке, она выбирает кусок мяса к обеду и решает, что из него сготовить. И когда гости приходят, она их встречает, точно хозяйка. Все это мои права, Даниэль, и я хочу ими пользоваться. Нехорошо, когда жену от всего отстраняют. Подумай, что скажут о нас соседи?
- Все будет, как ты хочешь, - сказал Даниэль, пыша сонливым жаром. - Я понимаю, что сестра должна передать тебе свои обязанности, и передать добровольно, с собственного согласия. Но она так долго всем заправляла в доме, что до нее еще не дошло, что я теперь стал женатым человеком. Сюзанна рассудительная женщина, со временем она это осознает.
- Для женщины нелегко отказаться от своего положения в доме. Обещай же, что ты поможешь мне добиться моих прав!
Он охотно пообещал, в эту ночь он готов был обещать ей вообще все что угодно. Из них двоих она определенно больше выиграла после того, как благополучно разрешились все неприятности этого дня. Засыпая, она думала об этом и уже готовилась как можно лучше употребить все свои умения, чтобы развить одержанный успех.

Глава девятая
Четверг, с утра до вечера

На следующее утро почтенная Джулиана, стуча клюкой по широким деревянным ступеням, спозаранку спустилась в холл, собираясь произвести подобающее впечатление на брата Кадфаэля, который должен был прийти к ней после завтрака, и встретить его, приняв вид статной и уверенной в себе пожилой дамы, находящейся в добром здравии и держащей в подчинении всех домашних. А для этого ей нужно было заранее водрузиться на лавку, где она будет сидеть, и позаботиться, чтобы все было удобно расставлено и трость была у нее под рукой. Он-то знал, что на самом деле она уже не та, и она знала, что он это знает.
Одной ногой старушка уже стояла в могиле, время от времени она чувствовала, как почва проседает у нее под ногами и затягивает ее все глубже вниз. Но оба играли в эту последнюю игру, питая друг к другу взаимное уважение и восхищение, несмотря на отсутствие любви и даже симпатии.
Уолтер и его сын с утра уже были в мастерской. Джулиана царственно расположилась на лавке около лестницы, подперев спину подушками, и оттуда взирала на всех со снисходительным неодобрением. Долгие годы прожитой жизни, слишком долгие для любой женщины, волочились за ней, оттягивая плечи, как чересчур тяжелый шлейф, надетый на юную невесту, от которого напрягалась спина и каждый шаг дается непомерным трудом.
Перемыв немногие, оставшиеся от завтрака блюда, поставив подниматься хлебное тесто, Раннильт уселась с шитьем, выставив табуретку на пороге холла, где ей было светлее. В руках у нее было невзрачное, скромное платье коричневого цвета с разодранным подолом. Сейчас девушка старательно зашивала прореху. У Раннильт глаза были молодые, у Джулианы очень старые, но зрение у нее не ослабело, несмотря на возраст. Она видела мельчайший стежок, который делала молодая швея.
- Это платье Сюзанны? - резко спросила старуха. - Где же это она его так изорвала? И подол полинял! В мое время мы так берегли вещи, что носили их, пока они не станут тонкими, как паутинка, прежде чем подумать их выбросить. Куда уж нынешним хозяйкам! Порвать, да залатать, да и выкинуть нищим! Всем бы вам только проматывать добро!
Как видно, старушке ничем нельзя было сегодня угодить, она с утра настроилась на придирки, чтобы всем доказать, кто тут главный. В такие дни лучше было вообще не отвечать, а уж коли она потребует, то ограничиваться краткими и покорными ответами.
Раннильт обрадовалась, когда наконец показался брат Кадфаэль с сумкой, набитой бинтами и мазями, чтобы перевязать ногу старушке, у которой опять на щиколотке открылась язва. Истонченная, воспаленная кожа лопалась от малейшего прикосновения и от любой царапины. Кадфаэль застал свою пациентку сидящей прямо и неподвижно в ожидании его прихода, на редкость молчаливой и задумчивой; но едва он вошел, она взбодрилась в присутствии своего давнего доброго неприятеля и в поддержание своей репутации показала привычный норов; старушка славилась злым и язвительным языком и никогда не соглашалась с родными, упрямо называл белое черным, а черное белым.
- Ногу-то надо бы вам держать повыше, - сказал Кадфаэль и, промокнув тряпицей маленькую, но зловредную язвочку, начал ее бинтовать. - Вы это прекрасно знаете, я вам уже не раз говорил. Может быть, мне следовало сказать вам, чтобы вы день-деньской проводили на ногах, тогда вы сделали бы все наоборот и язва бы зажила.
- Вчера я весь день не выходила из спальни, - коротко ответила Джулиана. - Мне уже надоело это до смерти. Откуда мне иначе узнать, что тут им вздумается творить за моей спиной, пока я сижу взаперти? Здесь я по крайней мере вижу, что творится в доме, и в случае чего могу сказать свое слово; уж так я привыкла, и так будет до конца моих дней.

Предыдущая страница 6 Следующая страница


7 Эллис Питерс

- Без всякого сомнения! - сказал Кадфаэль, намотав бинт и аккуратно завязав его концы. - Не припомню случая, чтобы вы не сделали так, как вам взбредет в голову, и не жду от вас ничего другого. Ну, а как с вашим дыханием? Грудь больше не болит? Голова не кружится?
Для полного удовлетворения Джулиана непременно должна была сердито поворчать на резкую боль в одном месте, на судорогу в другом, но она нисколько не обиделась, когда он так же бесцеремонно отмахнулся от этих жалоб как от пустяков. Все это было для нее средством скоротать бесконечные часы долгого дня, который так скучно тянулся, что, кажется, ему и конца не будет, а как пройдет, так точно его и не было, прожитые дни ускользали у нее из памяти, словно вода из горсти.
Раннильт закончила зашивать платье и понесла его в комнату Сюзанны, чтобы прибрать в сундук; а тут как раз и сама Сюзанна пришла из кухни и задержалась в холле, чтобы вежливо побеседовать с Кадфаэлем, расспросить его, как он находит здоровье Джулианы и надо ли ей продолжать пить настойку, которую он прописал ей после припадка.
За этим разговором их застали Даниэль и Марджери, которые вместе возвращались из мастерской. Они вошли рука об руку, оба держались несколько натянуто, что было особенно заметно, потому что, едва ступив на порог, они замолчали, хотя только что оживленно что-то обсуждали приглушенными голосами. Они коротко поздоровались с Кадфаэлем, не то чтобы неучтиво, а как бы между прочим; казалось, их мысли были целиком поглощены другим предметом, от которого они не хотели отвлекаться. Кадфаэль сразу почувствовал напряженность, которая сквозила в каждом их жесте, и подумал, что Джулиана тоже ее заметила. Одна Сюзанна, казалось, не замечала ничего и нисколько не заразилась их настроением.
Вероятно, присутствие постороннего человека было для них некстати, но Марджери не собиралась отступать от поставленной цели и откладывать на потом то, к чему она приготовилась, собрав все свое мужество.
- Мы тут с Даниэлем обсудили кое-что, - объявила Марджери таким твердым и решительным тоном, который неожиданно было слышать от мягкой и уступчивой с виду женщины. - Наверно, вы понимаете, Сюзанна, что после женитьбы Даниэля должны произойти кое-какие изменения в обычном порядке. Вы доблестно несли все тяготы домашнего хозяйства все эти годы, - Последнее замечание вышло у нее не очень удачным: именно эти годы и были повинны в том, что так увяла и поблекла ее золовка, которая в юности была почти писаная красавица; следы этих лет зримо отпечатались на ее лице. - Но теперь вы можете уйти на покой и отдохнуть от трудов, никто вас не упрекнет - вы честно заслужили отдых. Я уже ознакомилась с домом, скоро привыкну к вашему распорядку и готова занять подобающее мне положение в качестве жены Даниэля. Я думаю - и Даниэль тоже так думает, - что ключи должны теперь перейти ко мне.
Удар был ужасен. Вероятно, Марджери так и предполагала. Вся краска сбежала с лица Сюзанны, и оно сделалось землисто-серым, затем так же быстро краска снова прихлынула к ее щекам и разлилась до корней волос. Большие серые глаза стали жесткими и непроницаемыми. Некоторое время она молчала; Кадфаэль подумал, что она лишилась речи. Он мог бы, не говоря ни слова, тихо удалиться, но остался, беспокоясь за почтенную Джулиану: неизвестно было, как повлияет на нее эта семейная стычка. Старуха сидела безмолвно, застыв в неподвижности, и только на щеках у нее проступили два красных пятна и глаза сверкали необычайно ярким блеском. С другой стороны, почему было и не остаться, отступив незаметно в тень? Обыкновенное человеческое любопытство было свойственно Кадфаэлю в высшей степени.
Сюзанна наконец отдышалась, и к ней вернулся дар речи. В глазах ее вспыхнул огонь, словно яркий закат, просвечивающий сквозь окна.
- Вы очень добры, сестрица, но я не собираюсь так легкомысленно забросить мои обязанности. Я не сделала ничего такого, за что меня следовало бы уволить от моей должности, и я не собираюсь никому уступать. Разве я раба, чтобы валить на меня работу, пока это кому-то нужно, а потом вышвырнуть за дверь? Вот так за здорово живешь и без ничего? Без ничего! Здесь мой родной дом, я была в нем хозяйкой и буду хозяйкой: мои тут кладовки, моя кухня, мои бельевые сундуки, все тут - мое. Живите себе на здоровье как жена моего брата, - проговорила она с холодной угрозой, - но вы здесь новая, гостья, а у нас свои старинные устои, и здесь я ношу ключи.
Женские ссоры зачастую бывают яростными и свирепыми, в них бьются без пощады, не на жизнь, а на смерть, особенно когда речь идет о праве первенства. Но Кадфаэль не ожидал от Сюзанны, что она настолько выйдет из себя, чтобы потерять свое непоколебимое спокойствие. Возможно, скандал разразился раньше, чем она ожидала, но она не могла не предвидеть того, что случилось, поэтому странно было, что в первый момент она онемела, точно громом пораженная. Сейчас она уже рвала и метала, в пылу сражения она выпустила когти, ее колючий взгляд стал острее кинжала.
- Я понимаю ваши сомнения, - сказала Марджери тем умильнее, чем больше злилась соперница. - Не подумайте, что кто-то чем-то недоволен. О нет! Я знаю, что вы образцово вели дом и с вами нелегко будет сравниться. Но вы же понимаете: жена без обязанностей - это легкомысленная пустышка, в то время как дочь может спокойно сложить с себя бремя домашних забот, передав их в более молодые руки. Я привыкла к работе и не могу жить без дела. Мы с Даниэлем все обсудили, и он со мною согласен. Это мое право!
Тут, как по команде, на помощь жене пришел Даниэль.
- Так вот, значит, мы все обсудили, и я поддерживаю Марджери, - сказал он. - Она - моя супруга и имеет полное право быть хозяйкой в доме, который потом перейдет ко мне. Я - наследник, мне достанется мастерская и лавка, а домашнее хозяйство перейдет к Марджери, в этом нечего сомневаться. И чем раньше она возьмет его на себя, тем лучше будет для всех нас. Побойся Бога, сестрица! Как будто ты этого не знала! Так что же ты споришь?
- Почему я спорю? Когда меня ни с того ни с сего хотят выгнать без предупреждения, точно проворовавшуюся служанку! Это меня-то, которая тащила вас всех на себе, кормила, поила, обшивала, берегла ваши деньги. Да если хочешь знать, на мне держался весь дом, только хватит ли у тебя ума понять и признать то, что так очевидно! А вместо благодарности меня хотят задвинуть в угол, точно ненужный хлам! А может быть, я должна буду служить у нее на посылках, быть поломойкой и делать, что мне прикажет новая хозяйка? Не буду! Пускай твоя жена работает у тебя за счетовода и писаря, как она делала, по ее словам, у своего батюшки, а мои кладовые, моя кухня, мои ключи останутся у меня. Неужели вы думаете, что я без боя отдам вам то, что составляет единственный смысл моей жизни? Ничего другого вы мне и так не оставили!
Вероятно, уже предвидя нечто подобное, предусмотрительный Уолтер решил не вмешиваться и отсиживался в мастерской. Однако возможно, что с ним никто не советовался и его просто не позвали, считая, что в этом споре можно обойтись без него.
- Но ведь ты же знала! - нетерпеливо закричал Даниэль, отмахиваясь от сестриного горя, которое точило ее всю жизнь и о котором редко говорилось вслух. - Ты же знала, что я когда-нибудь женюсь, и уж наверно, могла сообразить, что моя жена захочет занять в доме подобающее ей место. Ты свое поцарствовала, так что нечего теперь жаловаться. Само собой разумеется, что моя жена хочет получить ключи. И она их получит!
Сюзанна отвернулась от него и выразительно взглянула сверкающими глазами на бабку, которая все это время молчала, внимательно наблюдая и не пропуская ни единого слова или взгляда. Лицо ее хранило свое всегдашнее суровое и сдержанное выражение, но дыхание стало быстрым и неровным, так что Кадфаэль взял ее за запястье и послушал пульс, но сердце старухи билось ровно и спокойно. Тонкие, бескровные губы Джулианы сложились в горькую улыбку.
- Бабушка, скажите хоть вы! Ваше слово по-прежнему здесь что-то значит, в отличие, кажется, от моего! Неужели я и вам кажусь такой бесполезной, что вы хотите от меня избавиться? Разве я не сделала для всех вас много хорошего за все это время?
- Никто тебя ни в чем не упрекает, - отрезала Джулиана. - Речь вовсе не о том. Я сомневаюсь, что эта девчушка, жена Даниэля, будет справляться с хозяйством хотя бы вполовину так хорошо, как ты, но, по-моему, у нее есть желание и хватит настойчивости, чтобы всему научиться, хотя, скорее всего, она будет учиться на собственных ошибках. А главное, что у нее есть - и ты слушай меня, девушка! - это право. Все права на ее стороне. Вести дом полагается ей, и тебе волей-неволей придется ей уступить. Больше я ничего не скажу, и рада ты или не рада, а это так. Лучше тебе не затягивать дело, а согласиться - и дело с концом, когда-нибудь все равно придется. - И старуха громко стукнула по полу палкой, как бы ставя последнюю точку.
Сюзанна кусала губы, переводя взгляд с одного лица на другое. Все трое объединились против нее. Сейчас она была спокойна; гнев, которым она только что пылала, остыл, сменившись горьким презрением.
- Что ж, хорошо! - бросила она резко. - Я не согласна, но сделаю, что вы требуете. Только не сегодня. Столько лет я была здесь хозяйкой, а тут вдруг изволь убираться, не докончив работы! Мне надо время, чтобы проверить счета. Я не дам ей ловить после меня блох и говорить потом, что вот это, мол, недокончено, или: «Надо же! Она мне не говорила, что пора было купить новую сковородку», или: «А вот валяется, незачиненная простыня». Нет уж! Завтра Марджери получит от меня полную опись всего, что есть в доме, и тогда я передам ей дела. Она получит полный отчет с перечнем всех запасов, которые ей перейдут в наследство, вплоть до последней селедки и последнего бочонка. Она начнет честь по чести, как полагается, с чистого листа. У меня тоже есть гордость, хотя никто не хочет с нею считаться! - С этими словами она повернулась к Марджери лицом к лицу. На кругленьком личике молодой жены отражалась борьба противоречивых чувств - она испытывала одновременно и неловкость, очевидно не зная, радоваться ли своей победе или стыдиться ее. - Завтра утром ты получишь ключи. Поскольку вход в кладовку находится в моей комнате, то ты, наверное, захочешь, чтобы я оттуда выехала в другую и ты бы сама ее заняла. Завтра - пожалуйста! С завтрашнего дня я уже не буду путаться у тебя под ногами.
Она повернулась и вышла из холла, направляясь через двор в кухню, связка ключей на ее поясе звонко гремела, как будто она нарочно трясла ею, чтобы напоследок позлить соперницу. После ухода Сюзанны в холле воцарилось напряженное молчание, только у Джулианы хватило духу первой его прервать:
- Ну вот, дети, будьте довольны! - сказала она, окидывая сардоническим взглядом внука и его жену. - Вы добились, чего хотели, так что наслаждайтесь достигнутым. Домашнее хозяйство - такое дело, в котором приходится порядком поломать голову и очень много потрудиться!
Марджери бросилась благодарить старуху и рассыпалась в обещаниях, заискивая перед ней. Та терпеливо все слушала, и с уст ее не сходила такая же, как у Сюзанны, холодная, смущающая собеседников улыбка.
- А теперь ступай и отпусти Даниэля в мастерскую, ему пора приниматься за работу. Я вижу, брат Кадфаэль не доволен, что я так разволновалась. Наверно, он сейчас будет отпаивать меня каким-нибудь новым зельем, чтобы я успокоилась. А все из-за вас троих и ваших свар!
Молодые с радостью удалились, им многое надо было обсудить наедине. Теперь Джулиана позволила себе расслабиться после того, как она столько времени с редким самообладанием держала себя в руках. Она откинулась на подушки, Кадфаэль увидел, что от ее побелевших губ по лицу быстро стала распространяться бледность. Он налил воды из кувшина и отмерил порцию порошка из омелы.
Пригубив чашку, она подняла на него взгляд и усмехнулась:
- Ну, что же вы! Говорите! Скажите, что с моей внучкой подло обошлись, выжали из нее все и бросили.
- Зачем мне говорить? - сказал Кадфаэль, отстранившись немного, чтобы лучше за ней наблюдать.
Отметив, что руки ее не трясутся, дыхание ровное, а выражение на лице такое же вызывающее, как всегда, он закончил:
- Это вы и без меня хорошо знаете.
- И уже ничего не исправишь. Я пошла ей на уступку, дала один день сроку, как она хотела. А надо было и в этом отказать. Не думаете же вы, что, передавая ей ключи много лет назад, я отдала их все до единого! Вот еще! Неужели я о себе не позабочусь! Я и сейчас, когда хочу, могу порыться по разным углам. И время от времени роюсь.
Кадфаэль укладывал в сумку бинты и мази, внимательно поглядывая на Джулиану:
- А теперь вы собираетесь отдать жене Даниэля обе связки? Если бы вам хотелось поозорничать и вызвать раздоры, вы могли бы прямо на глазах у Сюзанны передать ей вашу связку.
- Озорничать мне уж осталось совсем недолго, - сказала Джулиана, внезапно помрачнев. - У меня скоро все ключи отберут, если я сама не отдам их добром. Но эти я еще придержу денек или два. Один раз они мне еще понадобятся.
Джулиана знала: это ее дом, ее семья, и, когда здесь назревали события, грозившие взрывом, разбираться в них надлежало ей самой. Чужие тут лишние.

Еще не наступил полдень, Сюзанна и Раннильт хлопотали на кухне, работы у них еще хватало, мужчины работали в мастерской. Единственную возможную свидетельницу, невестку, Джулиана отослала из дома, поручив ей сбегать за вином своего любимого крепкого сорта, из которого для нее варили пряный пунш; Джулиану как раз устраивало, что виноторговец жил далеко, на другом конце города. Оставшись одна в холле, она поднялась, тяжело опираясь на клюку, и, порывшись в складках широкой юбки, нащупала спрятанные в кармане ключи.
Дверь в комнату Сюзанны стояла открытой. В этой комнате была небольшая дверца, из которой, сделав несколько шагов через двор, можно было попасть на кухню. Оттуда до Джулианы слабо доносились голоса обеих женщин, их слов она не могла разобрать, однако по тону о многом можно было догадаться. Сюзанна, как всегда, ровным и суховатым голосом бросала короткие фразы, девушка горячилась и казалась взволнованной и огорченной. Джулиане было кое-что известно об ее затянувшейся прогулке, когда Раннильт пропадала целый день и прибежала домой только к ночи. Ей об этом никто из домашних не докладывал, она и без них узнала. Слух и зрение еще никогда не подводили ее, и она всегда узнавала даже то, чего не хотела. Выжали все и бросили, и уже ничего не исправишь! Служанка слышала скандал в холле и пришла от него в ужас, теперь она сочувствовала доброй хозяйке, которая ее пожалела. Молодежь скора на сострадание и праведное возмущение. Старикам это уже не дано.
Кладовка, уставленная большими бочками с солониной, кувшинами с маслом, кадушками с толокном и крупами, горшками с салом, увешанная пучками сушеных трав, занимала помещение, смежное с холлом; вторая смежная комната принадлежала Сюзанне. Эта дверь была заперта. Джулиана нашла в своей связке ключ, который она заказала у Печа, прежде чем отдать Сюзанне основную связку, и отперла дверь; в лицо ей пахнуло запахом трав и специй, солений и прочего съестного.
Она провела там минут десять, не больше, когда вернулась Марджери с вином и специями для приготовления пунша, которым Джулиана баловала себя на сон грядущий, но дверь к тому времени уже была надежно заперта на ключ.

- Я только что говорил этому юноше, - произнес брат Ансельм, пригоняя одну к другой гнутые деревянные пластинки так осторожно, что, казалось, едва касался их легкими пальцами, словно под руками у него было живое, трепетное тело, - если он вдруг надумает принять постриг, его с удовольствием сюда примут. Посвятить жизнь духовной музыке - что может быть лучше для него, с его-то даром? И мирские дрязги его уже не коснутся, никто больше его не тронет.
Лиливин молча склонил голову над маленькой ступкой, в которой он старательно растирал пестиком сухую камедь для клея, но краска медленно разлилась у него по шее, пока не зарумянила щеки и он не покраснел до корней волос. Предложение брата Ансельма обещало ему спокойную, мирную жизнь, но он-то хотел совсем другого. Какие бы мысли ни роились в этой встревоженной, чувствительной душе, в ней во всяком случае не было и намека на монашеское призвание. Положим, ему повезет избежать нависшей над ним опасности, он добьется своей Раннильт и уведет ее с собой. Но что ждет их дальше? Потрепанный в схватках с жестоким миром, он останется тем же бездомным и жалким бродягой. А чем же кончит она? Станет его подручной в мелком воровстве, будет очищать чужие карманы на базарах и ярмарках, чтобы им обоим не умереть с голоду? Или хуже того - доведенная до крайности, займется сомнительным ремеслом, чтобы прокормить своего мужа.
«Вот где на нас ложится ответственность посерьезнее, чем найти ответ на вопрос, кто прав или виноват в ограблении и убийстве, случившемся в маленьком городишке, - подумал брат Кадфаэль, молча наблюдая за работой Лиливина. - Тому, кого мы в конце концов отпустим отсюда в мир, нужны более прочные доспехи, чем его пестрый наряд, чтобы защититься от превратностей судьбы».
- Способный ученик! Быстро все схватывает, - высказал свое одобрение брат Ансельм. - И очень послушный.
- Несомненно! Особенно когда занят тем, что ему нравится, - поддакнул Кадфаэль и усмехнулся, поймав быстрый взгляд Лиливина, который, встретясь с ним глазами, тотчас же потупился и вновь склонился над работой. - Попробуй поучить его буквам вместо ваших нотных крючков, тогда у него сразу поубавится рвения.
- Нет, вы ошибаетесь! У него и к чтению есть охота. Если бы нам годок позаниматься, он выучил бы и латынь.
Лиливин не поднимал головы и не открывал рта; в душе он был очень благодарен за похвалу и горел желанием усвоить все, что так щедро давал ему учитель, чье доброе слово и искренняя благожелательность еще больше усиливали в ученике это чувство; ему страстно хотелось как-нибудь отблагодарить брата Ансельма за его добро. С тех пор как забрезжила, хотя еще и слабая, вероятность его оправдания, эти добрые люди уже начали строить планы относительно его будущего. Но его место было не здесь, оно было рядом с маленькой смуглянкой, на какой бы край света ни забросила их бродячая судьба. Забросить она могла и дальше, чем на край света, могла и со света сжить, если за сорок дней, пока не истек срок убежища, не найдутся доказательства его невиновности.
Когда сумерки сгустились настолько, что работать стало невозможно, брат Ансельм велел ему достать органчик и спеть что-нибудь, подыгрывая себе на слух, чтобы похвастаться перед братом Кадфаэлем его успехами. И когда Лиливин, увлекшись, немного забылся и начал любовную песню, довольно невинную, но все же не совсем уместную в этих стенах, брат Ансельм не выказал никакой тревоги, а начал расхваливать мелодию и стихи, однако особенно ему понравилась мелодия, и он незамедлительно стал ее записывать, чтобы использовать во славу Божию.
Колокол, сзывавший к вечерне, прервал их приятные занятия. Бережно взяв в руки органчик, Лиливин торопливо убрал его на место и, догнав Кадфаэля, подергал его за рукав:
- Вы ее видели? Как там Раннильт? Не попало ей из-за меня?
- Я видел ее. Она чинила платье, была совершенно спокойна, и никто ее не обижал. Из-за тебя ей ни от кого не попало. Говорят, вчера она распевала песни за работой.
Лиливин отпустил рукав Кадфаэля со вздохом облегчения и шепотом сказал спасибо за добрые вести. А Кадфаэль пошел на вечернюю службу, сознавая в душе, что сообщил только приятную половину правды; он подумал, что нынче вечером ей, может быть, будет уже не до песен.
Ведь сегодня она стала невольной свидетельницей семейной схватки, из которой Сюзанна вышла побежденной, изгнанной с единственного поприща, на котором она что-то значила, когда скаредная бабка и равнодушный родитель отняли у нее все остальное. Хотя Сюзанна не баловала девочку теплым отношением, она все же была ей защитой, спасая от голода, холода и от побоев, а главное, она подтолкнула ее на еретический брак, свидетелями которого были только святые, чьи мощи освятили ее брачное ложе. Завтра Сюзанне предстоит отдать ключи и уступить свои владения юной сопернице. У маленькой валлийки горячее сердечко, которое еще скорее откликается на горе, чем на радость. Нет, завтра ей весь день будет не до песен!

Раннильт не легла спать, когда в доме потухли огни; забравшись на свой соломенный тюфячок, она, не смыкая глаз, следила за пятнышком света, который падал из единственного освещенного окошка. У скаредных людей принято ложиться рано, чтобы не жечь свечи и не тратить дрова. Огонь в камине холла почти погас, и только под углями теплился жар; все лампы и свечи были потушены. Еще не наступил час повечерия, и на улице только что стемнело, но молодожены, воркующие и поглощенные друг другом, с удовольствием удалились к себе в спальню, а все прочие домочадцы привыкли вставать и ложиться вместе с солнцем. Только в кладовой, откуда пробивался узкий луч света, протянувшийся под уклон к дверям кухни, горела одинокая свеча.
Раннильт не разувалась и не снимала платье; съежившись от холода и обхватив руками поджатые коленки, она глядела на тусклый лучик света. Дождавшись, когда весь дом успокоился, она встала и крадучись прошла по утоптанной земле несколько ярдов, отделявших кухню от дома, чтобы приникнуть к узенькой дверце, которая вела в комнату Сюзанны.
Ее гордая госпожа не спала, она неустанно сновала туда и сюда из комнаты в кладовку и, как сама обещала, трудилась не покладая рук, чтобы непременно отчитаться за каждый горшочек меда, каждую горстку муки, каждую каплю масла и каждый кусочек жира. Раннильт совсем изошлась от жалости, но Сюзанна держала ее в строгости, поэтому она не смела к ней войти и громко высказать свое горе и возмущение.
Из комнаты слышались быстрые, легкие шаги деловитой женщины. Сюзанна всегда делала все скоро и решительно, никогда не впадая в спешку, но сейчас озабоченно прислушивавшейся Раннильт почудилось какое-то глухое отчаяние в том, как резко сновала Сюзанна туда и обратно, производя последний хозяйский смотр своих владений. Как видно, обида глубоко ранила ее душу, да иначе и быть не могло!
Тусклый блеск свечи вдруг исчез из узкого окошечка кладовой и переместился в спальню, замелькав в щелке между ставнями. Раннильт услышала, как затворилась дверь между комнатой и кладовой и ключ повернулся в замке. Даже в эту последнюю ночь Сюзанна не легла спать, пока не заперла на замок доверенное ей добро. Но теперь-то уж она, наверно, закончила и ляжет наконец в постель, чтобы хоть немножко отдохнуть.
Свет погас. Раннильт застыла на месте, напряженно прислушиваясь к тишине, и спустя некоторое время уловила, как открывается дверь, выходящая в холл.
В то же мгновение раздался какой-то резкий, короткий вскрик, в котором, однако, слышались такие досада и отчаяние, что Раннильт, которая стояла прижавшись к двери, невольно схватилась за щеколду, отчасти для того, чтобы ощутить руками привычную прочную опору, отчасти из желания войти и узнать, что могло вызвать такой страшный, безнадежный, сдавленный возглас. Дверь подалась под ее рукой. Из глубины холла она услышала голос; слов нельзя было разобрать, но по волевому тону она безошибочно узнала голос почтенной Джулианы. Ей отвечал голос Сюзанны, она говорила тихо и ожесточенно. Два приглушенных голоса, спорящих и негодующих, но таинственно доверительных, как у мужа и жены, которые обсуждают свои секреты в постели.
Вся дрожа, Раннильт приоткрыла дверь и, ступая на цыпочках, стала ощупью пробираться в потемках к входной двери.
Где-то в холле мерцал слабый свет, кажется, на верху лестницы. Старая Джулиана не могла допустить, чтобы в доме что-то происходило без ее ведома, ни одно событие не обходилось без ее бранчливого участия. Как будто и без того она не натворила достаточно зла, обидев родную внучку и объединившись против нее с новой невесткой!
Сюзанна притворила за собой дверь своей комнаты и, сделав три или четыре шага, остановилась, не доходя до середины холла. Раннильт различила выступающие из темноты смутные очертания ее фигуры. Зато оба голоса заговорили внятно.
- Тсс, говори потише! - с непререкаемой властностью шикнула на Сюзанну старуха. - Незачем будить тех, кто спит. Довольно того, что мы не спим!
«Наверное, она стоит на верху лестницы, держа в одной руке свой маленький ночничок, а другою прикрывая пламя, - подумала Раннильт. - Она не хочет никого разбудить».
- Нас и так на одну больше, чем требуется, бабушка!
- Неужели я брошу тебя без помощи, когда ты и без того заработалась до поздней ночи? Такое трудолюбие! Какая точность в подсчетах, какая запасливая хозяйка!
- Ни ей, ни вам, бабушка, не придется жаловаться, что я упустила в описи хоть одну мерку муки, хоть одну капельку меда, - язвительно ответила Сюзанна.
- И ни одной щепоточки толокна? - послышался с лестницы голос с едва различимым затаенным смешком. - Какой же надо быть бережливой хозяюшкой, чтобы после Пасхи в запасе оставалось еще полкадушки толокна! Отдаю тебе должное, дела у тебя идут на славу!
- У вас училась, бабушка! - Сюзанна сошла с освещенного места и, сделав шаг в сторону лестницы, исчезла в темноте. Затаившей дыхание Раннильт показалось, что Сюзанна остановилась и, замерев на месте, смотрит на госпожу Джулиану, бросая язвительный вызов прямо в лицо старухе, которая смотрела на нее с верхней ступеньки. В слабом свете лампы позади нее ложилась на пол тень, черной стеной перегораживая пространство перед входной дверью. Судя по тени, Сюзанна плотно закуталась в плащ, как будто продрогла за ночной работой.
- Я сдаю свои дела по вашему приказу, бабушка, - произнесла она тихо и отчетливо. - Как вы собирались поступить со мной дальше? Может быть, у вас припасено для меня новое местечко? В монастыре, например?
Тень, перегораживавшая выход, внезапно передернулась в судорожном движении, как будто Сюзанна широко взмахнула руками и распахнула свой плащ.
После ожесточенного спора двух приглушенных голосов истошный крик, разорвавший молчание, был так ужасен, что Раннильт, не помня себя, ринулась вперед и, широко распахнув дверь, стремглав влетела в холл. Она увидала, как почтенная Джулиана на верху лестницы, сотрясаясь в таких же судорогах, в которых только что корчилась черная тень внизу, роняя лампу, из которой лилось масло, схватилась правой рукой за грудь. Рот, из которого только что вырвался тот ужасный крик, был перекошен, щека над ним дергалась. Все это Раннильт увидела в одно короткое мгновение, в следующий миг тело старухи наклонилось вперед, она вниз головой покатилась по ступеням и с грохотом упала вниз у лестницы, а лампа, вылетевшая у нее из руки, разбрызгивая горящее масло, остановилась у ног Сюзанны и погасла.

Глава десятая
Ночь с четверга на пятницу и рассвет

Раннильт подскочила, чтобы затоптать огненную змейку, которая, попав на что-то горючее, взвилась вверх ярким пламенем. Вслепую она нашарила валявшийся возле стены узел, в котором было что-то твердое, и загасила загоревшийся растрепанный конец веревки, которой он был перевязан. От разлетавшихся искр в нескольких местах занялись огнем щепки на полу; ползая на коленках, Раннильт сбила пламя краем юбки, и в холле сделалось совсем темно. Тьма не могла длиться долго, потому что сейчас, наверно, уже проснулся весь дом, но в этот миг Раннильт была в кромешном мраке. Не видя ничего, она ползала по полу, отыскивая упавшую старуху.
- Подожди, не шевелись! - произнес из темноты голос Сюзанны. - Сейчас я зажгу лампу.
Сюзанна, как всегда, не растерялась; быстро сообразив, что надо делать, она ушла в свою комнату, где у нее возле кровати лежали наготове кремень и трут. Вернувшись с горящей свечой, она зажгла от нее масляную лампу на стене. Раннильт поднялась с колен и бросилась к Джулиане, которая ничком лежала у подножия лестницы. Но Сюзанна ее опередила. Быстро ощупав на всякий случай лежащее тело, чтобы проверить, не сломаны ли кости, она затем перевернула его на спину. Старые кости легко ломаются, но Джулиана не свалилась с галереи, а постепенно скатывалась со ступеньки на ступеньку.
Тут появились со свечами другие обитатели дома с вытаращенными глазами. Даниэль и Марджери выскочили из спальни, впопыхах укрывшись одним халатом на двоих, за ними показался заспанный и злой Уолтер, Йестин поднялся из своего подвала по наружной лестнице и оттуда вбежал в холл через комнату Сюзанны, которую Раннильт оставила открытой.
Поднялся общий переполох, со всех сторон сыпались вопросы, спросонья никто ничего не мог понять, все вели себя бестолково и суматошно. Чадящее пламя свечей и прыгающие тени заплясали вокруг распростертого на полу тела и склонившейся над ним женщины. Что случилось? Почему этот шум? Почему старая Джулиана встала с постели? Почему пахнет паленым? Кто это сделал?
Сюзанна подсунула одну руку под тело бабушки и, другой рукой поддерживая ее под затылок, повернула голову лицом к свету. Она обвела сгрудившихся вокруг причитающих родственников сверкающим ледяным взглядом, но никто, кроме Раннильт, не разглядел, какое выразилось в нем презрение ко всем членам семьи, за исключением немощной бабки, которая сейчас бессильно повисла у нее на руках.
- Прекратите крик и лучше займитесь делом! Разве вы не видите? Она вышла с лампой посмотреть, что я делаю, тут с ней опять случился новый припадок, и она упала с лестницы. Очень может быть, что он окажется последним. Раннильт вам все расскажет. Раннильт видела, как она упала.
- Да, - вся дрожа, подтвердила Раннильт. - Она выронила лампу и схватилась за грудь, а потом упала. Масло вылилось и загорелось, я потушила огонь... - Раннильт оглянулась, ища взглядом непонятный сверток, но его нигде не было. - Она не умерла... Глядите, она дышит... Прислушайтесь!
Раннильт оказалась права. Как только все замолчали, в наступившей тишине стало слышно неровное хриплое дыхание.
Половина лица старухи была перекошена, рот жутко съехал на сторону, под приоткрытыми веками блестели вывороченные белки; одна сторона тела одеревенела, пальцы на руке скрючились и оцепенели.
Сюзанна обвела всех взглядом и стала распоряжаться, на этот раз никто не оспаривал ее прав.
- Отец! Даниэль! Отнесите ее в кровать. У нее ничего не сломано, и она ничего не чувствует. Мы не можем влить ей в рот настойку, потому что она не может глотать. Марджери! Разожги в ее спальне жаровню! Я приготовлю ей пунш, чтобы дать, когда она придет в себя, хотя неизвестно, очнется ли она вообще.
Затем она отыскала глазами растерянного Йестина, который в нерешительности молча стоял в тени за спиной Раннильт. Лицо ее было спокойно, как холодная мраморная маска, и только в глазах виден был живой блеск.
- Беги в аббатство! - сказала она. - И попроси прийти брата Кадфаэля. Иногда он поздно засиживается за работой, когда готовит лекарства. Но если он уже удалился к себе, то его вызовут. Он обещал прийти когда потребуется. Сейчас он нужен.
Йестин только посмотрел на нее и так же молча, как появился, кинулся выполнять приказание.
Час был не такой уж поздний. В дормитории аббатства половина его обитателей еще не спала, слышно было, как на своих ложах беспокойно ворочались братья, которым не давали уснуть назойливые мысли. Брат Кадфаэль, который засиделся в своем сарайчике, где он растирал сушеные травы для завтрашнего сердечного отвара, еще не успел помолиться перед сном, когда из коридора послышались осторожные шаги привратника, пришедшего его звать. Кадфаэль сразу поднялся, молча спустился по темной лестнице в церковь и оттуда вышел к воротам, где его ждал посыльный.
- Старая хозяйка, не так ли?
Кадфаэлю не пришлось ходить за лекарствами: все лучшие снадобья, какие у него были, он уже давно отнес Джулиане, и Сюзанна знала, как надо ими пользоваться, если больная еще способна принимать лекарства.
- Давайте поторопимся, дела, как видно, обстоят серьезно.
Быстрым шагом они миновали Форгейт и перешли через мост. На ходу Кадфаэль задал посланцу необходимые вопросы.
- Почему так вышло, что она встала и расхаживала по дому среди ночи? Как случился удар?
Йестин шагал с ним в ногу и коротко отвечал. Он никогда не отличался многословием:
- Миссис Сюзанна допоздна разбирала свои припасы, так как ей приказано сдать ключи. А почтенная Джулиана встала, наверно, чтобы поглядеть, что она делает. Припадок случился с ней, когда она была наверху лестницы, и она упала.
- Так сначала был удар, а потом она упала с лестницы?
- Так говорят женщины.
- Женщины?
- При этом была служанка. Она все видела.
- В каком госпожа сейчас состоянии? Кости не поломала? Она может двигаться?
- Хозяйка говорит, что ничего не сломано, но ее хватил паралич на одну сторону, и перекосило лицо.
В городские ворота их пропустили без расспросов. Кадфаэлю случалось приходить в город по своим делам и в более позднее время, сторожа знали его. Крутой подъем вдоль Вайля они одолевали в молчании, иначе на него трудно было взобраться не запыхавшись.
- Я предупреждал ее в прошлый раз, - сказал Кадфаэль, когда они миновали кручу. - Я сказал ей, чтобы она не давала волю злости, иначе следующий припадок может стать для нее последним. Нынче утром она держала себя в руках, несмотря на домашние дрязги, но я уже тогда за нее беспокоился... Что же случилось ночью? Что вывело ее из терпения?
На это Йестин не мог дать ответа, а если мог, то держал его при себе. Ничего не скажешь - неразговорчивый парень! Знай делает свою работу да помалкивает.
Во дворе нетерпеливо топтался с фонарем Уолтер, дожидаясь прихода Кадфаэля. Даниэль в домашнем халате примостился в холле, вокруг него, пока не вошел Уолтер, продолжали гореть забытые свечи. Проводив в дом посетителя, хозяин сразу заметил безобразное мотовство и принялся гасить лишние, оставив гореть только треть. В холле потянуло запахом свечной копоти.
- Мы отнесли ее в кровать, - сказал Даниэль. Он не находил себе места, раздраженный тем, что его вытащили из уютной постели. - Женщины там, у нее. Подымитесь наверх, они без вас как без рук.
Даниэль тоже поплелся за ними, чувствуя, что, пока не утряслась эта неприятность, ему не видать покоя, и, не заходя в спальню, остановился на пороге; только Йестин остался внизу. За все годы работы на мастера Аурифабера он, наверно, ни разу не побывал наверху.
В комнате на плоском камне стояла в железной корзине жаровня с горящими углями, мерцала стоящая на полочке лампа. По одну сторону кровати безмолвно стояла побледневшая Марджери, она поспешно отступила в тень, пропуская к больной брата Кадфаэля. По другую сторону с высоко поднятой головой застыла в неподвижности Сюзанна, она только чуть повернула голову, чтобы взглянуть на вошедших.
Кадфаэль опустился на колени возле кровати. Джулиана была еще жива. Старческие глаза смотрели на Кадфаэля с перекошенного лица живым, осмысленным и безнадежным взором. Их взгляды встретились, и Джулиана его узнала. Гримаса на лице напомнила ее былую кривоватую усмешку.
- Пошлите Даниэля за священником, - без обиняков сказал Кадфаэль, едва поглядев на ее лицо. - Священник здесь нужнее меня. - Он знал, что Джулиана будет ему благодарна. Она понимала, что умирает.
Он поднял глаза на Сюзанну. В этот миг не могло быть сомнений, кто тут сейчас хозяйка; как бы ни терзали друг друга Джулиана с Сюзанной, они были одной крови, одних корней, и только Сюзанна была под стать своей бабке.
- Она что-нибудь говорила?
- Нет. Ни слова.
Да, Сюзанна даже внешне была похожа на эту женщину, такой старуха выглядела, наверно, лет пятьдесят назад, когда еще была миловидной, решительной, бодрой матерью семейства, женой слабохарактерного мужа. Сюзанна говорила тихо, спокойным, ровным голосом. Она сделала для умирающей все, что было возможно, и теперь ждала, прислушиваясь к обрывочным словам, которые, может быть, произнесет умирающая. Она даже наклонилась, чтобы отереть ей рот, из которого стекала тонкая струйка слюны.
- Позовите духовника, ибо я не священник. Наши молитвы ей уже обещаны, она это знает.
Последние слова он сказал для Джулианы, чтобы напомнить ей, что умирает тело, но не душа, и чтобы она не пожалела о тех дарах, которыми предусмотрительно оделяла аббатство. В померкших глазах что-то блеснуло: она поняла сказанное. Где бы ни витала ее душа, она слышала и видела все, что говорят и делают вокруг нее. Однако она не произнесла ни слова, не сделала даже попытки что-то сказать.
Марджери с облегчением незаметно удалилась на цыпочках из комнаты, чтобы послать мужа за священником. Больше она не возвращалась в спальню. Уолтер слонялся по холлу, гася горящие свечи и терзаясь, что часть из них надо все-таки оставить. Возле умирающей Джулианы остались только Сюзанна и Кадфаэль - один по одну, другая по другую сторону кровати.
Живые глаза старухи, точно прикованные, смотрели в лицо Кадфаэлю, но взгляд ее, как показалось монаху, не хотел выразить ничего, кроме неколебимой веры в собственные силы. Разве она не доказала всей своей жизнью, что при всех поворотах судьбы оставалась хозяйкой в собственном доме? Здесь собрались все свои, и никто чужой им не судья. Постороннему тут нечего делать. Этого монаха, которого Джулиана, несмотря на все разногласия, ценила и уважала, она признавала за более или менее близкого человека: он ее понимал и отдавал ей должное. Ее искривленные губы внезапно зашевелились, исторгнув какой-то звук, на миг даже показалось, что эти уста вот-вот изрекут нечто незабываемо важное. Кадфаэль склонился ухом к ее губам.
Еле ворочая языком, она издала невнятное бормотание. И вдруг: «Я их породила», - промычала старуха, затем после нескольких мучительных, тщетных попыток облечь в слова непокорную мысль, опять наступило молчание, прерываемое хриплым дыханием.
Но вот тело содрогнулось от пробежавшей судороги, и почти совсем четко у нее вырвалось связное высказывание:
- Но несмотря ни на что... я бы хотела... подержать моего правнука.
Едва Кадфаэль поднял голову, как она закрыла глаза. Не было ни малейшего сомнения, что в этом движении выразилась ее воля, а не немощь умирающей. Оставалась еще встреча со священником - со всеми прочими она покончила счеты.
Больше она уже ничего никому не сказала, даже священнику. Она терпеливо выслушала его наставления и, сделав над собой усилие, ответствовала, как полагается, движением век на его настойчивые вопросы, осознала ли она свои грехи, раскаивается ли в них и просит ли за них отпущения. Едва он произнес, что отпускает ей грехи, как она тут же испустила дух.
Сюзанна простояла над нею до самого конца, не вымолвив ни одного слова. Когда все было кончено, она наклонилась и поцеловала бабушку в морщинистую щеку и холодеющий лоб, вложив в поцелуй чуть больше нежности, чем требовало простое выполнение долга, но лицо ее при этом хранило мраморное спокойствие. Затем Сюзанна спустилась вниз, чтобы проводить Кадфаэля до двери и высказать благодарность за все внимание, которое он оказывал покойной.
- Я знаю, что вы гораздо больше положили на нее трудов, чем стоит ваше вознаграждение, - сказала Сюзанна своим обманчиво безмятежным голосом, изогнув губы в невеселой улыбке.
- И это вы мне говорите? - ответил он вопросом и увидел, как напряглись углы ее рта. - С годами я почувствовал к ней уважение, почти полюбил. Хотя она этого не ждала и не требовала. А вы?
Сюзанна шагнула с последней ступеньки, возле которой, прислонившись к стене, сидела на корточках Раннильт. Девушка боялась приставать с непрошеной помощью, но как преданный страж, не покидала своего поста. С тех пор, как Сюзанна, сняв плащ, вышла со свечой из своей комнаты, потому что для нее появилась работа, Раннильт все время ждала, готовая по первому зову кинуться на помощь.
- Мне кажется, в этом доме вряд ли кто-нибудь любил ее и вполовину так сильно, как вы, - задумчиво сказал брат Кадфаэль.
- И вряд ли так сильно ненавидел, - возразила Сюзанна, вскинув голову и сдержанно сверкнув на него своими серыми глазами.
- Любовь и ненависть часто уживаются, - спокойно сказал Кадфаэль. - И в том и другом можете не сомневаться.
- И не буду. Сейчас мне надо возвращаться к ней. Это моя забота, и я отдам ей последний долг. - Оглянувшись назад, она приветливо обратилась к Раннильт: - Раннильт, возьми фонарь у мастера Уолтера и посвети брату Кадфаэлю. А потом иди спать. Тебе больше ничего не надо делать.
- Я бы хотела остаться с вами, - робко попросила Раннильт. - Уже поздно, а вам будет нужна горячая вода и полотенца, и надо будет помочь ее поворачивать или сбегать за чем понадобится.
Как будто там без нее было недостаточно народу! Вокруг кровати собрались сын, внук, жена внука, но искренне ли они оплакивали смерть старухи? Почтенная Джулиана слишком зажилась на свете, для них ее смерть значила только, что одним ртом станет меньше, когда ее похоронят, не говоря уж об ее злом языке и чересчур остром глазе, - с ее уходом всем будет спокойнее!
- Ну ладно, так и быть! - согласилась Сюзанна, долгим взглядом поглядев на полудетское личико с огромными глазами, смотревшими из полумрака: перед тем как выйти, Уолтер погасил все свечи, оставив гореть только одну; тут же стоял нечаянно забытый фонарь.
- Завтра подольше поспишь, к утру ты успокоишься, и тогда уж тебя сморит сон. Приходи, когда проводишь брата Кадфаэля через двор. Мы с тобой ее обрядим.
- Ты там была? - ласково спросил Кадфаэль, следуя за Раннильт по темному проулку. - Ты видела, как это случилось?
- Да, сэр. Я никак не могла уснуть. Вы были здесь в то утро, когда все на хозяйку набросились, даже старая бабушка сказала, что она должна уступить свое место... Вы же знаете...
- Да, я знаю. А ты из-за нее расстроилась?
- Госпожа никогда меня не обижала. - Сказать, что Сюзанна кого-нибудь пожалела и приласкала, даже у Раннильт не повернулся бы язык; слишком холодно она держалась, чтобы можно было отнести к ней такие слова. - Нечестно было так на нее набрасываться и выпихивать, как чужую!
- И ты не могла уснуть, а все сидела, и слушала, и жалела ее. А потом ты зашла в дом. Когда это было?
Раннильт описала ему все так, точно это было у нее сейчас перед глазами. Она сообщила все, что помнила, и почти слово в слово пересказала то, что произошло между бабушкой и внучкой; рассказала, как услышала крик, который предшествовал припадку Джулианы, влетела в холл и увидела, что старуха закачалась, засипела и схватилась за грудь, как лампа в ее руке перевернулась и она вниз головой покатилась с лестницы.
- И там не было ни души? Близко к ней, наверху лестницы?
- Нет, нет! Что вы! Она выронила лампу во время падения. - Горящая змейка, от которой сыпались искры, и вспыхнувший от нее ярким пламенем растрепанный конец веревки в представлении Раннильт не имели никакого отношения к тому, что случилось. - А потом стало темно, и хозяйка сказала: «Постой, не шевелись», - и принесла свечку.
Да, все так. Джулиана просто упала. Никто не помог ей упасть, единственные свидетельницы были внизу. И если бы они вовремя не подоспели на помощь и не послали сразу за ним, он не успел бы перед смертью повидать Джулиану. И уж тем более не услышал бы ее последних предсмертных слов: «Я их породила... Но несмотря ни на что... я бы хотела подержать моего правнука...»
Это можно понять: ее внук, единственный человек, которого она обожала, женился, и ее гордый дух, наверно, загорелся желанием обнять на прощание дитя следующего поколения!
- Нет, девочка, на улицу меня не провожай! Тебе пора домой, я уж тут знаю дорогу.
Диковатая и робкая, девушка молча ушла. А Кадфаэль в глубокой задумчивости воротился к себе, довольствуясь тем, что услышал и что должно было помочь расставить все по своим местам; однако просветление не наступало. Во всяком случае в этой смерти нет ничего зловещего. Джулиана упала с лестницы, когда рядом с ней никого не было, ее припадок не подлежал никакому сомнению, с ней в третий раз повторилось то же самое, что уже случалось дважды. Семейные раздоры, принявшие в тот день такую грубую форму, вполне могли так взволновать немощную и раздражительную старушку, что у нее вдруг отказало сердце. Скорее уж странно, что этого не случилось гораздо раньше. Однако, сколько ни убеждал себя Кадфаэль, его рассудок никак не соглашался отделить эту смерть от предшествующей и от преступления, в котором обвиняли Лиливина. Где-то все же наверняка прячется ниточка, которая все это связывает! Ведь не по прихоти слепого случая на один и тот же дом вдруг посыпались все эти несчастья. Первый толчок дала этой цепи чья-то человеческая рука, а дальше события покатились одно за другим. Только вот где и на чем оборвется вереница несчастий? Пытаясь найти ответ на эти вопросы, Кадфаэль полночи не сомкнул глаз.

В комнате покойницы горела единственная лампа, словно недреманное огненное око, взирающее на ее изголовье. Над городом нависла безмолвная тьма, ночь перешагнула за середину. Рядом с кроватью, сложив руки на коленях, сидела Сюзанна, наконец-то давая себе отдых после всех трудов. В изножии кровати примостилась Раннильт; она очень устала, но ни за что не хотела уходить к себе на кухню, зная, что все равно не сможет заснуть. Три женщины - две живые и одна мертвая - были связаны в эти часы безмолвной родственной близостью, словно островок, отделенный от остального мира.
Джулиана лежала на кровати строгая и прямая, волосы ее были расчесаны и приглажены, лицо открыто, тело накрыто простыней до подбородка. Судорожная гримаса, исказившая ее лицо, постепенно сходила с него, и разгладившиеся черты приняли мирное выражение.
Ни одна, ни другая женщина, сторожившие смертный сон покойницы, не обменялись ни словом после того, как закончили свою работу. Сюзанна, не стесняясь, отослала невестку, которая через силу все-таки предложила им свою помощь, и без особого труда избавилась от всех троих родственников. Нисколько не огорчившись, те вернулись в свои постели, бросив на нее все хлопоты. Хозяйка и служанка остались вдвоем проводить часы ночного бдения.
- Вы замерзли, - прервала молчание Раннильт, заметив, как Сюзанна передернулась от внезапной дрожи. - Хотите, я принесу вам плащ? Вам даже в кладовке за работой было без него холодно, а сейчас мы просто сидим, и к рассвету становится все холоднее. Давайте я потихоньку спущусь и принесу.
- Нет, - рассеянно отказалась Сюзанна. - Мне тепло. - Она обернулась к девушке и долгим пристальным взглядом мрачно уставилась ей в лицо. - Неужели ты так из-за меня расстроилась, что решила не спать и сидеть со мною всю ночь? Мне показалось, что ты вошла очень скоро. Ты все видела и слышала?
Раннильт задрожала при одном воспоминании, что влезла в холл без спросу, но голос Сюзанны звучал ровно и спокойно, и лицо было безмятежным.
- Нет, я не подслушивала. Но кое-что невольно услыхала. Она похвалила вас за припасы. Наверно, она пожалела, что так себя вела с вами. Как странно, что она вдруг заговорила об этих вещах, как будто прямо гордилась, что бочонок с толокном у вас еще наполовину полон... Нет, видно, она и вправду сама пожалела, что никто не ценил вашу заботу! Она ставила вас выше, чем всех остальных.
- Она вспомнила те дни, когда сама правила домом, - сказала Сюзанна. - Все лежало на ее плечах, как потом на моих. Старики под конец жизни живут прошлыми воспоминаниями. - Внимательный взгляд Сюзанны пристально следил за Раннильт, в ее больших глазах плясал огонек, отражающийся от тусклой лампы. - А ты, оказывается, обожгла руку, - сказала она. - Бедняжка!

Предыдущая страница 7 Следующая страница


Воробей под святой кровлей 8

- Ничего! Это пустяк! - сказала Раннильт и торопливо спрятала руку в складках юбки. - Такая уж я, видать, неуклюжая. Это я, когда веревка загорелась. Сейчас уже и не больно.
- Веревка?..
- Веревка, которой был перевязан сверток, который там валялся. Конец веревки растрепался, и я не сразу заметила, как она вспыхнула.
- Вот беда! - сказала Сюзанна и замолкла, разглядывая мертвое лицо своей бабушки. Уголки губ у нее дернулись в слабом подобии улыбки. - Так, значит, там лежал сверток? А я была в плаще... Да! Ты много чего успела заметить, несмотря на испуг. Небось и напугали же тебя мы обе, я да бабушка.
В последовавшем за этими словами продолжительном молчании Раннильт с благоговейным страхом поглядывала на хозяйку. Она чувствовала себя виноватой, что нечаянно влезла без спросу куда не следует.
- А теперь ты гадаешь, что было в этом свертке и куда он исчез раньше, чем мы зажгли свечи? Исчез вместе с моим плащом! - Строгие глаза, на дне которых пряталась затаенная улыбка, немигающим взглядом следили за виноватым личиком Раннильт. - Почему бы тебе не гадать? Это же так естественно!
- Вы на меня сердитесь? - набравшись храбрости, шепотом спросила Раннильт.
- Нет! Почему я должна сердиться? Я замечала и верю, что временами ты мне сочувствовала, как женщина женщине. Скажи, ведь это так, Раннильт?
- Сегодня утром... - совсем оробев, пролепетала Раннильт. - Да как же тут было не посочувствовать?
- Знаю. Ты видела, как меня тут унижают. - Сюзанна старалась говорить помягче, поспокойнее, как взрослая женщина с девочкой, но с девочкой, чьим мнением она дорожила. - Как меня всю жизнь унижали! Матушка моя умерла, бабушка совсем одряхлела, и я была нужна им, пока брат не женился. А когда женился, то не прошло и дня, как я стала ненужной! Столько лет зря потрачено! И вот я брошена - безмужняя, бездетная, оставшаяся не у дел.
Снова наступило молчание. У Раннильт сердце разрывалось от жалости и возмущения, но язык точно прирос к гортани. Забрезжил дрожащий проблеск рассвета, и потянуло утренним холодком.
- Раннильт! - серьезно и задумчиво обратилась к девушке Сюзанна. - Умеешь ли ты хранить секреты?
- Ваш секрет я обязательно сохраню! - шепотом откликнулась Раннильт.
- Поклянись, что никогда никому не обмолвишься ни словом, и я расскажу тебе то, чего никто не знает.
Едва дыша, Раннильт торжественно поклялась, польщенная и согретая таким великим доверием.
- Скажи, ты поможешь мне осуществить то, что я задумала? Я была бы рада, если ты мне поможешь... Твоя помощь мне очень нужна!
- Я сделаю для вас все, что только в моих силах!
Никто никогда не оказывал ей такого доверия и не обращался к ней с просьбами, никто никогда не смотрел на нее иначе, как на слабое и зависимое существо. Не удивительно, что сейчас она откликнулась всем сердцем.
- Я верю и надеюсь на тебя, - сказала Сюзанна, подавшись всем телом к Раннильт, так что лицо ее оказалось на свету. - Свой сверток и плащ я прибрала перед тем, как принести свечу, они спрятаны у меня в спальне. Если бы не смерть бабушки, я собиралась этой ночью навсегда уйти отсюда, покинуть дом, где я никогда не видела справедливости, и покинуть этот город, где для меня нет достойного места. Нынче ночью мне сам Бог помешал. Но завтра... Завтра в ночь я уйду! Если ты согласишься помочь, то я смогу забрать побольше своих убогих пожитков, чем могла бы унести сама, так как первую, короткую часть пути должна буду проделать одна. Придвинься ко мне поближе, дитя мое, и я скажу тебе... - Голос ее сделался совсем тихим и неясным, и она выдохнула свой секрет в самое ухо Раннильт. - За мостом, в конюшне моего отца, под Франквиллем меня ждет кто-то, кто меня по-настоящему ценит...

Глава одиннадцатая
Пятница, с утра до вечера

Когда на следующее утро Сюзанна вышла к завтраку, семья уже собралась за столом, у всех был подавленный вид. Она демонстративно отстегнула от пояса тонкую цепочку, на которой у нее висели ключи, и положила связку перед Марджери.
- Теперь они ваши, сестрица, как вы и желали. С сегодняшнего дня вы заведуете хозяйством, и я не буду вмешиваться.
Она была бледна, под глазами после бессонной ночи были мешки, но и остальные выглядели не лучше. Сегодня всем захочется пораньше лечь спать, и они разойдутся по спальням, как только стемнеет, чтобы хорошенько отоспаться.
- С утра я обойду с вами кухню и кладовую и покажу все, что там есть. Мы вместе переберем белье и все, что я должна вам передать. Желаю удачи! - закончила Сюзанна.
Марджери пришла в полное замешательство от такого великодушия и старалась задобрить золовку во время совместного обхода, который заставила совершить Сюзанна.
- Ну а теперь, - бодро сказала Сюзанна, стряхнув со своих плеч бремя обязанностей, - мне надо сходить за Мартином Белкотом, чтобы заказать гроб, а отец навестит священника из церкви Святой Девы Марии. После этого прошу меня извинить. Мне хотелось бы немного поспать, поспать нужно и этой девушке: мы с ней обе не смыкали глаз всю ночь.
- Я вполне справлюсь одна, - ответила Марджери, - и постараюсь не шуметь около вашей спальни. Если можно, я хочу прямо сейчас достать все, что понадобится для обеда, тогда вам ничего не будет мешать.
Она разрывалась между чувством унижения и ликующего торжества. Покойник в доме - не большая радость, но мрачное настроение пройдет через несколько дней, и тогда уже ей никто не будет мешать делать все по-своему. Отныне она свободна от бдительного ока старухи, которая за всем надзирала и, как ни старайся, пренебрежительно осуждала все, что она делала; свободна от старой девы, которая, надо надеяться, отстранится от участия в домашних делах, а муж укрощен и во всем будет плясать под ее дудку!

Первые послеполуденные часы брат Кадфаэль провел у себя в сарайчике и, приведя все в порядок, отправился взглянуть, как идет работа в полях Гайи. Погода по-прежнему держалась солнечная и теплая, и вся ребятня, городская и форгейтская, с рождения живущая у воды и выучившаяся плавать чуть ли не с пеленок, резвилась на мелководье; некоторые крепыши отваживались даже переплывать через Северн в тех местах, где было медленное течение. Весенний паводок кончился, и река текла спокойно, но эти мальчишки знали ее коварство и не очень-то ей доверяли.
Обуреваемый тревожными мыслями, которые не давали ему покоя после потрясений минувшей ночи, Кадфаэль пересек цветущий фруктовый сад и, спустившись к реке, пошел вдоль берега по течению; вскоре он очутился напротив того места на другом берегу, где раскинулись сады горожан, заканчивавшиеся у стен замка. На полпути от вершины по склону тянулась каменная стена, окружавшая город, кое-где обрушенная по верхнему краю во время осады, которую два года тому назад пережил город. С того места, где остановился Кадфаэль, видны были две узкие сквозные арки, которые в случае опасности легко можно было заделать. Один из проходов должен был находиться на земле Аурифаберов, но Кадфаэль не мог решить, который из двух. Под городской стеной ярко зеленела молодая трава, деревья были одеты бледно-зеленой весенней листвой и белой кипенью цветения. Над водой склонялись гибкие ветки ольхи, унизанные розовыми сережками. Серебристые почки ив уже распушились золотыми цветками. Несчастный молодой человек, над которым в такую чудную пору, когда все дышит надеждой, нависла угроза виселицы! И несчастный дом, на который обрушивается удар за ударом, неся его обитателям несчастья и смерть.

Мальчишки из Форгейта издавна враждовали с городскими, иногда эта вражда переходила в боевые стычки, в которых отражалось ревнивое соперничество их отцов. Ребяческие игры на воде иногда заканчивались потасовками, которые, однако, редко переходили в опасные драки, а если какой-нибудь забияка слишком входил в азарт, то рядом всегда находился другой, более рассудительный мальчик, который отбивал своего приятеля и растаскивал драчунов. Сейчас на противоположном берегу на глазах у Кадфаэля тоже завязалась рукопашная. Какой-то пострел из Форгейта, переплыв реку, затесался в группку городских мальчишек и неожиданно окунул одного из них с головой в воду. Всполошившись, мальчишки всей оравой ринулись за ним и довольно долго преследовали, пока он уплывал вниз по течению; наконец озорник выскочил из воды и, бросившись наутек, хотел выбраться на берег, но впопыхах не удержался на ногах и плюхнулся животом в мелкую воду; он забарахтался, хватаясь руками за дно и поднимая тучи брызг, наконец ему удалось уцепиться за что-то и выкарабкаться. Очутившись на зеленой лужайке, где он определенно не имел права находиться, он стал кривляться и кричать, дразня своих врагов, но те, бросив преследование, повернули назад.
Кадфаэлю показалось, что, барахтаясь под кустами, парнишка что-то выловил со дна. Вот он присел на траву, вытер выловленную вещь и с любопытством начал ее внимательно разглядывать. Пока он увлеченно занимался своей находкой, из сада наверху показался другой голый мальчишка, немного старше первого шалуна; кинув рубашку на траву, он направился к реке. Заметив на берегу непрошеного гостя, он остановился, разглядывая чужака.
Расстояние было не слишком велико, и Кадфаэль узнал пришельца, а узнав его, понял, в чей двор вела калитка. Рослый и миловидный тринадцатилетний парнишка был не кто иной, как Гриффин, дурачок из лавки Болдуина Печа, которого, как видно, отпустили на часок поиграть, и он через калитку выбежал к реке, чтобы поплавать, как все другие мальчики.
Гриффину, конечно, лучше, чем Кадфаэлю с другого берега, было видно, какую добычу выловил из реки нахальный налетчик из Форгейта. Издав негодующий клич, он бегом ринулся вниз по зеленому склону и схватил чужого мальчишку за руку. Какая-то вещица, сверкнув на солнце, вылетела из открытой горсти и упала на траву; Гриффин бросился, как сокол, на добычу и ревниво забрал ее себе. Второй мальчишка, на которого он напал врасплох, вскочил на ноги и хотел отобрать свою находку, но отступил перед рослым противником. Мальчишка не слишком огорчился, когда у него отняли игрушку. Между мальчиками произошел короткий обмен репликами; чужак выпаливал их беззаботно, Гриффин произносил свои медленно и веско. Два молодых голоса далеко разносились над гладью реки. Форгейтский озорник, пятясь к реке, выкрикнул на прощанье что-то обидное, спрыгнул в воду, подняв тучу брызг, и, искрясь под водой, точно серебристый лосось, резво поплыл к своему берегу.
Кадфаэль, встрепенувшись, поспешил к тому месту, куда должен был приплыть мальчик, однако поглядывал и на противоположный берег. Он увидел, как Гриффин, вместо того чтобы догонять побежденного врага, вернулся к брошенной в кустах рубашке и бережно спрятал в ее складках завоеванный трофей. Затем он съехал по траве вниз и поплыл так легко и умело, не подымая лица из воды, что в нем сразу был виден опытный пловец, с детства привычный к воде. Он еще плескался, кувыркаясь на волнах, когда другой мальчик подтянулся за край обрыва и вылез рядом с Кадфаэлем; отряхиваясь от воды, пышущий радостью после забавы, он принялся скакать по траве, шлепая себя по худеньким бокам, чтобы согреться на солнышке. Взрослые подождут еще с месяц, прежде чем соваться в воду, а молодость так горяча, что ей не страшен холод.
Как снисходительно говорят в таком случае старики: «Где нет ума, там нет и чувства».
- Ну что, лососенок! - сказал Кадфаэль, который сразу узнал шалуна, как только подошел к нему поближе. - Что ты там выловил на другом берегу? Я видел, как ты выходил на берег. Еще немножко - и попался бы неприятелю! Ты, брат, малость ошибся пристанью!
Мальчик приплыл точно к тому месту, где оставил свою одежду. Он прыгнул к своему кафтанчику, накинул его на голое тело и во весь рот улыбнулся:
- А я не боюсь городских лоботрясов! И этого здорового полудурка, что работает на замочного мастера, тоже не испугался. Подумаешь, больно нужны мне его цацки! Он сказал, что это вещь его хозяина. Какая-то там кругляшка и на ней человеческое лицо с бородой и в колпаке. Тоже мне невидаль! Есть из-за чего огорчаться!
- И вдобавок Гриффин перед тобой здоровяк! - с невинным видом подсказал Кадфаэль.
Мальчишка скорчил презрительную гримасу, пошаркал по траве ступнями, отер ладонями бедра и стал натягивать чулки.
- Хоть здоров, да зато неуклюж.! И голова дырявая! Чего же тогда эта штука валялась в песке под водой, раз она такая нужная? Пускай себе забирает, мне она без надобности!
И он весело припустил к своим приятелям, оставив Кадфаэля погруженным в серьезные раздумья. Казалось бы, что тут особенного - потерявшаяся на дне маленькой заводи монетка, нечаянно попавшаяся под руку барахтающемуся мальчишке, который плюхнулся в воду, спасаясь от своих преследователей! Такое часто бывает. Что только не вылавливают из Северна - иной раз и куда более неожиданные вещи, чем потерянная монета! Единственно, что было в ней примечательного, это место, где ее выловили. Слишком много нитей сплеталось в паутину вокруг дома Уолтера Аурифабера! Все, что там происходило, нельзя уже было рассматривать как простую случайность. Но Кадфаэль еще не понимал, как соединить эти отдельные нити.

Он вернулся к своим сеянцам, радуясь, что хоть в них нет ничего загадочного, и остальную часть дня проработал в своем саду, пока не настало время собираться к вечерне. Однако за полчаса до начала его вдруг окликнули с реки. Кадфаэль увидел лодку Мадога, которая поднималась вверх по течению, направляясь к нему с другого берега. На этот раз Мадог сменил свой коракль на ялик - вполне приличное суденышко, на котором, как осенило вдруг Кадфаэля, вполне можно переправиться через реку и любопытному монаху, чтобы самому взглянуть на тихую заводь, где мальчик достал со дна монетку, которая не произвела на него особого впечатления.
Мадог подплыл к берегу и воткнул весло в мягкий дерн.
- Ну что, брат Кадфаэль! До меня дошел слух, что померла старушка Джулиана. Все время в этом доме творится что-то неладное, что ни день - опять какое-то безобразие! Мне говорили, что вы там были, когда обряжали покойницу.
Кадфаэль подтвердил.
- Не знаю, можно ли назвать смерть восьмидесятилетней старушки безобразием. Но умереть она действительно умерла. Преставилась около полуночи.
Иное дело, с чем она ушла из жизни - со словами благословения или проклятия на устах, утверждая свою нерушимую власть над близкими или пытаясь их защитить; простились ли с ней как с любимой бабушкой или как с человеком, которого никто не любил! Над этим он все еще ломал голову. Ведь она могла еще говорить, но сказала только то, что сочла нужным, и ничего, что могло бы объяснить последние события. Самого важного и спорного она так и не затронула. Для нее эти люди были членами ее семьи, вершить над ними суд и расправу могла только она, и никто другой в этом мире. Но как же тогда быть с теми загадочными словами, которые она сказала на ухо ему, своему врачу и вечному противнику в спорах, ибо «друг» здесь, наверно, слишком сильное слово. Духовнику она отвечала, только как было ей предложено, условными знаками, опуская или подымая веки, что означало «да» или «нет»; она соглашалась, признавая свои прегрешения, соглашалась, что раскаивается и просит отпущения грехов. Но слов не произносила.
- Оставила их посреди раздоров, - проницательно заметил Мадог с усмешкой, от которой по его задубевшему лицу во все стороны разбежались морщины. - Да и бывало ли когда, чтобы они между собой ладили? Скупость - опасная штука, Кадфаэль! Джулиана сама их породила и всех вырастила как свое подобие: им бы только хапать, а отдать ничего не отдадут, скорее задавятся.
«Я их породила», - так сказала она, словно признаваясь в своей вине.
- Мадог! - сказал Кадфаэль. - Перевези меня к тому месту, куда выходит их сад, по пути я расскажу тебе, зачем это надо. Они владеют полоской берега за городской стеной. Мне бы очень хотелось взглянуть на нее.
- Охотно! - сказал Мадог, подгоняя к нему ялик. - Потому что я уже обрыскал всю реку вдоль и поперек, начиная от шлюза, где Печ держал свою лодку, но сколько ни искал человека, который видал бы его самого или его лодку после того, как он исчез в понедельник утром, так ничего и не нашел. Не думаю, чтобы Хью Берингару повезло больше, чем мне, а уж он перебрал всех, кто знал замочного мастера, побывал в каждой пивной, куда захаживал Печ. Залезайте в лодку и сидите смирно, потому что, когда в ней два человека, она сильно оседает и хуже слушается весла.
Кадфаэль спустился вниз, ступил на банку и уселся. Мадог оттолкнулся веслом и вывел ялик на середину.
- Ну, рассказывайте! Что вас там заинтересовало?
Кадфаэль рассказал ему все, что он только что видел, и в пересказе это звучало не так занимательно, как ему казалось раньше. Но Мадог выслушал его внимательно, следя одним глазом за коварным течением приветливой и безмятежной реки, в то время как другим он созерцал проходившие перед его внутренним взором образы Аурифаберова семейства, от древней родоначальницы до молодой невестки.
- Так вот что вас интересует! Доплывем - увидим, а место - вот оно, форгейтский малец оставил кое-какие следы. Глядите, сразу видно, где он карабкался, дерн-то влажный и мягкий.
Лодка вошла в длинную заводь и скоро чиркнула днищем по песку. Место было тихое и укромное, под прозрачной гладью воды пестрело галькой чистое дно, на нем видны были вмятины, оставленные руками мальчика. «В одной из них, кажется, от его правой руки, - подумал Кадфаэль, - лежала раньше монетка, которую он потом разглядывал на берегу». От самой кромки воды начинались ивовые и ольховые заросли, которые с обеих сторон закрывали круто спускавшуюся к реке лужайку; благодаря уклону на ней не задерживалась сырость, и на ровном травяном ковре удобно было раскладывать белье, чтобы сушить и отбеливать его на солнышке. Вид на лужайку открывался лишь с другого берега, а здесь ее с обеих сторон заслоняли от посторонних глаз глухие заросли. За кустами на склоне белели кучки чисто отмытых речных голышков, среди которых попадались довольно крупные, ими пригнетали разложенное для сушки белье. Рассматривая камни, Кадфаэль заметил один крупнее других - очевидно, он отломился от городской стены, - остальные все были гладкие, а этот с острыми краями, и на нем заметны налипшие остатки цемента. Камень вывалился из стены, и его оставили лежать; наверно, его иногда использовали, чтобы привязывать лодку.
- Ну как, нашли что-нибудь полезное? - спросил Мадог, который ждал в лодке, удерживая ее воткнутым в речное дно веслом.
Между тем Гриффин давно уже успел накупаться и обсохнуть; он оделся и ушел в мастерскую, где теперь хозяйничал Джон Бонет, унося с собой отвоеванную у чужого мальчишки монету. Гриффин давно привык считать Джона вторым человеком после хозяина, а теперь признал его за главного.
- Нашел, и даже больше, чем можно было ожидать!
Под прозрачной водой нашлись следы рук, где хватался за дно мальчик, на травянистом склоне - вмятины от его ног. Там он поднял со дна свою находку, а тут присел на траву, чтобы очистить ее и хорошенько рассмотреть; потом ее отнял Гриффин, считая собственностью своего хозяина, а Гриффин честен, как может быть честен настоящий простак. Вот заросли ивы и ольхи, со всех сторон обступившие лодку, на лужайке лежат кучки речных голышей и один большой камень. А вот под нависшими лозами ольхи колышутся на воде легкие островки нежной жерухи. Но самый зловещий знак Кадфаэль нашел у себя под ногами: в траве, на расстоянии вытянутой руки, отважно выставив из нее свои красновато-лиловые головки, выглядывал не один, а целых три цветка - те самые лисьи камешки, которые они тщетно искали ниже по течению.
Кучки речной гальки и один большой камень пока еще ничего не говорили Мадогу, но лилово-красные цветки сразу приковали к себе его взгляд. Увидев их, он перевел глаза на Кадфаэля, а затем на сверкавшую на солнце мелководную заводь, где возле самого берега никак не мог утонуть человек, если он находился в сознании.
- Так это и есть то место?
Нежные, трепетные белые островки жерухи качались под ольховыми зарослями, готовые легко оторваться от дна. Ямки, оставленные на дне пальцами мальчика, постепенно затягивались, заполняясь струйками песка и мелкой гальки; едва заметные, слабые волны мало-помалу зализывали все неровности.
- Прямо здесь, возле собственной усадьбы? - произнес Мадог, покачивая головой. - Вы думаете, это наверняка? Я больше нигде не нашел такого места, где третий свидетель встречался бы с двумя остальными.
- Что можно знать наверняка в этом мире? - трезво рассудил Кадфаэль. - Ничего не бывает совсем наверняка, но этот случай настолько верный, насколько это вообще возможно для человеческого разумения. Был ли покойник виновником кражи и кто-то его выследил? Или он сам слишком много узнал про того, кто совершил эту кражу, и у него хватило глупости разболтать, что он это знает? С Божьей помощью все это выяснится. Перевези меня обратно, Мадог, мне надо поспешить, чтобы попасть к вечерне.
Мадог перевез его, не приставая с расспросами, и только пристально вглядывался все время из-под густых бровей зоркими глазами в его лицо.
- Вы сейчас отправитесь в замок, чтобы дать отчет обо всем Хью Берингару? - спросил Кадфаэль.
- Не в замок, а к нему домой. Но вряд ли застану его сейчас, не думаю, что он меня так рано ожидает.
- Сообщите ему все, что мы здесь видели, - озабоченно сказал Кадфаэль. - Пускай он с вами и сам посмотрит и поразмыслит над увиденным. Расскажите ему про монетку - а я уверен, что это была монета, которую выловили в этой заводи, - и не забудьте сказать, что Гриффин утверждал, что эта монета принадлежала его хозяину. Пускай Хью его об этом расспросит.
- Все расскажу, - кивнул Мадог. - Хотя и не все тут понимаю.
- Как и я. Но попросите его, чтобы он, если позволит время, наведался потом ко мне. После того как он сам помозгует над всем, что тут сплелось, нам надо будет хорошенько потолковать об этом вдвоем. Тем временем и я покопаюсь на досуге и, как знать, может быть, с Божьей помощью до вечера в чем-нибудь разберусь.

Хью вернулся домой поздно, после целого дня упорных мотаний по всему городу, из которых не вынес ничего нового, зато количество перешло в качество и можно было считать доказанным первоначальное предположение: ни в одном из привычных мест, где любил бывать Печ, ни где-либо еще его никто не видел после того, как он ушел из дома в понедельник утром. Смерть почтенной Джулианы не добавила ничего нового к тому, что он уже знал, поскольку она была очень стара; и все же у Хью Берингара осталось неприятное чувство, которое говорило ему, что невозможно, чтобы все беды, которые градом обрушивались на один и тот же дом, случились сами собой. Сообщение Мадога лишь подтвердило справедливость его сомнений.
- Прямо чуть ли не у порога его мастерской? Возможно ли это? И все там встретилось вместе: ольховые кусты, жеруха, лиловые цветы... Все нити тянутся в одно место, и все, как нарочно, сходится на этом доме. Откуда ни начнешь, все опять приводит нас туда.
- Так и есть, - сказал Мадог. - И брат Кадфаэль тоже ломает голову над этими загадками. Ему бы хотелось потолковать о них с вами, милорд, если вы сможете уделить ему часок сегодня вечером, хотя бы и очень поздно.
- Я сам буду ему благодарен, - ответил Хью. - Видит Бог, одного моего ума тут не хватит, и нужна особенная проницательность, чтобы разобраться в таком темном деле. Ступайте домой, Мадог, и отдыхайте, вы и так славно потрудились для нас. А я пойду разбужу мальчишку Печа и вытяну из него все про монету, которую он считает собственностью своего хозяина.
Между тем Кадфаэль облегчил себе душу, побеседовав с аббатом Радульфусом и сообщив ему о своих открытиях; тот выслушал его рассказ внимательно и отнесся к нему со всей серьезностью.
- Так ты уже передал эти новости Хью Берингару? И полагаешь, что он захочет поподробнее обсудить с тобой эти вопросы?
Радульфус прекрасно знал, что между этими двумя людьми давно существует особая дружба, с тех пор как они вместе участвовали в событиях, происходивших до того, как аббат Радульфус появился в Шрусбери, чтобы занять свою нынешнюю должность.
- Если он придет сегодня вечером, вы можете побеседовать с ним не торопясь, сколько потребуется. Без сомнения, это расследование нужно как можно скорее привести к завершению; мне, как и тебе, все больше начинает казаться, что наш гость, пользующийся сейчас правом церковного убежища, едва ли имеет отношение ко всем этим злодеяниям. Он сидит тут взаперти, а злодейства продолжают твориться на воле без него. Если он ни в чем не виновен, то справедливость требует, чтобы это было доведено до всеобщего сведения.
Когда Кадфаэль выходил от аббата, у него еще оставалось в запасе достаточно времени, чтобы основательно обо всем поразмыслить, на дворе только начало смеркаться. Он добросовестно отбыл вечернюю службу, а затем, вместо того чтобы удалиться в дормиторий, направился в притвор к Лиливину; тот уже разложил свою постель, но не думал еще спать. Молодой человек сидел в углу скамейки; поджав под себя ноги и удобно прислонившись к стене, он затаился в темноте незаметной, маленькой тенью, тихонько напевая про себя мелодию, которую начал сочинять, а теперь пытался найти удовлетворяющее его завершение. Завидев Кадфаэля, он оборвал пение и подвинулся, чтобы дать ему место на одеяле.
- Хорошая мелодия! - сказал Кадфаэль, со вздохом усаживаясь на скамью. - Твоя? Не выдавай ее никому, а то Ансельм услышит и украдет ее у тебя для мессы.
- Она не готова, - сказал Лиливин. - Я еще не придумал для нее окончания, никак не найду одного нежного перехода. Это будет любовная песня для Раннильт. - Он повернулся лицом к Кадфаэлю и посмотрел ему в глаза серьезным взглядом. - Я правда люблю ее. Я высижу здесь до конца. Пускай меня лучше повесят, но без нее я никуда не уйду.
- Навряд ли она скажет тебе за это спасибо, - сказал Кадфаэль. - Но с Божьей помощью тебе, я надеюсь, и не придется делать такой выбор. - Впрочем, парнишка, при всей неуверенности в завтрашнем дне и несмотря на все страхи, как будто и сам заметил, что каждый день прибавляет новые сведения в его пользу. - Там без тебя дела не стоят на месте, хотя пока еще не все до конца прояснилось. И уж коли говорить правду, то знай, что представитель закона по здравом рассуждении проявил благоразумие и все больше склоняется к моей точке зрения.
- Хорошо, если так! Но что, если они раскопают, что я в ту ночь выходил отсюда? Они не поверят моим словам, не то что вы...
Он бросил неуверенный взгляд на брата Кадфаэля и, встретясь с ним глазами, уловил вдруг в их спокойном выражении что-то такое, что заставило его испугаться. Встрепенувшись, он воскликнул:
- Неужели вы сказали помощнику шерифа? Ведь вы обещали... Ради Раннильт!
- Не волнуйся, пожалуйста! Доброе имя твоей Раннильт Хью Берингар будет охранять так же, как и я. Он даже не допрашивал ее как свидетельницу в твоем деле и не сделает этого, если дело не дойдет до суда. Сказал ли я ему? Да, сказал. Но только после того, как он дал мне понять, что сам наполовину обо всем догадался. У него не хуже, чем у меня, развит нюх на вымученную ложь. Насилу вытянув из тебя твое «нет», он ни на миг в него не поверил. Ну и вытянул из меня все остальное. Он понял, что твоя правда звучит убедительнее, чем ложь. А на крайний случай, если тебе понадобятся свидетели, всегда остается в запасе Раннильт и стражники у ворот, которые видели, как ты пришел и ушел. Так что ему нет причины заниматься твоими похождениями в ту ночь. Хотел бы я знать так же много о других! - Кадфаэль задумался, чувствуя на себе все время напряженный и доверчивый взгляд Лиливина. - Не можешь ли ты припомнить еще что-нибудь? Малейший пустяк, относящийся к этому дому, может сослужить важную службу.
Порывшись в воспоминаниях, Лиливин вновь рассказал короткую историю своих отношений с домом Аурифаберов. Хозяин постоялого двора, где Лиливин пел и играл на скрипке, чтобы заработать себе на ужин, рассказал ему про свадьбу, которую должны были праздновать на другой день; он отправился туда с надеждой подработать, и его наняли; он очень для них старался, чтобы заслужить свою плату, но его вышвырнули вон, а потом устроили на него облаву, крича, что он вор и убийца, и гнались за ним, пока он не укрылся в церкви. Все это было давно известно.
- Какую часть усадьбы ты видел? Ты ведь попал туда еще засветло.
- Я вошел в мастерскую, откуда меня направили к дверям холла поговорить с женщинами. Они сговаривались со мной вдвоем - старая и молодая.
- А вечером?
- Вечером меня сразу, как только пришел, отправили поесть к Раннильт на кухню; я там сидел, пока меня не позвали развлекать гостей за столом музыкой и пением, потом я играл танцы, показывал акробатические фокусы и жонглировал, а конец вы уже знаете.
- Значит, ты видел только проулок и двор. Ты не заходил в дальний конец сада и не выходил через калитку в городской стене на берег реки?
На этот вопрос Лиливин выразительно потряс головой.
- Я даже не знал, что их участок продолжается за городской стеной, до того дня, как здесь побывала Раннильт. Когда я шел через двор, то видел оттуда городскую стену, но думал, что за ней уже ничего нет. Потом Раннильт мне рассказала, что там лужайка, где они сушат белье. В тот день у них была большая стирка; она все перестирала и отполоскала, еще до полудня закончила работу и хотела идти раскладывать белье для сушки. Обыкновенно она же готовила обед и заодно следила, не собирается ли дождь, а вечером собирала белье и относила домой. Но в тот день миссис Сюзанна сказала, что сама все сделает, и отпустила Раннильт ко мне в гости. Пожалела ее по своей доброте!
К удивлению Кадфаэля, во время этого рассказа перед его мысленным взором ясно возникла картина, которую Лиливин мог видеть только глазами Раннильт: травянистый склон, спускающийся к реке, кучки речных камней, заросли ольхи, скрывающие лужайку, городскую стену, отгородившую ее с севера, и вид, открывающийся с юга.
- Помню, Раннильт еще сказала, что миссис Сюзанна, развешивая белье, промочила себе башмаки и подол платья. Вернувшись, она увидела, что Раннильт плачет, и первым долгом подумала о ней. «Забудь ты про мои мокрые башмаки, поговорим лучше о том, отчего у тебя глаза на мокром месте!» - вот что она сказала, по словам Раннильт.
До полудня все было готово, так что можно было идти... Тогда же в последний раз вышел из дому Болдуин Печ. Рыбка хорошо клевала...
Мысли Кадфаэля увлекли его далеко; внезапно он вздрогнул и точно очнулся от забытья, пораженный запоздалой догадкой:
- Что ты только что сказал? У нее были мокрые башмаки и подол?
- Вода в тот день поднялась в реке высоко, - безмятежно объяснил ему Лиливин. - Она поскользнулась на мокрой траве, когда вешала на кусты юбку, и нечаянно ступила в воду. Возле берега там мелко.
А затем преспокойно вернулась, отослала служанку, чтобы, кроме нее самой, некому было пойти за бельем. Какую еще причину можно найти, чтобы выйти за калитку? И ведь только вчера Раннильт сидела на пороге холла, зашивая на подоле выдранный клок! И подол был линялый - сверху ярче, а понизу точно выцвел!
- Брат Кадфаэль! - негромко оповестил из подворотни привратник. - К тебе пришел Хью Берингар. Он сказал, что ты ждешь его прихода.
- Да, я его ждал, - ответил Кадфаэль, с усилием покидая холл Аурифаберов, где он мысленно находился. - Попроси его зайти. Мне кажется, нам есть о чем поговорить.
Было не очень темно, так как небо было ясным, а Хью много раз сюда ходил и хорошо знал дорогу. Он вошел быстрым шагом и, не возразив ни словом против присутствия Лиливина, подсел к ним на скамью и протянул на раскрытой ладони серебряную монетку.
- Я уже рассматривал ее при ярком свете. Это серебряный пенни времен короля Эдуарда, который царствовал до прихода нормандцев; отличная работа шрусберийской чеканки! Чеканщик был некий Годесбронд, до наших дней сохранилось немного его монет, а в нашем городе и того меньше. В описи Аурифабера числятся три такие монеты. Эта была обнаружена наутро после кражи в колодезной бадье, она там застряла в щелке между двух досок. Гриффин говорит, что вместе с ней там был клочок грубой синей материи, но он не придал этому значения. Мне кажется, что вор, который очистил сундук Аурифабера, засунул все похищенное в синий мешок и бросил в бадью - дело нескольких мгновений, - чтобы, дождавшись темноты, спокойно забрать мешок, прежде чем на рассвете придет по воду какая-нибудь ранняя пташка.
- А у того, кто за ним пришел, - сказал Кадфаэль, - мешок за что-то зацепился в бадье, порвался, и в маленькую, совсем незаметную дырочку выскользнула одна из мелких монеток. Наверно, так и случилось. А мальчик Печа ее нашел?
- Он-то и оказался самой ранней пташкой. Он пошел за водой, и тут монетка попалась ему на глаза. Он отнес ее своему хозяину и получил вознаграждение. Хозяин внушил ему, чтобы он никому не говорил ни слова о том, что у мастера Печа есть такая штучка. Печ сказал, что очень дорожит этой вещицей
И как же было не дорожить, когда она ему подсказала, что воровство совершил кто-то из домашних, а значит, Печ мог выдоить из вора половину добычи в обмен на свое молчание! Рыбка хорошо клевала в этот день! Тут для Кадфаэля начало проясняться, как все случилось. Он совсем забыл про примостившегося в углу скамейки молодого человека, который сидел с ним рядом, обняв колени, и слушал навострив уши, все больше изумляясь услышанному. Хью тоже забыл о его присутствии, так как Лиливин ни разу не шелохнулся и не подал голоса.
- Мне кажется, - сказал Кадфаэль, с осторожностью нащупывая верную дорогу, чтобы впопыхах не угодить впросак, - что, увидев монету, он понял или почти наверняка угадал, кто из домочадцев был грабителем. Он решил его пощипать. Что он мог запросить? Половину добычи? Но даже если он оказался гораздо скромнее, это не меняло дела. Ибо тот, к кому он подступился с таким предложением, оказался достаточно решительным и жестоким, чтобы без лишних разговоров сразу с ним расправиться. Вот послушайте, Хью, и вспомните эту ночь! Они стали искать мастера Уолтера, нашли его лежащим без чувств в мастерской с раной на голове и отнесли в кровать. А потом кто-то - никто не мог вспомнить, кто именно, - обронил, что это сделал жонглер, и тогда все кинулись за ним в погоню, что мы и видели своими глазами. Кто же тогда остался дома, чтобы ухаживать за пострадавшим и за старушкой, с которой вот-вот мог случиться припадок?
- Женщины, - подсказал Хью.
- Женщины! Причем новобрачную послали наверх смотреть за больными, которые находились там в своих комнатах. А за лекарем побежала Сюзанна. Ну ладно, побежала и побежала. Но только сразу ли? Или задержалась на несколько мгновений, чтобы сбегать сперва к колодцу и перепрятать то, что там было, в более надежное место?
Наступило короткое молчание, оба собеседника в безмолвном ужасе смотрели друг на друга расширенными глазами.
- Неужели возможно? - с удивлением произнес Хью. - Родная дочь?
- На что только не способен род человеческий! Ведь как все было? В руках у мастера Печа оказался ключ к тайне. Если бы он был честен, он прямо пошел бы к Уолтеру или Даниэлю, показал бы монетку и рассказал то, что ему было известно. Он так не сделал, потому что был нечестным и собирался извлечь выгоду из своего открытия. До понедельника он не делал попыток заговорить с тем, кого он считал виновным, потому что тогда у него не было возможности встретиться с ним с глазу на глаз. Печ, так же как и мы, сумел сообразить, что все мужчины умчались ловить Лиливина, а следовательно, сокровище было вынуто из колодца женщиной, которая припрятала его до тех пор, пока не уляжется суматоха, а несчастный бродяжка будет повешен за преступление. А у кого были все ключи от дома и кто имел единственный доступ ко всему? Печ остановился на Сюзанне. А в понедельник настал его час, когда она взяла корзину с бельем и пошла за калитку, чтобы разложить его там для сушки. Около полудня Печа последний раз видели в его мастерской, он ушел оттуда, бросив несколько слов насчет того, что рыбка хорошо клюет. С тех пор его больше никто не видел живым.
Тут Лиливин, до сих пор молчавший в своем углу, вдруг подался вперед, и они услышали его слабый, негодующий возглас:
- Что вы говорите! Этого не может быть! Она... Она же была единственным человеком, который немножко пожалел Раннильт! Чтобы утешить Раннильт, она отпустила ее ко мне... Она же на самом деле не верила, что я... - Но тут он сам понял, что значат его слова, и со стоном умолк на полуслове.
- У нее была основательная причина, чтобы наверняка знать, что ты не посягал на жизнь ее отца и не крал его добра. Самая основательная! И Раннильт она отослала неспроста, а для того, чтобы никто другой, а только она сама получила возможность еще раз сходить на реку, где остался мертвый вымогатель.
- Я не могу поверить, - прошептал Лиливин, дрожа с головы до пят. - Чтобы она смогла сделать такую вещь, даже если хотела! Женщина?.. И убить человека?
- Ты недооцениваешь Сюзанну, - мрачно сказал Кадфаэль. - Как, впрочем, и вся ее родня. Сколько угодно случалось, что женщины убивали.
- Допустим, что он пошел за ней к реке, - сказал Хью. - Но продолжайте! Что было дальше? Что, по-вашему, там случилось и как развивались события?
- Думаю, что он пошел вслед за ней к реке, показал ей монету и потребовал от нее свою долю, плату за молчание. Мне кажется, что он больше всех просчитался в оценке Сюзанны. Подумаешь, всего лишь женщина! Печ ожидал, что начнутся женские уловки, вранье, долгие отлагательства, мольбы, может быть, что придется изрядно потрудиться, чтобы убедить ее, что он действительно знает, о чем говорит, и говорит не шутя. Он очень ошибся в ней. Он не рассчитывал, что столкнется с женщиной, которая мгновенно отвечает на угрозу, без воплей и возгласов принимает решение и моментально приводит его в исполнение, сметая на своем пути все, что может представлять какую-то опасность. Я думаю, что она продолжала раскладывать белье, а сама заговаривала ему зубы, и, так как он стоял на краю берега с монетой в руке, она подстроила так, что оказалась у него за спиной и, сделав вид, что потянулась за простыней, стукнула его камнем по затылку.
- Продолжайте, - сказал Хью. - На этом еще рано останавливаться. Расскажите, что было потом!
- По-моему, вы уже знаете. Неизвестно, оглушил ли его удар или нет, но он во всяком случае повалился лицом в мелкую воду. Я думаю, она не стала дожидаться, когда он опомнится и сделает попытку встать на ноги; она действовала молниеносно. Башмаки и подол у нее были мокрые. Я это только что узнал. И потом, вспомните кровоподтеки у него на спине! Думаю, что она придавила его ногой, как только он упал в воду, и держала так, пока он не умер.
Хью молчал. Только Лиливин издал слабый вскрик, услыхав про такой ужас, и задрожал, будто теплая ночь внезапно повеяла ледяной стужей.
- А затем она спокойно обдумала, унесет ли его оттуда течение, запихала его подальше под кусты, оставив лежать в воде, чтобы ночью оттащить тело подальше, а потом его нашли бы в другом месте и приняли за утопленника. Помните кровоподтеки с ямками у него на плечах. Среди речных голышей там есть один остроконечный камень, вывалившийся из городской стены. А монету он придавил своим телом, и она не попыталась ее достать.
Хью глубоко вздохнул, переводя дыхание.
- Все могло так и быть! Но ведь не она же прокралась в мастерскую к Уолтеру и ударила его по голове! Она - единственный человек, который все время оставался на виду с той минуты, как Уолтер вышел из холла, до той, когда она пошла его искать. И потом она сразу же стала звать на помощь. У нее не было времени, чтобы нанести удар и вынести вещи. Из колодца она могла их забрать, но не она их туда положила. Как я понимаю, вы ведете к тому, что все это было задумано двумя сообщниками?
- Да, замешаны двое. Один нанес удар, украл и припрятал вещи, другая достала их ночью и перенесла в укромное место. Одна убила вымогателя, как только он о себе заявил, другой убрал ночью тело и пустил по течению. Да, конечно! Их было двое.
- Кто же этот второй? Можно предположить, что брат и сестра, оба натерпевшись от скупости старшего поколения, договорились сообща завладеть богатством, до которого их не допускали; и Даниэль ведь действительно где-то шатался ночью и очень скрытничает на этот счет. Хотя его история про то, что он был в постели замужней женщины, звучит вполне достоверно, я продолжаю за ним приглядывать. Он тоже мог соврать, даром что пустозвон.
- Про Даниэля я не забыл. Но согласитесь, что из всех Даниэль самый маловероятный сообщник, на котором Сюзанна могла бы остановить выбор.
И вдруг, в каком-то внезапном озарении, Кадфаэль вспомнил разные незаметные мелочи, на которые он не обратил сначала внимания. Отдельные слова, которые передала ему Раннильт: как Джулиана странно похвалила внучку за бережливость, упомянув при этом, что у нее сохранилось целых полгоршка толокна, хотя миновала Пасха, и горькие, дерзкие вопросы Сюзанны: «Может быть, у вас уже припасено для меня местечко? В монастыре, например», после которых старушка вскрикнула и упала с лестницы...
Нет, постой-ка! Там было что-то еще! Он вдруг увидел эту картину. Старуха наверху лестницы, единственный огонек лампы в ее руках; падающий сверху свет, в котором так четко обрисовывалась фигура Сюзанны, - свет, который преувеличенно оттеняет все выпуклости и впадины... Вот оно! Старуха ее разглядела, вскрикнула, схватилась за грудь, а затем упала с лестницы, выронив предательскую лампу. Каким-то образом она прознала о том, что случилось, и вышла ночью, чтобы один на один встретиться со своей единственной достойной противницей. Джулиана тоже, как видно, заметила порванную юбку с полинялым подолом и сама, не говоря никому, сопоставила разные факты. Как она рассказывала, она втихомолку оставила себе вторую связку ключей и прибавила, что они ей еще пригодятся, прежде чем она отдаст их. А главное, ее последние слова: «Но несмотря ни на что... я бы хотела... подержать моего правнука...» Слова, которые он только сейчас по-настоящему понял!
- Нет! Теперь я понимаю! Ничто уже не могло ее удержать. Мужчина, с которым она вступила в сговор, чтобы совершить кражу, не был ей родственником и никогда не мог им стать, этого бы не допустила ее семья. Их планы были вынужденными. Эти двое задумали сбежать вместе, как только подвернется удобный случай, и начать жизнь где-нибудь подальше от этого города. Скупой отец не давал ей приданого, она взяла его сама. Не знаю, как зовут этого человека, но все же знаю, кто он такой: он ее любовник. Более того, она ждет от него ребенка.

Глава двенадцатая
Пятница, ночь

Не дав Кадфаэлю договорить последние слова, Хью уже вскочил на ноги.
- Если верно, что ты сейчас сказал, то после всего случившегося они уже не станут откладывать. Они и без того слишком долго ждали, как, впрочем, ей-богу, и я.
- Так ты сейчас туда? Я с тобой!
Брат Кадфаэль начинал беспокоиться за Раннильт. Ни о чем не подозревая, она проговорилась о таких вещах, которые для нее звучали совершенно безобидно, зато для ее слушателей они означали большую опасность. Лучше всего поскорее забрать оттуда Раннильт, пока Сюзанне не показалось, что та может нарушить ее планы. Очевидно, Лиливин испугался того же; он торопливо выскочил из темного уголка, где сидел, и поймал за рукав Кадфаэля, прежде чем он и Хью успели выйти из монастыря.
- Сэр! Я ведь теперь свободен? Мне не нужно больше прятаться? Тогда возьмите меня с собой! Я хочу забрать мою девушку из этого дома. Я хочу, чтобы она была со мной. Что, если они вдруг испугаются, подумав, что она слишком много знает? Вдруг они что-то сделают? Я иду с вами, чтобы забрать ее, а со мной уж будь, что будет!
Хью дружески похлопал его по плечу.
- Пошли! Ты можешь идти куда хочешь. Ты свободен, как птица. Я скажу это моим людям и позабочусь, чтобы они обеспечили твою безопасность. А завтра об этом узнает весь город.
Когда Хью пришел к дому Аурифаберов и сержант громко постучал в дверь, ни в одном окне не светился огонь. Все домашние уже улеглись спать, и их долго не могли добудиться. Покойную Джулиану, наверное, уже облачили в саван, и она дожидалась, когда ее положат в гроб.
Первой наконец проснулась Марджери; спустившись вниз, она спросила дрожащим голосом сквозь закрытую дверь, кто пришел и зачем, мол, пожаловали в такой поздний час. По требованию Хью она отворила, неприятно удивленная тем, что Сюзанна, которая спала внизу, не вышла на стук и заставила ее спуститься. Однако очень скоро всем стало ясно, что, сколько ни стучи, Сюзанна все равно не услышит и что ее вообще нет дома. Комната ее была пуста, кровать стояла нетронутая, а в сундуке, в котором она держала свои платья, лежали только старые обноски.
Появление представителей власти во главе с помощником шерифа быстро подняло на ноги всех обитателей дома: сверху спустился Уолтер, недоверчиво моргая заспанными глазами, прибежал озабоченный Даниэль на помощь своей супруге, на другой стороне двора высунулся из двери Гриффин и растерянно вертел головой. Их компания производила удручающе жалкое впечатление, как будто они сразу измельчали, потеряв двух решительных предводителей; ни один из них не мог придумать, как тут быть, и они только растерянно переглядывались, словно ожидая, что сейчас из темной глубины холла вдруг выйдет Сюзанна.
- Моя дочь? - охрипшим голосом воскликнул Уолтер, беспомощно озираясь вокруг. - А разве она не здесь? Должна быть тут... Она была тут, как всегда... погасила, как всегда, свет... она всегда ложится последней. Да ведь и часу еще не прошло! Не может быть, что она исчезла!
Но Сюзанна исчезла. И как обнаружил Кадфаэль, который во время разговоров потихоньку ускользнул с фонарем, чтобы с заднего хода, спустившись по наружной лестнице, заглянуть в подвал, одновременно с ней исчез Йестин. Валлиец Йестин, человек без роду и племени, без денег и без положения, который и помыслить не смел о том, чтобы посвататься к дочке своего мастера, зная, что Сюзанну никогда не выдадут за него, даже теперь, когда она стала ненужной в качестве домоправительницы и вообще потеряла для семьи всякое значение!
Подвал тянулся во всю длину дома. Повинуясь внезапному побуждению, Кадфаэль отвернулся от пустой кровати и, освещая себе путь фонарем, прошел в ту сторону, которая выходила на улицу. Там оказалась узенькая лестница, ведущая в мастерскую. Открыв небольшую дверцу, он прямо перед собой увидел пустой сундук, в котором Уолтер хранил свои богатства. В эту ночь здесь не мелькала ничья тень, не прозвучало ни единого шороха, только мелькнул свет свечи, когда тихонько отворилась дверь.
Кадфаэль вернулся назад, поднялся по лестнице и вышел во двор; всего в нескольких ярдах чернел колодец. А справа была дверь, ведущая в комнатку Сюзанны, из которой она, пройдя несколько шагов, попадала на кухню; точно так же в нее мог входить молодой парень, после того как в доме все утихало.
Оба исчезли, как было задумано еще в прошлую ночь, когда побег пришлось отложить из-за смерти Джулианы. Решив тут же проверить другую мысль, Кадфаэль вошел в холл через комнату Сюзанны и попросил Марджери отпереть дверь кладовки. В углу он нашел большую кадушку, в которой Сюзанна хранила запас толокна. Кадфаэль приподнял крышку и посветил фонарем. На дне еще оставался довольно большой запас толокна: если постараться, под ним можно было спрятать внушительный сверток. Сейчас он был вынут, и кадушка оказалась наполненной едва лишь на четверть. Джулиана побывала здесь, воспользовавшись своими ключами, и оставила все так, как было, собираясь по заведенной привычке самостоятельно разобраться со своими близкими. Она все знала, но, вместо того чтобы объявить о своем открытии, промолчала. А эта неустрашимая девушка, кровь от крови старухи, невзирая на свое отчаянное положение, с железной выдержкой добросовестно ухаживала за бабкой, бестрепетно и без единой жалобы ожидая, как решится ее судьба! Одинаково сильные духом и в добре, и зле, ни та ни другая никого не щадили и ни у кого не просили пощады. Кадфаэль опустил на место крышку, вышел и запер за собою дверь. В холле царило общее смятение и неслись причитания; узнав, что их родственница заподозрена в таком гнусном преступлении, как грабеж в собственном доме, все страшно всполошились, и каждый старался всеми силами доказать свою добропорядочность. Уолтер отвечал на вопросы, заикаясь на каждом слове при одной мысли о таком вероломстве; он так терзался из-за пропажи своих денег, да еще по вине родной дочери, что у него язык заплетался от горя. Махнув на него рукой, Хью обратился к Даниэлю:

Предыдущая страница 8 Следующая страница


9 Эллис Питерс

- Скажите, куда, по-вашему, она могла направиться, если собралась в дальний путь, чтобы поскорее оказаться там, где бессильны наши законы или где по крайней мере она была бы для нас за пределами досягаемости? Для этого им нужны лошади. Есть ли у вас лошади, которыми они могли воспользоваться?
- Есть, только не здесь в городе, - ответил бледный и растрепанный Даниэль. Попав в переплет, этот смазливый парень смотрелся дурак-дураком. - Но за рекой у нас есть свой выгон и конюшня. Отец там держит двух лошадей.
- В какой это стороне? Во Франквилле?
- Немного подальше по западной дороге.
- Туда-то, верно, ведет и наш путь, - сказал Кадфаэль, выходя из кладовки. - Там, внизу, нет на месте молодого валлийца, он исчез с кое-каким добром, которое пропало, и когда он перейдет границу Уэльса, то оставит с носом шропширского шерифа. А все, что он увез с собой, оттуда уже не вернешь.
Едва он закончил речь под возмущенные и недоверчивые возгласы Уолтера, который был вне себя от намека на столь греховный союз его дочери, как к ним со двора примчался трясущийся от волнения Лиливин.
- Я был на кухне - Раннильт там нету. Ее постель холодная, она оставила все свои вещи, ничего не взято... - Наверно, у Раннильт было так мало собственных вещей, что и забирать-то нечего, но Лиливин, у которого тоже не было ничего за душой, понимал, какая ценность даже то малое, что у нее было. - Они увели ее с собой!.. Они боятся, что она много знает и может рассказать. Эта женщина ее увела! - закричал он, бросая вызов обитателям дома, представителям закона и всему свету. - Она уже убила человека и снова убьет, если решит, что это необходимо. Куда они отправились? Я их догоню!
- Мы все хотим их догнать, - сказал Хью и повернулся к Уолтеру Аурифаберу. Ничего, пускай отец помучается из-за родной дочери, как этот влюбленный мучается из-за своей возлюбленной! Пускай пострадает за свою плоть и кровь или за свое богатство! - Вы, сэр, поедете с нами! Вы сказали, что она опередила нас только на час и вышла из дому пешком. Собирайтесь, мы поскачем верхом. Я послал в замок за лошадьми, они, наверно, уже дожидаются нас на улице. Вы лучше всех знаете дорогу к вашей конюшне, проводите нас туда побыстрее!

Темная ночь едва спустилась на землю, поэтому то и дело попадались неожиданные пятна света: то блеснет своей гладью река, то стена дома, сложенного из светлого камня, то цветущий куст или рассеянные в тени деревьев белые звездочки ветреницы. Две женщины вышли из Валлийских ворот и миновали мост, сторожа их не окликнули. Овейн Гуинеддский, грозный повелитель обширных валлийских земель, любезно воздерживался от вмешательства в братоубийственную войну, раздиравшую Англию. Хитроумно блюдя собственные интересы, он гостеприимно принимал беглецов, спасавшихся от его врагов, дарил дружбой тех, кто сообщал ему полезные сведения. Он не нападал на границы Шрусбери. Зато свои собственные границы он охранял зорко. Ночь была хороша, и хорош был час для беглецов, которые поскачут на запад, была бы только у них на чужой стороне защита родственников!
Двумя тенями проскользнули они через Франквилль, и Сюзанна повернула на запад; они вышли на полевую тропинку, которая не уклонялась далеко от реки. Из двух узлов Сюзанна сама несла меньший, но зато более увесистый. Другой, большой и неудобный, в котором были сложены ее хорошие платья, они тащили вдвоем, взявшись за него с двух сторон. Одной женщине было не справиться с таким громоздким узлом.
«Если бы не ты, - так сказала Сюзанна, - мне пришлось бы бросить дома половину моего имущества, а все это мне очень нужно».
- Далеко ли вы хотите успеть за одну ночь? - робко спросила Раннильт, у которой было так смутно на душе, что очень хотелось услышать доброе слово.
- Надеюсь выбраться за пределы этой страны. Здесь Йестин - ничтожный человек, а там, на родине, у него есть родня, свой дом. Там мы с ним будем в безопасности. Если поспешить, то к утру мы будем уже там, где нас никто не догонит. А ты не боишься, Раннильт, что забралась со мной так далеко от города глухой ночью?
- Нет, - отважно ответила Раннильт. - Не боюсь. Я желаю вам добра и счастья. Я рада, что вы унесли свое добро и не окажетесь без средств.
- Ты права, - согласилась с ней Сюзанна, и в ее голосе послышался странный всплеск, похожий на смешок. - Без гроша я не останусь. Ведь правда же, я заслужила свое будущее? Оглянись-ка назад, вон там виден наш городишко, похожий на кротовую кочку.
Город чернел в ночи плотным комом, по крепостной стене перебегали мерцающие блики, отброшенные на ее светлую поверхность серебристой лентой Северна, которая отделяла их от города.
- Прощальный взгляд, - сказала Сюзанна. - Теперь нам уже осталось недалеко. Тяжеленька ноша? Скоро ты ее скинешь.
- Совсем не тяжела, - ответила Раннильт. - Для вас я и не то бы сделала, если б это было в моих силах.
Тропинка, тянувшаяся через холмы и овраги, была ухабистой и разбитой, но Сюзанна хорошо ее знала и ступала уверенно. Справа темнел холм, покрытый лесной порослью, от которой веяло благоуханной свежестью, слева простирались поля, сбегающие к переливающемуся серебром, тихо журчащему Северну. Впереди в темноте показались смутные очертания крыши, возвышавшейся над зарослями кустов, с севера к строению подступали изрытые оврагами холмы, а с юга привольно раскинулось мирное пастбище.
- Вот мы и пришли, - сказала Сюзанна и прибавила шагу.
Раннильт еле поспевала за ней, следя за тем, чтобы мешок не перевешивал с другой стороны.
Строение, выступавшее из темноты, было не очень велико, но сложено из могучих бревен и было достаточно высоким, чтобы над конюшней мог разместиться сеновал. Дверь была настежь распахнута, из душной тьмы тянуло запахом лошадиного пота и сена; когда они подошли ближе, на них пахнуло сухим и теплым воздухом. В проеме неясной тенью замаячила мужская фигура, мужчина напряженно прислушивался, не раздадутся ли шаги. Он тотчас же узнал поступь Сюзанны и вышел ей навстречу с распростертыми объятиями, она выпустила свой край узла, который они несли вместе с Раннильт, и тоже бросилась к нему. Раннильт осталась стоять, держа брошенный Сюзанной узел. Она задрожала, точно под ней заколебалась земля, при виде немого объятия, в котором сплелись эти двое, изо всех сил сжимая друг друга. Один-единственный раз она сама тоже испытала искру этого пожирающего пламени! Она зажмурилась и так стояла, дрожа всем телом.
Они разняли объятия так же молча и резко, как сошлись в них при встрече. Йестин взглянул из-за плеча Сюзанны и сумрачно посмотрел на Раннильт.
- Зачем ты привела с собой девчонку? Для чего она нам?
- Зайдем-ка в дверь, - ответила Сюзанна. - Сейчас я тебе скажу. Ты оседлал коней? Нам надо спешить.
- Я как раз это делал, когда услышал тебя.
Он взял узел с одеждой и скрылся с ним во мраке конюшни; Раннильт робко пошла следом, слишком хорошо понимая, насколько она здесь лишняя. Йестин затворил двери, но не стал запирать на щеколду.
- Кто знает, вдруг там, на реке, найдется живая душа, которой не спится! Незачем всем показывать, что тут кто-то бродит.
В темноте Раннильт снова услышала и почувствовала, как они обнялись; даже эта короткая ласка превращала их в единое, согласное существо. Тогда она догадалась, что они разделяли общее ложе, как она с Лиливином, только не один раз, а часто, и с более светлой надеждой. Она вспомнила дверцу в спальне Сюзанны, которая выходила на зады, и в нескольких ярдах от нее лестницу, ведущую в подвал. Соблазн был велик, и все поощряло их к тому, чтобы нарушить запреты.
- А что эта девочка? - тихо спросил Йестин. - Что ты с ней собираешься делать? Зачем ее сюда притащила?
- Она слишком глазастая и слишком много всего примечает, - коротко бросила Сюзанна. - Эта бедная дурочка рассказала мне такие вещи, о которых ей лучше было помалкивать, а то... другие услышат и поймут из них больше, чем она сама, а для нас это смерть. Вот я ее и привела. Пускай проводит нас... немножко.
После короткого молчания раздался вопрос Йестина:
- Что ты хочешь этим сказать?
- А как ты думаешь? По ту сторону границы нам встретится довольно темных лесов и пустынных мест. Кто будет ее искать? Безродную кухонную рабыню?
Это произносилось таким обычным, спокойным и рассудительным Сюзанниным голосом, что Раннильт не сразу уразумела сказанное; слушая, как они о ней говорят, она чувствовала себя ужасно одинокой и покинутой.
В темноте затопала лошадь, перебирая копытами, от ее тела в ночном воздухе расходилось тепло. Постепенно из мрака начали проступать отдельные очертания, потом Йестин глубоко вздохнул и передернулся, как в ознобе. Раннильт почувствовала его содрогание, но все еще ничего не понимала.
- Нет! - вскрикнул он приглушенным до шепота голосом. - Этого мы не можем! Этого я не хочу делать! Господи, да что она сделала нам плохого, бедняжка, она ведь еще несчастнее нас!
- Тебе и не придется, - просто ответила Сюзанна. - Я и сама смогу! Теперь я ни перед чем на свете не остановлюсь ради тебя, чтобы быть с тобою, чтобы всю жизнь ты был со мной! После того, что я сделала, чего еще я могу испугаться?
- Только не это! Нет! Не бери на себя такой грех, если любишь меня! В тот раз ты не могла иначе, да и не велика потеря! Он был такой же подлец, как твои родственнички. Но это дитя - нет! Я тебе не позволю! Да и нужды в этом нет, - сказал он, переходя от резких слов к уговорам. - Вот мы уже здесь, выбрались из города, ты и я - вместе, так что же еще нужно? Позволь мне отпустить ее, когда настанет день! Где мы тогда будем? Никакая погоня нас не достанет, мы будем уже в Уэльсе, в безопасности. Чем она может нам навредить? Она никогда никого не обидела и никому не делала зла!
- Но за нами будет погоня! Если только мой отец узнает... Ты его знаешь! Ради меня он и шагу не сделает, а вот ради этого... - Сюзанна толкнула ногой сверток, который сама несла, и в темноте что-то негромко зазвенело. - На пути в Уэльс могут встретиться препятствия, непредвиденные случайности, мы можем задержаться... Нет, уж лучше наверняка!
- Нет, нет, нет! Не смей убивать мою любовь к тебе, я не хочу видеть тебя такой! Ты станешь тогда совсем другой, а я люблю тебя такую, как сейчас...
Лошади фыркали и беспокойно переминались, встревоженные людским присутствием в неурочный час, и стремились скорее в путь. Затем наступило молчание, короткое и бездонно глубокое, и наконец долгий тяжелый вздох.
- Сердце мое! Любовь моя! - произнесла Сюзанна задушевным шепотом. - Все, что ты захочешь! Как ты прикажешь! Ну и что, если нас поймают? Для тебя мне ничего не жаль, даже жизни!
На этом разговор окончился. Растерянная Раннильт, забившаяся в угол конюшни, еще не успев понять ничего, мечтала только, чтобы они поскорее ускакали на запад и добрались до Уэльса, где Йестин уже будет не слугой, а сам себе хозяин среди людей своего племени, а Сюзанна из никчемной бесприданницы, домашней прислуги, которой все помыкают, станет честной, уважаемой женой.
Йестин поднял с полу узел с одеждой и, судя по тому, как затопталась одна из лошадей, стал приторачивать его сзади к седлу. Второй узел, тот, что потяжелее, снова звякнул тонким металлическим звоном, когда Сюзанна подняла его, чтобы нагрузить на другую лошадь. Лошадей по-прежнему было почти не видно. Иногда на их шерсти вспыхивали отдельные блики, но едва мелькнув, потухали; от каждого движения коней вокруг них расходилась волна теплого воздуха.
Чья-то рука распахнула одну створку дверей, и в нее заглянул краешек неба, немного светлее окружающей темноты и синее черного мрака, потому что в вышине поднялся месяц. Одна из лошадей тронулась вперед к засветлевшему проему.
И вдруг - короткий, отрывистый и негромкий крик, полный такого отчаяния, что, казалось, от него вздрогнул окружающий воздух. Раскрытая створка снова захлопнулась, и Раннильт услышала, как чьи-то торопливые руки завозились с тяжелой щеколдой, засовывая ее в толстые скобы. Дверь закрывалась на два толстых бруса, и конюшня стала неприступной крепостью.
- Что случилось? - остро прозвенел из потемок голос Сюзанны. Она натянула уздечку, и лошадь от неожиданности взбрыкнула и захрапела.
- Люди! Их много, спускаются через овраги! Ведут за собой лошадей! Направляются к нам. Они знают!
- Они не могли узнать! - закричала Сюзанна.
- Знают! Они растягиваются в цепь, чтобы нас окружить, я видел, как отряд разделился. Полезай на лестницу! А ее забери с собой! Может быть, для нас она - последняя надежда.
И вдруг в бешенстве он закричал:
- Чем еще нам защититься от гибели?
Ошеломленная, напуганная Раннильт дрожала во тьме; внезапный топот копыт со всех сторон, заметавшиеся люди, набегавшие отовсюду жаркие запахи конюшни, от которых защекотало в носу, всколыхнули в ней затаившийся страх, от которого сразу зачесалась покрывающаяся пупырышками кожа. И все еще она не могла поверить, не могла осознать происходящее, не в силах взять в толк, что эти двое отчаянных людей - те самые Сюзанна и Йестин, которых она знала раньше. Вдруг чья-то рука схватила ее запястье и повлекла в дальний угол конюшни; она безвольно следовала за ней, подчиняясь ее властной силе. А что ей было делать? Раннильт споткнулась, наткнувшись на нижнюю перекладину лестницы. Тяжело дыша, кое-как нащупывая перекладины, она полезла куда ее тащили, затем ее швырнули в кучу сена, и она упала, проваливаясь в пыльное пахучее облако. Затем она смутно различила за собой просвечивавшие сквозь сено точечки небесной синевы, которые были светлее окружающего мрака: в крыше конюшни было отверстие с решеткой, чтобы сено могло дышать.
Где-то за спиной, в том конце чердака, под которым располагалась дверь, виднелся другой прямоугольный кусочек неба: там было отверстие, через которое на сеновал вилами забрасывали сено, оно находилось высоко над запертой на задвижку дверью. Раннильт услышала, как заскрипела лестница под ногами Йестина; он быстро вскарабкался наверх, кинулся к этому отверстию и, опустившись на колени, стал наблюдать, как враги окружают их пристанище. И тут у Раннильт наконец открылся слух и вернулась способность понимать то, что она слышит. Снаружи люди барабанили в запертые двери, именем закона громко требовали отворить.
- Отворяйте и выходите, или мы взломаем дверь топорами! Мы знаем, что вы там засели, и знаем о ваших преступлениях!
Голос был незнакомый: один из нетерпеливых сержантов опередил своего начальника и товарищей, услышав, как изнутри запирают дверь, и первым подбежал ко входу. Но теперь Раннильт уже поняла смысл выкрикнутых слов и осознала, какая ей грозит опасность.
- Отойди! - громко и жестко приказал Йестин. - А не то на твоей совести тоже будет человеческая жизнь! Ну-ка! Подальше от двери! И не вздумайте приближаться, я вас ясно вижу! Со всякой мелочью, вроде тебя, я не буду говорить, зови своего начальника! Скажи ему, что у меня в руках девчонка, а за поясом нож и, если хоть один топор ударит в эту дверь, мой нож перережет ей горло. А теперь ступай и приведи кого-нибудь, с кем я могу вести переговоры!
За дверью прозвучала отрывистая команда, затем наступило молчание. Раннильт отползла как можно подальше и спряталась в сено под самой решеткой, сквозь которую просвечивали звезды. Между нею и верхним краем лестницы стояло что-то безмолвное и неподвижное; Раннильт знала, что там притаилась Сюзанна, охраняя единственное оружие своего возлюбленного.
- Что я вам такого сделала? - спросила Раннильт беззлобно и безнадежно.
- Повстречались мы с тобой на беду, - с равнодушной горечью сказала Сюзанна.
- Так вы взаправду хотите меня убить? - спросила Раннильт с таким удивлением, что даже забыла в этот миг о своем страхе.
- Если будет нужно!
- Но ведь мертвая я вам уже ничем не пригожусь, - сказала в мгновенном озарении Раннильт, которая с ясностью отчаяния поняла свою роль заложницы. - Только живая я могу принести вам пользу. Иначе вы своего не добьетесь. Если вы убьете меня, вы все потеряете. И ведь вам самим не хочется меня убивать, вам это тоже не в радость. Выходит, вам от меня нет вообще никакой пользы.
- Если уж мне придется погибать, - ответила Сюзанна с холодной яростью в голосе, - я прихвачу с собой столько невинных жизней, сколько сумею, чтобы мне не одной ложиться в гроб.

Глава тринадцатая
Ночь с пятницы на субботу и утро

Хью немедленно остановил своих людей, как только услышал угрозу Йестина; он отозвал назад тех, кто уже был у дверей конюшни, и приказал всем соблюдать полную тишину, что для осажденных бывает хуже шумных атак и громких криков. Когда люди двигаются, их легко можно обнаружить, в тишине остается лишь смутно угадывать их тени. На пересеченном оврагами пологом склоне разбросаны были отдельные кучки деревьев и кустов; укрываясь за ними, люди из отряда Хью Берингара подошли к конюшне с одной стороны, с другой стороны осаждающие замкнули круг, располагаясь от нее несколько дальше. Перебегая от дерева к дереву, по склону спустился сержант и доложил, что приказ выполнен и конюшня окружена.
- Кроме двери, там нет другого выхода, разве что прорубить стену. Да только ему от этого никакой пользы не будет. А раз он так хвастается своим ножом, то думаю, у него нет другого оружия. Да и что может носить при себе простой работник, кроме ножа, который служит ему на все случаи жизни.
- У нас есть лучники, - задумчиво сказал Хью. - Сейчас, правда, темно и не видно цели. Подождем! Нам некуда торопиться. Они у нас надежно в руках, так что мы, в отличие от них, можем подождать. Нам незачем их раздражать, чтобы не доводить до отчаянного шага.
- Но ведь у них Раннильт, они грозятся ее убить, - прошептал за плечом брата Кадфаэля дрожащий Лиливин.
- Они используют ее, чтобы торговаться с нами, - ответил ему Хью. - Поэтому тем более будут ее беречь до последней возможности, а я уж постараюсь не доводить их до крайности. Потерпи немножко, и посмотрим, кто кого пересидит или переговорит. А ты, Алчер, выбери удобную позицию, откуда лучше всего видно окно сеновала, не спускай с него глаз и держи наготове стрелу на самый худший случай. А я постараюсь удержать этого парня в оконном проеме.
Окно сеновала, перед которым стоял на коленях Йестин, наблюдая за тем, что делается внизу, едва выделялось черным пятном на фоне темной бревенчатой стены и синеющего неба. Но так же как и дверь, окно выходило на восток и через несколько часов, едва только займется заря, должно было оказаться на самом свету.
- Не стрелять без моего приказа! Посмотрим сначала, чего мы добьемся терпением.
Один, без сопровождения, Хью Берингар двинулся вперед, не спуская внимательного взгляда с темного прямоугольника; подойдя к конюшне шагов на двадцать, он остановился. Сзади, затаив дыхание, сидел в кустах Лиливин; почувствовав, как дрожит его тело, точно у гончей на сворке, Кадфаэль из предосторожности положил ему руку на плечо, чтобы тот не вырвался, как пес за дичью. Но напрасно он беспокоился. Лиливин повернул к нему побледневшее лицо и, с трудом пересилив судорожное напряжение, успокоительно кивнул головой.
- Я знаю! Я верю ему! Должен верить! Он знает свое дело.
За спиной у них, не находя себе покоя, мучился и топтался под деревом Уолтер Аурифабер, кусая ногти и терзаясь из-за своей пропажи; ни с кем не разговаривая, он тихонько бормотал плачущим голосом себе под нос, не то шепча молитву, не то сыпя проклятиями. По крайней мере, не все еще было потеряно. Злодеям не удалось сбежать, и теперь надо было только не дать им вырваться и удрать на запад.
- Йестин! - позвал Хью, пристально глядя наверх. - Это я, Хью Берингар, помощник шерифа. Ты знаешь меня, знаешь, зачем я пришел, кому, как не тебе, понимать, что я пришел выполнить свой долг. Мои люди окружили вас со всех сторон, вам некуда бежать. Будь благоразумен, спускайся вниз и отдайся - вернее, оба отдайтесь - в мои руки, чтобы не натворить новых бед и преступлений, а там посмотрим, может быть, благоразумным поведением ты заслужишь себе снисхождение. Это для тебя лучший выход. Теперь ты знаешь, так что думай.
- Нет, - грубым голосом отозвался Йестин. - Не для того мы так далеко зашли, чтобы смирно пойти на суд и расправу. Сказал же я, что мы держим тут девчонку Раннильт. Если кто-нибудь из твоих людей посмеет приблизиться к двери, то, клянусь тебе, я ее убью. Вели им не подходить. Мое слово твердое.
- Ты видишь хотя бы одного человека, кроме меня, на расстоянии в пятьдесят шагов? - Голос Хью Берингара звучал спокойно, сдержанно и ясно. - Ты говоришь, у тебя в руках эта девушка и ты можешь поступить с ней, как тебе заблагорассудится. Разве у тебя с ней какие-то счеты? Что ты заработаешь, если расправишься с ней, кроме горяченького места в аду? Я еще понимаю, если бы ты меня ухватил за глотку, тогда бы ты что-то выиграл! Но какая тебе корысть перерезать ей горло? Много в этом радости? Да и не к лицу тебе такое, насколько я тебя знаю.. Сейчас ты еще не проливал ничьей крови, зачем же теперь пачкать руки?
- Можешь говорить сладкие речи, сколько тебе угодно! - с горечью крикнул в ответ Йестин. - Но у нас все поставлено на кон, и мы не видим, что может нам помешать применить то оружие, какое у нас есть под рукой. Говорю тебе, если ты еще будешь настаивать на своем, я убью ее, а если вы ворветесь сюда силой, я тоже буду убивать и, прежде чем умереть, перебью столько народу, сколько сумею! Но если ты согласен разумно договориться, по-доброму, может быть, ты и получишь девчонку целой и невредимой... за известную цену!
- Назови свою цену! - сказал Хью.
- Жизнь за жизнь - это честный торг. Жизнь девчонки за жизнь моей женщины. Отпусти мою женщину подобру-поздорову... на коне, с рухлядью и прочим домашним скарбом, со всем добром, которое ей принадлежит, да прикажи, чтобы ее никто не преследовал, тогда я выпущу девицу, не причинив ей никакого вреда.
- И ты поверишь мне на слово, что не будет преследования? - уточнил Хью, стараясь получить хоть малейшее преимущество.
- Про тебя говорят, что ты человек слова.
Двое громко ахнули, когда услышали эти условия, и двое в один голос крикнули: «Нет!» Уолтер, совершенно обезумевший от мыслей о своем золоте и серебре, выскочил из-под дерева и уже пробежал несколько шагов туда, где стоял Хью, но тут его вовремя перехватил Кадфаэль и утащил обратно. Уолтер вырывался и возмущенно орал:
- Нет уж! Что это за подлый торг! Какая у нее рухлядь, какой скарб! Мое это добро, а не ее, она у меня украла! Да как вы смеете заключать такую сделку! Неужели эта потаскуха ускачет в Уэльс с неправедно добытой поживой? Ни за что! Я не позволю!
В окне наверху произошло какое-то движение, заметались тени, и затем оттуда раздался звонкий голос Сюзанны:
- Что это? Неужели сюда явился мой любящий батюшка? Он хочет, чтобы ему вернули денежки, а мне бы свернули шею, как любому другому, кто посмел бы тронуть его деньги. Плохо же вы разбираетесь в людях, если вы думали, что он отдаст хоть один пенни ради того, чтобы спасти жизнь девчонки-служанки или жизнь своей дочери! Не бойтесь, дражайший батюшка! Я, как и вы, крикну им «нет!». Я не согласна на такую сделку. Даже под угрозой смерти я ни на шаг не отступлюсь от моего мужчины. Слышите вы? Это - мой мужчина, мой любовник, отец моего ребенка! Только на моих условиях я готова с ним разлучиться! Дайте Йестину взять коня и отпустите его к себе на родину. Если он будет на воле, я сама сдамся и пойду хоть на смерть или по-прежнему буду влачить мою жалкую долю - мне все равно, что мне выпадет. Вы ведь за мной пришли. Не за ним. Я открыто скажу: это я - убийца!..
- Она лжет, - осипшим голосом закричал Йестин. - Виновник - я. Все, что она сделала, она сделала ради меня...
- Молчи, любовь моя! Они уже знают правду! Им известно, кто из нас придумал план и кто его осуществил. Со мной пускай делают, что угодно, но тебя я не дам тронуть!
- Ах, глупая ты, глупая! Милая моя! Неужели ты думаешь, я тебя брошу? Да ни за какие сокровища!
В эту минуту оба забыли обо всем вокруг. Снизу видны были только бледные пятна, метавшиеся в черном проеме, быть может, то были лица или руки - лица, отчаянно прижимавшиеся щека к щеке, руки, которые ласкали и обнимали. В следующий миг раздался громкий голос Йестина:
- Держи ее! Скорее! А то она убежит!
Обнимавшиеся тени разжали объятия, и из глубины сеновала послышался слабый, горестный крик, от которого Лиливин задрожал и дернулся под рукой Кадфаэля.
- Это была Раннильт! О Боже, если бы я мог быть рядом с ней!..
Он произнес эти слова шепотом, боясь потревожить хрупкую тишину, которая, как натянутая струна, готова была оборваться от малейшего прикосновения, оборвав заодно тонкий волосок, на котором держалась сейчас жизнь бедной Раннильт, а вместе с нею все надежды Лиливина. Но он понимал, что от этого мучения никуда не денешься и надо терпеть молча.
- Раз она подала голос, значит, жива, - успокоил его шепотом Кадфаэль. - И раз уж сделала попытку ускользнуть от них, пока они были заняты своими делами, то, значит, она цела и ее не связали. Помни об этом!
- Да, верно! Они ведь не могут ее ненавидеть или причинить ей зло...
И все же он не мог не расслышать ярость и страдание, которые звучали в их упрямых голосах, и так же, как и Кадфаэль, знал, что два человека, доведенные до предела, помимо своей воли могли сотворить ужасные вещи. Более того, он сам понимал их мучения и страдал вместе с ними, разделяя чужую боль.
- Можете порадоваться! - крикнул Йестин из своего логова. - Она по-прежнему у нас. Теперь я предлагаю вам на выбор другое: забирайте девчонку, а также золото и серебро, дайте нам двух лошадей и до утра не пускайтесь за нами в погоню.
Тут Уолтер Аурифабер, приободренный обманчивой надеждой, вырвался и с жалким подвыванием выбежал на несколько ярдов вперед:
- Милорд! Милорд! На это можно бы и согласиться. Если они возвратят мне мои сокровища...
Его уже не волновали мысли о законном воздаянии, возможность вернуть свое богатство совершенно затмила для него все остальное.
- Речь идет о человеческой жизни, которую не вернешь, - бросил на это Хью и так резко отвернулся от Уолтера, что тот сразу притих и отскочил как ошпаренный.
- Ты слышишь меня, Йестин? - снова позвал Хью, задрав голову к окну. - Ты не понял моей задачи. Я здесь именем короля представляю закон. Я готов прождать тут всю ночь. Подумай еще раз хорошенько и выходи, не запятнав своих рук кровью. Лучше ты ничего не придумаешь.
- Я здесь! Я вас слышу. Я верен своему слову, - ответил Йестин непреклонным тоном. - Если ты хочешь взять меня и мою женщину, иди сюда и попробуй! Но сначала ты вынесешь отсюда маленький трупик - твою, а не нашу жертву!
- Разве я поднял руку? - рассудительно спросил Хью. - Или вынул из ножен свой меч? Ты видишь меня лучше, чем я тебя. Впереди еще вся ночь. Если тебе есть что сказать, говори, я буду здесь.
Тягостно тянулась нескончаемая ночь, одинаково мучительная для осажденных и осаждающих; большей частью она проходила в молчании, но когда молчание слишком затягивалось, Хью нарочно его прерывал, чтобы проверить, не уснул ли Йестин, или он по-прежнему стоит на страже. При этом Хью прилагал усилия, чтобы не испугать его внезапностью, - вообразив, что на них нападают, осажденные могли с перепугу наделать непоправимых глупостей. Не оставалось ничего другого, как только соревноваться в терпении и ждать, кто кого пересидит. По-видимому, у беглецов было с собой очень немного пищи и совсем мало воды. Без особенного труда их можно было лишить также покоя и отдыха. Но даже при такой тактике всегда оставалась опасность, что в припадке отчаяния они предпримут неожиданные действия, а это могло кончиться кровавой бойней; но если выполнять свой план мягко и осторожно, то беды можно избежать. Усталостью можно сломить даже мужественного и непреклонного бойца, который способен не дрогнув выстоять под пыткой, а в бездействии гаснет воинственная решимость.
- Попытайтесь теперь вы! Может быть, у вас лучше получится, - тихо сказал Хью Кадфаэлю, когда время уже сильно перевалило за полночь. - Они еще не знают, что вы здесь; надеюсь, вы отыщете у них слабое место, которого я не сумел нащупать.
В такие предрассветные часы, когда сердце бьется слабее, какой-нибудь неожиданный пустяк может разбудить уснувшую совесть, тогда как при ярком дневном свете душа надежно защищена от ее уколов телесной бодростью. Едва раздался голос Кадфаэля, более низкий и грубый, чем голос Хью Берингара, Йестин невольно подскочил и, на мгновение забыв об осторожности, высунулся из своего укрытия, чтобы взглянуть на нового посетителя.
- Что там еще? Какие новые козни вы опять придумали?
- Никаких козней, Йестин. Я - брат Кадфаэль из аббатства, иногда я приходил к вам в дом с лекарствами. Ты знаешь меня, хотя, наверно, и не настолько, чтобы мне доверять. Позволь мне поговорить с Сюзанной, она меня знает лучше!
Он боялся, что она откажется от разговоров и не захочет его выслушать. Однажды что-то решив, эта женщина пойдет по избранному пути и будет глуха к тому, кто вздумает ей помешать или остановить. Но Сюзанна подошла к окну и приготовилась слушать. На худой конец, можно хотя бы выиграть немного времени! Любовники поменялись местами. Кадфаэль догадался, что один отошел, а другая пришла на его место; они не обменялись ни лаской, ни единым прикосновением - они и без этого понимали друг друга. Они были две половинки единого целого, не разделимые ни в жизни, ни в смерти. Одному, как стало ясно после раздавшегося возгласа, приходилось присматривать за пленницей. Значит, они не могут ее связать или не сочли это нужным. А может быть, у них просто не было под рукой веревки. Они попали в западню в самый момент бегства. Кадфаэль вдруг понял, что испытывает, вероятно, непростительное сожаление от того, что они не успели убежать на полчаса раньше.
- Сюзанна, еще не поздно исправить содеянное! Я знаю твои грехи, я подам голос в твою защиту. Но убийство есть убийство! Не обманывай себя, что ты можешь спастись от суда. Если ты избегнешь суда земного, то есть другой суд, от которого ты не уйдешь. Гораздо лучше для тебя исправить что возможно и обрести мир.
- Какой еще мир? - отозвалась она жестко и холодно. - Нет для меня мира! Я - зачахнувшее дерево, вырванное из почвы, так неужели вы думаете, что сейчас, когда я, вопреки всему, понесла плод, я отступлюсь хоть на йоту от моей ненависти и любви? Оставьте меня, брат Кадфаэль! - сказала она уже мягче. - Вы печетесь о моей душе, я же - только о теле; другого блаженства я никогда не знала и не надеюсь узнать.
- Спустись сюда и приведи с собой Йестина, - совсем просто сказал Кадфаэль, - И я перед лицом Бога обещаю тебе, что твой и его ребенок родится и будет окружен той заботой, какая подобает ему, как всякой живой душе, которая безгрешной приходит в мир. Я сам умолю аббата, и он этого добьется.
Она заливисто расхохоталась шальным, безнадежным смехом.
- Это дитя не принадлежит святой церкви, брат Кадфаэль! Это мой ребенок и моего возлюбленного Йестина, и никто другой не будет его нянчить и растить. Я благодарю вас за добровольную заботу о моем будущем сыне. Но ведь, что ни говори, - продолжала она с горьким смешком, - откуда нам знать, суждено ли этому созданию благополучно родиться на свет живым? Я ведь уже стара, брат Кадфаэль! Старовата, чтобы рожать. Он может умереть раньше меня.
- Так сделай попытку! - не отступался Кадфаэль. - Он ведь не только ваш. Этот будущий ребенок и сам - человек. Не отказывай ему в его праве! Почему он должен расплачиваться за твои грехи? Не он же затаптывал ногами Болдуина Печа, пока тот не задохнулся в речном песке.
Сюзанна издала жуткий, глухой стон, точно злость и тоска душили ее, подступив к горлу, но затем заговорила опять спокойно и решительно: Кадфаэлю не удалось ее поколебать.
- Нас здесь трое, и мы едины в трех лицах, - сказала она. - Единственная троица, которую я признаю. И четвертый тут лишний. Какое нам дело до всех других живущих на свете?
- Ты забыла, что там есть четвертая! - сурово напомнил Кадфаэль, - И вы гнусно используете ее как орудие в своих целях. Она - посторонний человек и никогда не делала вам зла. За что же вы губите другую любящую пару, столь же обделенную счастьем, как и вы?
- Ну и что из того? - ответила Сюзанна. - Да! Я - сама погибель и смерть! Что мне еще осталось?
Кадфаэль еще долго продолжал настойчиво ее убеждать, но в конце концов, проговорив половину ночи, понял, что она встала и отошла от окна такая же непримиримая, как была, а на ее место встал Йестин. Немного помолчав и подумав, Кадфаэль возобновил свои уговоры, надеясь, что на этот раз его слова проникнут в более восприимчивые уши. Ведь Йестин - валлиец; он, несмотря на все пережитые обиды, не так убит страданиями, как эта женщина; а все валлийцы - братья, хотя и случается, что временами режут друг другу глотки и удобряют скудные, каменистые поля своей родины кровью своих соплеменников, погибающих в братоубийственных распрях. Кадфаэль знал, что надежда невелика. Он уже поговорил с тою, которая верховодила в этой чете. И сколько бы он ни увещевал теперь другого, она одним словом уничтожит все его старания.
Кадфаэль почувствовал если не радость, то облегчение, когда Хью пришел, чтобы сменить его на посту, и он смог уйти.
Совершенно разбитый, Кадфаэль в унынии сидел под кустом на весенней траве, вдруг к нему подошел Лиливин и стал настойчиво дергать его за рукав.
- Брат Кадфаэль! Пойдемте со мной! Пойдемте же! - услышал Кадфаэль его взволнованный шепот, в котором ему неожиданно послышалась, казалось бы, несбыточная надежда.
- Что такое? Куда мы должны идти?
- Он говорил, что там нет другого выхода, - опять зашептал Лиливин, продолжая теребить его за рукав. - На первый взгляд его и правда нет, а на самом деле есть... Можно найти, если постараться. Пойдемте, и сами увидите!
Кадфаэль отправился за Лиливином; прячась в кустах, они поднялись немного вверх по склону, потом, так же крадучись, обошли конюшню и очутились напротив западного торца. Точно так же, как с восточной стороны, откуда выглядывал Йестин, двускатная крыша здесь козырьком выдавалась над торцевой стеной.
- Глядите! Вон там видно, как просвечивают звезды. Там есть отдушина с решеткой.
Напрягал зрение, Кадфаэль начал смутно различать четырехугольник, о котором говорил Лиливин. В ширину и высоту он был не более локтя, насколько можно было судить с такого расстояния. Промежутки между планками решетки совсем сливались в сплошную поверхность, так что Кадфаэль, изо всех сил напрягая зрение, не столько видел их, сколько угадывал; должно быть, они были настолько узкими, что в них едва можно было просунуть руку. Без лестницы до решетки невозможно было добраться, для этого нужна была кошачья ловкость и кошачьи когти, хотя стена была сложена из грубых и неровно отесанных бревен.
- Вот это? - в изумлении выдохнул Кадфаэль. - Дитя мое, чтобы вскарабкаться туда и залезть в отдушину, надо быть пауком, а не человеком.
- Ну да! Я уже побывал рядом, я знаю: там есть где уцепиться босыми ногами. И, по-моему, одна планка расшаталась и свободно болтается, наверно, есть и другие, которые едва держатся. Если кто-нибудь смог бы туда залезть, пока вы будете отвлекать их разговорами с другой стороны... Она сидит там, я знаю! Вы же слышали, как они кинулись ее ловить... я понял, что она от них далеко.
Лиливин был прав. Конечно же, если это зависело от нее, она должна была забиться как можно дальше от своих стражей.
- Но послушай, мой мальчик! Ведь даже если ты сумеешь отодрать одну или две планки, что ты будешь делать дальше? Неужели ты думаешь, что они тебя не услышат? Я сомневаюсь! Среди нас нет никого, кто мог бы пролезть к ней через такую щелочку. Нет! Даже если ты освободишь весь проем целиком, все равно ничего не получится.
- Получится, я сумею! Вы забыли, - горячо зашептал Лиливин, - я тонкий и легкий. Я же акробат, меня обучали этому чуть ли не с трех лет. Это мое ремесло. Я могу к ней забраться. Где пролезет кошка, там и я пролезу. А она еще тоньше, чем я, хотя и не училась ремеслу гимнаста. Эх, будь у меня веревка, я бы привязал ее там к отдушине и потихоньку разобрал бы всю решетку. Ну давайте же! Давайте попробуем! Попытка стоит того! Уж я сумею! Я в самом деле справлюсь!
- Погоди! - сказал брат Кадфаэль. - Посиди тут в кустах, а я пойду поговорю с Хью Берингаром. Я достану тебе веревку и начну отвлекать их разговорами, чтобы удержать как можно дальше от тебя. Смотри! Чтобы ни слова и ни одного движения, пока я не вернусь!
- Безумие, конечно, но что, кроме безумия, можно сделать, чтобы пробить эту стену! - сказал Хью, выслушав Кадфаэля и подумав над предложением Лиливина. - Если вы считаете, что у него что-то получится, то я согласен. Так вы верите, что он туда заберется? Неужели это возможно?
- Я сам видел, как он сворачивается в кольца втрое и вчетверо, точно змея, - сказал Кадфаэль. - И раз он сам говорит, что ему хватит там места и он пролезет, то ему знать лучше. Это его ремесло, и он гордится своим умением. Да, я в него верю.
- Сейчас мы пошлем кого-нибудь за веревкой, кроме веревки, ему понадобится стамеска, чтобы выломать планки. Так что пускай подождет. А с этой стороны мы постараемся их отвлечь, чтобы они не отходили от окна. Мы будем все время без передышки держать их в напряжении, а если будет нужно, воспользуемся кое-какими уловками, но так, чтобы не слишком их напугать, иначе они могут впасть в панику. А Лиливину скажите - пусть не торопится, потому что мне кажется, - нам нужно обождать до рассвета, чтобы Алчер мог хорошенько разглядеть в окно их фигуры: на всякий случай он будет стоять наготове, вложив в лук стрелу. Уж коли хороший парень вынужден рисковать своей жизнью, мы по крайней мере постараемся обеспечить ему хорошее прикрытие.
- Я бы предпочел, чтобы все обошлось без убийства, - грустно сказал Кадфаэль.
- Да и я тоже, - мрачно отозвался Хью. - Но уж коли нельзя иначе, пускай лучше пострадает виновный, чем невиновный.
До рассвета оставалось еще около часа, когда наконец принесли нужную Лиливину веревку; но с востока небо уже посветлело, темная синева побледнела, сменившись более светлым сине-зеленым оттенком, а на самом краю неба засветилась еще более светлая зеленоватая полоса, на которой вырисовывались очертания холмов и проступила высокая громада вознесшегося на горе города.
- Уж лучше веревка на животе, чем на шее, - шепотом сострил Лиливин, когда Кадфаэль помогал ему в кустах обернуть ее вокруг пояса.
- Вот и ладно. Я вижу, что у тебя боевое настроение. Господь да хранит вас обоих! Но сумеет ли она спуститься по веревке, после того как ты ее там найдешь? Девушки не такие хорошие акробаты, как ты.
- Я буду ее поддерживать. Она такая маленькая и легонькая, что сможет спуститься ногами по стене, держась за веревку... Только отвлекайте их хорошенько с той стороны!
- А ты, пожалуйста, не спеши, делай все осторожно, - посоветовал Кадфаэль, волнуясь так, точно снаряжал в битву родного сына. - Я буду между вами за курьера. Когда станет светло, это будет на руку нам, а не им.
Лиливин скинул башмаки. Чулки у него были совсем дырявые, пальцы торчали наружу. Кадфаэль заметил это и подумал, что так ему, наверное, будет даже удобнее карабкаться, но когда настанет время прощаться и проводить его в дальний путь, - если, конечно, захочет Бог, а Бог должен захотеть! - надо будет снабдить Лиливина чем-нибудь получше.
Юноша бесшумно спустился с холма к конюшне, пощупал стену над головой и, найдя какие-то уступы, непригодные для человека более тяжелого веса, поставил ногу на первый и, точно белка, полез вверх по бревенчатой стене.
Кадфаэль подождал, наблюдая за Лиливином, и не ушел, пока не увидел, как он перекинул веревку через самую надежную перекладину решетки и привязал ее там узлом, затем медленно и осторожно отодрал первую разболтавшуюся планку и бросил ее вниз; она бесшумно упала в траву на расстояние вытянутой руки. Так прошло более получаса. Время от времени до Кадфаэля доносились усталые голоса, оживленно переговаривающиеся на другом конце конюшни. Решетка теперь уже была хорошо видна, и Кадфаэль различал со своего места ее перекрещенные планки. Вынув первую, Лиливин освободил щель, в которую могла бы проскользнуть кошка, но для более крупного и менее гибкого существа этого явно было недостаточно. Солнце еще не взошло, но небо постепенно светлело.
Обмотанный вокруг туловища веревкой, Лиливин трудился над решеткой. Когда он принялся терпеливо расшатывать вторую планку, Кадфаэль, осторожно крадясь через кусты, пошел сообщить о том, что делается с его стороны.
- Видит Бог, на взгляд это кажется невозможным, но парнишка знает свое дело, и если он, как кошка своими усами, каким-то чутьем узнает, где можно пролезть, то я полагаюсь на его суждение. Только, ради Бога, поддерживайте дальше ваши переговоры!
- За это уж я отвечаю, - сказал Хью, который отошел немного назад, но по-прежнему не спускал глаз с окна наверху. - Поговорите вы самую малость... Новый голос заставляет их навострить уши.
Кадфаэль возобновил бесполезные увещевания. Ему ответил охрипший от усталости, но все такой же воинственный голос.
- Мы не уйдем отсюда, - начал Кадфаэль, забыв об усталости, так как двойная забота заставляла его бодриться, - пока здесь все обремененные душевным и телесным страданием не обретут мира и свободы, будь то на этом или на ином свете. Те, кто упорствует до конца, будут осуждены на вечное проклятие! И все же Божья милость бесконечна, и кто к нему обратится даже в последний миг, тот ее обрящет.
- До восхода уже недолго осталось, - говорил в это время Хью, обращаясь к Алчеру. Алчер был лучшим стрелком в гарнизоне, в ожидании восхода он заранее выбрал позицию и теперь не видел причины, чтобы ее менять. - Будь наготове, и, как только я крикну, пустишь стрелу через этот проем в первого, кто в нем покажется. Но без моего приказа не стреляй. Я молю Бога, чтобы мне не пришлось этого делать.
- Все ясно, - ответил Алчер, поигрывая луком, в который уже была вложена стрела. Он не сводил глаз со своей мишени, которая теперь была ясно видна над дверью конюшни.
Когда Кадфаэль снова вернулся по склону к Лиливину, решетки уже не было, под навесом крыши зияло черное отверстие, а перекладины решетки валялись в густой траве. Осторожно засунув руку в проем, Лиливин, стараясь как можно меньше шуметь, разгребал сено, расчищая перед собой лаз. Только бы Раннильт не вскрикнула, услышав, что кто-то ползет у нее за спиной! Теперь надо было скорее поднять со стороны двери такой шум, чтобы осажденные подумали, что оттуда на них надвигается опасность. Но Кадфаэль не мог заставить себя отойти, пока не увидел, что Лиливин по пояс протиснулся в узкое отверстие, которое казалось слишком тесным даже для его стройного тела. Забравшись в него наполовину, он одним быстрым движением рыбкой нырнул внутрь и исчез в глубине.
Кадфаэль со всех ног бросился назад и, оставаясь там, где его еще не могли видеть из окна, взволнованно замахал оттуда, предупреждая Хью, что настал самый опасный момент. Алчер заметил его знаки раньше, чем Хью; он поднял лук, сощурился и изготовился к выстрелу, прицеливаясь в маячившую в окне смутным пятном Сюзанну. Из-за горизонта показался краешек солнца, и первый луч скользнул по коньку крыши. Еще четверть часа, и поднявшееся солнце осветит окно, тогда стрелок без труда сможет попасть в цель.
- Йестин, - громко позвал Хью, окинув взглядом своих людей, часть из которых ждала поблизости, по-прежнему не приближаясь к дверям, - Тебе была дана ночь на размышление, так что теперь давай, как разумный человек, выходи по своей доброй воле! Ты же видишь, что никуда от нас не уйдешь. Ты такой же смертный человек, как и все, и не можешь жить без пищи. Вы здесь не в церковном убежище, так что не приходится рассчитывать, что вас на сорок дней оставят в покое.
- Нас не ждет ничего хорошего, только петля, - яростно крикнул в ответ Йестин, - и мы это прекрасно знаем! Но если нам суждено умереть такой смертью, то девчонка умрет раньше нас, и ее кровь падет на твою голову.
- Говори, говори, - ответил Хью. - Только хвастайся, да не завирайся! А твоя женщина, может быть, совсем не жаждет никого убивать или самой быть убитой. С ней-то ты посоветовался? Или ты уже один все решаешь? Эй, господин Аурифабер, пойдите-ка сюда, - крикнул он, помахав Уолтеру. - Поговорите-ка вы со своей дочерью! Хоть и поздновато, но, может быть, все-таки она к вам прислушается.
Хью нарочно старался их раздражать, чтобы они оба бросились к окну и, вступив в перебранку, оставили без присмотра свою пленницу. А брат Кадфаэль, наблюдая за происходящим с холма, тем временем кусал себе пальцы и только мысленно умолял: «Полегче, друзья! Ох, полегче!»
А Лиливин между тем, прокопав себе лаз, полез через сено, стараясь не зашуметь; он только боялся, как бы ему не чихнуть от пахучей сенной трухи, которая щекотала ему ноздри, чтобы не выдать себя преждевременно нечаянным звуком или шорохом. Где-то впереди, уже очень близко, он уловил слабые движения и понял, что совсем рядом должна быть норка, в которой шевелится Раннильт. Мысленно он молился, чтобы перебранка в окне заглушала все звуки в его углу сеновала. Вскоре, остановившись на миг, чтобы выглянуть сквозь поредевшую завесу из сена, он увидел впереди неясные очертания девушки: она сидела съежившись и втянув голову в плечи. Он осторожно расширил лаз и освободил место, чтобы подползти к ней вплотную, а затем пропустить впереди себя к отдушине. Йестин, высунувшись из окна, озлобленно переругивался с собравшимися внизу врагами, он стоял к Лиливину спиной и ничего не замечал, с его стороны пока не грозила опасность.
Опасность исходила от женщины; она была где-то здесь, но не подавала голоса. Оставалось надеяться, что, слыша наседавших врагов, она в беспокойстве за своего любовника несколько отвлеклась от наблюдения. И, слава Богу, на чердаке темно!
Тихонько протянув руку, Лиливин пошарил в воздухе и нащупал обнаженную руку девушки. Она вздрогнула от неожиданности, но не издала ни звука; в следующий миг его рука скользнула к ее ладони и крепко сжала ее. Тут Раннильт все поняла. Его слуха коснулся легкий протяжный вздох, и он почувствовал ее ответное пожатие. Лиливин осторожно потянул ее за руку, она медленно подползла к нему в приготовленную им маленькую пещерку. Вот она уже рядом, отделенная от него прозрачной завесой сухих травинок, за которой она могла его разглядеть; она по-прежнему не издавала ни единого звука. Он подтолкнул ее, направляя впереди себя к отдушине, где висела веревка, а сам пополз следом, прикрывая ее со спины. У дверей конюшни люди наперебой выкрикивали что-то громкими, повелительными голосами, а Йестин в ответ отругивался охрипшим от усталости и злости голосом. Затем наконец-то сквозь общий гомон послышался звонкий голос Сюзанны. Значит, она там, бок о бок со своим возлюбленным!
- Дураки! Неужели вы думаете, что какая-то сила может разлучить нас обоих? Я во всем заодно с Йестином. Как он думает, так и я. Я тоже презираю ваши обещания и угрозы. Позовите сюда отца поговорить со мной! Пускай он услышит, что заслужил от меня и что я ему пожелаю! Я ненавижу его больше всех на свете! Коли я для него ничего не значила, то и он для меня ничто. Как он смеет еще называть меня своей дочерью! Он мне больше не отец, и никогда не был отцом. Пускай ему черти в аду зальют расплавленным золотом и серебром глотку, чтобы он сгорел дотла со всеми потрохами...

Предыдущая страница 9 Следующая страница


Воробей под святой кровлей 10

Под эти безумные крики, которые звенели, как сталь, и с яростью разрезали воздух, Лиливин вытащил девушку из сена и, подталкивая сзади, направил к решетке, на которой висела веревка. Он уже не думал об осторожности, ибо настал самый решающий момент - другого такого случая могло не представиться.
Но чуткое ухо Йестина расслышало через озлобленные крики Сюзанны, как зашуршало сено. Он мгновенно обернулся на звук и, увидев, что происходит, с яростным криком ринулся вперед, чтобы помешать беглецам. Первый луч света, упав сквозь окно, блеснул на обнаженном клинке.
Хью сразу все понял и, ни секунды не медля, крикнул: «Стреляй!» Солнечный луч указательным перстом осветил Алчеру Йестина, и он выпустил стрелу. Выстрел, нацеленный в грудь Йестина, оказался бы столь же смертельным, попади он ему в спину, если бы не Сюзанна! Ярясь и беснуясь от обиды и злости, она все равно в тот же миг заметила приготовления стрелка и поняла, что сейчас должно случиться. С диким воплем, в котором звучала скорее ярость, чем испуг, она, раскинув руки, бросилась вперед и заслонила собой окно, защищая своего возлюбленного.
При первом же крике Лиливин сильно толкнул Раннильт к спасительному отверстию, а сам, вскочив во весь рост, загородил ее своим хрупким телом от грозящей опасности. Йестин кинулся на него, солнечный луч, протянувшийся через сеновал, вспыхнул на занесенном для удара клинке и заискрился, разметав по потолку пляшущие солнечные зайчики. Кинжал Йестина уже нацелился Лиливину в самое сердце, но от крика Сюзанны замер на полпути; Йестин пошатнулся и отпрянул, как остановленная на всем скаку лошадь; острие ножа с размаху скользнуло вниз, задев поднятую для защиты руку Лиливина, из которой на сено брызнула тоненькая струйка крови.
Сюзанна медленно осела, словно тающий снег в оттепель под жаркими лучами солнца. Сила летящей стрелы, которая вонзилась ей в грудь, развернула ее, и она медленно опустилась, рукой сжимая стрелу и устремив неподвижный, мутнеющий взгляд широко раскрытых серых глаз на спасенного от неминуемой смерти Йестина. Ошеломленный Лиливин оцепенело смотрел, как подскочил к ней Йестин и подхватил ее на руки. Впоследствии он рассказывал, что Сюзанна улыбалась. Дальнейшее смешалось в голове юноши; он только запомнил ужасный, оглушительный вопль горя и отчаяния, от которого задрожали стены. Нож отлетел в сторону и, вонзившись в пол, дрожал у его ног. Застонав, Йестин медленно опустился на пол, сжимая в объятиях свою возлюбленную. Протягивая к нему слабеющие руки, она силилась его обнять. Лиливин, сам опытный гимнаст, на всю жизнь запомнил и потом вспоминал с жалостью и состраданием, как невероятно извернулись их тела, чтобы соединиться в последнем поцелуе.
Лиливин, однако, быстро опомнился - ему нельзя было отвлекаться. Схватив Раннильт за руку, он потянул ее прочь от решетки, которая им больше была не нужна, и увел ее вниз по лестнице в конюшню, где беспокойно топтались навьюченные лошади, возбужденные после тревожной ночи. Напрягая все силы, он поднял тяжелые засовы на дверях. Утреннее солнце светило ему в лицо, его лучи тянулись на одном уровне с его головой, не достигая пола. Он отворил тяжелую дверь и вывел Раннильт на простор зеленого луга.
Они увидели, как мимо них промчались врывающиеся в конюшню люди. Для них же двоих все было уже позади. Брат Кадфаэль, тихо бормоча благодарственные молитвы, обнял их за плечи и отвел в сторону на зеленый бугорок у подножия холма, где они с радостью опустились на траву, упиваясь майским воздухом и утренним светом. Затем они медленно повернулись лицом к лицу, долгим взглядом посмотрели друг другу в глаза и улыбнулись, как будто очнулись после долгого сна и теперь не могли нарадоваться.
Хью впереди всех взобрался по лестнице на чердак, за ним по пятам - сержант. В широком и ярком солнечном луче, ослепительно сверкавшем над усеянном клочками сена полом, стоял на коленях Йестин, обнимая Сюзанну и заботливо поддерживая на весу ее пронзенное стрелой тело - стрела прошила насквозь ее грудь так, что наконечник торчал из спины. Глаза у нее уже стекленели, точно сонные, но неподвижный взгляд был устремлен на возлюбленного; на ее лице застыло выражение горя и отчаяния. Сержант хотел взять Йестина за плечо, но Хью знаком остановил его.
- Не троньте, - сказал он спокойно. - Он никуда не убежит.
Для Йестина больше не было будущего, ради которого стоило бы бежать. Ему некуда и незачем было стремиться, когда не стало его подруги. Все, что он любил, он держал в своих объятиях, и им недолго оставалось быть вместе.
Его руки были запачканы ее кровью, кровь была у него на губах и на щеке, которой он прижимался к ней в страстном поцелуе, словно пытаясь ее оживить. Сейчас он уже затих и просто сидел с ней на руках, следя за ее устами, которые тщетно силились вымолвить какие-то слова; в свой последний миг она все хотела взять на себя, только бы спасти его, но изо рта не выходило ни звука; наконец она бросила эти попытки. Он увидел, как тихо угасал свет в стекленеющих серых глазах.
Только тогда Хью до него дотронулся.
- Она преставилась, Йестин. Положи ее и пойдем с нами! Я обещаю тебе, что ее отнесут домой честь честью.
Йестин опустил тело на подстилку из сена и медленно поднялся с пола. Утреннее солнце коснулось движущимся лучом перевязанного веревкой свертка, который они забрали с собой наверх. Потускневший взгляд Йестина упал на него и сразу вспыхнул. Он схватил с полу узел и с размаху швырнул в окно; упав на траву, узел развязался, содержимое рассыпалось и заиграло искрами под косыми утренними лучами.
Страшный вопль горя и отчаяния вырвался из горла Йестина к безмятежно ясным небесам:
- Да я бы взял ее за себя в чем есть, хоть босую!
И с пастбища ему, словно эхо, ответил жалобным воем другой голос: там ползал на четвереньках Уолтер Аурифабер, подбирая презрительно брошенное, раскиданное по траве золото и серебро.

Глава четырнадцатая
После

При ярком блистании раннего солнечного утра отряд Хью Берингара, подобрав живых и мертвых, повез всех в город; безмолвного и равнодушного к своей участи Йестина отправили в замок, а Сюзанну, уже неподвластную никаким карам бренного мира, - домой, в лоно поредевшего семейства, которому скоро предстояло проводить на кладбище представительниц сразу трех поколений. Вместе со всеми ехал ошалевший от пережитого Уолтер Аурифабер, он крепко прижал к себе узел с найденным богатством и только недоуменно морщился, когда его взгляд падал на тело Сюзанны. Уолтера раздирали противоречивые чувства, он сам не знал, радоваться ли ему своим вновь обретенным сокровищам или оплакивать дочь. Ведь как-никак, именно дочь ограбила его да еще и осрамила перед всеми напоследок; с ее смертью он потерял лишь толковую домоправительницу, но в доме уже появилась другая женщина, которая могла ее заменить. Даниэль наконец-то повзрослел и начал всерьез заниматься своим ремеслом, так что, работая на пару, они могут обойтись впредь без подмастерья. Словом, какие бы сомнения ни боролись в душе мастера Аурифабера, скоро они должны были разрешиться самым удовлетворительным образом.
Что же касается благополучно спасенных любовников, которые от счастья не могли вымолвить ни слова и только держались за руки, не сводя друг с друга глаз, то эту заботу взял на себя Кадфаэль. Зная щепетильность приора Роберта и строгость аббата Радульфуса, который требовал неукоснительного соблюдения монастырских порядков и правил, брат Кадфаэль во имя соблюдения приличий шепнул несколько слов на ушко Хью Берингару, чтобы заручиться через него сочувственной помощью его супруги. Элин с радостью согласилась приютить под своим крылышком Раннильт и взяла на себя заботы о ее приданом, пообещав учить и наставлять молодую невесту во всем, что касается подготовки к свадьбе. Элин также задумала немножко подкормить свою подопечную, чтобы у нее округлились щечки и появился румянец, и тогда ее красота, никем прежде не замечаемая и не признанная, ярко засияет перед всем светом.
- Если ты намерен забрать ее с собой, - говорил Кадфаэль, твердой рукой направляя немного упирающегося Лиливина через мост в сторону аббатства, - вам лучше всего тут и обвенчаться, потому что в здешних краях найдется немало людей, которым сейчас стыдно перед тобой за свое прошлое поведение и которые горят желанием загладить свою вину маленькими подарками. Тебе нечего стыдиться благодеяний, которые идут от чистого сердца. Приняв их, ты только утешишь дарителей, которым нужно чем-нибудь успокоить свою совесть. А покуда идут приготовления к свадьбе, ты уж как-нибудь потерпи у нас еще с недельку. Ты ведь и сам понимаешь, что не можешь поселить невесту у себя в притворе церкви. - «Или за стеной алтаря», - добавил он мысленно, не договаривая вслух. - У госпожи Берингар ей будет хорошо и спокойно, и скоро она, ко всеобщему удовольствию, станет твоей женой.
Кадфаэль оказался прав. В отношении Лиливина у населения Шрусбери была нечиста совесть, и она мучила их укорами с тех пор, как молва собрала на рынке и в лавках, а затем разнесла по всему городу невероятную правду. Все, кто раньше опрометчиво присоединились к его гонителям, теперь бросились заглаживать свою вину маленькими подарками. Провост, который не участвовал в погоне, обратил внимание на плачевный вид его башмаков и подал добрый пример, заказав для него новую пару, чтобы Лиливину было в чем пуститься в дорогу. Другие члены купеческой гильдии подхватили его почин. Портные справили в складчину хорошую одежду. Похоже было на то, что Лиливин будет одет с ног до головы, и притом так хорошо, как еще никогда не бывало в его жизни.
Но самый лучший подарок преподнес ему брат Ансельм.
- Ну, раз уж ты не хочешь у нас оставаться и дать обет безбрачия, - весело сказал регент, - вот тебе твоя скрипка и хорошая кожаная сумка в придачу. Я доволен своей работой, получилось даже лучше, чем я ожидал. Сам увидишь, как она хорошо звучит, несмотря на все ее злоключения.
Лиливин схватил свое вновь обретенное сокровище и прижал его к груди с такой радостью, словно оно было ему дороже золота и серебра. А брат Ансельм строго напутствовал его:
- И помни - береги свои знания! Ты научился читать и записывать музыку, так не забывай это искусство. Смотри, чтобы мне не пришлось краснеть за своего ученика, если судьба когда-нибудь снова забросит тебя в наши края и ты нас навестишь!
Лиливин рассыпался в горячей благодарности и надавал обещаний, которые вряд ли смог бы сдержать, хотя давал их искренне, от чистого сердца.

Лиливин и Раннильт обвенчались перед тем же алтарем, к которому Лиливин не так давно прибежал, спасаясь от преследователей; их обвенчал священник форгейтского прихода, отец Адам, на церемонии присутствовали Хью и Элин Берингар, брат Кадфаэль, брат Освин, брат Ансельм и еще несколько монахов, сочувственно провожавших своего недавнего гостя. Сам аббат Радульфус благословил молодых.
Затем, сложив в узелок свои свадебные наряды и переодевшись для странствия в каждодневное домотканое платье, они отправились к Хью Берингару, который беседовал с братом Кадфаэлем в приемной странноприимного дома.
- Скоро мы уходим, - начал Лиливин, который, как муж, говорил от имени обоих супругов. - Нам пора, чтобы засветло добраться до Личфилда. Но перед тем как уйти, мы хотели у вас спросить... Его ведь будут судить через несколько недель, и мы, наверное, уже не узнаем, чем кончится суд. Не правда ли, его ведь не повесят?
Эти двое, такие бедные, несмотря на все дары, какие они получили впервые в жизни, были щедры на сострадание.
- Так вам, значит, не хочется, чтобы его повесили? - спросил Хью. - Он ведь хотел убить тебя, Раннильт. Или теперь, когда все осталось позади, ты уже не веришь, что он мог это сделать?
- Да нет, я верю, - ответила она просто. - Думаю, что он так и сделал бы. Я знаю, что это так. Но я не хочу его смерти. И ей смерти не желала. Так как же будет? Его не повесят?
- Нет, не повесят, если прислушаются к моему слову. В чем бы он ни был виноват, он все-таки никого не убил, а все украденное возвращено владельцу. Все, что он сделал, он сделал по ее желанию. По-моему, вы можете уйти со спокойной душой, - ласково сказал Хью. - Он останется жить. Он был моложе ее, так что, наверно, еще найдет себе жену и утешится с нею, хотя уже никогда так не полюбит, как ее, первую.
Действительно, в чем бы ни упрекали этих двух грешников, но в одном, чему Раннильт была живой свидетельницей нельзя было усомниться - в их беззаветной и безнадежной любви.
- В конце концов из него еще, наверно, получится честный ремесленник, когда-нибудь он женится и заведет детей, - заметил Хью. - Детей, которые спокойно родятся на свет, а не погибнут в материнском чреве, как дитя Сюзанны. Как определил врач, она была на четвертом месяце. Так что, не ухватись она за первую возможность, которая предоставилась во время братниной свадьбы, ей все равно пришлось бы очень скоро решиться на бегство.
- Он готов был жизнь отдать за нее, - серьезно сказал Лиливин, - а она - за него. Она так и умерла, спасая его. Я сам видел. Мы оба видели. Она сделала это по своей воле. Может быть, ей это зачтется?
Как знать - может быть! И, уж наверно, зачтутся молитвы и сострадание двух молодых созданий, с которыми так скверно обошлись и которые так великодушно простили своим обидчикам. Чьи молитвы, как не этих двоих, будут услышаны?
- Ну, пойдем, - сказал брат Кадфаэль. - Мы проводим вас до ворот и помашем вам на прощание. И да хранит вас в пути Господь!
И вот они пошли по дороге, счастливые и полные надежд, и Лиливин гордо нес через плечо новую кожаную сумку со скрипкой. Они шли навстречу жизни, которая вечно будет полна невзгод и лишений: ведь он - бродячий музыкант и жонглер, развлекающий народ по ярмаркам и в мелких поместьях, а она будет ему помогать, потому что с таким чистым, нежным голоском она скоро научится петь и будет, наверно, плясать под скрипку своего мужа. И так в любую погоду, во все времена года, и хорошо, если на зиму им повезет найти приют у доброго покровителя в доме, где можно погреться возле теплого очага. Но как бы худо им ни пришлось, главное - они вместе.
- Ты и вправду веришь, - спросил Кадфаэль, когда две маленькие фигурки скрылись за поворотом дороги, - что Йестин когда-нибудь тоже устроит свою жизнь?
- Наверно, если захочет и постарается. Никто не будет настаивать на смертном приговоре. И он вернется к жизни не потому, что ему так хочется, а потому, что он просто иначе не сможет. В нем много жизненной силы, и он не сумеет жить одним прошлым. Это будет не сильная любовь, но он женится и обзаведется потомством.
- И забудет ее?
- Разве я так сказал?
- У Сюзанны были задатки, которые могли развиться во что-то очень хорошее, если бы ей не искалечили душу. На ее долю выпало много несправедливостей, - рассудительно сказал Кадфаэль.
- Добрый мой друг! - тепло возразил Хью, с сожалением покачивая головой. - Сомневаюсь, чтобы Сюзанну можно было отнести к агнцам. Она сама выбрала дорогу, которая завела ее далеко за пределы человеческого милосердия. Ее счастье, что она не дожила до суда! А теперь, я полагаю, - прибавил он, глядя на задумчивое лицо своего друга, на котором не заметно было следов уныния, - теперь ты мне скажешь, что Божье милосердие простирается дальше человеческого.
- А как же иначе! - истово подтвердил брат Кадфаэль. - Без него мы все обречены на погибель.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эллис Питерс - Биография

Эллис Питерс

На основную страницу

Биография

Ellis Peters Великобритания, 1913 - 1995

Английская писательница. Творческая карьера Эллис Питерс началась в 1936 году, когда она под собственным именем публикует свои исторические романы. В годы мировой войны служила в Королевских Военно-морских силах. В 1951 году писательница начинает работать в жанре детектива, написав целую серию произведений с общими героями - семьей Фелс. Элис Питерс известна и как переводчик и страстный любитель чешской литературы. В годы "Пражской весны" (1968) Чешское общество международных отношений награждает ее Золотой медалью. Настоящая слава и всемирная известность приходит к писательнице в конце 70-х, когда появляется ее знаменитая серия о Брате Кадфаэле. Средневековый герой - участник крестовых походов и морских сражений - Брат Кадфаэль возвращается в родной Уэльс, где в окрестностях Шрусбери начинается его карьера лекаря-травника и детектива. Написанная в традиционном английском детективном стиле, да еще на фоне реальных исторических событий смутного времени Англии, серия о Брате Кадфаэле становится настолько популярной, что появились специальные автобусные экскурсии по местам действия романов. Поклонниками этих произведений создан специальный глоссарий - своеобразный "Who is Who" - с указанием, что представлял собой тот или иной герой в реальной жизни, а также тех персонажей, которые являются творческой фантазией автора. Издан справочник по лекарственным травам, используемым монахом Кадфаэлем для приготовления своих снадобий. Каждый роман о Брате Кадфаэле предваряется небольшой картой места действия, что вызывает неизменный интерес у настоящего ценителя как детективных, так и исторических произведений. За свою жизнь Эллис Питерс написала более 70 романов. Ее творчество очень высоко оценено коллегами - она лауреат премий Эдгара По и Серебряного кинжала. В 1993 году за ее большой вклад в английскую детективную литературу Британская ассоциация детективных писателей наградила ее премией Алмазный кинжал.


Оглавление

  • Глава первая
    В ночь с пятницы на субботу     (Страница 1)
  • Глава вторая
    Суббота, от заутрени до полудня     (Страница 1)
  • Глава третья
    Суббота, от полудня до ночи     (Страница 2)
  • Глава четвертая
    Воскресенье     (Страница 3)
  • Глава пятая
    Понедельник, от рассвета до повечерия     (Страница 4)
  • Глава шестая
    Ночь с понедельника на вторник     (Страница 4)
  • Глава седьмая
    Вторник     (Страница 5)
  • Глава восьмая
    Среда     (Страница 6)
  • Глава девятая
    Четверг, с утра до вечера     (Страница 6)
  • Глава десятая
    Ночь с четверга на пятницу и рассвет     (Страница 7)
  • Глава одиннадцатая
    Пятница, с утра до вечера     (Страница 8)
  • Глава двенадцатая
    Пятница, ночь     (Страница 8)
  • Глава тринадцатая
    Ночь с пятницы на субботу и утро     (Страница 9)
  • Глава четырнадцатая
    После     (Страница 10)


Эллис Питерс

Воробей под святой кровлей

Цикл: "Брат Кадфаэль" - 7

 Читать книгу

Аннотация

В детективном цикле английской писательницы преступления раскрывает... монах.

Драматические события разворачиваются в романе "Воробей под святой кровлей": во время свадьбы похищены драгоценности, один из подозреваемых зверски убит. Но брат Кадфаэль разгадает и эту загадку.

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel