Эллис Питерс - Выкуп за мертвеца

1 Эллис Питерс

Глава первая

В тот день, седьмого февраля 1141 года от Рождества Христова, во время каждой службы монахи возносили особые молитвы. Они молились не за победу одних или поражение других в тех битвах, что велись на севере, но за торжество разума и прекращение кровопролития в этой братоубийственной войне.
"Все это прекрасно, - подумал брат Кадфаэль, усердно молившийся вместе с остальными, - но вряд ли эти молитвы найдут отклик в стране, раздираемой междоусобицей. Даже Бог не может обойтись без помощи людей, чтобы сделать их разумными и милосердными" .
Шрусбери отрядил значительные силы для направлявшейся на север армии короля Стефана. Дело в том, что графы Честерский и Линкольнский вознамерились основать там свое собственное пфальцграфство. Эти родные братья, в тщеславии своем пренебрегшие королевской милостью, имели немало сторонников. В просторной церкви было многолюднее, чем обычно. Встревоженные жены, матери, отцы молились за своих мужей и сыновей. Ведь далеко не всем, кто ушел вместе с шерифом Жильбером Прескотом и его помощником Хью Берингаром, суждено было вернуться в Шрусбери целыми и невредимыми. Слухи множились, а вести не шли. Однако стало известно, что Честер и Линкольн, которые долгое время не примыкали ни к одному из претендентов на престол и вынашивали собственные честолюбивые планы, внезапно приняли решение. Напуганные вестями о наступлении короля Стефана, они послали за помощью к его сопернице, императрице Матильде. Таким образом, они скомпрометировали себя, и, возможно, им еще предстояло пожалеть об этом опрометчивом шаге.
После вечерни Кадфаэль вышел из церкви с тяжелым сердцем, сомневаясь в действенности своих молитв. Он даже не был уверен в их искренности, хотя усердствовал как мог. Тот, кто опьянен властью и ослеплен честолюбием, не сложит оружия и никогда не смилуется над тем, кого задумал убить.
Король Стефан двинулся с войском на север. Предательство неблагодарного Честера просто взбесило отважного, простодушного и вечно колеблющегося короля, и он увлек за собой многих здравомыслящих людей, не оставив им времени на размышления. Исход похода висел на волоске, а добрые люди Шропшира оказались втянутыми в это предприятие вместе со своим господином. Так обстояло дело и с близким другом Кадфаэля - Хью Берингаром из Мэзбери, помощником шерифа графства Шропшир. Должно быть, его жена с нетерпением ждала в городе новостей. Годовалый сын Хью Берингара был крестником Кадфаэля, и монаху разрешалось навещать его в любое время - обязанности крестного отца священны. Решив отказаться от ужина в трапезной, брат Кадфаэль направился к воротам аббатства. Он зашагал по большой дороге. Слева виднелась мельница аббатства и мельничная протока, справа - лесная полоса, защищавшая монастырские сады Гайи. Перейдя мост через Северн, сверкавший в морозном свете звезд, Кадфаэль вошел в городские ворота.

Над дверями дома Хью, находившегося рядом с церковью Святой Марии, горели факелы, горели они и на Хай-Кросс. Кадфаэлю показалось, что на улице гораздо оживленнее, чем обычно бывает зимним вечером. В воздухе ощущалась еле уловимая тревога. Не успел Кадфаэль ступить на каменную плиту у крыльца, как к нему с распростертыми объятиями бросилась Элин. Когда она узнала Кадфаэля, выражение ее лица осталось приветливым, но блеск в глазах исчез.
- Увы, это не Хью! - печально вымолвил Кадфаэль, понимая, для кого так широко распахнули двери. - Пока что не он. Значит, есть новости? Они возвращаются домой?
- Час тому назад, когда еще не стемнело, Уилл Уорден прислал весточку. С башни увидели, как сверкают доспехи. Тогда эти воины были далеко, а сейчас, наверное, уже у главных ворот замка. Пойдем к очагу, Кадфаэль, подождем его там. - Справившись со своим нетерпением, Элин втащила монаха в дом и решительно захлопнула дверь. - Хью с ними, - добавила она, уловив в глазах Кадфаэля отражение своей собственной беззаветной любви и тревоги. - На башне узнали его цвета. Войско в боевом порядке. Но, конечно, вернуться суждено не всем.
Да, не всем. Войско, ушедшее в бой, всегда возвращается с потерями, и пустые места зияют в стройных рядах, раня душу. Жаль, что это ничему не учит тех, кто посылает людей в бой. Однако верность присяге сильнее страха, и это, по-видимому, следует считать добродетелью. В конце концов, каждого из нас с самого рождения ожидает смерть, и ее не избежать ни трусам, ни героям.
- А Уорден не сообщил, как дела? - спросил Кадфаэль.
- Нет. Но ходят слухи, что неважно. - Элин произнесла это спокойно и непринужденно, отведя золотистую прядь со лба. Этой стройной молодой женщине всего двадцать один год, а у нее уже есть, годовалый сын. У нее очень белая кожа, а у мужа - смуглая. Девическая застенчивость Элин сменилась мягким достоинством. - У нас в Англии все так быстро меняется, за приливом неизбежно следует отлив. - Она с живостью рассуждала на эту тему, но деловитость и твердость давались ей, видимо, с трудом. - Ты, должно быть, голоден! Ведь ты ушел, не дождавшись ужина. - В ней заговорила гостеприимная хозяйка. - Посиди здесь немножко и понянчи крестника, а я сейчас принесу мясо и эль.
Малыш Жиль, который был очень рослым для годовалого ребенка, передвигался по комнате осторожно, но на удивление быстро, цепляясь за лавки и сундуки. Он добрался до очага и самостоятельно вскарабкался на колени Кадфаэля, обтянутые выцветшей черной рясой. Жиль без умолку лепетал нечто невразумительное, но время от времени в его речи проскальзывало какое-нибудь слово, имевшее смысл. Мать мальчика и ее верная служанка Констанс много говорили с ним, а он внимательно слушал и ворковал в ответ.
"Ну что же, нам нужны ученые лорды, - подумал Кадфаэль, придерживая ребенка, чтобы тот не упал с колен. - Неизвестно, что он выберет - сутану или меч, но острый ум ему нигде не помешает".
Наследник Хью был теплый, словно щенок, усевшийся на коленях, - от невинной детской плоти пахло свежеиспеченным хлебом.
- Он ни за что не хочет идти спать, - пожаловалась Элин, входя с деревянным подносом и ставя его на сундук возле очага. - Он чувствует. Понятия не имею, каким образом он узнал, - ведь я ничего не говорила. Дай-ка его мне, а сам поешь. Наверное, нам придется долго ждать, поскольку Хью появится только после того, как закончит все дела в крепости.
Они прождали больше часа. Констанс убрала со стола и унесла Жиля, у которого слипались глаза. Он уснул прямо на руках служанки. Кадфаэль на слух не жаловался, но Элин первой услышала легкие шаги на пороге и встрепенулась. Однако ее сияющая улыбка тут же угасла, так как шаги были неверные.
- Он ранен!
- Просто ноги занемели от долгой езды, - возразил Кадфаэль. - Но идет он сам. Беги скорее к нему.
Элин ринулась к дверям, и Хью оказался у нее в объятиях. Она с головы до ног осмотрела уставшего и продрогшего мужа, убедилась, что он не ранен, и лишь после этого успокоилась и, не выказывая тревоги, украдкой следила за каждым его движением. Хью был стройным молодым человеком невысокого роста, ненамного выше жены, - черноволосый и чернобровый. Сейчас он на время утратил гибкость и легкость движений, и не мудрено - ведь он столько часов провел в седле. Улыбнувшись, Хью поцеловал жену, дружески хлопнул Кадфаэля по плечу и с глубоким хриплым вздохом рухнул на скамью с подушками, стоявшую возле очага. Он осторожно вытянул ноги - правая у него явно болела. Опустившись на колени, брат Кадфаэль стянул с него заледеневшие сапоги, от которых на полу, устланном тростниковыми циновками, потянулись ручейки.
- Вот добрая христианская душа! - сказал Хью, наклонившись, и потрепал друга по тонзуре. - Мне самому уже не дотянуться. Боже, и устал же я! Ну да ничего, главное - все дома, и я тоже.
Появилась Констанс, с едой и горячим поссетом, за ней - Элин, с домашней одеждой мужа, чтобы он снял кожаную куртку. Под конец пути Хью ехал налегке, скинув кольчугу. Обеими руками он растер онемевшие от холода щеки, с удовольствием расправил плечи перед пылающим огнем очага и с облегчением вздохнул. Кадфаэль и Элин смотрели, как тот молча ест. Хью был так измучен, что даже голос его сел.
- Твой сын изо всех сил старался не заснуть, - оживленно рассказывала Элин, следя за каждым движением мужа, - Он даже пытался придерживать веки пальцами. Он здоров и даже за такое короткое время немного вырос - спроси у Кадфаэля. Жиль уже пошел и не плачет, если упадет. - Она не предложила разбудить и принести сына. Сегодня такой день, что не до ребенка, даже очень любимого.
Закончив ужин, Хью откинулся на подушки и широко зевнул. Затем улыбнулся жене и неожиданно привлек ее к себе. Констанс унесла поднос и вновь наполнила кубок, затем тихонько прикрыла дверь комнаты, где спал Жиль.
- Не беспокойся обо мне, любовь моя, - сказал Хью, прижимая к себе Элин. - Просто я весь день был в седле, да и пару синяков заработал. Мы падали и ушибались, как Жиль, а подниматься ой как непросто! Я привел обратно многих из тех, кто ушел с нами на север, но не всех - увы, не всех! И с нами нет шерифа - нет Прескота! Надеюсь, что он не убит, а захвачен. Понятия не имею, кто взял его в плен - Роберт Глостерский или валлийцы.
- Валлийцы? - переспросил Кадфаэль, навострив уши. - Как так? Ведь Овейн Гуинеддский никогда не сражался за императрицу. Зачем ему ввязываться в драку теперь, если он всегда держался в стороне и только выигрывал от этого? Не такой он дурак! Зачем ему становиться на сторону одного из своих врагов? Да он скорее предоставит им возможность перегрызть друг другу глотку!
- Вот слова доброго монаха-бенедиктинца! - воскликнул Хью, улыбнувшись, и не без удовольствия заметил, что Кадфаэль покраснел. - Нет, сам Овейн рассудителен и обладает здравым смыслом, но, к сожалению, у него есть брат. В сражении участвовал Кадваладр со своими лучниками, а с ним - Мадог ап Мередит из Повиса. Они разграбили Линкольн и рыскали по полю боя, подбирая всех, за кого можно получить выкуп, - даже полуживых прихватили с собой. Боюсь, в числе прочих они взяли и Жильбера. - Он поудобнее устроился на подушках. - Впрочем, главный трофей достался не валлийцам, - мрачно продолжал Хью. - Сейчас Роберт Глостерский приближается к своему городу, он везет императрице Матильде пленника, который стоит целого царства. Одному Богу известно, что теперь будет, но я, по крайней мере, знаю, что следует делать лично мне. Мой шериф теперь далеко, и нет никого, кто бы мог назначить его преемника. Графством придется управлять мне, и я буду делать это по мере своих сил, пока фортуна не переменится. В Линкольне захвачен в плен король Стефан, и теперь его везут в Глостер.
Язык у Хью развязался, ему необходимо было выговориться, чтобы не только слушатели были в курсе дела, но и самому осознать, на каком он свете. Теперь он должен был управлять целым графством, и ему предстояло отвечать за него, охранять и командовать гарнизоном именем короля, находившегося в плену.
- Не успели мы подойти к Линкольну, как Ранульф Честерский ускользнул из крепости и сбежал из города, враждебно настроенного к нему. Ранульф устремился к Роберту, чтобы попросить у императрицы помощи, а взамен поклялся ей в верности. Ведь жена Ранульфа - родная дочь Роберта. Ранульф оставил ее вместе с графом Линкольнским и его женой в крепости, за стенами которой бурлил возмущенный город. Когда появился Стефан со своим войском, город встретил его ликованием. Теперь бедные горожане за это расплачиваются. Итак, мы вошли в Линкольн, и город был наш, а крепость обложена. Зима была на нашей стороне: Роберту предстояло проделать неблизкий путь, который затрудняли снегопады и заносы. Однако этого человека не так-то легко удержать.
- Я никогда не бывал на севере, - сказал Кадфаэль, и глаза у него загорелись. Он ощутил волнение в крови, которое ему всегда было так трудно усмирять. Дни, когда он рубился в битвах, давно миновали, и он отказался от оружия, но когда его друзья сражались, он не мог сохранять спокойствие. - Ведь Линкольн, кажется, расположен на холмах? К тому же гарнизон был окружен. Город легко было удержать независимо от того, подошел Роберт или нет. Что же произошло?
- Ну, положим, мы, как всегда, недооценили Роберта, но дело не в этом. Там прошли сильные дожди, река к югу и западу от Линкольна разлилась, так что вброд было не перебраться, а мост охраняли. Но Роберту каким-то образом удалось переправиться! Он ринулся в реку, и что же оставалось его людям, как не следовать за ним? Роберт крикнул: "Только вперед, обратной дороги нет!" Это рассказал нам один из пленников. Они шли такой плотной стеной, что почти никого не унесло течением. Им еще предстояло подняться в гору, на самую вершину холма, - но Стефан есть Стефан! Неприятель разбил лагерь внизу, на затопленных полях. А надо сказать, во время мессы все знамения были против Стефана - ты же знаешь, он никогда не обращает на это внимания. Как думаешь, что сделал наш король? Так вот, с присущим ему безрассудным благородством, за которое я и люблю его, и проклинаю, Стефан приказал своему войску спуститься с холма, чтобы биться с неприятелем в равных условиях. - Хью пожал плечами и усмехнулся, не зная, восхищаться ему или сердиться. - Войско неприятеля выстроилось на самом сухом месте в этом болоте, прихваченном морозом. В первый ряд Роберт поместил конницу, состоявшую из вассалов императрицы Матильды, которые, примкнув к ней, лишились всех своих земель на востоке. Этим людям нечего было терять, они горели жаждой мщения. А наши рыцари могли потерять все, и поскольку находились вдали от своих владений, то рвались домой укреплять собственные изгороди. А тут еще эта толпа валлийцев, жадных до добычи, - их-то добро в полной безопасности на западе! На что же нам было надеяться? Когда враг ударил по нашей коннице, пять графов дрогнули и обратились в бегство. На левом фланге фламандские наемники Стефана отбросили валлийцев, но ты же знаешь своих соплеменников: они быстро отступили, перегруппировались и снова двинулись вперед. Когда валлийцы пошли в наступление, побежала фламандская пехота вместе со своими капитанами Вильгельмом Ипрским и Теном Эйком. Лошадь под Стефаном была убита, остатки пехоты и конницы собрались вокруг короля. Противник пошел в атаку, и я потерял из виду Жильбера. Ничего удивительного - вокруг кипел рукопашный бой, каждый видел лишь острие своего меча, которым защищал собственную жизнь. Тогда у Стефана еще был в руках меч. Клянусь, ты никогда не видел в бою такого неустрашимого воина, как наш король. Его нелегко вывести из себя, но тут он пришел в ярость. Сражаться с ним было все равно что пытаться взять крепость. Его окружала гора трупов, и врагам приходилось карабкаться по ней, чтобы тоже упасть замертво от меча Стефана. К нему устремился сам Ранульф - а надо отдать ему должное, его не так-то легко напугать. Он мог бы превратиться еще в один камень в этом валу, окружавшем короля, но тут у Стефана сломался меч. Кто-то сунул ему в руки боевой топор, но Ранульф успел отпрыгнуть в сторону. И вот в этот момент один из нападавших схватил булыжник и запустил им в Стефана. Потеряв сознание, король повалился на землю, и тут его захватили в плен. А меня накрыла следующая волна, - горестно продолжал Хью, - и я был погребен под телами. Я очнулся, когда короля уже утащили и враг ворвался в город. Они принялись грабить и разорять Линкольн, но до того, как они вернулись и стали обходить поле боя, подбирая все самое ценное, я успел собрать остатки нашего войска. Людей оказалось больше, чем я ожидал. С парой помощников я занялся поисками Жильбера. Не найдя его и видя, что неприятель возвращается, мы покинули поле боя. Да и что нам оставалось?
- Ничего, - твердо ответил Кадфаэль. - Слава Богу, что ты уцелел и сумел столько сделать. Сейчас ты нужен Стефану именно здесь, чтобы сберечь для него это графство.
Кадфаэль мог бы этого не говорить, ибо Хью и так все знал, иначе не ушел бы из Линкольна. Что касается проигранной битвы, этот вопрос не стали обсуждать. Нужно было сохранить и увести домой как можно больше жителей Шрусбери, и этот свой долг Хью выполнил.

- Королева, супруга Стефана, сейчас в Кенте, и он полностью в ее власти. Она располагает сильной армией, у нее в руках весь юг и восток, - сказал Хью. - Она будет добиваться освобождения мужа из плена. Это еще не конец. Все можно исправить. Пленника можно освободить.
- Или обменять, - с сильным сомнением в голосе заметил Кадфаэль. - Нет ли у нас в плену какой-нибудь важной птицы, которую можно обменять на короля? Впрочем, я сильно сомневаюсь, что императрица согласилась бы обменять Стефана на одного из трех своих главных лордов. Даже на самого Роберта Глостерского, сколь бы беспомощна она ни стала, лишившись его. Нет, она ни за что не выпустит своего пленника и теперь прямиком ринется к трону. Думаешь, князья церкви будут долго стоять у нее на пути?
- Ну что же, - подытожил Хью, потягиваясь и морщась от боли, - по крайней мере, я знаю, что следует делать мне. Сейчас именем короля Шропширом правлю я, и я позабочусь о том, чтобы сохранить для Стефана это графство в его границах.

Через два дня брат Кадфаэль присутствовал на мессе, которую по распоряжению аббата Радульфуса служили за упокой всех погибших в Линкольне. Особенно много молитв возносилось за жителей этого северного города, ставшего добычей армии, жаждавшей мщения. Этих несчастных лишили всего имущества, кое-кто из них расстался с жизнью. Многие горожане сбежали из Линкольна и теперь в зимнюю непогоду скитались по лесам и дорогам. Никогда еще за последние три года Шропшир не находился так близко к району боевых действий. Сейчас поблизости орудовал граф Честерский, окрыленный успехом и жаждавший новых завоеваний. Все гарнизоны Хью, понесшие потери, находились в полной боевой готовности.
После мессы все вышли во двор, и Хью задержался, о чем-то беседуя с аббатом. В этот момент возле сторожки возникло какое-то движение, и в главных воротах показалась процессия. Четыре крепких крестьянина в домотканой одежде выступали уверенным шагом; двое держали наготове натянутые луки, третий взвалил на плечо резак, а у четвертого в руках была пика. Окруженная ими со всех сторон, на маленьком муле ехала полная женщина средних лет, облаченная в черную рясу бенедиктинской монахини. Белый плат обрамлял румяное круглое лицо с правильными чертами и ясными карими глазами. Женщина была в мужских сапогах, ряса схвачена поясом, чтобы удобнее было ехать верхом. Спешившись, монахиня распустила пояс одним движением руки. Теперь она спокойно стояла, высматривая, к кому бы обратиться.
- К нам с визитом прибыла сестра-монахиня, но я ее не знаю, - заметил аббат, с интересом разглядывая гостью.
Кадфаэль, который не спеша направлялся через двор в свой сарайчик, тоже заметил суматоху у ворот и остановился при виде знакомой фигуры. Ему уже приходилось встречаться с этой особой, которую, по его мнению, стоило запомнить. Вероятно, она тоже не без удовольствия припомнила Кадфаэля, так как, заметив его, тут же поспешила навстречу. Сельские телохранители монахини, довольные тем, что благополучно доставили ее до места, остались у сторожки. Вид у них был благодушный и вовсе не смущенный.
- Ну конечно, я узнаю эту походку, - с довольным видом сказала монахиня. - Ты - брат Кадфаэль и как-то приезжал в нашу обитель по делу. Я рада, что опять встретила тебя, - я тут никого не знаю. Ты представишь меня аббату?
- Я горжусь, что мне выпала такая честь, - ответил Кадфаэль. - Как раз теперь он наблюдает за тобой. С тех пор минуло уже два года... Мне ему сказать, что он сподобился принимать у себя сестру Авис?
- Сестру Магдалину, - произнесла монахиня с деланной скромностью и слегка улыбнулась. Хотя улыбка была мимолетной, на щеке монахини появилась очаровательная ямочка, запомнившаяся Кадфаэлю еще с прошлой встречи. Он так и не мог решить, отказаться ли на новом поприще сестре Магдалине от ямочки или, напротив, эта ямочка станет самым грозным ее оружием. Кадфаэль заморгал и почувствовал, что монахиня это заметила. В Авис из Торнбери всегда было нечто от заговорщицы, и любому мужчине начинало казаться, что он - единственный, кому она доверяет.
- А что касается моего дела, оно связано с Хью Берингаром, - деловито продолжила сестра Магдалина. - Ведь, насколько мне известно, Жильбер Прескот не вернулся из Линкольна. В Форгейте нам сказали, что Берингар здесь - иначе пришлось бы искать его в крепости.
- Да, Хью здесь, - подтвердил Кадфаэль. - Только что закончилась служба, сейчас он беседует с аббатом Радульфусом. Вон там.
Сестра Магдалина бросила взгляд в указанном направлении и, судя по выражению лица, осталась довольна увиденным. Аббат Радульфус оказался выше среднего роста, прямой, как копье, и жилистый, - худое лицо с орлиными чертами и спокойный проницательный взгляд. И хотя Хью был на голову ниже собеседника и не делал никаких жестов, чтобы привлечь внимание, он редко оставался незамеченным. Сестра Магдалина окинула его оценивающим взглядом - она разбиралась в сильном поле и умела распознать настоящего мужчину.
- Ну что же, прекрасно, - заключила она. - Пойдем, я засвидетельствую аббату свое почтение.
Заметив, что гостья в сопровождении Кадфаэля собирается подойти к нему, Радульфус вместе с Хью направился им навстречу.
- Отец аббат, - обратился к нему Кадфаэль, - это сестра Магдалина из нашего ордена. Она из Полсуортской обители, которая находится в нескольких милях к юго-западу отсюда. Это у Брода Годрика, в лесу. У сестры Магдалины также есть дело к Хью Берингару как к шерифу графства.
Сестра Магдалина, сделав грациозный поклон, приложилась к руке аббата:
- По правде говоря, святой отец, то, что я хочу поведать, относится ко всем, кто отвечает тут за покой и порядок. Брат Кадфаэль бывал в нашей обители и знает, как трудно нам приходится в столь неспокойное время. Наш монастырь стоит на отшибе и соседствует с Уэльсом. Возможно, брат Кадфаэль объяснит то, что не сумею я.
- Добро пожаловать, сестра, - вымолвил Радульфус, рассматривая гостью столь же пристально, как и она его. - Брат Кадфаэль нам поможет в случае необходимости. Надеюсь, ты со мной отобедаешь. А что касается тех, кто тебя сопровождает, - вижу, как ревностно они тебя охраняют, - то я распоряжусь, чтобы о них позаботились. А это Хью Берингар, которого ты ищешь. Вероятно, вы еще не знакомы.
Хотя сестра Магдалина повернулась к Хью и Кадфаэль теперь видел ее в профиль, он не сомневался, что на щеке монахини появилась ямочка.
- Милорд, я до сих пор не имела такого счастья, - произнесла сестра Магдалина, и было неясно, что это - изысканная любезность или озорство. - Мы не встречались раньше. Мне как-то пришлось беседовать с вашим шерифом. Я слышала, что он не вернулся вместе с вами и сейчас, возможно, находится в плену. Весьма сожалею об этом.
- Я тоже сожалею, - ответил Хью. - Надеюсь, его удастся выкупить. Судя по твоему эскорту, сестра, у тебя были причины опасаться лесной дороги. Полагаю, теперь, когда я вернулся, это дело касается и меня.
- Давайте пройдем в мою приемную, - предложил аббат, - и послушаем там рассказ сестры Магдалины. А ты, Кадфаэль, передай, пожалуйста, брату Дэнису, чтобы он предоставил хорошие комнаты сопровождающим сестры Магдалины, а потом присоединяйся к нам. Твои познания могут нам пригодиться.
Когда некоторое время спустя Кадфаэль вошел в приемную аббата, сестра Магдалина сидела подле очага. Она поджала под себя ноги и прислонилась к обшитой панелями стене. Чем дольше Кадфаэль рассматривал эту женщину, тем с большей симпатией вспоминал. Много лет тому назад Авис из Торнбери, тогда молодая красивая девушка, стала возлюбленной барона. Она относилась к этой ситуации как к честной сделке и возможность избавиться от бедности и получить образование считала справедливой платой за свое тело. Авис оставалась верна этому деловому соглашению до самой смерти барона и даже относилась к нему с теплотой и нежностью. Потеряв одно поприще, предоставлявшее широкие возможности для ее недюжинных способностей, Авис с присущей ей решительностью занялась поисками другого занятия, не менее выгодного, - а надо сказать, что в ее возрасте это было не так уж и легко. Настоятельница обители у Брода Годрика и аббатиса Полсуортской обители, должно быть, изумились появлению подобной послушницы, но, вероятно, увидели в Авис из Торнбери нечто, ради чего ее стоило принять в орден. Женщина, которая была верна данному слову и честно выполнила свои обязательства в одном случае, несомненно, так же поступит и в другом. Правда, весьма сомнительно, чтобы она пришла в монастырь по призванию, однако при должном терпении и усердии она могла многого добиться.
- Когда в январе стала завариваться каша в Линкольне, - рассказывала сестра Магдалина, - до нас дошли слухи, что кое-кто из валлийцев готов взяться за оружие. Я полагаю, они поступали так не из-за фанатичной преданности, а из-за возможности поживиться, когда столкнутся две партии. Принц Кадваладр Гуинеддский начал собирать войско, и валлийцы из Повиса заявили, что присоединятся к нему и выступят на помощь графу Честерскому. Таким образом, мы были предупреждены еще до того, как началась битва.
Разумеется, именно сестра Магдалина обратила внимание на слухи. Кто еще среди набожных монахинь маленькой обители мог почуять, откуда ветер дует, и разобраться в отношениях между претендентами на престол, валлийцами и англичанами, а также честолюбивым графом и его алчным сородичем?
- И поэтому, святой отец, мы ничуть не удивились, когда четыре дня тому назад к нам прибежал парень с арендованного участка и рассказал, что отряд налетчиков из Уэльса опустошил делянку и хлев его отца, а вся семья сбежала на восток. Валлийцы напились в разоренном доме, бахвалясь, что скоро выпотрошат женский монастырь у Брода Годрика. Ясное дело, по пути домой охотники никогда не откажут себе в удовольствии добавить еще несколько голов дичи к своим трофеям. Тогда до нас еще не дошли слухи о захвате Линкольна, - продолжала сестра Магдалина, встретив внимательный взгляд Хью. - Но мы приняли предостережение к сведению. Кратчайший путь, которым Кадваладр должен вернуться с добычей в свою крепость в Аберистуите, лежит поблизости от Шрусбери. По-видимому, принц все еще опасается приближаться к городу, хотя знает, что гарнизон крепости понес потери. А вот в нашем лесу он чувствовал себя спокойно. Что стоит справиться с горсткой женщин? Имело прямой смысл задержаться на денек, чтобы нас ограбить.
- Это случилось четыре дня тому назад? - спросил Хью, насторожившись.
- Нет, четыре дня тому назад прибежал мальчик. Он в безопасности, и его отец тоже. Но их скот угнали на запад. Минуло три дня с тех пор, как налетчики добрались до нас. У нас был день на подготовку.
- Только презренные трусы нападают на беззащитных женщин, - с отвращением и гневом вымолвил Радульфус. - Позор валлийцам и всем тем, кто затевает подобные низости. А мы тут и не подозревали о ваших бедах!
- Не тревожьтесь, святой отец, мы благополучно пережили эту бурю. Наш монастырь все еще стоит, его не ограбили, ни одна из наших монахинь не пострадала, а люди, живущие в лесу, отделались легкими царапинами. Мы не такие уж беззащитные. Налетчики появились с запада, а там путь им преградил наш ручей - брат Кадфаэль знает эти места.
- Вообще-то, этот ручей - не очень надежная преграда, - с сомнением сказал Кадфаэль. - Правда, этой зимой шли сильные дожди, но ведь нужно охранять и брод, и мост.
- Это так, но добрым соседям недолго собрать целое войско. Лесные жители относятся к нам с симпатией, а они крепкий народ. - Четверо молодцов из войска сестры Магдалины в этот самый момент подкреплялись в сторожке мясом, хлебом и элем, гордые собой и довольные своими подвигами. - Вода в ручье и так поднялась, а мы к тому же нарыли в броде ям - на случай, если налетчики все же рискнут переправиться. А еще мельник Джон открыл свои шлюзы. Что касается моста, мы подпилили устои и, привязав к ним веревки, протянули в кусты. Как ты помнишь, берега там густо поросли деревьями. Находясь в укрытии, мы могли в нужный момент дернуть за веревки. Все мужчины, живущие в лесу, явились с мотыгами, вилами и луками и выстроились вдоль нашего берега, чтобы разобраться с теми, кому удастся переправиться.
Ни у кого не возникло ни малейшего сомнения относительно того, под чьей командой врагу подготовили столь грозный прием. Эта женщина сидела перед ними, спокойная и безмятежная, как счастливая деревенская матрона, рассказывающая о своих детях и внуках, которыми гордится, но по мудрости своей не дает им этого заметить.
- Лесники - великолепные лучники, - продолжала сестра Магдалина. - Мы расставили их под деревьями вдоль нашего берега. А на противоположном берегу тоже спрятались наши люди, чтобы преследовать неприятеля, когда тот побежит.
Аббат слушал гостью с почтительным видом, его приподнятые брови выражали сдержанное удивление.
- Насколько я помню, мать Мариана в преклонных летах и хрупкого здоровья. Должно быть, набег сильно напугал и расстроил ее. Аббатисе повезло, что у нее есть ты и что она могла передать свои полномочия такой отважной и одаренной заместительнице.
Кадфаэлю подумалось, что кроткая улыбка сестры Магдалины вызвана воспоминанием о том, как металась беспомощная мать Мариана, обезумевшая от страха.
- Наша настоятельница была в то время не совсем здорова, - дипломатично вымолвила монахиня, - но, слава Богу, сейчас поправилась. Мы уговорили ее запереться в церкви вместе со старшими сестрами, взяв с собой наши реликвии и все самое ценное, и молиться там за наше спасение. Несомненно, их молитвы помогли нам больше, чем луки и мотыги. Все прошло, как по маслу, и мы совсем не пострадали.
- Однако я полагаю, что не их молитвы заставили валлийцев отказаться от своих планов, - заметил Хью, с одобрительной улыбкой глядя в невинные глаза Авис. - Предчувствую, что мне придется заняться починкой изгородей в ваших краях. Что же было дальше? Ты сказала, что все закончилось благополучно. Вы воспользовались веревками?
- Да. Налетчики хлынули лавиной, и мы, позволив им дойти по мосту почти до самого берега, дернули за веревки. Первая волна попадала в ручей, а те, кто пытался перейти вброд, попали в наши подводные ямы, и их унесло течением. А после того как наши лучники дали первый залп, валлийцы пустились наутек. Парни, поджидавшие их в укрытии на том берегу, бросились вдогонку. Мельник Джон уже закрыл шлюзы, и, если пару недель не будет дождя, мы поставим новый мост. Трое валлийцев утонули в ручье, остальных вытащили и унесли с собой. Всех, кроме одного. Из-за него-то я к вам и приехала - молодого валлийца снесло вниз по течению, и мы его вытащили. Он нахлебался воды и лишился сил. Мы его откачали. Можете его забрать когда угодно. При нынешнем положении дел он может вам очень пригодиться.
- Как любой валлийский пленник, - сказал оживившийся Хью. - Где вы его содержите?
- Мельник Джон держит его под замком. Я не рискнула взять этого юношу с собой, и не без причины. Он шустрый, как зимородок, и скользкий, как угорь. Его можно удержать, лишь связав по рукам и ногам.
- Мы примем меры, чтобы доставить его сюда в целости и сохранности, - с жаром вымолвил Хью. - А кто он такой? Он назвал свое имя?
- Он говорит только по-валлийски, а я не знаю этого языка, да и никто у нас им не владеет. Этот валлиец молод, одет как принц и, судя по надменным манерам, вполне может оказаться принцем. Нет, это не простой крестьянин.
- Я завтра же заберу его, - пообещал Хью. - Сердечно благодарен тебе за все. К утру я подготовлю отряд, и мы выедем. Кроме всего прочего, мне бы хотелось самому взглянуть на эту границу. Если бы ты могла тут заночевать, сестра, мы бы доставили тебя домой под охраной.
- Да, это было бы очень хорошо, - вмешался аббат, - Наш странноприимный дом и все, чем мы располагаем, к твоим услугам. Твои соседи, оказавшие тебе такую помощь, также желанные гости для нашего аббатства. Тебе безопаснее возвратиться вместе с вооруженным отрядом. Ведь неизвестно, не рыщут ли сейчас по лесу наглые мародеры?
- Я в этом сомневаюсь, - возразила сестра Магдалина. - По пути сюда мы не заметили ничего подозрительного. Соседи сами не позволили мне пуститься в путь в одиночку. Однако я с радостью воспользуюсь вашим гостеприимством, отец, и буду благодарна вам за вашу компанию, милорд, - сказала она, задумчиво улыбаясь Хью.

- По правде говоря, - сказал Хью Кадфаэлю, когда они вместе вышли во двор, оставив сестру Магдалину обедать у аббата, - было бы правильнее, если бы я назначил сестру Магдалину главнокомандующим, а не предлагал ей свою защиту. Жаль, что ее не было с нами при Линкольне, когда нашим врагам удалось переправиться через реку. Ведь тогда бы неприятель не смог этого сделать. Наша с ней завтрашняя совместная поездка, несомненно, будет для меня и приятной, и полезной. Я почтительно выслушаю все советы этой женщины.
- Поездка будет взаимно приятной, - искренне согласился Кадфаэль. - Сестра Магдалина дала обет безбрачия и не нарушит его, но она не давала клятву отворачиваться от настоящего мужчины и не ценить его общество. Вряд ли кому-либо по силам склонить ее к этому, ибо сие означает швырять в лицо Богу щедрые дары Его.

На следующий день после заутрени во дворе аббатства собрался небольшой отряд. Тут были сестра Магдалина со своей охраной и Хью с полудюжиной вооруженных воинов из гарнизона крепости. Брат Кадфаэль наблюдал, как они садятся на коней. Он подошел к монахине и тепло попрощался с ней.
- Боюсь, мне будет нелегко привыкнуть к твоему новому имени, - улыбнулся он.
При этих словах ямочки на щеках сестры Магдалины вновь заиграли, но тут же исчезли.
- Ах вот как! Значит, ты думаешь, что я до сих пор ни в чем не раскаялась? Впрочем, так оно и есть. Но ведь эти добрые женщины так радостно приняли падшую сестру, и для них было таким утешением, что они меня спасли! Как я могла отказать им в том, чего они столь жаждали и что считали подобающим! Я предмет особой гордости этих славных монахинь, и они мною похваляются.
- Ну что же, у них есть для этого все основания, - заметил Кадфаэль. - Ведь именно ты отвела от их гнезда беду, а иначе их могли ограбить, похитить или даже убить.
- А вот им кажется, что мой поступок не очень женственный, хотя они и рады спасению. Все эти голубки трепетали, но я-то никогда не была голубкой. И только мужчины способны восхищаться во мне ястребом.
Улыбнувшись Кадфаэлю, сестра Магдалина села на своего низкорослого мула и направилась домой в сопровождении мужчин, половина которых восхищалась ею, а другая половина страстно желала предложить ей свое восхищение. Где бы ни появлялась Авис из Торнбери - при дворе или в монастыре, - взоры всех мужчин обращались ей вслед.

Глава вторая

Хью вместе с пленником возвратился до наступления сумерек, обследовав западную опушку Долгого Леса и не повстречав в пути никаких налетчиков-валлийцев или разбойников. Кадфаэль увидел своего друга, когда кавалькада проезжала мимо монастырской сторожки, направляясь через город к крепости. Там этого молодого валлийца, который, по-видимому, был важной птицей, можно было посадить под замок и, не полагаясь на его честное слово, держать в какой-нибудь камере. Хью готов был на все, лишь бы не упустить такого пленника.
Кадфаэль только мельком успел взглянуть на молодого человека и в сгущавшихся сумерках не разглядел его как следует. Вероятно, юноша доставил своим стражникам много хлопот в пути - руки его были связаны, ноги прикреплены к стременам, а лошадь, на которой он сидел, вели в поводу. Позади пленного ехал лучник. Если все эти меры были направлены на то, чтобы молодой человек не сбежал, то цель была достигнута; если же его хотели запугать (так, вероятно, считал и он сам), то из этого ничего не вышло. Пленник ехал с наглым видом и презрительно насвистывал, время от времени бросая через плечо фразы по-валлийски, предназначенные для лучника. Если бы тот столь же хорошо, как Кадфаэль, понимал суть этих высказываний, он бы отнесся к ним менее невозмутимо. В общем, этот молодой человек был весьма развязен и спесив. Впрочем, отчасти тут могла быть и бравада.
Это был очень красивый юноша среднего роста, - высокомерно вздернутый подбородок, румяный цвет лица, голова непокрыта. Ветер трепал густые темные волосы, которые локонами спадали на лоб и плечи. Несмотря на связанные руки, юноша крепко сидел в седле. Голос его был чистым и звонким. Сестра Магдалина не погрешила против истины: валлиец и впрямь был одет как принц, а судя по манерам, был высокомерен и, как решил Кадфаэль, безнадежно испорчен. Так нередко случается, когда у юноши приятная внешность, да к тому же он единственный сын. Отряд проследовал через Форгейт, и презрительное, но мелодичное посвистывание пленника постепенно замерло за мостом. Брат Кадфаэль вернулся в свой сарайчик и принялся раздувать жаровню, чтобы приготовить свежий настой из шандра, предназначенный для лечения простудных заболеваний.

На следующее утро из крепости приехал Хью с просьбой отпустить брата Кадфаэля, так как на бедре у пленного оказалась незатянувшаяся рана. Он ободрал бедро о камни в реке. Юноша изо всех сил скрывал свою рану от монахинь.
- Сдается мне, - усмехнулся Хью, - что парень скорее бы умер, чем снял штаны при дамах. И надо отдать ему должное, вчера он ничем не выдал, как дорого обошлись ему те несколько миль, которые нам пришлось проехать. Он покраснел, как девица, когда мы, заподозрив неладное, заставили его раздеться.
- И вы не перевязали ему рану, оставив парня на всю ночь без всякой помощи? Так я тебе и поверил! А ну-ка, признавайся, зачем я тебе понадобился? - спросил проницательный Кадфаэль.
- Ты хорошо говоришь по-валлийски, причем на северном диалекте, а этот парень определенно из Гуинедда, это один из людей Кадваладра. А заодно ты можешь его подлечить. Мы обращаемся к нему по-английски, но он только мотает головой и отвечает по-валлийски, хотя, судя по его нахальному взгляду, он все прекрасно понимает. Так что поговори-ка с ним по-английски и замани этого молодого наглеца в ловушку. Пусть считает, что его оскорбления на валлийском сходят за любезности.
- Если бы сестра Магдалина знала о его ране, она бы с ним быстро справилась, - задумчиво произнес Кадфаэль. - И он мог бы сколько угодно краснеть - ничего бы ему не помогло.
После этих слов монах отправился давать указания брату Освину, на которого оставлял свой сарайчик, уезжая с Хью в крепость. Исповедуясь, Кадфаэль всегда каялся в греховном своем любопытстве. Ну что же, в конце концов, он валлиец, а генеалогия у валлийцев столь запутанная, что этот упрямый мальчишка вполне может оказаться его дальним родственником.
В крепости с должным уважением отнеслись к силе, ловкости и изобретательности пленника и потому его поместили в камеру без окон. Впрочем, ему предоставили все необходимое. Кадфаэль вошел в камеру один, дверь у него за спиной захлопнулась. Светильник, тускло освещавший помещение, был всего-навсего фитилем, плававшим в блюдечке с маслом, однако видно было сносно, так как свет отражался от светлых каменных стен. Узник искоса взглянул на рясу бенедиктинца, не зная, чего ожидать от этого визита. Выслушав вежливое приветствие по-английски, юноша столь же учтиво ответил по-валлийски, но затем только качал головой, с извиняющимся видом притворяясь, что не понимает ни слова. Однако он с готовностью отозвался, когда брат Кадфаэль развязал свой заплечный мешок и разложил мази и примочки. Возможно, за ночь юноша образумился и теперь был рад, что его раной займутся. От верховой езды рана открылась, но при постельном режиме должна была вскоре зажить. Пленник был строен и гибок, под кожей играли мускулы.
- Глупо, что ты столько времени терпел, - небрежно бросил Кадфаэль по-английски. - Сейчас бы все уже зажило, и ты бы забыл об этой ране. Ты что, дурачок? В нынешнем положении тебе придется научиться благоразумию.
- У англичан мне нечему учиться, - ответил юноша по-валлийски, по-прежнему качая головой, чтобы показать, что не понял ни слова. - И никакой я не дурачок, иначе был бы такой же болтливой сорокой, как ты, бритая голова.
- Тебя бы подлечили в обители у Брода Годрика, - с невинным видом продолжал Кадфаэль, - а так ты потерял столько дней.
- Глупые женщины, - нагло сказал юноша. - К тому же старые и уродливые.
- Эти глупые женщины вытащили твою светлость из воды и насухо отжали, - наконец взорвался Кадфаэль, отчеканивая каждое слово по-валлийски. - И если у тебя не найдется ни слова благодарности этим женщинам на языке, им понятном, то ты просто неблагодарная тварь, позорящая Уэльс. Да будет тебе известно, мой прекрасный паладин, что в мире нет ничего старее и уродливее, чем неблагодарность. А также ничего глупее. У меня прямо руки чешутся от желания содрать с тебя повязку, чтобы такой бесстыжий щенок немного помучился.
Теперь пленник сидел на каменной скамье выпрямившись, с разинутым ртом. Его красивое лицо стало совсем детским. Пристально глядя на Кадфаэля, он судорожно сглотнул и густо покраснел.
- Я втрое больше валлиец, чем ты, дурачок, - сказал Кадфаэль, остывая, - и, насколько могу судить, втрое старше. А теперь переведи дух и отвечай, но только по-английски, иначе, клянусь тебе, заговори ты со мной еще раз без крайней необходимости по-валлийски, я тут же уйду и оставлю тебя наедине с твоей глупостью, а это невеселая компания. Ну как, мы поняли друг друга?
Некоторое время юноша колебался, готовый прийти в ярость, так как не привык к подобному обращению, но затем откинул голову и расхохотался над собственной глупостью, восхищаясь хитро расставленной ловушкой. К счастью, природа наделила его добродушием, поэтому он не был безнадежно испорчен.
- Вот так-то лучше, - вымолвил обезоруженный Кадфаэль. - Конечно, можно насвистывать и важничать, но зачем притворяться, что ты не знаешь английского?
- Еще день-два, и я бы узнал, что меня ожидает. Мне хотелось сориентироваться.
- А нахальство должно было придать тебе сил? Не стыдно ли поносить святых женщин, спасших тебе жизнь?
- Я не ожидал, что кто-то меня поймет, - возразил пленник и тут же великодушно признал: - Согласен, это нехорошо. Но птица, попавшая в сеть, готова клюнуть любого от досады и желания вырваться на свободу. И потом, я не хотел произносить ни слова, пока не раскушу тех, кто взял меня в плен.
- К тому же ты не хотел, чтобы узнали, кто ты такой, боясь, что за тебя запросят большой выкуп, - проницательно предположил Кадфаэль.
Темноволосая голова опустилась. Юноша взглянул на собеседника, явно прикидывая, чего не стоит говорить, но потом слова хлынули потоком.
- По правде говоря, еще задолго до нашего налета на женский монастырь меня сильно беспокоила вся эта дикая затея. Овейн Гуинеддский ничего не знал о войске своего брата, и он будет недоволен нами, а когда Овейн недоволен, тут уж держись. Я поступил опрометчиво, ввязавшись в это дело, и теперь сожалею об этом. Я не хотел причинять вреда вашим монахиням, но как же мне было держаться в стороне? А потом я позволил взять себя в плен горстке старух и крестьян! Да я стану посмешищем у себя дома! - Юноша пожал плечами и добродушно усмехнулся при мысли о том, как над ним будут потешаться. Тем не менее такая перспектива явно была для него мучительна. - Если Овейну придется заплатить за меня большие деньги, это тоже для меня плохо. Он не из тех, кто легко расстается с золотом, чтобы выкупать дураков.
Этот молодой человек определенно был лучше, чем показалось на первый взгляд. Сначала он ругал других, а теперь честно и мужественно перешел на самого себя. Он начинал нравиться Кадфаэлю.
- Я тебе вот что скажу. Чем выше твоя цена, тем дороже ты будешь Хью Берингару, у которого ты в плену. И это не из-за золота. Дело в том, что шериф нашего графства, похоже, находится в плену у валлийцев и Хью Берингар хочет его вернуть. Если ты стоишь не меньше шерифа и окажется, что он жив, скоро ты сможешь отправиться домой. И это ничего не будет стоить Овейну Гуинеддскому, который никогда не желал впутываться в подобные дела и рад будет лишний раз продемонстрировать это, отдав нам Жильбера Прескота.
- Ты действительно так думаешь? - Глаза молодого человека прояснились, щеки запылали. - Значит, мне следует заговорить? И у меня есть возможность оказаться на свободе, причем и валлийцы, и англичане останутся довольны? Да я о таком и мечтать не мог!
- И не заслужил! - напрямик сказал Кадфаэль. Юноша сперва хотел надуться от обиды, но затем встряхнул черными локонами и добродушно ухмыльнулся. - Ну ладно, ладно! А теперь расскажи-ка свою историю, потому что мне ужас как любопытно! Нет, постой, я схожу за Хью Берингаром, чтобы тебе не пришлось рассказывать дважды. И тогда мы все вместе попробуем прийти к соглашению. Зачем тебе лежать тут впотьмах на каменном полу, когда ты можешь разгуливать по всей крепости?
- Сдаюсь! - ответил юноша, загоревшись надеждой. - Исповедуй меня, я ничего не утаю.
Узник заговорил, причем оказался весьма разговорчивым. Душа у него была открытая, и молчание давалось ему нелегко. Хью слушал пленника с непроницаемым лицом, но Кадфаэль умел читать по его тонким подвижным бровям и блестящим черным глазам.
- Меня зовут Элис ап Синан, моя мать - двоюродная сестра Овейна Гуинеддского. Он мой сюзерен. Когда умер мой отец, Овейн Гуинеддский отдал меня на воспитание моему дяде Гриффиту ап Мейлиру, а сам приглядывал за мной. Я вырос вместе со своим двоюродным братом Элиудом, мы с ним как родные братья. Жена Гриффита тоже приходится принцу дальней родственницей, а сам Гриффит занимает высокое положение среди его военачальников. Овейн ценит нас. Он не оставит меня в плену, - уверенно заключил молодой человек.
- Несмотря на то что ты, как собачонка, побежал за его братом на битву, в которой сам Овейн не захотел участвовать? - спросил Хью без улыбки, но и не жестко.
- Да, - столь же уверенно сказал Элис. - Но честно говоря, уж лучше бы я не ввязывался в это дело, и я еще пожалею, когда вернусь и предстану перед Овейном. Он с меня шкуру сдерет. - Однако эта мысль, по-видимому, не вызывала у Элиса особого уныния. На лице промелькнула усмешка, правда, несколько неуверенная, так как он не знал, чего ожидать от Хью. - Я свалял дурака. Не в первый раз, и, надо думать, не в последний. Вот у Элиуда больше здравого смысла. Он очень серьезный и придерживается тех же взглядов, что и Овейн. Впервые наши пути разошлись. Как жаль, что я тогда не прислушался к Элиуду, он всегда оказывается прав. Но мне не терпелось увидеть сражение, и я, как последний дурак, увязался за Кадваладром.
- Ну и как тебе понравилось сражение, которое ты видел? - сухо спросил Хью.
Размышляя, Элис закусил губу.
- Это был честный бой... Вы там были? Значит, сами знаете, что мы показали себя не так уж плохо. Перейдя реку вброд, мы построились на замерзшем болоте, окоченевшие и дрожащие... - Это пьянящее воспоминание внезапно вызвало у него в памяти другую картину, гораздо менее героическую, - попытку переправиться вброд через ручей Годрика и ее бесславное завершение. Его выудили из воды, как тонущего котенка. Он лежал. Уткнувшись лицом в грязь и, икая, изрыгал воду. Поймав взгляд Хью, он понял, что тот отгадал его мысли, и нашел в себе силы усмехнуться. - Ну что же, река придерживается нейтралитета, равно охотно она заглатывает и валлийцев, и англичан. Но тогда, в Линкольне, я ни о чем не сожалел. Это был честный бой, - повторил он. - А вот после, в городе, мне стало тошно. Если бы я знал заранее, то не стал бы ввязываться во все это. Но я оказался там, и уже ничего нельзя было изменить.
- Тебе было тошно от того, что сделали с Линкольном, однако ты вместе с налетчиками отправился грабить к Броду Годрика, - резонно заметил Хью.
- А что мне оставалось делать? Пойти против всех моих товарищей и, задрав нос, заявить, что они идут на дурное дело? Нет, я не такой уж герой! - искренне признался Элис. - И все-таки я никому не причинил зла. Меня взяли в плен, и я не в обиде. Так мне и надо! И вот теперь я здесь, в вашем распоряжении. Я прихожусь Овейну родней, и, узнав, что я жив, он захочет меня вернуть.

1 Следующая страница


Эллис Питерс - Выкуп за мертвеца

Выкуп за мертвеца 2

- В таком случае мы с тобой можем прийти к разумному соглашению, - сказал Хью. - Вероятно, мой шериф в плену у валлийцев. Если это так, его нетрудно будет обменять на тебя. У меня нет никакого желания держать тебя под замком в камере, если ты будешь себя хорошо вести в ожидании исхода переговоров. Дай слово, что не попытаешься сбежать, и можешь свободно ходить по крепости.
- Даю слово! - пылко воскликнул Элис. - Даю слово, что не сбегу и не ступлю за ворота, пока вы не вернете своего человека и не позволите мне уйти.
На следующий день брат Кадфаэль снова навестил Элиса, чтобы убедиться, что рана не загноилась. Но все шло благополучно, рана стала затягиваться, и не должно было остаться даже шрама.
Элис ап Синан оказался обаятельным молодым человеком, открытым, как маргаритка в полдень. Кадфаэль задержался, желая разговорить его, что получилось у него без особого труда и принесло обильные плоды. Теперь Элису нечего было скрывать, его собеседником был снисходительный старший соплеменник, так что юноша выкладывал все начистоту.
- Я сильно поспорил с Элиудом по поводу этого опрометчивого шага, - горестно сказал Элис, - Он заявил, что такая политика не годится для Уэльса и, какую бы добычу мы ни захватили, она не окупит и половины нанесенного ущерба. Как всегда, он оказался прав, но почему-то это не обидно - вот что удивительно! На Элиуда невозможно сердиться. По крайней мере, я не могу.
- Дети, выросшие вместе, часто близки, как родные братья, я это знаю, - заметил Кадфаэль.
- Гораздо ближе, чем братья. Мы как близнецы. А ведь Элиуд и впрямь появился на свет на полчаса раньше меня, и он всегда ведет себя как старший. Он сейчас из-за меня с ума сходит, так как все, что ему известно, - это что я утонул в ручье. Хоть бы поскорее совершился этот обмен и Элиуд узнал, что я жив и по-прежнему буду его изводить.
- Наверное, тебя оплакивает кто-то еще, кроме твоего друга и брата. Ты еще не женат? - спросил Кадфаэль.
Элис состроил рожу, как шаловливый мальчишка:
- Угроза брака уже висит надо мной. Мои родные еще ребенком обручили меня, но сам я не спешу с этим делом. Правда, таков общий жребий, и, когда человек достигает зрелости, нужно думать о землях, владениях и браке.
Он говорил об этом как о бремени, которое рано или поздно придется на себя взвалить. Элис определенно не был влюблен в свою невесту. Вероятно, они вместе играли в детстве, но теперь она его совершенно не интересовала.
- А быть может, она больше тревожится о тебе, чем ты о ней, - предположил Кадфаэль.
- Ха! - усмехнулся Элис. - Только не она! Если бы я утонул в ручье, ей бы подыскали другую партию, ничуть не хуже. Ни она меня не выбирала, ни я ее. Однако я не говорю, что она против. Нам обоим могли сосватать кого-нибудь и похуже.
- Кто же эта счастливица? - сухо осведомился Кадфаэль.
- Ну вот, ты уже начинаешь меня подкусывать, поскольку я с тобой откровенен, - весело упрекнул его Элис. - Я же не говорю, что я подарок! Вообще-то, эта девушка хороша. Маленькая брюнетка, умная и по-своему красивая. Ну что же, если мне все-таки придется жениться, она вполне сойдет. Ее отец - Тудур ап Рис, владелец Трегейриога в Синллейте. Он из Повиса. Тудур близкий друг Овейна и придерживается тех же взглядов, что и принц. А ее мать из Гуинедда. Девушку зовут Кристина. Она считается одной из лучших невест, - без всякого энтузиазма сказал Элис. - Да так оно и есть на самом деле, только я бы мог пока что подождать.
Они прогуливались по двору крепости, стараясь согреться. Погода была прекрасная, но подмораживало. А Элис ни за что не хотел заходить внутрь, пока можно. Он шел запрокинув голову и глядел в ясное небо над башнями, походка его была легкой и упругой, словно он ступал по дерну.
- Мы бы могли тебя тут еще подержать, затянув переговоры о нашем шерифе, - лукаво предложил Кадфаэль. - И ты бы тут отсиживался сколько угодно.
- О нет! - расхохотался Элис. - Нет, только не это! Лучше жена в Уэльсе, чем свобода здесь! А еще лучше Уэльс без жены, - воскликнул этот жених поневоле, все еще смеясь над собой. - В конце концов, женюсь я или нет - все едино. У меня все же останутся моя охота и мои друзья.
"Да, - подумал Кадфаэль, покачав головой, - невеселая перспектива ожидает эту маленькую брюнетку по имени Кристина, если ей требуется от мужа больше, чем может дать добродушный юнец, готовый терпеть ее, но совершенно не расположенный любить. Впрочем, многие счастливые браки начинались не лучше, чем этот".
Они дошли до арки, ведущей во внутреннюю часть крепости, и прямо к их ногам лег луч солнца, яркий, но холодный. Тут, в угловой башне, располагались покои Жильбера Прескота. Шериф предпочитал их дому в городе. Солнце осветило узкую дверь между зубцами стены, которая вела в жилище Прескота. В этот момент на пороге появилась девушка, - полная противоположность маленькой брюнетке. Высокая и стройная, как березка, с нежным овалом лица и ослепительными золотистыми волосами. Солнце засияло в этих волнистых волосах, когда девушка задержалась на пороге, поеживаясь от холода.
При виде этой картины Элис застыл на месте как вкопанный. Глаза его округлились, рот приоткрылся. Девушка запахнула плащ и, закрыв за собой дверь, быстро направилась к арке, ведущей в город. Кадфаэлю пришлось дернуть молодого человека за рукав, чтобы вывести его из оцепенения, так как они стояли у девушки на пути. Монах хотел таким образом напомнить Элису, что тот слишком пристально смотрит на девушку и она может оскорбиться, если заметит. Юноша послушно отошел в сторону, но, пройдя несколько шагов, повернулся и снова замер.
Девушка прошла под аркой, улыбаясь такому прекрасному утру, однако в лице ее читались тревога и печаль. Элис отошел не настолько далеко, чтобы остаться незамеченным, и девушка, ощутив чье-то присутствие, резко обернулась. На короткое мгновение взгляды их встретились, и Элис увидел, что глаза у нее темно-синие, как барвинки. Девушка замедлила шаг и нерешительно улыбнулась Элису, словно доброму знакомому. Нежный розовый румянец окрасил ее щеки, но она тут же опомнилась и, отведя взгляд, поспешила к выходу.
Элис смотрел ей вслед, пока она не прошла в ворота и не скрылась из виду.
Юноша густо покраснел.
- Кто эта леди? - нетерпеливо спросил он, и в голосе его ощущалось благоговение.
- Эта леди - дочь шерифа, того самого, который, как мы надеемся, жив и находится в плену у валлийцев, - ответил Кадфаэль. - Именно его мы собираемся обменять на тебя. Жена Прескота приехала в Шрусбери как раз по этому делу и привезла с собой падчерицу и маленького сына, надеясь вскоре приветствовать своего повелителя. Это его вторая жена. Мать девушки умерла, не подарив шерифу сына.
- Ты знаешь ее имя? Имя этой девушки?
- Ее зовут Мелисент, - ответил Кадфаэль.
"Мелисент!" - беззвучно произнесли губы молодого человека. Вслух он сказал, обращаясь скорее к небу и солнцу, чем к Кадфаэлю:
- Ты когда-нибудь видел такие волосы? Они как серебряная пряжа, тоньше осенней паутинки! А лицо у нее как снег и розы... Сколько ей лет?
- Откуда мне знать? Судя по всему, лет восемнадцать. Полагаю, она ровесница твоей Кристины, - сказал Кадфаэль, не слишком-то мягко напоминая юноше о реальном положении вещей. - Ты окажешь ей большую услугу, если благодаря тебе к ней вернется отец. А насколько мне известно, ты горишь от нетерпения попасть домой, - с ударением заключил он.
Элис с усилием оторвал взгляд от угла, за которым скрылась Мелисент Прескот, и заморгал, ничего не понимая, словно только что пробудился от глубокого сна.
- Да, - неуверенно отозвался он и зашагал дальше, все еще пребывая в оцепенении.
В середине дня, когда брат Кадфаэль пополнял на зиму свой запас лекарственных средств, в сарайчик вошел Хью. Из растворенной двери потянуло сквозняком - дул восточный ветер. Захлопнув дверь, Хью согрел руки над жаровней, налил себе вина из фляжки Кадфаэля и без приглашения уселся на широкую скамью у стены. Он чувствовал себя как дома в этом полутемном мирке, где пахло деревом и шуршали сушеные травы. Кадфаэль проводил тут много времени, а Хью нигде так хорошо не думалось, как в сарайчике монаха.
- Я только что был у аббата и выпросил тебя на несколько дней.
- И он охотно меня одолжил? - с интересом осведомился Кадфаэль, закупоривая еще теплый кувшинчик.
- Да, охотно. По уважительной причине и ради благой цели. Он так же, как я, болеет за то, чтобы найти и вернуть Жильбера. И чем скорее мы убедимся, что такой обмен возможен, тем лучше для всех.
С этим Кадфаэль не мог не согласиться. Он с легким беспокойством размышлял об утренней встрече Элиса и Мелисент. Видение, столь непохожее на все привычное и валлийское, могло ослепить молодые впечатлительные глаза. Но не следовало забывать о прежних обязательствах и о долге чести, которого так строго придерживаются в Уэльсе. А хуже всего то, что Жильбер Прескот питал к валлийцам застарелую ненависть.
- Мне нужно охранять границу и заботиться о гарнизоне, - сказал Хью, держа чашу с вином обеими руками, чтобы согреть ее. - А тут еще соседи по ту сторону границы, опьяненные собственной удалью и готовые пуститься во все тяжкие в поисках новых завоеваний. Мы понимаем, что отправиться с депешей к Овейну Гуинеддскому - предприятие весьма рискованное. Я бы поостерегся направить туда человека, не владеющего валлийским, так как рисковал бы никогда больше его не увидеть. В Уэльсе может сгинуть даже вооруженный до зубов отряд. А ты валлиец, на тебе не кольчуга, а ряса, и в Уэльсе у тебя полно родни. Кроме того, я считаю, что для валлийцев ты гораздо опаснее, чем любой вооруженный отряд. Тебе хватит небольшой охраны на тот случай, если повстречаются разбойники. Что ты на это скажешь?
- Я валлиец и потому счел бы для себя позором, если бы не насчитал шестнадцати колен родословной. Некоторые из моих родственников живут поблизости от границы между Уэльсом и нашим графством, это поможет мне добраться до Гуинедда.
- Кстати, стало известно, что Овейн вряд ли сейчас в Гуинедде. Поскольку Ранульф Честерский гордится своими завоеваниями и жаждет новых, принц отправился на восток, чтобы присматривать за ним. Такие ходят слухи. Не исключено, что Овейн на нашем берегу реки Беруинз, в Синллейте или Глин-Сейриоге и не спускает глаз с Честера и Рексхэма.
- Это на него похоже, - согласился Кадфаэль. - Он умеет предвидеть события. И каково же твое поручение?
- Узнать у Овейна Гуинеддского, не у них ли с братом содержится в плену наш шериф, захваченный в Линкольне. А если Прескот у него или Овейн может его разыскать, то спроси, не хочет ли принц обменять его на своего юного родственника Элиса ап Синана. Ты лучше, чем кто-либо другой, можешь рассказать, что этот молодой человек цел и невредим. Мы дадим ему любые гарантии, какие он пожелает. Всем известно, что он человек слова, а что касается меня, то он может усомниться в моей порядочности. Возможно, он даже не слыхал моего имени. Так ты едешь?
- Когда нужно выехать? - спросил Кадфаэль, отставляя кувшинчик в сторону, чтобы он охлаждался, и усаживаясь подле друга.
- Завтра, если ты можешь оставить на кого-нибудь все свои дела, - ответил Хью.
- Смертный всегда должен быть готов оставить на кого-нибудь все свои дела, - спокойно сказал Кадфаэль. - Освин теперь удивительно ловко управляется с травами, я от него такого не ожидал, когда он впервые появился. А брат Эдмунд - мастер в своем деле и вполне способен обойтись без меня. Если отец аббат меня отпускает, я в твоем распоряжении. Сделаю все, что смогу.
- Тогда приходи в крепость завтра после заутрени, тебе дадут доброго коня. - Хью знал, что это великий соблазн для его друга, и улыбнулся, видя, как у того загорелись глаза. - Тебя будут сопровождать несколько отборных воинов. Остальное сделает твой валлийский язык.
- Это верно, - благодушно согласился Кадфаэль. - Вовремя сказанное по-валлийски слово лучше любого щита. Итак, я приду завтра утром. А ты изложи толком свои условия на пергаменте. Овейн любит порядок в делах и требует, чтобы бумага была составлена по всем правилам.
В то утро погода стояла пасмурная, не то, что накануне. После заутрени Кадфаэль надел сапоги и плащ и, выйдя в город, направился к крепости. Его спутники уже поджидали, а лошади были оседланы. Он знал всех этих людей. Был тут и юноша, которого Хью отправлял в качестве заложника, если переговоры увенчаются успехом.
Улучив минутку, Кадфаэль зашел попрощаться с Элисом в его камеру. В этот час пленник был еще совсем сонный и довольно угрюмый.
- Пожелай мне удачи, мой мальчик, ведь я еду по делу, связанному с твоим обменом. Если обе стороны проявят добрую волю и нам немного повезет, через пару недель ты, возможно, уже отправишься домой. Представляю, как ты будешь счастлив, вернувшись в Уэльс и снова став свободным человеком.
От Элиса явно ждали подтверждения, и он сделал это, но тон был совершенно безразличный.
- Однако пока нет точных сведений, что ваш шериф там? И даже если это так, то на поиски его может уйти много времени и не сразу удастся получить его от Кадваладра.
- В таком случае, - сказал Кадфаэль, - тебе придется запастись терпением и еще некоторое время пробыть в плену.
- Ну что же, придется так придется, - заявил Элис слишком бодро для человека, который никогда не мог похвалиться такой добродетелью, как терпение. - Однако я верю, что все пройдет благополучно, - сдержанно добавил он.
- Веди себя хорошо в мое отсутствие, - посоветовал Кадфаэль и повернулся, собираясь уходить. - Я передам от тебя привет твоему двоюродному брату Элиуду, если встречу его, и сообщу, что ты не пострадал.
Элис радостно принял это предложение, но ему в голову не пришло упомянуть в связи с этим еще одно имя, а Кадфаэль в свою очередь тоже воздержался. Он был уже у дверей, когда Элис остановил его:
- Брат Кадфаэль...
- Да? - обернулся монах.
- Эта леди... ну, та, которую мы вчера встретили, дочь шерифа...
- Ну?
- Она помолвлена?
"Итак, - подумал Кадфаэль, садясь в седло, - чем скорее мы вернемся, тем лучше. Конечно, они не перемолвились ни одним словом и вряд ли перемолвятся. Как только Элис окажется дома, он забудет ее. Если бы Мелисент не была серебристой блондинкой, столь непохожей на темноволосых валлийских девушек, он бы не обратил на нее никакого внимания".
Кадфаэль с нарочитым равнодушием ответил на вопрос Элиса, сказав, что понятия не имеет о планах шерифа относительно его дочери. Он с трудом удержался от резких слов, вертевшихся у него на языке. Бесполезно отговаривать такого своевольного парня - это еще больше распалит его. А вот если на пути у него не будет никаких препятствий, он может утратить интерес. Эта девушка определенно обладает грацией и красотой, трогательной от того, что на ней лежит печать тревоги и печали об отце. Дай Бог, чтобы эта миссия увенчалась успехом, и чем скорее, тем лучше!
Всадники выехали из Шрусбери и во весь опор поскакали на северо-запад, кратчайшим путем направляясь в Освестри.

Сибилла, леди Прескот, была на двадцать лет моложе своего мужа. Эта хорошенькая заурядная женщина обладала добрым нравом и со всеми держалась приветливо. Ее достоинство заключалось в том, что, в отличие от первой жены шерифа, ей удалось родить ему сына. Жильберу-младшему было семь лет, и он был зеницей ока для отца и светом очей для матери - оба в нем души не чаяли. Хотя Мелисент баловали и во всем потакали ей, она чувствовала себя заброшенной. Однако она не обижалась и очень любила своего хорошенького братца. Наследник есть наследник, и наследница не идет с ним ни в какое сравнение.
Несмотря на то что покои шерифа в крепостной башне постарались сделать уютными, от каменных стен тянуло холодом и по комнатам гуляли сквозняки. Сибилла приехала в Шрусбери с сыном по исключительному поводу. Она имела в своем распоряжении шесть маноров, да и Хью предложил ей остановиться у него в городском доме. Однако леди Прескот привезла с собой много слуг, и им было не разместиться у Хью. Она предпочла свое мрачное, но просторное жилище в башне. Ее муж привык жить здесь в одиночестве, когда обязанности вынуждали оставаться при гарнизоне, Сибилла, которая тосковала по мужу, хотела дождаться его в этом жилище, каким бы спартанским оно ни было.
Мелисент любила своего младшего брата и не считала неправильным, что он станет наследником всего имущества отца - а ей останется только скромное приданое. Вообще-то, она всерьез задумывалась о том, чтобы постричься в монахини и вовсе не претендовать на наследство. Мелисент имела склонность к алтарям, мощам и свечам, но у нее достало здравого смысла понять, что это не ее призвание. Ей не хватало непреодолимой тяги к святости.
Так, например, на нее подействовал восхищенный и изумленный взгляд молодого пленного валлийца. Почувствовав на себе этот взгляд, она остановилась под сводами арки, ее поразили не его красота и молодость, а прикованный к ней зачарованный взор его темных глаз.
Она всегда со страхом думала о валлийцах, считая их неотесанными дикарями. А тут вдруг перед ней предстал нарядный и привлекательный юноша, глаза которого заблестели, а щеки запылали, когда их взгляды встретились. С тех пор Мелисент много думала о нем. Она расспрашивала о пленнике, стараясь не выдать, насколько он ее заинтересовал. И вот в тот самый день, когда брат Кадфаэль отправился на поиски Овейна Гуинеддского, Мелисент из окна башни увидела Элиса. Молодые люди из гарнизона уже приняли его в свою компанию, и сейчас он, раздевшись до пояса, боролся с самым сильным из них. Англичанин превосходил его силой и весом, и Элис со всего маху упал на землю. В тревоге за него Мелисент затаила дыхание, но Элис со смехом поднялся и дружески хлопнул победителя по плечу. Все его движения были грациозны, а во взгляде читалось великодушие.
Взяв плащ, Мелисент устремилась вниз по каменной лестнице, направляясь к арке, через которую должен был пройти Элис, чтобы попасть в свою камеру. Уже начинали сгущаться сумерки, и все, прервав работу и развлечения, собирались ужинать. Элис прошел под аркой, прихрамывая и что-то насвистывая. Теперь наступила его очередь повернуться, почувствовав на себе чей-то взгляд.
Мелодия замерла у Элиса на губах. Он остановился, затаив дыхание. Взгляды их встретились, оба были не в силах отвести глаза.
- Сэр, - обратилась девушка к Элису, - боюсь, что вы сильно ушиблись.
Мелисент заметила, что по всему телу юноши пробежала дрожь, и он вздохнул.
- Нет, - ответил он неверным голосом, словно во сне. - Нет, до этой минуты. Но теперь я смертельно ранен.
- Я полагаю, - робко начала она, - вы меня еще не знаете...
- Нет, знаю, - возразил он. - Вы Мелисент. Это вашего отца должны обменять на меня - такова цена...
Да, цена, роковая цена, но глаза их и руки противились этой цене, притягиваясь все ближе, и наконец руки соприкоснулись, и не стало пути назад...

Глава третья

Если, возвращаясь с добычей и пленными в свой замок в Аберистуите, Кадваладр и позволял себе вольности, то на севере Овейн Гуинеддский железной рукой наводил порядок. После того, как брат Кадфаэль со своими спутниками углубился в Уэльс, оставив Освестри по правую руку, они всего пару раз столкнулись с неприятными неожиданностями. В первый раз то были трое разбойников, которые напали было на них, но, увидев, что численный перевес не на их стороне, поспешно скрылись в чаще. Во второй раз Кадфаэля чуть не задержал патруль, состоявший из вспыльчивых валлийцев. Однако, услышав спокойное приветствие Кадфаэля на валлийском языке, часовые прониклись к нему дружескими чувствами и под конец даже рассказали о передвижениях принца. Многочисленная родня Кадфаэля, все эти двоюродные и троюродные братья, а также общие предки служили прекрасным пропуском в Клуиде и Гуинедде.
Таким образом, Кадфаэль узнал, что Овейн отправился из своего орлиного гнезда на восток, чтобы смотреть там в оба за Ранульфом Честерским. Проверив границу владений Честера, принц по реке Ди добрался до Корвена. Это были первые сведения, полученные Кадфаэлем. Позже, у Ривласа, он встретил людей, утверждавших, что принц переправился через реку Беруинз и, дойдя до Глин-Сейриога, сейчас, видимо, разбил лагерь у Лланармона. Не исключено также, что он у своего союзника и друга Тудура ап Риса - у того манор в Трегейриоге. Зная, что Овейн Гуинеддский значительно разумнее многих валлийцев, Кадфаэль решил направиться в Трегейриог. К чему разбивать лагерь зимой, когда рукой подать до верного соратника, у которого крепкая крыша над головой и полно припасов, и к тому же дом стоит в защищенной от ветра долине, а не среди мрачных холмов?
Манор Тудура ап Риса находился в расщелине, куда спускался горный ручей, впадавший в реку Сейриог. Границы его владений хорошо охранялись: не успел отряд Кадфаэля продраться сквозь заросли кустарника, как на тропинке показались двое часовых. Окинув всадников внимательным взглядом, валлийцы сочли их безобидными еще до того, как Кадфаэль приветствовал их на родном языке. Валлийский язык и ряса Кадфаэля окончательно успокоили их. Молодой часовой попросил своего товарища пойти предупредить Тудура о приезде гостей, а сам не спеша проводил их до места. За рекой, на опушке леса, виднелись каменистые поля и сараи. Угрюмые бурые холмы поднимались вверх, круглая белая вершина вырисовывалась на фоне свинцового неба.
Тудур ап Рис вышел приветствовать гостей - коренастый мужчина могучего телосложения с густыми каштановыми волосами, чуть тронутыми сединой. Голос у него оказался звучный и мелодичный, складывалось впечатление, что Тудур не говорит, а поет. Бенедиктинский монах-валлиец, которому к тому же поручили вести переговоры, был ему в диковинку. Однако Тудур, ничем не выдав своего удивления, вежливо пригласил гостя в дом. Вскоре в комнату вошла девушка, которая по валлийскому обычаю принесла воды, чтобы гость омыл ноги. Принимая эту услугу, гость показывал, что собирается провести в доме ночь.
До появления этой девушки Кадфаэлю не приходило в голову, что владелец Трегейриога - тот самый человек, о дочери которого говорил Элис, рассказывая, что с детства помолвлен с "маленькой брюнеткой, которая умна и по-своему красива". Она стояла сейчас перед Кадфаэлем, держа в руках таз, от которого шел пар. Она скромно держалась при госте, но по платью и манерам было видно, что это дочь Тудура. Девушка была маленького роста, но хорошо сложена, с горделивой осанкой. Была ли она умна? Живая и уверенная в себе, и при всей ее почтительности к гостю чувствовалось, что она умеет поставить на своем. Брюнетка? Да, конечно. Волосы черные, как вороново крыло, но с едва заметным рыжеватым оттенком, как и у черных глаз. Красива? Не особенно - черты лица неправильные, глаза широко расставлены, лицо сужалось, оканчиваясь острым подбородком. Однако, когда девушка делала какое-либо движение или заговаривала, в ней ощущалась такая искрящаяся живость, что это искупало недостаток красоты.
- Я с благодарностью принимаю твою услугу, - сказал Кадфаэль. - А ты, должно быть, Кристина, дочь Тудура. Если это так, мне нужно передать тебе и Овейну Гуинеддскому весть, которая, наверное, вас обрадует.
- Я действительно Кристина, - ответила девушка, оживившись, - Но каким образом монах из Шрусбери узнал мое имя?
- От молодого человека по имени Элис ап Синан, о котором ты, вероятно, горевала, считая его погибшим. Он находится в крепости Шрусбери, целый и невредимый. Ты, наверное, ничего о нем не слышала с тех пор, как брат принца привел свое войско из Линкольна?
У Кристины не дрогнул ни один мускул, но глаза расширились и засияли.
- Моему отцу сказали, что Элис остался вместе с теми, кто утонул в ручье у границы, - сказала Кристина, - и что о судьбе его ничего не известно. Он действительно жив? И находится в плену?
- Не беспокойся, он не ранен, и без особого труда его можно вызволить из плена. Он вернется домой и, надеюсь, станет тебе хорошим мужем.
"Да, как же! Тут можно сколько угодно забрасывать наживку, но рыбку не поймаешь, - подумал брат Кадфаэль, глядя в непроницаемое лицо девушки, - У нее свои секреты, их из нее не вытянуть".
Взглянув Кадфаэлю прямо в глаза, Кристина сказала:
- Элиуд будет рад. Элис, наверное, упоминал и о нем? - Но она заранее знала ответ.
- Он что-то говорил о каком-то Элиуде, - осторожно промолвил Кадфаэль, чувствуя, что тут зыбкая почва. - Я так понял, что это двоюродный брат, с которым они вместе росли, как родные братья.
- Они ближе, чем братья. Можно мне сообщить Элиуду эту новость или нужно подождать, пока ты не поужинаешь и не расскажешь моему отцу о своей миссии?
- Элиуд здесь?
- Нет, сейчас его нет. Он с принцем где-то у северной границы. Они вернутся вечером. Они живут у нас, а лагерь Овейна тут неподалеку.
- Это хорошо, так как моя миссия связана с обменом Элиса ап Синана на пленника, который представляет для нас большую ценность и которого принц Кадваладр, вероятно, захватил в Линкольне. Если это столь же добрая весть для Элиуда, как для тебя, ты бы поступила по-христиански, как можно скорее успокоив его.
Выражение лица Кристины не изменилось, когда она вымолвила:
- Я непременно скажу Элиуду, как только он появится. Было бы жаль, если бы столь пылкая братская любовь была омрачена малейшим промедлением.
В ее медовом тоне чувствовалась горечь, глаза девушки сверкали. Поклонившись, она удалилась, предоставив Кадфаэлю возможность умыться перед вечерней трапезой. Он наблюдал, как девушка вышла с гордо поднятой головой - стремительно, но бесшумно, словно охотящаяся рысь.
Так вот как обстоят дела в этом уголке Уэльса! С одной стороны - девушка, имеющая четкое представление о своих правах и привилегиях, с другой стороны - несмышленый юноша, совсем еще ребенок по сравнению со своей невестой. Он шествует по жизни в обнимку со своим братом, забывая о нареченной. А девушка, обладающая недюжинным умом и обуреваемая страстями, восстает против положения вещей, не желая быть третьей лишней.
Знала бы она, что ей не о чем печалиться! Девушки взрослеют гораздо раньше юношей. Все, что ей нужно сделать, - это немного подождать и употребить оружие, данное ей от природы, и тогда она перестанет быть третьей лишней, которой пренебрегают. Но она слишком горда, вспыльчива и не расположена ждать.

Приведя себя в порядок, Кадфаэль пошел в зал, где был подан простой, но обильный ужин. У дверей в полумраке горели факелы, и с севера, со стороны Ллансантффрейда, доносился стук копыт возвращавшегося из дозора отряда. Столы в зале были накрыты, огонь в очаге пылал, и к закопченному потолку поднимался ароматный дым. Овейн Гуинеддский, повелитель северного Уэльса, довольный и проголодавшийся, прошел к своему месту за столом, расположенным на возвышении.
Кадфаэль видел его прежде всего один раз, но такого человека, как Овейн, невозможно было забыть. Принц не придавал никакого значения церемониям и пышным ритуалам и никогда не подчеркивал, что в жилах его течет королевская кровь. В свои тридцать семь лет он находился в расцвете сил. Высокого роста, светловолосый, Овейн пошел в свою бабушку, датчанку Рагнхилд, и мать Ангхарад, которая славилась своими соломенными волосами среди темноволосых женщин юга. Окружавшие Овейна молодые люди пытались подражать его уверенным манерам, но у них это плохо получалось, с какой-то развязностью и чванливостью. Кадфаэль гадал, кто же из этих шумливых юношей Элиуд aп Гриффит и сказала ли ему Кристина, что Элис жив. А если сказала, то интересно, какие выражения употребила эта девушка, терзаемая ревностью?
- Это брат Кадфаэль из Шрусберийского бенедиктинского аббатства, - сердечным тоном представил Кадфаэля Тудур, усаживая его неподалеку от принца за стол на возвышении. - Милорд, он прибыл к вам с поручением от своего города и графства.
Овейн окинул оценивающим взглядом голубых глаз крепкую фигуру и обветренное лицо Кадфаэля и погладил свою коротко остриженную бородку.
- Я приветствую тебя, брат Кадфаэль, а также дружелюбные края, в которых я могу рассчитывать на прочный мир.
- Кое-кто из наших с вами соплеменников недавно нанес не очень-то дружелюбный визит в Шропшир, после чего мир не стал более прочным, - напрямик сказал Кадфаэль. - Наверное, вы об этом уже слышали. Ваш брат лично не участвовал в этом набеге и, возможно, даже не давал на него разрешения. Однако несколько его воинов утонули у нас в ручье, мы их похоронили, как подобает. Одного из налетчиков добрые сестры бенедиктинской обители вытащили из воды. Быть может, ваша светлость захочет вернуть его, так как, по словам этого пленника, он приходится вам родственником.
- В самом деле? - Голубые глаза Овейна прояснились. - Я был так занят графом Честерским, что упустил из виду дела своего брата. По пути из Линкольна домой его люди много набедокурили, и все это недешево мне обойдется. Назови имя пленника.
- Его зовут Элис ап Синан.
- А! - с довольным видом выдохнул Овейн и со звоном поставил кубок на стол. - Значит, этот глупый мальчишка жив? Я в самом деле рад это слышать и благодарю Господа за спасение Элиса, а тебя, брат, за добрые вести. Ни один человек из отряда моего брата не мог сказать, каким образом он пропал и что с ним случилось.
- Они так быстро бежали, что им некогда было оглянуться, - кротко заметил Кадфаэль.
- От человека одной со мной крови я стерплю подобные слова, - усмехнулся Овейн. - Значит, Элис жив и находится в плену? Он ранен?
- Всего лишь царапина. Да и ума у него теперь прибавилось. Моя миссия заключается в том, чтобы предложить вам обмен, если среди пленных вашего брата окажется шериф нашего графства. Меня прислал Хью Берингар из Мэзбери, который передает вам просьбу Шропшира вернуть нашего шерифа Жильбера Прескота. Хью Берингар уполномочил меня засвидетельствовать вам его почтение и заверить, что мы и впредь намерены сохранять с вами мир.
- Самое время, - сухо заметил Овейн. - При нынешнем положении дел это во благо и нам, и вам. Где находится Элис в данный момент?
- В крепости Шрусбери, где он может свободно передвигаться, поскольку дал слово чести.
- И вы хотите поскорее сбыть его с рук?
- Мы с этим не торопимся, - ответил Кадфаэль. - Мы хорошего мнения об Элисе, так что можем подержать его еще некоторое время. Но нам бы хотелось получить шерифа, если он жив и находится у вас в плену. Хью искал его после битвы и не нашел никаких следов, а именно валлийцы вашего брата остались хозяйничать на поле, где сражался Прескот.
- Останься тут на пару дней, - предложил принц. - Я пошлю к Кадваладру выяснить, не у него ли ваш человек. И если это так, вы его получите, даю слово.
После ужина пели, играли на арфе и пили доброе вино - еще долго после того, как гонец принца отправился в свой неблизкий путь в Аберистуит. Молодые петушки Овейна и воины, сопровождавшие Кадфаэля, затеяли дружескую возню и шумно состязались в борьбе. Хью предусмотрительно отобрал тех, у кого была родня в Уэльсе, что в Шрусбери сделать было совсем нетрудно.
- Который из них Элиуд ап Гриффит? - спросил Кадфаэль, обводя взглядом зал, в котором было дымно от горящих факелов и пылавших в очаге поленьев. Стоял разноголосый гул.
- Я вижу, Элис и в плену болтлив, как на воле, - улыбнулся Овейн. - Его двоюродный брат сидит на конце ближнего стола, не сводя с тебя глаз и ожидая возможности заговорить с тобой, как только я отойду. Это вон тот долговязый парень в синей куртке.
Элиуда нельзя было ни с кем спутать, хотя внешним видом он совершенно не походил на Элиса. Элиуд так и впился взглядом в Кадфаэля и, горя от нетерпения, жаждал устремиться вперед. Сжалившись над юношей, Овейн поманил его пальцем, и тот полетел, словно пущенное копье. Элиуд оказался высок и худ. Черты его серьезного овального лица были тонкие, как у женщины, карие глаза блестели. Чувствовалось, что он одержим тревогой за ближнего - сейчас это была тревога за Элиса ап Синана. В другое время это могла быть тревога за Уэльс, за своего принца, а в один прекрасный день - за любимую женщину. Как бы то ни было, эта тревога всегда будет мучить Элиуда, и, наверное, никогда ему не знать покоя.
Элиуд преклонил перед принцем колено, и тот, ласково потрепав юношу по плечу, сказал:
- Садись сюда, рядом с братом Кадфаэлем, и спрашивай его о чем хочешь. Впрочем, самая лучшая новость тебе уже известна. Твой брат жив, и его можно выкупить.
С этими словами Овейн оставил их и пошел посовещаться с Тудуром. Элиуд тут же уселся и, облокотившись о стол, наклонился к Кадфаэлю:
- Брат, правду ли мне сказала Кристина? Элис у вас в Шрусбери, живой? Они вернулись без него... Я посылал, чтобы узнать, но никто не мог мне сказать, где и как он потерялся. Я искал и расспрашивал повсюду, и принц тоже, хотя он и превращает все в шутку. Элис - воспитанник моего отца. Ты сам валлиец и понимаешь, что это такое. Мы вместе выросли, ни у Элиса, ни у меня больше нет братьев...
- Конечно понимаю, - согласился Кадфаэль. - И я повторю то, что тебе сказала Кристина. Элис жив, здоров и в полной безопасности.
- Ты видел его? Говорил с ним? Ты уверен, что это именно Элис, а не кто-нибудь другой? Ведь если бы какой-нибудь красивый юноша из их отряда оказался в плену, - пояснил Элиуд извиняющимся тоном, - он мог бы назваться именем, которое сослужило бы ему лучшую службу, чем его собственное...
Брат Кадфаэль описал ему Элиса и, набравшись терпения, рассказал всю историю о том, как его спасли, когда он тонул в ручье, и как он упрямо говорил только по-валлийски, пока ему не бросил вызов другой валлиец. Элиуд жадно слушал, не пропуская ни слова, и на лице его читалось облегчение.
- Значит, он был так неучтив по отношению к женщинам, которые спасли его? Ну, теперь-то я не сомневаюсь, что это Элис. Представляю, какой стыд он испытал из-за того, что его спасли женщины и вернули к жизни, как новорожденного, которого шлепком заставляют дышать! - Оказалось, что этот серьезный юноша умеет смеяться: лицо его преобразилось, глаза искрились весельем. Любовь, которую он питал к своему молочному брату, вовсе не была слепой. Элиуд знал его как облупленного, бранил его и отчаянно спорил с ним, но это ничуть не вредило его любви. Кристине и впрямь предстоит нелегкая борьба!
- Значит, его передали вам монахини? А он не ранен?
- Нет, только ободрался об острый камень в ручье, когда тонул. Но на рану наложили мазь, и все уже зажило. Больше всего его мучило, что ты будешь оплакивать его, считая погибшим. Так что моя поездка в Уэльс помогла и твоему, и его горю. Нет нужды беспокоиться об Элисе ап Синане. Даже в английской крепости он очень скоро почувствовал себя как дома.
- Это так похоже на него, - согласился Элиуд, и в его тихом голосе прозвучала снисходительная нежность. - Таким он был, таким и останется. Но он настолько неосторожен, что иногда я за него боюсь!
"Не иногда, а всегда ты боишься за него, - подумал Кадфаэль, когда молодой человек отошел от него и все в зале стали устраиваться на ночлег возле очага, в котором догорали поленья. - Даже теперь, узнав, что его друг жив и здоров, он идет, сдвинув брови, и взор его обращен внутрь".
Кадфаэлю представилось тревожное видение: три юных существа сплелись в борьбе. Два юноши, неразрывно связанные с детства, и девушка, помолвленная с одним из этой неразлучной пары. Пленник, пребывающий в Шрусбери, казался Кадфаэлю самым счастливым из всех троих: ведь он живет сегодняшним днем, греясь на солнышке и укрываясь от бурь в тихом уголке, который всегда умеет отыскать. Двое других сжигают сами себя, как свечки, горя яростным пламенем.
Кадфаэль помолился перед сном за всех троих, а ночью пробудился с тревожным чувством, ибо пока еще смутно, но уже вырисовывался четвертый, за которого тоже нужно было помолиться.

День выдался ясный и солнечный, с легким морозцем. Кадфаэль радовался, что проведет в родном краю целый день, причем с чистой совестью и в хорошей компании. Овейн Гуинеддский снова отправился в дозор, взяв полдюжины своих молодых людей, и вернулся вечером весьма довольный. По-видимому, Ранульф пока что затаился, ничего не предпринимая и упиваясь своими победами. Что касается Кадфаэля, то поскольку до следующего дня вряд ли можно было ожидать новостей из Аберистуита, он с радостью принял предложение принца проехаться вместе с ним и своими глазами взглянуть, как обстоят дела в пограничных деревнях, откуда велось наблюдение за Англией. Когда отряд вернулся в манор Тудура, наступили уже ранние сумерки и вокруг всадников сразу же засуетились слуги и грумы. Дверь зала распахнулась, на пороге появилась прямая фигурка Кристины, темневшая в свете факелов. Девушка давно высматривала, не возвращаются ли гости, чтобы все подготовить для вечерней трапезы. Кристина ненадолго исчезла в доме, затем снова появилась и, стоя на пороге рядом с отцом, наблюдала, как спешиваются всадники.
Входя в зал, Кадфаэль оказался рядом с Кристиной и увидел, что она смотрит не на принца. С каменным лицом и плотно сжатыми губами она впилась взглядом в Элиуда, который, соскочив с коня, отдал поводья груму. При свете факелов казалось, что рыжеватый отблеск ее глаз и волос есть не что иное, как отражение гнева.
Не менее примечательным обернувшемуся из любопытства Кадфаэлю, показалось и поведение Элиуда. Поравнявшись с девушкой, тот что-то сухо бросил ей на ходу и, отведя глаза, продолжил свой путь. Видно, оба не жаловали друг друга.
"Чем раньше состоится эта свадьба, тем лучше", - подумал Кадфаэль, отправляясь к вечерне.
Он принялся размышлять о том, не слишком ли простой представлялась ему поначалу эта запутанная история, где замешаны были трое, лишь один из которых был простодушен.
Гонец принца вернулся на следующий день после полудня, и Овейн сразу же призвал Кадфаэля, дабы тот узнал о результатах поездки.
- Мой человек доложил, что Жильбер Прескот действительно в плену у моего брата и его можно обменять на Элиса. Возможна небольшая задержка, так как Прескот был тяжело ранен в бою при Линкольне и поправляется очень медленно. Вы можете иметь дело непосредственно со мной. Я заберу его, как только станет возможно, и его доставят в Шрусбери. Затем мы приедем в Монтфорд, где валлийцы и англичане обычно встречаются для переговоров. Мы заранее известим Хью Берингара и доставим вашего шерифа прямо в город, а вы передадите нам Элиса в обмен на него.
- Прекрасно, я, разумеется, согласен с вашим предложением! - искренне воскликнул Кадфаэль. - И Хью Берингар тоже согласится с ним.
- Мне понадобятся гарантии, - заявил Овейн. - в свою очередь я готов их вам предоставить.
- Ни в Уэльсе, ни на моей приемной родине, в Англии, никто не сомневается в вашем слове. Но вы не знаете Берингара, поэтому он готов оставить вам заложника, который будет находиться у вас, пока вы не получите Элиса. От вас же Берингар не просит никаких гарантий.
- Нет, - твердо возразил Овейн. - Если я прошу у кого-то гарантий, то и сам даю их. Вы можете сейчас оставить вашего человека, если у него есть соответствующий приказ и он готов это сделать, а когда мои люди доставят Жильбера Прескота домой, я пришлю с ними Элиуда в качестве заложника. Затем, на полпути, скажем, у пограничной насыпи возле Освестри, мы сможем обменяться заложниками и таким образом завершить сделку. Иногда нелишне соблюсти формальности. К тому же мне хотелось бы встретиться с Хью Берингаром, так как нас объединяет необходимость смотреть в оба за известными тебе лицами.
- Та же мысль уже давно пришла в голову Хью, - радостно сказал Кадфаэль. - Поверьте мне, он будет счастлив встретиться с вами. Он вернет вам Элиуда, а вы ему - Джона Марчмейна. Этот юноша приходится Берингару двоюродным братом по материнской линии. Вы, должно быть, заметили его сегодня утром, он самый высокий из нас. Джон приехал специально для того, чтобы остаться, если наши переговоры увенчаются успехом.
- Ему у нас будет хорошо, - пообещал Овейн.
- Он с удовольствием останется, хотя совсем плохо говорит по-валлийски. Поскольку мы договорились, сегодня вечером я ему все расскажу, а рано утром вместе с остальными выеду в Шрусбери.

Перед сном Кадфаэль вышел из жаркого дымного зала, чтобы взглянуть, какая на дворе погода. Слегка подморозило, стояло безветрие. На ясном небе высыпали звезды, они сверкали ярко, как при сильном морозе. Кадфаэль был без плаща, но в такую прекрасную ночь поддался искушению пройтись до рощицы у ворот манора. Он вдохнул холодный воздух, насыщенный ароматами древесины, земли и увядшей, но еще не опавшей листвы. Это было тем приятнее, что в зале он вдоволь надышался дымом.
Кадфаэль уже собрался было вернуться в дом и прочитать вечерние молитвы, как вдруг от темного строения конюшни отделились двое и бесшумными шагами быстро направились к дому. Время от времени они останавливались и переговаривались свистящим шепотом. Монах застыл на месте под прикрытием темных деревьев. К тому времени, как он заметил эту пару, путь назад ему был отрезан, и теперь невольно пришлось слушать их разговор. Впрочем, не известно, как бы поступил Кадфаэль, если бы у него был выбор, - такова уж человеческая природа.
- ...не хотел причинить мне вред! - с горечью прошептал один из собеседников . - А разве ты не вредишь мне на каждом шагу, крадя то, что принадлежит мне по праву? А теперь ты поедешь к нему, как только этого английского лорда можно будет тронуть с места...
- А что остается делать, - возразил второй голос, - раз меня посылает принц? К тому же Элис - мой молочный брат, разве не так? И разве не доброе это дело?
- Нет, не доброе, а злое! Так уж и посылает! - злобно прошипела девушка. - Да ты бы загрыз любого, кто попытался бы перехватить это поручение, и сам прекрасно это знаешь. А я должна тут сидеть и ждать! Вы там будете разгуливать в обнимку, а обо мне и не вспомните!
Тут дверь распахнулась, и слабый отсвет угасавшего в очаге огня осветил две тени. Голос Элиуда зазвучал громче, в нем слышалась угроза:
- Ради Бога, угомонись и оставь меня в покое!
Грубо оттолкнув Кристину, юноша скрылся в зале, откуда доносился приглушенный шум. Сердитым жестом подобрав юбки, девушка медленно вошла в дом и направилась в свою комнату.
Кадфаэль последовал за ними, как только у него появилась уверенность, что он никого не поставит в неловкое положение. Перед ним прошли двое проигравших в этой скрытой от глаз борьбе. Если тут и был победитель, то сейчас он, по своему обыкновению, спал сном младенца в каменной камере крепости Шрусбери. Он всегда приземлялся на лапы, как кошка, а эти двое больно расшибались, так как слишком пристально смотрели вперед, не замечал, что у них под ногами.
Тем не менее в ту ночь брат Кадфаэль за них не молился. Он долго лежал, размышляя, как распутать этот затейливый узел.

Ранним утром Кадфаэль и его немногочисленная охрана сели на коней и отправились в путь. Монаха ничуть не удивило, что преданный друг и брат Элиса вышел проводить их и передал пленнику весточку, дабы поддержать его дух.
- Я действовал неумно, - печально признал Элиуд, придерживая стремя Кадфаэля, пока тот садился в седло. - Боюсь, я слишком усердно уговаривал его не ездить с Кадваладром и таким образом только подтолкнул. Но я был уверен, что этот поход - чистое безумие!
- Ты должен был разок позволить это безумие, - утешил его Кадфаэль. - Зато теперь он знает не хуже твоего, что это была большая глупость, и не будет так рваться в бой. И потом, - продолжал он, пристально глядя в серьезное лицо юноши, - насколько мне известно, у Элиса будут и другие причины поумнеть, когда он вернется домой. Ведь ему предстоит жениться, не так ли?
Элиуд с минуту смотрел на монаха большими карими глазами, горевшими мрачным пламенем. Затем он отрывисто произнес "да" и отвернулся.

Глава четвертая

Еще до того, как брат Кадфаэль представил аббату Радульфусу отчет о своей миссии и рассказал Хью об успехе, увенчавшем переговоры с Овейном Гуинеддским, новости облетели весь Шрусбери - и аббатство, и крепость, и город. Шериф был жив, и его можно было обменять на валлийца, захваченного у Брода Годрика. В своих апартаментах на башне леди Прескот просияла от радости и с облегчением вздохнула. Хью радовался не только скорому возвращению своего начальника, но и перспективе более тесного союза с Овейном Гуинеддским. В случае нападения Ранульфа Честерского помощь принца на севере графства могла бы изменить ход событий. Члены гильдии тоже были довольны, что шериф жив и вскоре вернется домой. Прескот был не очень общительным человеком, но в Шрусбери его считали справедливым и прекрасно сознавали, что с шерифом им еще повезло. Однако не все испытывали по поводу возвращения Прескота такую искреннюю радость, ибо и справедливые люди наживают врагов.
Кадфаэль вернулся к своим обязанностям и, проверив, как брат Освин справился с делами, остался весьма доволен - все было в полном порядке. Следующий визит Кадфаэль нанес в лазарет, собираясь пополнить там запас лекарств.
- Никто больше не заболел, с тех пор как я уехал?
- Никто. А двоих даже перевели в дортуар. Это брат Адам и брат Эверард. Они еще крепкие, несмотря на преклонный возраст, да и бронхит у них уже прошел. Пойди взгляни сам. Жаль, что мы не можем быть спокойны за брата Маврикия, - печально сказал брат Эдмунд. - А ведь он на восемь лет младше, чем эти двое. Ему всего шестьдесят, и здоровье-то крепкое. Ах, если бы он был так же здоров духом, как телом! Боюсь, мы никогда не решимся выпустить его из лазарета. Дело в той форме, которую приняло его безумие. Как жаль, что после столь безупречной и набожной жизни он помнит только зло и, по-видимому, ни к кому не питает любви. Что ни говори, Кадфаэль, преклонный возраст не всегда благодать.
- А как старика переносят соседи? - сочувственно поинтересовался Кадфаэль.
- С христианским терпением! Сейчас брату Маврикию кажется, что все поголовно замышляют против него недоброе. Он прямо так и говорит. Кроме того, он отчетливо помнит и все прошлое зло, имевшее к нему отношение.
Кадфаэль вошел вместе с Эдмундом в большую комнату, в которой ничего не было, кроме нескольких кроватей. Отсюда было близко до внутренней церкви, где немощные монахи могли послушать службу. Те, кто мог подняться, днем сидели у большого очага, грея свои старые кости и судача в ожидании очередной трапезы или церковной службы. Большинство находившихся здесь были в преклонных летах, но один лишь брат Рис был прикован к постели. Целое поколение братьев, принятых в аббатство, когда оно только обосновывалось, состарилось и уступало место молодым, которых прибавлялось теперь лишь по одному.
"Никогда больше целая глава истории аббатства не уйдет в прошлое вот так, - подумал Кадфаэль, глядя на старцев. - Скоро они станут уходить один за другим, с отрешенным достоинством лежа на смертном одре. Четверо или пятеро этих стариков уйдут, наверное, почти одновременно и, безразличные к миру, оставят своих братьев, что усердно ходят за ними". Брат Маврикий сидел у очага. Это был высокий худой старик с аристократической внешностью. На его бледном удлиненном лице застыло брюзгливое выражение. Он происходил из знатной семьи, а в аббатство поступил еще в юности. В лазарет его отправили года два тому назад, когда после какой-то пустячной размолвки он вызвал на дуэль приора Роберта. В минуты просветления брат Маврикий был добрым, уживчивым и любезным, но стоило задеть его фамильную гордость, и он становился непримиримым врагом. В своем преклонном возрасте он помнил все нанесенные его роду обиды и все судебные процессы против его семьи, даже если они имели место еще до его рождения. Он без конца пережевывал все случаи, когда его род был каким-либо образом ущемлен.

Предыдущая страница 2 Следующая страница


Эллис Питерс - Выкуп за мертвеца

3 Эллис Питерс

Возможно, и не стоило спрашивать у Маврикия, как дела, но этот высокомерный старик не потерпел бы нарушения этикета. Задрав ястребиный нос, он поджал синеватые губы:
- Куда уж лучше! Дела как сажа бела, если только правда то, что я услышал! Говорят, Жильбер Прескот жив и скоро вернется. Это так?
- Да, - ответил Кадфаэль. - Овейн Гуинеддский согласился обменять его на валлийца, захваченного в Долгом Лесу. Но отчего это тебе плохо из-за добрых вестей об истинном христианине?
- Я думал, божественное правосудие свершилось, - надменно произнес Маврикий. - Но сколько веревочке ни виться... Жаль, что оно вновь отвернулось от преступника! - Серые глаза старика блеснули стальным блеском.
- Лучше предоставь божественному правосудию самому заниматься своими делами, - мягко успокоил его Кадфаэль, - ибо оно не нуждается в нашей помощи. А я спросил, друг мой, как твои дела, так что не отвлекай меня от этой темы. Как. твоя грудь в такую стужу? Не принести ли горячего питья, чтобы ты согрелся?
Старика легко было отвлечь, так как, хотя он не любил жаловаться на здоровье, ему льстило внимание и он просто обожал, когда к нему относились со всем почтением. Оставив его в благодушном настроении, Кадфаэль и Эдмунд вышли на крыльцо.
- Я знал, что у него бывают причуды, - задумчиво сказал Кадфаэль, когда дверь за ними затворилась, - но не думал, что у него зуб на семью Прескотов. Что он имеет против шерифа?
Пожав плечами, Эдмунд вздохнул:
- Это давняя история, Маврикий тогда еще лежал в колыбели. Была долгая тяжба по поводу какого-то клочка земли, и в конце концов ее выиграли Прескоты. Насколько мне известно, суд решил дело справедливо. Отец Жильбера был тогда совсем еще молодым, а Маврикий только что родился! Однако теперь бедный старик вообразил, что его семье нанесли смертельное оскорбление. И ведь это всего один случай из доброй дюжины, которые Маврикий держит в уме, жаждая крови. Поверишь ли, он шерифа и в глаза-то никогда не видел! Ну разве можно ненавидеть человека, с которым ты и словом не перемолвился, причем только за то, что его дед когда-то выиграл у твоего отца тяжбу? Как это можно на старости лет помнить одно лишь зло?
Трудный вопрос. Однако случалось и наоборот - помнили только добро, а зло забывали.
"Как странно, - подумал Кадфаэль, - что одному человеку суждена благодать, а другому - тяжкое проклятие. Наверное, каким-либо образом равновесие должно восстанавливаться".
- Я знаю, не все любят Прескота, - печально заметил Кадфаэль. - Хорошие люди тоже наживают заклятых врагов. Прескот толковал закон не всегда милосердно, хотя никогда не был жестоким или продажным.
- Тут есть один человек, у которого куда больше, чем у Маврикия, оснований затаить зло на Прескота, - сказал Эдмунд. - Думаю, ты не хуже меня знаешь историю Аниона. Он на костылях, ты видел его перед отъездом в Уэльс. Сейчас он уже поправляется. Когда не холодно, мы позволяем ему погулять, но вообще-то он еще соблюдает постельный режим. Он молчалив, но ты валлиец, и тебе известно, как хорошо валлийцы умеют хранить тайну. Поди-ка разбери этого Аниона, ведь он наполовину валлиец, наполовину англичанин.
- Да, это непросто, - согласился Кадфаэль. - Вероятно, не нужно забывать, что и те и другие - люди.
Он знал Аниона, но не особенно близко, так как тот был из мирян и ходил за скотом на одной из ферм, принадлежащих аббатству. Поздней осенью его привезли в лазарет со сломанной ногой, которая медленно заживала. Его хорошо знали в Шрусбери, так как он являлся плодом кратковременного союза между валлийским торговцем шерстью и местной английской служанкой. Как многие ему подобные, Анион общался со своей валлийской родней, жившей по ту сторону границы. В Уэльсе у его отца была законная жена и сын, который был чуть младше Аниона.
- Да, теперь я вспомнил, - сказал Кадфаэль. - Два молодых парня приехали из Уэльса продавать овечью шерсть. Они напились вдрызг и затеяли потасовку, и один из стражников на мосту был убит. Прескот повесил за это обоих валлийцев. Тогда ходили слухи, что у одного из них имеется единокровный брат в Англии, по эту сторону границы.
- Гриффри ап Гриффри - вот как звали этого молодца. Анион был с ним дружен. Когда случилась беда, Анион пас овец на севере, иначе брат переночевал бы у него и несчастья бы не случилось. Анион хороший работник и честный человек, но он угрюм и молчалив и никогда не забывает ни добро, ни зло.
Кадфаэль вздохнул, так как в свое время повидал немало достойных людей, которые погибли из-за взаимной вражды. Кровная месть была священным долгом в Уэльсе.
- Ну что же, остается надеяться, что английская кровь одержит в Анионе верх над воспоминаниями. С тех пор прошло целых два года. Нельзя помнить зло вечно.

В каменной часовне крепости, где вечерний полумрак едва рассеивался тускло горевшей лампадой на алтаре, Элис ждал, забившись в самый темный угол и закутавшись в плащ. Было холодно, но юноша сгорал от внутреннего пламени. Часовня оказалась подходящим местом для свидания двоих, которым никак не удавалось побыть наедине. Капеллан шерифа честно выполнял свой долг, но, покончив с вечерней, предпочитал теплый зал и обильный стол этой холодной часовне, где гуляли сквозняки.
Мелисент еле слышно переступила порог, но Элис уловил ее шаги и, нетерпеливо втянув девушку внутрь, захлопнул за ней тяжелую дверь.
- Ты слышал? - тихо спросила она. - Они его нашли и скоро привезут сюда. Овейн Гуинеддский обещал...
- Я знаю! - ответил Элис и привлек девушку к себе, укрыв своим плащом, чтобы защитить от холода и ворвавшегося ветра и чтобы еще острее ощутить, что они вместе. Но несмотря на это, он чувствовал, что она ускользает от него, как призрак в тумане. - Я рад, что твой отец вернется домой. - Элис мужественно лгал, но ему не удалось произнести эти слова бодрым тоном. - Мы же знали, что так будет, если он остался в живых... - Тут голос ему изменил, так как юноша боялся, чтобы не сложилось впечатление, будто он желает смерти ее отцу. Нет, он только хотел как можно дольше оставаться пленником, пленником Мелисент, пока не свершится чудо и все не уладится.
- Когда его привезут, тебе придется уехать, - сказала Мелисент, прижавшись к Элису. - Как нам это перенести!
- Откуда мне знать! Я ни о чем другом не думаю. Все напрасно, и я никогда больше тебя не увижу. Не хочу, не могу с этим смириться. Должен быть какой-то выход...
- Если ты уедешь, я умру, - сказала девушка.
- Но мне придется уехать, и мы оба это знаем. Как же иначе я могу сделать для тебя то единственное, что в моих силах, - вернуть отца? - Юноша не в состоянии был вынести эту боль. Если сейчас он отпустит Мелисент, то с ним все кончено. Никто не сможет занять ее место. Маленькая брюнетка в Уэльсе настолько стерлась из его памяти, что он едва мог вспомнить ее лицо. Она теперь ничего не значила для Элиса и не имела на него никаких прав. Если он лишится Мелисент, то уж лучше избрать жизнь отшельника. - Разве ты не хочешь, чтобы твой отец вернулся?
- Хочу! - горячо воскликнула девушка, вся дрожа в смятении, но тут же взяла свои слова обратно. - Нет! Нет, если тогда мне придется потерять тебя. О Господи, я сама не знаю, чего хочу! Мне нужны вы оба, и ты, и он. Но ты - больше! Я люблю отца, должна его любить, но... О Элис, я едва его знаю. Он никогда не был со мною таким, чтобы его можно было полюбить. Долг и дела всегда уводили его прочь, и мы с моей матерью оставались вдвоем, а потом она умерла... Отец всегда был добр ко мне и заботился обо мне, но находился всегда так далеко. Это тоже любовь, но другая... Не такая, какой я люблю тебя! Это не равный обмен...
Мелисент не сказала: "Вот если бы он умер..." - но эта ужасная мысль отчетливо вспыхнула у нее в мозгу. Если бы отца не удалось найти или его бы нашли мертвым, она, конечно, оплакала бы его как подобает, но замуж смогла бы выйти за кого хочет, так как мачеху это нисколько не волновало. Для Сибиллы важнее всего было, чтобы ее сын унаследовал все состояние мужа, а дочь мужа удовольствовалась скромным приданым.
- Но это же не конец! - воскликнул Элис. - Почему мы должны покориться? Я не сдамся. Не могу, не хочу расставаться с тобой!
- Глупенький! - сказала девушка, по щекам ее текли слезы. - Те, кто будет сопровождать отца домой, увезут тебя. Соглашение заключено, его невозможно нарушить. Ты должен уехать, а я должна остаться, и это будет конец. О, если бы отец никогда сюда не доехал...
Придя в ужас от собственных слов, Мелисент уткнулась в плечо юноши, чтобы заглушить эти страшные слова.
- Нет, послушай, любовь моя! Почему бы мне не пойти к твоему отцу и не попросить твоей руки? И почему бы ему не выслушать меня? Я из знатной семьи, у меня есть земли, и я ровня твоему отцу. Зачем ему отказывать мне? У меня ты будешь жить в роскоши, и никто не сможет любить тебя сильнее, чем я.
Элис ни слова не сказал Мелисент о том, что так легкомысленно выболтал Кадфаэлю, - о девушке в Уэльсе, с которой был обручен с детства. Однако эта помолвка состоялась без согласия Элиса и Кристины, и при наличии доброй воли с обеих сторон это было дело поправимое. Расторжение помолвки нечасто случалось в Уэльсе, но такое все же бывало.
- Милый дурачок! - воскликнула Мелисент, не зная, смеяться ей или плакать. - Ты не знаешь моего отца! Все его маноры расположены на границе, они стоили ему немало трудов и крови. Как ты не понимаешь, что после императрицы Матильды его злейший враг - Уэльс? А отец умеет ненавидеть! Да он скорее выдаст меня за слепого прокаженного из приюта Святого Жиля, чем за валлийца, будь тот хоть самим принцем Гуинеддским. Никогда не приближайся к нему, ибо это лишь озлобит его. Он тебя на клочки разорвет! О, поверь мне, надеяться нам не на что.
- И все же я тебя не выпущу, - поклялся Элис, зарывшись лицом в облако светлых волос Мелисент и ощущая их легкое ласковое прикосновение. - Клянусь, я удержу тебя, чего бы это ни стоило. Я убью любого, кто встанет между нами, любимая...
- О, замолчи! - перебила его девушка. - Не говори так. Должен же быть какой-то выход...
Но Мелисент не видела никакого выхода. Неумолимый рок должен был вернуть Жильбера Прескота домой и унести Элиса ап Синана.
- У нас еще есть немного времени, - прошептала девушка, крепясь изо всех сил. - Говорят, отец плохо себя чувствует, раны еще не зажили. Они приедут через неделю-другую.
- А ты будешь приходить? Каждый день? Как мне вынести все это, если я больше не смогу тебя видеть!
- Я приду, - пообещала она. - Ведь я тоже живу только теми минутами, когда мы вместе. Как знать, быть может, что-нибудь случится и мы будем спасены.
- О Боже, если бы мы могли остановить время и сделать так, чтобы твой отец вечно был в пути и никогда, никогда не приезжал в Шрусбери!

Через десять дней прибыл гонец от Овейна Гуинеддского. Он был наделен всеми полномочиями Эйноном аб Ителем, капитаном личной охраны принца. Гонца сразу же провели в караульное помещение крепости. Этот человек жил в приграничье, часто бывал по делам в Англии и потому прекрасно знал английский язык.
- Милорд, Овейн Гуинеддский передает вам привет через своего капитана Эйнона аб Ителя. Я уполномочен сообщить, что наш отряд остановился в Монтфорде. Завтра мы привезем лорда Жильбера Прескота. Но я должен сказать еще кое-что. Лорд Жильбер очень слаб из-за своих ран и перенесенных тягот, и поэтому большую часть пути проделал на носилках. До сегодняшнего утра все шло хорошо, и мы надеялись сегодня добраться до города и завершить нашу миссию, но лорд Жильбер захотел проехать последние мили верхом, не желая въезжать в свой город на носилках.
Валлийцы поняли Жильбера Прескота и не стали его удерживать. Прескот готов был перенести любые неудобства и подвергнуться опасности, чтобы въехать в Шрусбери, прямо держась в седле и показывая, что даже в плену он сам себе хозяин.
- Это похоже на него и достойно его, - сказал Хью, но почуял, что за этим кроется неладное. - Наверное, шериф переутомился? Что же случилось?
- Не успели мы проехать и милю, как лорд Жильбер потерял сознание и упал с лошади. Он не очень сильно ушибся, но рана в боку открылась, и он потерял много крови. Возможно, это был удар, так как, когда мы подняли лорда Прескота, он был очень бледный и холодный. Мы его хорошенько укутали - Эйнон аб Итель отдал свой плащ, - а потом уложили его на носилки и унесли обратно в Монтфорд.
- А он пришел в себя? Заговорил? - с тревогой осведомился Хью.
- Он в полном сознании с тех пор, как открыл глаза, и четко произносит слова. Мы бы подольше подержали его в Монтфорде, если бы возникла такая необходимость. Но лорду Прескоту не терпится добраться до Шропшира, поскольку он совсем близко. Если мы доставим его сюда завтра, как он того хочет, то причиним меньше вреда, чем если заставим его рваться домой и волноваться.
Хью, вполне согласный с этим мнением, покусывал костяшки пальцев, размышляя, как поступить.
- Вы полагаете, что этот удар может быть опасен? И даже смертелен?
Гонец отрицательно покачал головой:
- Милорд, шериф болен и сильно сдал, но, как вы сами увидите, ему, на мой взгляд, чтобы стать прежним, нужен только покой, время и хороший уход. Но это произойдет не так уж скоро и легко.
- Тогда пусть лучше шериф как можно скорее прибудет сюда, как он того желает, - заключил Хью. - Но он не поправится в этих холодных неуютных покоях, его нельзя везти в крепость. Я бы с радостью принял его у себя в доме, но самый лучший уход ему будет обеспечен в аббатстве. Лучше доставить его прямо туда, к тому же тогда его не придется нести на носилках через весь город. Я договорюсь, чтобы шерифу предоставили место в лазарете аббатства и позабочусь, чтобы его жена и дети находились в странноприимном доме, поблизости от него. А сейчас возвращайтесь к Эйнону аб Ителю и передайте ему от меня привет и благодарность. Попросите его доставить Жильбера Прескота прямо в аббатство. Я договорюсь, чтобы брат Эдмунд и брат Кадфаэль все приготовили к его приему. В котором часу вас ожидать? Аббат Радульфус непременно захочет, чтобы ваши люди у него погостили.
- Мы доберемся до аббатства к полудню, - ответил гонец.
- Хорошо! Значит, вы отобедаете с нами в аббатстве, перед тем как оставить шерифа в обмен на Элиса ап Синана.
Хью поспешил к леди Прескот, чтобы сообщить ей новости, которые она приняла с облегчением и радостью, хотя и встревожилась, услышав о плохом состоянии мужа. Она быстро собралась, чтобы вместе с сыном и падчерицей направиться в странноприимный дом аббатства и ждать там прибытия Жильбера. Хью проводил их туда и пошел посовещаться с аббатом относительно завтрашнего визита. Если Хью и заметил, что одна из дам, которых он сопровождал, бледна и безмолвна и что у нее блестят глаза не только от нетерпения, но и от слез, то не придал этому значения. Ибо дочь от первого брака, которую потеснил сын второй жены, вполне могла больше всех тосковать по отцу и так настрадаться в ожидании, что теперь мужество ей изменило и не было сил радоваться.
Между тем на большом дворе аббатства царили суматоха и оживление. Аббат Радульфус отдавал распоряжения и хлопотал, чтобы в его покоях накрыли стол для представителей принца Гуинеддского. Приор Роберт держал совет с поварами, желая получше накормить всех остальных сопровождающих Жильбера Прескота, и распоряжался о месте в конюшне для лошадей, на которых приедут гости. Брат Эдмунд готовил самую уединенную келью в лазарете, куда принесли легкие теплые одеяла и жаровню, чтобы подогреть воздух. Что до брата Кадфаэля, то он перебирал свои снадобья в сарайчике, подыскивая средства для открывшейся раны. Он не исключал того, что у Прескота было нечто похуже, чем просто обморок. Аббатству приходилось принимать и большее количество гостей, и даже особ королевской крови, но на этот раз в город возвращался главный в нем человек. Что касается валлийцев, которые столь добросовестно выполнили свои обязанности, сопровождая Прескота, то их следовало принять с почетом, как принцев крови, к тому же они являлись представителями Овейна Гуинеддского.
Элис ап Синан лежал в своей камере, уткнувшись лицом в соломенный тюфяк, сердце в своей груди он ощущал тяжелым и горячим камнем. Он видел, как ушла Мелисент, но не показался ей на глаза, чтобы не причинять такую же боль, какую испытывал сам. Уж лучше им вовсе не прощаться, тогда, по крайней мере, все ее мысли обратятся к отцу и она выкинет из головы возлюбленного. Напрягая глаза, он смотрел ей вслед, пока она не скрылась из виду. Ее золотистые волосы в последний раз сверкнули на фоне серого дня. Мелисент ушла, и камень, который был теперь в груди у Элиса вместо сердца, сказал ему: все, на что он может теперь надеяться, - это мельком увидеть ее утром, когда его поведут из крепости в аббатство, чтобы передать Эйнону аб Ителю. А после того, если только не случится чудо, он, наверное, никогда больше ее не увидит.

Глава пятая

Брат Кадфаэль стоял наготове вместе с братом Эдмундом на пороге лазарета, и они увидели приближающуюся процессию. Это было утром, как раз после окончания мессы. Впереди ехал капитан - доверенное лицо Овейна, чуть позади него как телохранитель - Элиуд ап Гриффит, с торжествующим выражением лица, а дальше - два старших офицера. За ними следовали два сильных горных пони с носилками, рядом для страховки шли помощники. Длинная фигура на носилках была плотно укутана и обложена таким количеством подушек, что казалась громоздкой, однако пони шли легко, так что, по-видимому, ноша была им не в тягость.
Эйнон аб Итель был высоким мускулистым человеком сорока с лишним лет - густые каштановые волосы, борода и длинные усы. Судя по его одежде и дорогой упряжи прекрасного коня, человек он был богатый и влиятельный. Элиуд спешился, принял поводья у своего командира и отвел коня в сторону. Хью Берингар подошел поздороваться со вновь прибывшими, за ним с радушным видом последовал исполненный достоинства аббат Радульфус. Эйнона и его старших офицеров ожидала неторопливая и церемонная трапеза, на которой должны были присутствовать леди Прескот, ее падчерица и сам Хью. Таков порядок, когда две стороны встречаются для достижения соглашения. Однако больше всего хлопот выпало на долю брата Эдмунда и его помощников.
Носилки отвязали и сразу же унесли в келью, специально подготовленную для больного. Эдмунд закрыл дверь, не впустив даже леди Прескот, которую, к счастью, задержал обмен любезностями. Надо было сначала раскутать и уложить Прескота и составить хоть какое-то представление о его состоянии.
Валлийцы укутали шерифа в плащ из овечьей шкуры. Воротник оказался заколот золотой булавкой с большой головкой, к которой была прикреплена тонкая цепочка. Все знали, что в Гуинедде добывают золото, - возможно, эта булавка из золота с земли Эйнона. Конечно, это был его плащ, и именно в него укутали Прескота. Эдмунд свернул плащ и положил на низкий сундук у кровати таким образом, чтобы видна была булавка, - иначе кто-нибудь мог уколоться. Жильбера принялись раскутывать, в этот момент глаза его медленно открылись и он сделал слабую попытку помочь монахам. Он сильно исхудал, на теле было несколько воспалившихся шрамов. В боку зияла рана, открывшаяся при падении. Кадфаэль осторожно сменил повязку. Больной так устал от всех этих процедур, что глаза его снова закрылись, он так и не сделал попытки заговорить. Наконец его уложили в теплую постель и хорошенько укрыли.
"Чудо, что ему удалось проехать целую милю", - подумал Кадфаэль, глядя на мертвенно-бледное лицо шерифа.
От Жильбера остались кожа да кости. В темных волосах появилась седина. Только железный дух шерифа и отвращение к слабости, особенно своей собственной, помогали ему держаться в седле.
Прескот вздохнул и пошевелился, пытаясь собраться с силами, и на Кадфаэля взглянули тусклые запавшие глаза. Серые губы еле слышно прошептали:
- Мой сын...
Жильбер Прескот не произнес "Моя жена" или "Моя дочь". Кадфаэль наклонился к шерифу и сочувственно заверил его:
- Жильбер-младший здесь, он жив и здоров. - Взглянув на Эдмунда, который кивнул в знак согласия, Кадфаэль продолжал: - Я приведу его к вам.
Маленькие дети не склонны унывать, но брат Кадфаэль все же сказал несколько слов, чтобы подготовить и ободрить не только ребенка, но и его мать. Введя их в келью, он отошел в угол, не желая мешать. Вместе с ними вошел Хью. Первой мыслью шерифа, естественно, был его сын, а второй - что не менее естественно - его графство. А его графство было в полном порядке и ожидало возвращения своего шерифа.
Сибилла тихонько всплакнула. Мальчик с удивлением уставился на отца, которого с трудом узнал, но не сопротивлялся, когда его привлекла холодная тощая рука. Мать наклонилась к Жильберу-младшему и что-то прошептала ему на ухо. Ребенок послушно опустил круглое розовое личико и поцеловал худую щеку отца. Он был озадачен, но ничуть не напуган. Взгляд Прескота остановился на Хью Берингаре.
- Не беспокойтесь, - ответил Хью на невысказанный вопрос, низко склонившись к больному. - Ваши границы неприкосновенны, их охраняют. Их нарушили один-единственный раз, но и тогда победа была за нами. Кроме того, благодаря этому происшествию вас удалось выкупить. Овейн Гуинеддский теперь наш союзник. Ваши владения в полном порядке.
Веки шерифа опустились, прикрыв тусклые глаза. Прескот ни разу не взглянул в ту сторону, где в тени у дверей застыла его дочь. Кадфаэль, наблюдавший за ней из угла кельи, заметил, как блеснули в свете лампады слезы, катившиеся у девушки по щекам. Взгляд ее широко открытых глаз не отрывался от изменившегося, постаревшего отцовского лица, и выражение ее собственного лица было горестное и отчаянное.
Шериф понял то, что сказал Хью, и с удовлетворением кивнул. Затем довольно четко произнес: "Хорошо!" - и обратился к притихшему мальчику, с любопытством смотревшему на него круглыми глазами:
- Молодец! Позаботься... о своей матери...
Издав слабый вздох, Прескот снова прикрыл глаза. Монахи молча наблюдали, как от его дыхания одеяла слегка приподнимаются на впалой груди, затем брат Эдмунд неслышно приблизился к больному.
- Он спит, - сказал монах. - Давайте выйдем отсюда. Сон лечит, сейчас для него важнее всего покой.
Дотронувшись до руки Сибиллы, Хью мягко произнес:
- Вы видите, за ним хороший уход. Пойдемте обедать, пусть он поспит.
Сибилла послушно встала и потянула за собой сына.
Щеки Мелисент были бледны, но глаза совсем сухие, внешне она была совершенно спокойна. Девушка вышла вместе со всеми во двор, и они направились в покои аббата. Она будет любезна за обедом с валлийскими гостями и покажет, что благодарна им. Затем валлийцы уедут в Монтфорд, а оттуда - в Освестри.
За обедом, который подавался в лазарете раньше, чем накрывали стол в трапезной для монахов, старики ломали голову над тем, что бы это могло вызвать такую суматоху в их тихой обители. К счастью, обитатели лазарета не должны были столь строго придерживаться молчания, как остальные братья, - к счастью, поскольку старикам нечем было заняться и от этого они становились болтливыми.
Брат Рис, который был очень стар и прикован к постели, обладал острым слухом и умом, хотя его и подводило зрение. Его кровать находилась рядом с коридором, как раз напротив уединенной комнаты, куда утром с таким необычным шумом кого-то доставили. Брату Рису нравилось, что он единственный в курсе всех событий. Среди немногих радостей, оставшихся у него, эта была главной. Он лежал, прислушиваясь к звукам, доносившимся из коридора. Те старики, которые могли есть за столом, передвигаться по лазарету, а в хорошую погоду даже выходить во двор, часто вынуждены были допытываться у него о происходящем.
- Кому же это быть, как не самому шерифу, - важно вымолвил брат Рис. - Его привезли из Уэльса, где он был в плену.
- Прескот? - заинтересовался брат Маврикий, вытягивая жилистую шею, как гусак, готовящийся к бою. - Здесь? В нашем лазарете? А зачем было везти его сюда?
- Потому что он болен, зачем же еще? Он был ранен в бою. Я слышал голоса в коридоре. Там Эдмунд, Кадфаэль и Хью Берингар, а еще женщина и ребенок. Это Жильбер Прескот, помяните мое слово.
- Есть суд праведный! - с удовлетворением произнес Маврикий, и глаза его мстительно заблестели. - Даром что медлил так долго. Значит, Прескот здесь, по соседству с убогими. Наконец-то зло, причиненное моему роду, отомщено! Я раскаиваюсь, что сомневался.
Обитатели лазарета, давно привыкшие к чудачествам брата Маврикия, стали укорять его. Многие старики принялись доказывать, что их графству еще повезло, - мол, бывают шерифы и похуже Прескота. Некоторые ворчали, не жалуя шерифов вообще. Но в целом все сошлись на том, что пожелали Жильберу Прескоту добра. Однако брат Маврикий был непримирим.
- Было содеяно зло, - отчеканил он. - И даже сейчас оно не совсем еще искуплено. Пусть преступник заплатит за оскорбление, испив горькую чашу до дна.
Скотник Анион, сидевший в конце стола, не произнес ни звука. Взгляд его был опущен в тарелку, костыль прижат к бедру. Рука сжимала его, словно грозное оружие, которое можно пустить в ход, появись тут враг. Да, молодой Гриффри убил, но убил в честной драке, и был к тому же пьян и неистов. А ему пришлось умереть страшной смертью - ему просто свернули шею, как цыпленку. И надо же, человек, который приговорил его к такой смерти, лежит всего в нескольких шагах отсюда. При упоминании имени Прескота кровь в Анионе закипала, он становился валлийцем до мозга костей, послушным долгу кровной мести и готовым отомстить за брата.
Элиуд прошел по большому двору аббатства, ведя своего коня и коня Эйнона на конюшню. Его товарищи следовали за ним, ведя своих коней и косматых пони, которые привезли сюда Прескота. Когда Эйнон аб Итель представлял своего принца на какой-нибудь торжественной церемонии, ему требовался оруженосец, и Элиуд сам ухаживал за его гнедым жеребцом. Очень скоро юноше предстояло поменяться местами с Элисом, и его двоюродный брат, обретя свободу, поскачет в Уэльс. В молчании Элиуд приподнял тяжелое седло и, сняв упряжь, перекинул через руку чепрак. Гнедой жеребец тряхнул головой, радуясь свободе, и выпустил из ноздрей целое облако пара. Элиуд рассеянно потрепал коня по шее. Весь день юноша был непривычно молчалив и замкнут, и сейчас, украдкой взглянув на него, товарищи оставили его в покое. Никого не удивило, когда он внезапно повернулся и снова пошел на большой монастырский двор.
- Небось пошел взглянуть, не видно ли его двоюродного брата, - снисходительно заметил один из валлийцев, продолжая чистить пони. - Он сам не свой с тех пор, как Элис отправился в Линкольн. Ему все еще не верится, что тот скоро появится живой и невредимый, без единой царапины.
- Ему бы следовало лучше знать Элиса, - проворчал другой. - Этот всегда приземляется на лапы, как кошка.
Элиуд отсутствовал минут десять - ровно столько, сколько требовалось, чтобы дойти до сторожки и выглянуть за ворота, ведущие в город. Он вернулся в угрюмом молчании и, отложив чепрак, который все еще держал в руках, принялся за работу, ни на кого не взглянув и не произнеся ни слова.
- Еще не пришел? - сочувственно спросил его товарищ.
- Нет, - коротко ответил Элиуд, продолжая усердно чистить коня.
- Крепость находится на другом конце города, они продержат его там, пока не будут уверены в нашем человеке. Элиса скоро приведут, за обедом он будет рядом с нами.
Элиуд ничего не ответил. В этот час монахи обедали в трапезной, а аббат принимал гостей в своих покоях. Наступило самое тихое время дня. Даже в странноприимном доме зимой было мало народу, вот весной вся округа оживает и в монастыре появляются гости.
- Не делай такого кислого лица при Элисе, - усмехнулся один из валлийцев, - даже если тебе приходится оставаться тут вместо него. Пройдет всего дней десять, и Овейн с этим молодым шерифом пожмут друг другу руки на границе, а ты отправишься домой, к Элису.
Элиуд что-то пробормотал в ответ, всем видом показывая, что нерасположен сейчас беседовать. Он успел до блеска вычистить, напоить и поставить в стойло коня Эйнона, когда брат Дэнис, попечитель странноприимного дома, пригласил валлийцев в трапезную. Монахи, закончив свой обед, разбрелись кто куда, чтобы немного передохнуть перед возобновлением трудов. В трапезной для валлийцев накрыли стол, и он оказался более обильным, чем у братьев. Для гостей приготовили теплую воду и полотенца, и, когда они вошли в трапезную, там их ждал Элис ап Синан, аккуратно причесанный и принаряженный. Он вел себя как хозяин, с волнением ожидающий прихода гостей, но держался весьма принужденно.
Возможно, на него подействовала торжественная церемония обмена пленными, и Элис, который всегда веселился кстати и некстати, сейчас вел себя очень натянуто. Разумеется, глаза у него засияли при виде Элиуда, и он пошел навстречу с распростертыми объятиями, но сразу же высвободился. Он сел за стол рядом с двоюродным братом, однако беседа их носила самый общий характер. Все это вызвало некоторое удивление у валлийцев. Эти двое неразлучных, не видевшихся так долго, были молчаливы, бледны и серьезны, как люди, осужденные на пожизненное заключение.
Но едва трапеза закончилась и были прочитаны молитвы, Элис повел себя совсем иначе. Схватив двоюродного брата за руку, он потащил его во двор, где они нашли укромный уголок, как в детстве, когда, набедокурив, прятались, как лисы от охотников. Вот теперь Элиуд узнавал своего молочного брата и, с любовью вглядываясь в него, думал, о каком же проступке или горе тот хочет рассказать ему.
- О Элиуд! - выпалил Элис, сжимая брата в объятиях. - Ради Бога, скажи, что мне делать? Я не могу вернуться! Иначе я все потеряю! Элиуд, я должен быть с нею! Если я ее потеряю, я умру! Ты ее не видел? Это дочь Прескота!
- Его дочь? - в полном изумлении прошептал Элиуд. - Там была какая-то леди со взрослой дочерью и маленьким мальчиком... Я едва заметил ее.
- Во имя всех святых, как ты мог не заметить ее? Снег и розы, а волосы светлые, как серебряная пряжа... Я люблю ее! - воскликнул Элис в страшном волнении. - И она тоже меня любит, я в этом уверен, мы поклялись друг другу. Элиуд, если я сейчас уеду, я ее потеряю, и тогда я погиб. А ее отец - враг, она меня предостерегала. Он ненавидит валлийцев. Никогда не приближайся к нему, сказала она...
Элиуд, сидевший в полном оцепенении, поднялся и принялся трясти брата за плечи, пока тот не умолк.
- Что такое ты говоришь? У тебя здесь девушка? Ты ее любишь? Ты уже не хочешь жениться на Кристине?
- Ты меня не слушал? Разве я не сказал тебе? - Элис, необузданный и не испытывающий раскаяния, вырвался из рук брата. - Дай мне рассказать, как все произошло. Разве я давал Кристине какие-нибудь клятвы? Не наша вина, что нас связали помимо нашей воли. Она меня нисколько не любит, как и я ее. Я охотно стал бы этой девушке братом, поплясал бы на ее свадьбе и пожелал бы счастья от всего сердца. Но тут... тут совсем другое дело! Элиуд, не перебивай и выслушай меня!
И полилась, как музыка, история любви с первого взгляда к серебряной деве, появившейся на пороге, синеокой и волшебной. Родина Элиса породила множество бардов, а природа наделила юношу поэтическим даром и музыкальным слухом. Элиуд слушал, глядя на друга в горестном изумлении, а тот все рассказывал, сжимая его руки.
- А я-то с ума сходил от беспокойства за тебя! - тихо и медленно произнес Элиуд, словно про себя. - Если бы я знал...
- Но, Элиуд, ее отец здесь! - Элис тревожно взглянул другу в лицо. - Ведь он здесь? Ты его привез, ты должен знать. Она говорит: "Не ходи", но как я могу не воспользоваться этой возможностью? Я знатен и богат, у меня есть земли, и я все кладу к ногам этой девушки. Я люблю ее всем сердцем. Где он найдет лучшего жениха? И она не помолвлена. Я могу, я должен убедить его, он меня выслушает... Почему бы нет? - Элис окинул быстрым взглядом опустевший двор. - Они еще не готовы, нас пока не зовут. Элиуд, ты знаешь, куда его положили? Я иду к нему! Я должен, и я сделаю это! Покажи мне, где он!
- Он в лазарете. - Элиуд смотрел на Элиса широко раскрытыми глазами, и видно было, что он в замешательстве. - Но ты не можешь, не должен... Он болен и измучен, его сейчас нельзя беспокоить.
- Я буду кротким и смиренным, я упаду перед ним на колени. Где этот лазарет? Я тут никогда прежде не был. Какая дверь? - Схватив Элиуда за руку, Элис потащил его к арке, выходившей во двор. - Покажи скорее!
- Нет! Не ходи! Оставь его в покое! Как ты можешь нарушать его сон...
- Какая дверь? - бешено тряс его Элис. - Ты привез его сюда, ты видел!
- Вон там! То здание у самой стены, справа от сторожки. Но не делай этого! Девушка знает своего отца лучше, чем ты. Не тревожь его, это старый больной человек!
- Думаешь, я способен принести вред ее отцу? Все, что я хочу, - это излить перед ним свою душу и сказать, что Мелисент меня любит. Если он меня проклянет, я это снесу. Но я должен попытаться, ведь другого случая не будет.
Элис стал вырываться, и Элиуд, судорожно вцепившийся в него, вдруг издал тяжелый вздох и разжал руки:
- Ну что же, тогда иди и попытай счастья! Я не могу тебя удерживать.
Элис открыто, не прячась, устремился к лазарету, словно выпущенная стрела. Стоя в тени, Элиуд наблюдал, как тот исчез за дверью. Затем он прижался лбом к холодной каменной стене и прикрыл глаза. Прождав так несколько минут, он снова открыл глаза.
Гости аббата как раз в это время появились на пороге его покоев. Молодой человек, который теперь фактически был шерифом, пошел проводить леди Прескот и ее падчерицу до порога странноприимного дома. Эйнон аб Итель задержался, чтобы переговорить с аббатом, а два его спутника, которые хуже говорили по-английски, вежливо ждали чуть поодаль. Очень скоро Эйнон велит седлать коней и состоится торжественное отбытие.
В дверях лазарета показались две фигуры: первым вышел Элис, неестественно прямой, за ним - один из братьев. Монах остановился на верхней площадке каменного крыльца, наблюдая, как Элис идет по двору. Юноша шел, не помня себя от обиды, полный отчаяния, как наш прародитель, изгнанный из рая.
- Он спит, - сказал упавший духом Элис. - Мне не удалось поговорить с ним, меня выгнали из лазарета.
Пройдет еще полчаса, и они уже будут скакать в Монтфорд, где предстоит провести первую ночь по пути в Уэльс. На конюшне Элиуд вывел жеребца Эйнона, оседлал и надел уздечку, затем занялся своим конем, на котором теперь должен был ехать Элис.
Во дворе снова появились монахи; их послеобеденный отдых закончился, и они спешили заняться прерванными делами. Оставалось всего несколько дней до марта, и братьев ждала работа в саду и в поле. Те, кто занимался ремеслами и перепиской рукописей, разошлись по своим мастерским. Брата Кадфаэля, который не спеша направлялся в свой сарайчик, неожиданно остановил Элиуд. Молодой человек высматривал, к кому бы обратиться, и обрадовался, увидев знакомое лицо.
- Брат, прости, что отрываю тебя от дел, но я кое-что забыл. Милорд Эйнон отдал свой плащ, чтобы укутать лорда Жильбера, когда того везли на носилках. Плащ из овечьей шкуры. Ты его видел? Я должен его забрать, но мне бы не хотелось беспокоить лорда Жильбера. Если ты покажешь, где это, и передашь мне плащ...
- Весьма охотно, - согласился Кадфаэль и быстрым шагом направился в лазарет. Украдкой он поглядывал на юношу. Страстное лицо Элиуда было непроницаемым, но в глазах затаилась тревога. Он всегда будет нести на своих плечах добрую половину ноши своего легкомысленного брата. К тому же сейчас его угнетает новая разлука после такой короткой встречи, а также предстоящая женитьба Элиса, которая сделает эту разлуку вечной, - Когда мы уходили, он крепко спал. Надеюсь, и сейчас спит. Все, что ему сейчас нужно, - это сон в своем собственном городе, когда семья рядом, а графство в надежных руках.
- Значит, нет смертельной опасности? - тихо спросил Элиуд.
- Нет, и время все вылечит. Ну вот мы и пришли. Заходи вместе со мной. Я помню этот плащ. Брат Эдмунд сложил его на сундуке.
Дверь кельи, в которой лежал Прескот, была слегка приоткрыта, чтобы не загрохотал железный засов, однако она скрипнула, когда Кадфаэль боком протискивался в келью. Он остановился и внимательно взглянул в сторону кровати, но длинная фигура осталась неподвижной. В сумраке горел золотой глаз жаровни. Успокоившись, Кадфаэль подошел к сундуку, на котором была сложена одежда, и взял плащ из овечьей шкуры. Несомненно, Элиуд искал именно его, однако Кадфаэлю показалось, что с плащом произошли кое-какие перемены, - в тот момент он не задумался, какие именно. Он повернулся к двери, и Элиуд, нерешительно мявшийся у входа, сделал пару шагов в сторону, желая пропустить Кадфаэля, и при этом опрокинул стоявшую в углу табуретку. Она с грохотом упала на мозаичный пол, и Кадфаэль, замахав на Элиуда руками, оглянулся, чтобы проверить, не проснулся ли больной.
Однако вытянувшееся на кровати длинное тело было по-прежнему неподвижным. Слишком неподвижным. Подойдя ближе, Кадфаэль откинул одеяло, прикрывавшее поседевшую бороду. Синеватые веки были как у надгробной скульптуры, губы приоткрыты, зубы сжаты, словно от непрерывной, привычной боли. Грудь не поднималась от дыхания. Никакой шум больше не мог нарушить сон Жильбера Прескота.
- Что там? - прошептал Элиуд, приблизившись.
- Возьми это, - велел Кадфаэль, подавая сложенный плащ молодому человеку. - Пойдем со мной к твоему командиру и Хью Берингару, и дай Бог, чтобы женщины были в доме.
Выйдя во двор вместе с притихшим Элиудом, брат Кадфаэль понял, что напрасно беспокоился о женщинах. Поскольку на улице было холодно, леди Прескот, отдав долг вежливости и выполнив все, что от нее требовалось, попрощалась с валлийцами и вместе с Мелисент удалилась в странноприимный дом. Отряд валлийцев ждал вместе с Хью возле сторожки, готовый сесть на коней и пуститься вскачь. Оседланные кони нетерпеливо били копытами, булыжники звенели под их ударами. Элис с покорным видом стоял возле стремени Эйнона, и по лицу его было видно, что он не испытывает особой радости от возвращения домой. Услышав быстрые шаги Кадфаэля и увидев его озабоченное лицо, все повернулись к нему.
- Я принес дурные вести, - напрямик сказал Кадфаэль. - Милорд, ваши труды пропали даром. Боюсь, отъезд придется на некоторое время отложить. Мы только что были в лазарете. Жильбер Прескот мертв.

Глава шестая

Хью Берингар и Эйнон аб Итель вместе с Кадфаэлем отправились в лазарет. Оба были ответственны за обмен пленными и внезапно утратили власть над ходом событий. Они стояли в полумраке у кровати, с одной стороны светил тусклый желтый глаз лампадки, а с другой - красный глаз жаровни. Они поднесли ко рту Прескота блестящий клинок, но на нем не осталось следов дыхания. Потом дотронулись до тела, оно было еще теплым - смерть наступила недавно .
- Он был ранен и ослабел, его вымотала дорога, - горестно сказал Хью. - Тут нет вашей вины, милорд.
- Тем не менее я прибыл сюда с миссией, - возразил Эйнон. - Она заключалась в том, чтобы доставить вам одного человека и забрать другого. Обмен не состоялся, и дело не исправишь.
- Но вы же привезли его живого и передали нам. Он умер у нас. Вы можете беспрепятственно забрать своего человека и уехать в соответствии с договором. Ваша задача выполнена, и выполнена хорошо.
- Недостаточно хорошо. Человек умер. Принц не одобрит, если я обменяю мертвого на живого, - высокомерно произнес Эйнон. - Я не занимаюсь казуистикой, и не нужно заниматься ею в мою пользу. Того же мнения будет и Овейн Гуинеддский. Хоть и не по своей вине, но мы привезли вам мертвеца. Я не возьму в обмен на него живого. Этот обмен не может состояться. Он отменяется.
Брат Кадфаэль, одним ухом прислушиваясь к этому безукоризненному диалогу, - впрочем, он не сомневался, что Эйнон и Хью поведут себя именно таким образом, - взял лампадку и, заслонив ее рукой от сквозняка, поднес к лицу мертвеца. Кончина, судя по всему, не была тяжелой. Прескот крепко спал, а когда человек очень ослаблен, легко поскользнуться на пороге жизни и смерти. Особенно если порог этот смазали жиром или расшатали плиту. Это неподвижное лицо, становившееся серым прямо на глазах, было знакомо Кадфаэлю не один год. Пристально всматриваясь в него, монах заметил, что губы покойника какого-то необычного синюшного оттенка, причем изнутри на них отпечатались крупные крепкие зубы. Насторожило Кадфаэля и то, что ноздри неестественно расширены и у них тот же синюшный оттенок.
- Поступайте, как считаете нужным, - сказал Хью у него за спиной, - но со своей стороны я заявляю, что вы можете уезжать в том же составе, как приехали, и забрать с собой обоих молодых людей. Пришлите нам моего человека, и я буду считать, что условия договора полностью соблюдены. А если Овейн Гуинеддский все еще пожелает встретиться со мной, тем лучше. Я встречусь с ним на границе, в том месте, которое он укажет, и заберу у него там своего заложника.
- Овейн сам выскажется по этому поводу, когда я доложу ему о случившемся, - вымолвил Эйнон. - Не имея его указаний на этот счет, я должен оставить у вас Элиса ап Синана и забрать с собой Элиуда. Я считаю, что выкуп за Элиса не уплачен и юноша останется здесь.
- Боюсь, остаться придется не только Элису, - вмешался Кадфаэль, резко повернувшись к ним. - Вы не все еще знаете. Хью верно сказал, что лорду Жильберу не угрожала смертельная опасность и требовались только время и покой, чтобы он поправился. Правда, он постарел до времени, но все равно справился бы. Нет, он умер не от слабости и болезни. Чья-то рука помогла ему умереть.
- Ты хочешь сказать, - спросил Хью после мрачной паузы, - что это убийство?
- Да, убийство. Тут есть ясные следы.
- Покажи, - попросил Хью. Кадфаэль стал показывать. Хью и Эйнон внимательно следили за его пальцем.
- Тут не требовалось большой силы, все закончилось без борьбы. Смотрите, вот следы. Вот тут, вокруг носа и рта. Этого не было, когда мы укладывали его в постель. Губы синюшного оттенка, и если вы взглянете повнимательнее, то увидите отпечатки зубов на верхней губе. Ему зажали рот и нос, и он задохнулся. Сомневаюсь, что он проснулся. Он крепко спал, к тому же был так слаб. Все произошло очень быстро.
Бросив взгляд на кровать, Эйнон спросил вполголоса:
- А чем ему прикрыли лицо? Одеялами?
- Это пока что не известно. Мне нужно время и хорошее освещение. Но я абсолютно уверен, что Прескота убили.
Больше Кадфаэлю не задали ни одного вопроса. Эйнон видел много смертей, а Хью безоговорочно верил суждениям Кадфаэля. Все трое молча смотрели друг на друга.
- Брат прав, - наконец вымолвил Эйнон. - Я не могу забрать с собой ни одного человека, если есть хоть малейшее подозрение, что тот может быть замешан в убийстве. Они вернутся домой лишь после того, как откроется вся правда.
- Из всего вашего отряда, - сказал Хью, - вы, милорд, и двое ваших капитанов вне всякого подозрения. Вы не входили в лазарет до этого момента, а они не входили вообще. Кроме того, вы трое были вместе со мной и аббатом на протяжении всего визита. Было бы лучше, если бы вы поскорее отправились к Овейну Гуинеддскому и сообщили ему о случившемся. Мы надеемся, что истина скоро откроется и все невиновные будут свободны.
- Хорошо, я уеду, и мои капитаны со мной. Но что касается остальных...
И оба принялись вспоминать, как разделился отряд. Гости аббата направились в его покои, остальные - на конюшню а потом разбрелись кто куда, пока их не позвали в трапезную обедать. За полчаса до обеда двор и вовсе опустел.
- Все остальные могли сюда войти - подытожил Эйнон. - Шестеро моих людей и Элиуд. Если только кто-то из них не находился в обществе обитателей аббатства или не был у них на виду. Я в этом сомневаюсь, но можно проверить.
- Нужно также проверить всех, кто тут живет. Несомненно, из всех нас меньше всего причин желать ему смерти у валлийцев, ведь вы везли его сюда и всю дорогу заботились о нем. Тут находились братья монахи, путники, мирские слуги, я сам, - правда, я все время был с вами. Еще мои люди, которые доставили Элиса из крепости... сам Элис...
- Его привели прямо в трапезную, - сказал Эйнон. - Впрочем, он в любом случае остается здесь. Нам бы нужно сейчас отобрать тех из моих людей, кто вне подозрений, и я заберу их с собой. Чем раньше Овейн Гуинеддский узнает обо всем, тем лучше.
- А мне нужно сообщить новость вдове и дочери Прескота, а также поставить в известность аббата, - печально сказал Хью. - Какой тяжкий долг! Убийство в его владениях!
Пришел аббат Радульфус, мрачный, но сдержанный. Он долго и печально вглядывался в мертвое лицо, затем выслушал Кадфаэля и прикрыл лицо покойного льняной простыней. Пришел и приор Роберт, выведенный печальным событием из своей аристократической невозмутимости. Он качал головой и сокрушался о несовершенстве мира и осквернении святого места. Теперь придется вновь освящать помещение, чтобы очистить его, а сделать это можно будет, только когда откроется истина и свершится правосудие. Пришел брат Эдмунд, опечаленный сверх всякой меры тем, что убийство произошло во вверенном ему лазарете. Он был безутешен и винил себя во всем. Надо было поместить охрану у постели шерифа, твердил он снова и снова. Но кто же мог знать, что случится такая беда? Он дважды заглядывал к шерифу, и все было спокойно. Покой, тишина и время - вот что требовалось больному. Дверь оставили чуть приоткрытой, и любой брат, проходивший по коридору, услышал бы, если бы больной проснулся и ему что-нибудь понадобилось.
- Не сокрушайся! - сказал Кадфаэль, вздохнув. - Не вини себя ни в чем. Всем известно, что никто так не заботится о своих подопечных, как ты. Постарайся успокоиться, нам с тобой придется опрашивать всех, кто здесь находился, не заметили ли они чего-нибудь подозрительного.
К этому времени Эйнон аб Итель уже уехал вместе с двумя своими капитанами. Они должны были заночевать в Монтфорде, а затем спешить к Овейну Гуинеддскому, который сейчас объезжал свои северные границы. Ни один из остальных валлийцев не мог найти свидетелей, которые бы подтвердили, что те не входили к шерифу, поэтому им пришлось остаться в Англии, пока не найдут убийцу Прескота.
Хью верно рассудил, что сначала нужно известить аббата, потом отправить валлийцев и только после этого заняться самым тяжелым делом.
Эдмунд и Кадфаэль удалились из комнаты, где лежал покойный, когда из странноприимного дома сюда прибежали в слезах Сибилла и Мелисент. Мальчика оставили со служанкой Сибиллы - он еще успеет узнать о том, что осиротел.
Тихонько прикрывая за собой дверь, Кадфаэль услышал, как зарыдала вдова. Но девушка не издала ни звука. Она вошла в комнату с застывшим лицом, белым как полотно. От потрясения глаза ее были пусты.
Маленькая группа валлийцев собралась на большом дворе аббатства, они жались друг к другу, беспокойно озираясь по сторонам. Стражники Хью незаметно, но зорко охраняли их, отрезав валлийцев от запертых ворот. Элис и Элиуд, пораженные обрушившейся бедой и беспомощные, молча стояли чуть поодаль, не глядя друг на друга. Кадфаэль сейчас впервые заметил их фамильное сходство, такое слабое, что в обычное время его трудно было заметить, тем более, что один был всегда серьезен, а второй беспечен, как птица. Но сейчас, когда у обоих был потрясенный вид, их можно было принять за близнецов.

Предыдущая страница 3 Следующая страница


Эллис Питерс - Выкуп за мертвеца

Выкуп за мертвеца 4

Они все еще стояли, переминаясь с ноги на ногу и ожидая, когда их уведут. На дворе появился Хью с двумя женщинами. Сибилла уже овладела собой и перестала плакать, хотя вид у нее был печальный Она проявила такую твердость характера, которой никто не ожидал. Вероятно, она уже начала обдумывать свое новое положение и то, как перемены отразятся на ее сыне. Теперь он был хозяином шести прекрасных маноров, но все они находились в опасной пограничной области. Новому владельцу нужен был хороший управляющий или сильный и добрый отчим. Муж Сибиллы умер, а его сюзерен, король, находился в плену, так что никто не мог принудить ее к браку. Она была намного моложе своего покойного мужа, располагала вдовьей частью наследства и к тому же была недурна собой, - словом, завидная невеста. Короче говоря, Сибилла могла жить припеваючи.
Вот с Мелисент все обстояло иначе. За ее ледяным спокойствием скрывался огонь, и сейчас пламя стало вновь разгораться, искры его блестели в глазах. Бросив на Элиса странный взгляд, она тут же отвернулась, глядя перед собой.
Хью на минуту остановился, отдавая распоряжения своим людям, которые должны были отвести валлийцев в крепость. Он приказал обращаться с ними учтиво, так как все они могли оказаться невиновными, но при этом не спускать с них глаз. Он уже собрался продолжить свой путь и довести женщин до странноприимного дома, как вдруг Мелисент тронула его за руку:
- Милорд, поскольку здесь брат Эдмунд, можно мне задать ему вопрос? - Девушка была спокойна, но огонь уже начал прорываться, щеки ее порозовели. - Брат Эдмунд, ты лучше знаешь свои владения, и мне известно, сколь неусыпно ты печешься о них. На тебе нет никакой вины. Но скажи, не входил ли кто-нибудь к моему отцу, после того как он заснул и все вышли?
- Я находился рядом не все время, - с несчастным видом произнес Эдмунд. - Да простит мне Господь, я не думал, что в этом есть необходимость. К нему мог войти кто угодно.
- А не знаешь ли ты кого-нибудь, кто определенно туда входил?
Сибилла с огорченным и укоризненным видом потянула падчерицу за рукав, но та стряхнула ее руку, даже не взглянув в сторону мачехи.
- И только ли один человек? - с ударением спросила Мелисент.
- Насколько мне известно, только один, - ответил удивленный Эдмунд. - Но входил он вовсе не с дурной целью. Это было незадолго до того, как все вы вернулись из покоев аббата. У меня как раз появилось время для обхода, и я увидел, что дверь у шерифа открыта. У его кровати я застал молодого человека, который, по-видимому, собирался нарушить его сон. Я не мог этого допустить и, взяв его за плечо, вывел из комнаты И он послушно ушел, не споря со мной. Не было сказано ни слова, и больной не проснулся, - простодушно сказал Эдмунд.
- Так, - вымолвила Мелисент, и спокойствие наконец изменило ей, а голос дрогнул. - Не проснулся и никогда уже не проснется. Назови имя этого человека.
Эдмунд не знал имени юноши, так мало он с ним соприкасался. Он в замешательстве указал на Элиса:
- Это был наш валлийский пленник.
Мелисент издала странный возглас, в котором смешались гнев, вина и боль, и порывисто обернулась к Элису. Ее лицо пылало, а синева глаз слепила, как сверкающий под лучами солнца лед.
- Ты! Конечно ты! Именно ты туда вошел. О Боже, что мы наделали! А я-то, дура, не верила, что ты всерьез говорил, мол, убьешь из-за меня, убьешь любого, кто встанет между нами. Ты говорил это много раз. О Господи, и я тебя любила! Быть может, я даже толкнула тебя на это преступление. Я ведь не понимала! Ты сказал, что готов на все, лишь бы тебя не отправляли обратно в Уэльс. Готов на все! Ты сказал, что убьешь, и убил. И да простит мне Бог, я виновна вместе с тобой.
Элис стоял перед ней, не веря своим ушам, беззащитный, как ребенок. Этот счастливчик внезапно превратился в самое несчастное существо на свете. Лицо его окаменело, черты исказил ужас. Он бешено тряс головой, словно пытаясь отделаться от кошмара, но не мог произнести ни звука.
- Я беру назад все слова любви, - яростно воскликнула Мелисент, и в голосе ее звучала невыносимая мука. - Я тебя ненавижу, ненавижу... Я ненавижу себя за то, что любила. Ты совсем меня не понял, ты убил моего отца!
Наконец Элис стряхнул с себя оцепенение и рванулся к девушке:
- Мелисент! Ради Бога, что ты говоришь?
Она отпрянула от него:
- Нет, не прикасайся ко мне, не подходи! Убийца!
- С этим надо кончать, - вмешался Хью и, взяв девушку за плечи, передал Сибилле. - Мадам, я хотел избавить вас сегодня от лишних переживаний, но, как видите, с этим нельзя подождать. Ведите ее! Сержант, отведи этих двоих в сторожку. Там мы сможем спокойно поговорить. Эдмунд и Кадфаэль, ступайте с нами, может потребоваться ваша помощь.
- А теперь, - сказал Хью, собрав в прихожей сторожки всех вместе - обвиняемого, обвинителя и свидетелей, - теперь давайте-ка докопаемся до сути дела. Брат Эдмунд, ты говоришь, что застал этого человека, когда он стоял у кровати шерифа. Как тебе показалось, долго ли он там пробыл? Или только что пришел?
- Мне показалось, что он только что вошел, - ответил Эдмунд. - Он стоял в изножье и размышлял, будить ли шерифа.
- Но ведь он мог пробыть там и дольше. Мог стоять над человеком, которого задушил, и теперь хотел убедиться, что тот мертв.
- Можно истолковать это и таким образом, - согласился Эдмунд, правда, с большим сомнением. - Но мне это как-то не пришло в голову. Если бы в нем было что-то зловещее, я бы заметил. Правда, он вздрогнул, когда я дотронулся до него, и виновато взглянул на меня, но выглядел он как нашкодивший мальчуган. А когда я велел ему уйти, он безропотно удалился, как послушный ребенок.
- А ты не взглянул еще раз на постель, после того как он ушел? Можешь ли ты с уверенностью сказать, что шериф тогда еще дышал? Не смяты ли были одеяла на постели?
- Нет, они были в полном порядке, точно так же, как когда мы вышли, чтобы дать ему поспать. Однако я не присматривался, - с грустью признался Эдмунд. - Как бы я хотел, чтобы ничего этого не случилось.
- Но ты же ни о чем не догадывался, а сон был для него лучшим лекарством. И еще один вопрос. У Элиса что-нибудь было в руках?
- Нет, ничего. И на нем не было плаща, который сейчас перекинут через руку.
Плащ был из темно-красной ткани.
- Очень хорошо. И тебе не известно, чтобы кто-то другой заходил в эту комнату?
- Нет, не известно. Но войти можно было в любое время. Вполне вероятно, что были и другие.
Мелисент вмешалась в разговор, сказав с горечью:
- Одного было достаточно! И мы его знаем. - Стряхнув руку Сибиллы, она продолжала: - Милорд Берингар выслушайте меня. Я повторяю, что он убил моего отца. Я от этого не отступлю.
- Говори, - коротко сказал Хью.
- Милорд, вы должны знать, что мы с Элисом познакомились в вашей крепости, где он был пленником, а я вместе с мачехой и братом ожидала вестей об отце. К великому сожалению, должна признаться, что мы полюбили друг друга. Тут нет нашей вины, это от нас не зависело. Мы дошли до крайнего отчаяния из-за того, что должны будем расстаться, как только мой отец вернется домой. Ведь Элису пришлось бы уехать. А вы, милорд, хорошо знали моего отца и потому понимаете, что он никогда бы не допустил, чтобы я вышла замуж за валлийца. Мы с Элисом много раз говорили об этом и каждый раз приходили в отчаяние. И он сказал - клянусь, что он так сказал, и он не посмеет это отрицать! - он сказал, что убьет из-за меня, если понадобится, убьет любого, кто встанет между нами. Он сказал, что готов на все, ради того, чтобы мы были вместе, даже на убийство. Когда любят, говорят безумные вещи. Я никогда не предполагала, что может случиться что-то дурное, и все-таки я виновата, поскольку из-за любви была в таком же отчаянии, как и Элис. А теперь он сделал, что и грозился сделать. Это он убил моего отца.
Выйдя из горестного оцепенения, Элис буквально подскочил:
- Я не убивал! Клянусь, я и пальцем его не тронул и не говорил с ним! Ни за что на свете я не причинил бы вреда твоему отцу, хотя он и встал между нами. Я бы все равно добился тебя, я бы что-нибудь придумал... Ты ко мне ужасно несправедлива!
- Но ты все-таки заходил к нему, - бесстрастным тоном напомнил Хью. - Зачем?
- Чтобы представиться ему и изложить свое дело, зачем же еще? Это была моя единственная надежда, я не мог ее упустить. Я хотел сказать ему, что люблю Мелисент, что я знатного происхождения и у меня есть земли. Я хотел просить ее руки. Он мог бы меня выслушать! Мелисент мне говорила, что шериф - заклятый враг валлийцев, так что я знал, мне особенно не на что надеяться, но не мог не попытаться. Однако мне не удалось с ним поговорить. Он крепко спал, и, пока я решался его разбудить, пришел монах и выгнал меня. Это истинная правда, и я готов поклясться перед алтарем.
- Это действительно правда! - горячо вступился за друга Элиуд. Он стоял плечом к плечу с Элисом, поддерживая его. Элиуд был бледен, словно его самого обвинили в убийстве, голос у него охрип. - Элис был вместе со мной в галерее. Рассказав о своей любви, он собрался пойти к лорду Жильберу и поговорить с ним, как мужчина с мужчиной. Я считал, что это неразумно, но он все-таки пошел. Он вернулся через несколько минут, и на пороге стоял попечитель лазарета, который хотел убедиться, что Элис ушел. И Элис шел по двору не крадучись, не боясь, что его могут увидеть.
- Может быть, и так, - задумчиво сказал Хью. - Но даже если он вошел в лазарет без дурных намерений, то, увидев спящего больного, мог поддаться соблазну раз и навсегда устранить это препятствие.
- Элис никогда бы этого не сделал! - воскликнул Элиуд. - Не такой у него характер.
- Я не убивал, - сказал Элис, беспомощно глядя на Мелисент, которая смотрела на него с каменным лицом. - Ради Бога, поверьте мне! Наверное, я не смог бы до него дотронуться или разбудить, даже если бы меня не выгнали. Видеть такого сильного мужчину совсем беззащитным...
- Но ведь туда никто не входил, кроме тебя, - безжалостно отрезала девушка.
- Это нельзя доказать! - вспыхнул Элиуд. - Брат попечитель лазарета сказал, что туда мог войти кто угодно.
- Но нельзя доказать и обратного, - с горечью заметила она.
- Думаю, я смогу это доказать, - вмешался брат Кадфаэль.
Все взгляды обратились к нему. Кадфаэль мучительно пытался вспомнить, какие перемены произошли с плащом Эйнона. Когда монах взял этот плащ с сундука, на который его положил Эдмунд, он смутно почувствовал, что плащ выглядит как-то иначе. Потом смерть вытеснила эту мысль, но сейчас Кадфаэль наконец вспомнил. Эйнон аб Итель увез плащ в Уэльс, но Эдмунд подтвердит, да и Элиуд, который знает вещи своего командира.
- Когда мы раздели и уложили Жильбера Прескота, - сказал Кадфаэль, - брат Эдмунд сложил плащ Эйнона аб Ителя таким образом, чтобы была видна большая золотая булавка, воткнутая в воротник. Когда же Элиуд попросил меня передать ему плащ его господина, плащ был сложен, как прежде, но булавка исчезла. Неудивительно, что, обнаружив убитого шерифа, мы совсем забыли про булавку. Но я запомнил, что-то было не так и только теперь понял, в чем дело.
- Это правда! - воскликнул Элиуд и лицо его прояснилось. - А я и не заметил! И милорд уехал без булавки. Когда мы уложили лорда Прескота на носилки, я собственноручно заколол воротник этой булавкой, так как дул холодный ветер Но потом случилась эта беда, и я забыл обо всем. Элис все время был на виду, после того, как вышел из лазарета, - спросите кого угодно! Если он взял булавку то она должна быть при нем. А если у него нет этой булавки, значит, там был кто-то до него и забрал ее. Мой брат не вор и не убийца. Но если вы сомневаетесь, у вас есть возможность проверить.
- Кадфаэль сказал правду, - подтвердил Эдмунд. - Булавка была хорошо видна. Если она исчезла, значит, кто-то пришел и взял ее.
Воодушевленный проблеском надежды, Элис ухватился за эту мысль, несмотря на то что выражение лица Мелисент не изменилось.
- Разденьте меня! - потребовал он, просияв. - Обыщите! Мне невыносима мысль, что меня считают вором и убийцей.
Хью согласился исполнить просьбу Элиса, скорее, потому, что сочувствовал ему, а не потому, что сомневался. Взяв с собой в свидетели только Кадфаэля и Эдмунда, он привел Элиса в келью. Молодой валлиец резкими движениями сорвал с себя одежду и швырнул на пол. Он стоял перед ними совершенно нагой, широко расставив ноги и раскинув руки. Затем с оскорбленным видом он встряхнул свои густые волосы и потряс головой, чтобы присутствующие убедились, что там ничего не спрятано. Теперь, когда на него не был устремлен гневный взгляд Мелисент, на глаза его навернулись предательские слезы, и, заморгав, он надменным жестом смахнул их.
Хью тактично хранил молчание, давая юноше остыть.
- Вы довольны? - холодно вымолвил Элис, овладев собой.
- А ты доволен? - с улыбкой спросил Хью.
Они помолчали, потом Хью мягко произнес:
- А теперь одевайся. Можешь не торопиться. - Элис принялся одеваться, и теперь руки его дрожали от пережитого волнения. - Как ты понимаешь, мне придется следить за тобой, твоим братом и остальными. Теперь ты в равном положении со всеми и находишься под подозрением не в большей степени, чем обитатели аббатства. Отсюда никого не выпустят, пока я не буду с точностью до минуты знать, где каждый провел сегодняшнее утро и полдень. Это всего лишь начало, и ты - только один из многих.
- Понимаю, - сказал Элис и запнулся, не решаясь попросить об услуге. - Меня разлучат с Элиудом?
- Элиуд будет с тобой, - ответил Хью.
Когда они снова вернулись к тем, кто ждал их в сторожке, обе женщины уже встали, явно желая удалиться. Сибилла стремилась к сыну. Она была верной и послушной женой, но любовь ее к мужу, который был намного старше, не отличалась особой страстью и не шла ни в какое сравнение с ее безумной любовью к мальчику, которого он ей подарил. Леди Прескот искренне оплакивала мужа, но мысли ее устремлялись в будущее, а не в прошлое.
- Милорд, - обратилась она к Берингару, - вы знаете, где нас можно найти. Позвольте мне увести дочь, нам нужно заняться делами.
- Как вам угодно, госпожа, - согласился Хью. - Вас побеспокоят только в случае необходимости. - Затем он добавил: - Но вы должны знать, что вопрос о пропавшей булавке остался открытым. К вашему мужу заходили несколько человек. Не забывайте об этом.
- Предоставляю все вам, - вымолвила Сибилла.
Затем она удалилась, ведя Мелисент под руку. На пороге они столкнулись с Элисом, который с надеждой заглядывал девушке в лицо. Она прошла, не взглянув на него, и даже подобрала юбки, чтобы не коснуться его. Он был слишком молод и простодушен, чтобы понять, что она питает ненависть и отвращение скорее к себе, а не к нему, и что она в ужасе от того, что зашла слишком далеко, пожелав отцу смерти, в чем теперь горько раскаивается.

Глава седьмая

Плотно прикрыв дверь в келью, где лежал покойный, у тела Жильбера Прескота стояли Хью Берингар и брат Кадфаэль. Они отвернули одеяло и простыню и поставили лампады поближе. Взяв одну из них в руки, Кадфаэль поднес ее к лицу покойного, чтобы получше разглядеть рот, ноздри и поседевшую бороду и ничего не упустить.
- Как бы ни был человек ослаблен и каким бы глубоким ни был его сон, он изо всех сил будет пытаться дышать, когда его душат. Что-то должно остаться, если только поверхность ткани не столь гладкая, что на ней совсем нет ворса. Ага, вот оно. - С этими словами Кадфаэль указал на расширенные ноздри. - Видишь, там что-то цветное?
- Синее, - сказал Хью, приглядевшись. От его дыхания тонкая, как паутинка нить затрепетала. - Дорогой цвет. У этих одеял нет такого оттенка.
- Давай-ка мы это достанем. Кадфаэль вытащил маленькие щипчики, которыми вынимал занозы из натруженных рук, и ухватил тонкую нить, которую с трудом можно было разглядеть. Нить оказалась длиннее, чем они думали. Это была шерсть.
- Не дыши, пока я не спрячу ее, а то улетит, - попросил Кадфаэль.
Он принес с собой черную коробочку из полированного дерева, в которой хранил пилюли. На темном фоне шерстяная нить ярко засияла чистым синим цветом. Кадфаэль осторожно прикрыл крышку и снова взялся за щипчики. Хью передвинул лампаду, и теперь стало видно что-то бледно-красное, цвета отходящих осенних роз. Сверкнуло и исчезло. Хью снова изменил освещение, и тогда показалась скрученная шерстяная нитка.
- Синий и розовый. Дорогие цвета, в них не красят одеяла. - После нескольких попыток Кадфаэлю удалось ухватить нить и спрятать ее вместе с синей. Больше в ноздрях обнаружить ничего не удалось. - Ну что же, поищем в бороде.
В бороде застряла синяя нить. Кадфаэль извлек ее и принялся прочесывать седую бороду. Когда он стряхнул в коробочку то, что было на гребне, сверкнули и тут же исчезли три блестки. Монах осторожно повертел коробочку и был вознагражден: вновь сверкнула искорка. Разжав зубы покойного, он нашел то, что искал. Это была золотая нитка, длиной с сустав пальца. Золотые крупицы имели к ней прямое отношение.
- В самом деле дорогая ткань! - сказал Кадфаэль, укладывая находку в коробочку. - Королевская смерть. Его задушили чем-то из тонкой шерсти, расшитой золотом. Что это было? Гобелен? Напрестольная пелена? Женское парчовое платье? Кусок старой одежды? Но этот предмет явно не из лазарета. Что бы это ни было, Хью, кто-то принес эту вещь с собой.
- Наверное, - согласился Хью.
Больше они ничего не нашли, но и то, что удалось обнаружить, заставляло поломать голову.
- Интересно, где же эта вещь, которой его задушили? - повторял Кадфаэль. - И куда подевалась золотая булавка с плаща Эйнона аб Ителя?
- Ищи вещь из этой ткани, - сказал Хью. - Такая роскошная ткань вполне может обнаружиться в стенах аббатства. А я займусь поисками булавки. Мне еще нужно допросить и обыскать шесть валлийцев из охраны и Элиуда, а если не будет никаких результатов, то придется все тут перерыть. Если эти вещи здесь, мы их найдем.
И они принялись искать. С разрешения аббата и при помощи приора Роберта, который прекрасно знал все ценные вещи в обители, Кадфаэль осмотрел все гобелены и каждую напрестольную пелену, но ничто не совпадало по цвету с найденными нитями.
Хью же тщательно обыскал всех валлийцев, но ничего не нашел. Приор Роберт весьма неохотно санкционировал обыск в кельях братьев и послушников. Но все было тщетно - массивная золотая булавка как сквозь землю провалилась.
Наступил вечер. После вечерни и ужина Кадфаэль снова занялся расследованием. Обитатели лазарета были весьма словоохотливы, ибо нечасто им доставался такой лакомый кусочек, чтобы вволю посудачить. Однако ни Кадфаэлю, ни Эдмунду не удалось услышать от них ничего интересного Именно в то время, когда все произошло - в пределах получаса или около того, - братья обедали в трапезной, а в лазарете, как обычно после обеда, все спали. Однако там был один человек, прикованный к постели, и поэтому спал он, когда хотел. Если же случалось что-то интересное, он и вовсе предпочитал бодрствовать.
- Что касается зрения, - грустно сказал брат Рис, - тут я вряд ли могу тебе помочь, брат. Я узнаю, когда мимо проходит кто-либо из братьев, и знаю, кто именно, и различаю свет и темноту, но это все. А вот слух у меня обострился, когда стали сдавать глаза. Я слышал, что дверь кельи, где лежал шериф, отворялась дважды Теперь, когда ты спросил, я вспомнил. Знаешь, она скрипит, когда ее открывают. А когда закрывают, тогда нет.
- Значит, кто-то вошел туда или, по крайней мере, отворил дверь. А что еще ты слышал? Кто-нибудь разговаривал?
- Нет, но я слышал, как постукивала палка. Очень тихо. А затем скрипнула дверь. Я подумал, что это, должно быть, брат Уилфред, он тут иногда помогает. Он один из братьев ходит с палкой, так как хромает с юности.
- Он входил к Прескоту?
- Это тебе лучше спросить у брата Уилфреда, я не могу сказать. Все стихло, а через некоторое время он снова прошел по коридору, постукивая палкой, но уже к выходу. Может, он только приоткрыл дверь, чтобы убедиться, что все в порядке.
- Должно быть, он затворил за собой дверь, - заметил Кадфаэль. - Иначе она бы не скрипнула во второй раз. А когда заходил брат Уилфред?
Но брат Рис не был уверен относительно времени. Он покачал головой, размышляя.
- Я немного вздремнул после обеда. Понятия не имею, как долго. Но братья, наверное, еще были в трапезной, так как брат Эдмунд вернулся в лазарет несколько позже.
- А во второй раз?
- Прошло какое-то время - должно быть, с четверть часа. Дверь снова скрипнула. У того, кто шел, была легкая походка. Я только услышал, как он ступил на порог, и все. Дверь закрывается беззвучно, так что не знаю, сколько он там пробыл, но мне кажется, он заходил в келью.
- Ты слышал, как он уходит?
- Я снова задремал, - с сожалением сказал брат Рис. - Не могу тебе сказать. Он ступал так тихо. Молодой человек.
Итак, вторым мог быть Элис, ведь когда Эдмунд выставил его из лазарета, они не произнесли ни слова. А у Эдмунда от долгого пребывания среди больных походка выработалась бесшумная, как у кошки. Но, возможно, это был кто-то неизвестный, пробравшийся сюда без помех и свершивший свое черное дело еще до того, как Элис открыто пришел к шерифу.
Между тем пока что можно было выяснить, оставался ли брат Уилфред дежурить в лазарете. Кадфаэль не заметил, кто из братьев отсутствовал в трапезной во время обеда. Тут ему в голову пришла другая мысль.
- А кто-нибудь из ваших стариков выходил в то время? Например, брат Маврикий мало спит днем, и, когда все спят после обеда, он может искать другого общества.
- Никто не проходил мимо меня к двери, пока я бодрствовал, - уверенно заявил брат Рис. - А у меня не такой уж крепкий сон, так что, думаю, я бы проснулся, если бы кто-нибудь выходил.
Вполне вероятно, что так оно и было, но нельзя полагаться на это безоговорочно. Однако брат Рис был совершенно уверен в том, что слышал своими ушами. Дверь дважды скрипнула. Значит, ее отворяли достаточно широко, чтобы кто-то мог войти.
Брат Маврикий высказался сам, как только при нем упомянули о смерти шерифа, хотя никто его об этом не спрашивал. Брат Эдмунд сообщил о словах Маврикия Кадфаэлю после повечерия за полчаса до отхода ко сну.
- Я помолился за его душу и сказал им, что завтра мы отслужим мессу по шерифу. Этот достойный человек был добрым покровителем нашего аббатства и умер здесь, среди нас. Тут встает Маврикий и прямо заявляет, что он от всей души будет возносить молитвы во спасение души шерифа, так как теперь наконец-то его долги полностью уплачены и свершилось божественное правосудие. Я спросил, мол, чьей рукой оно свершилось, раз уж он знает так много, - сказал брат Эдмунд с необычной для него горечью. - Однако он упрекнул меня за мои сомнения в том, что сие рука Господня. Иногда я спрашиваю себя, что такое болезнь Маврикия - несчастье или хитрость? Но как только пытаешься загнать его в угол, он ускользает, как угорь. Несомненно, его очень обрадовала эта смерть. Да простит нам Бог все наши прегрешения, особенно невольные.
- Аминь! - с жаром заключил Кадфаэль. - А ведь он крепкий и сильный человек. Где же он раздобыл такую ткань, которую я ищу? - Тут он кое-что вспомнил и задал вопрос: - Когда ты ушел обедать в трапезную, не оставался ли здесь на дежурстве брат Уилфред?
- Как бы я хотел, чтобы я его тут оставил, - печально ответил Эдмунд. - Тогда, наверно, не случилось бы беды. Нет, Уилфред обедал вместе с нами. Разве ты его не видел? Кто же мог предположить, что свершится убийство?
- Никто, - согласился Кадфаэль и замолчал, размышляя. - Значит, Уилфреда надо исключить. А кто у нас еще ходит с палкой? Я что-то не припомню.
- Анион все еще ходит с костылем, но очень скоро сможет обходиться без него. Он уже только что не летает, но у него вошло в привычку ходить с костылем. Ведь у него так долго срасталась сломанная нога. А ты ищешь человека с палкой?
"Вот ведь как странно, - подумал Кадфаэль, усталым шагом наконец-то направляясь спать. - Брат Риг, слышавший постукивание палки, ищет ее владельца только среди братьев. И я, крутясь по лазарету, беру в расчет одних братьев, но глух и нем к тому, что происходит у меня на глазах.”
Только теперь он припомнил, что, когда вместе с Эдмундом вошел в комнату, где старики готовились ко сну, один человек помоложе, сидевший в углу, встал и тихо вышел в дверь, ведущую в часовню. Его костыль, имевший внизу кожаную набойку, так легко касался каменного пола, что, по-видимому, этот человек не нуждался в костыле и захватил его с собой по привычке, как сказал Эдмунд, или для того, чтобы убрать его с глаз долой.

Ну что же, Анион подождет до завтра. Сегодня слишком поздно, и не стоит нарушать покой больных стариков.
В тюремной камере, за запертой дверью, лежали рядом Элис и Элиуд. Им не раз приходилось делить и более жесткое ложе, но они спали тогда крепким сном, как беззаботные дети. Однако сейчас забот у них было выше головы. Элис лежал ничком, в полном отчаянии, уверенный, что жизнь его кончилась, что он никогда больше не полюбит и что ему не остается ничего иного, как отправиться в крестовый поход, постричься в монахи или босиком предпринять паломничество в Святую Землю, из которой он, конечно же, не вернется. Элиуд терпеливо слушал, обняв друга за плечи. Его двоюродный брат был слишком полон жизненных сил, чтобы умереть от любви или с горя из-за того, что его обвиняют в преступлении, которого он не совершал. Но он и впрямь очень сильно мучался.
- Она никогда меня не любила, - причитал Элис. - Если бы любила, то верила бы мне. Как она могла поверить, что я убийца? - Он произнес это с таким негодованием, словно никогда в порыве чувств не клялся в том, что готов на все, в том числе и на убийство.
- Для нее смерть отца была сильным ударом, - упорно возражал Элиуд. - Как ты можешь сейчас ждать от нее справедливости по отношению к себе? Подожди, дай ей время. Если она любила тебя, то любит и сейчас. Бедная девушка, это ее надо пожалеть. Она винит в этой смерти себя. Разве ты не говорил мне? Ты не сделал ничего дурного, и это докажут.
- Нет, я потерял ее. Она никогда больше не позволит мне приблизиться, никогда не поверит ни одному моему слову.
- Поверит, поскольку будет доказано, что ты невиновен. Клянусь, так будет! Правда обязательно откроется, должна открыться.
- Если я снова не завоюю ее, я умру! - поклялся Элис, голос его был приглушен, так как юноша лежал, уткнувшись лицом в ладони.
- Ты не умрешь, и ты снова ее завоюешь, - в отчаянии пообещал Элиуд. - А теперь замолчи и поспи!
Протянув руку, он погасил лампадку. Он знал, что у Элиса глаза уже слипаются, так как спал рядом с ним с детства. Элис из тех, кто утром просыпается как новенький и не сразу вспоминает свои беды. Элиуд был другим. Он думал о своих бедах ночью и засыпал только в предрассветный час. Главная его беда уже крепко спала, и рука Элиуда защищала ее.

Глава восьмая

Скотник Анион, скучавший по своим телятам и ягнятам, проводил много времени на конюшне аббатства. Очень скоро его должны были отослать на ферму, где он служил, но брат Эдмунд все еще не давал разрешения. У Аниона был дар обращаться с животными, и грумы с ним подружились.
Не желая спугнуть Аниона, Кадфаэль устроил так, что все вышло само собой. Лошади и мулы болеют и увечатся, как люди, и им тоже нужны снадобья Кадфаэля. Один из пони, которого использовали для перевозки вьюков, захромал, и Кадфаэль отнес на конюшню притирание. Он не сомневался, что застанет там Аниона. Конечно, опытному скотнику захотелось самому заняться лечением, а монах задержался возле него, восхищаясь ловкостью, с которой работали его толстые пальцы. Пони стоял совершенно неподвижно, доверчиво глядя на Аниона.
- Теперь ты все меньше времени проводишь в лазарете, - заметил Кадфаэль, изучая мрачный профиль черноволосого скотника. - Если так дальше пойдет, очень скоро ты нас покинешь. Ты передвигаешься с костылем быстрее, чем мы на своих здоровых ногах. Мне кажется, ты бы мог отбросить костыль, если бы захотел.
- Мне сказали подождать, - отрезал Анион. - Я делаю то, что мне велели. Уж такая у некоторых судьба, брат, - выполнять чужие приказы.
- Ты, наверное, с радостью вернешься на ферму, ведь животные тебя слушаются.
- Я ухаживаю за ними и желаю им добра, они это понимают, - сказал Анион.
- Так же относится к тебе Эдмунд, и ты это знаешь.
Кадфаэль присел на седло возле наклонившегося Аниона, так как ему хотелось быть поближе к скотнику. Тот не стал возражать на его замечание, легкая улыбка тронула его губы. Кадфаэль подумал, что у него совсем не злое лицо; должно быть, ему лет под тридцать.
- Ты знаешь, что случилось в лазарете, - продолжал Кадфаэль. - Ты там самый молодой и подвижный. Хотя вряд ли ты оставался там после обеда. Что тебе делать с больными стариками? Я их опросил, не видел ли кто, как туда какой-нибудь входил, но они спали после обеда. Ты-то, надеюсь, не спал?
- Когда я уходил, они вовсю храпели, - сказал Анион, взглянув Кадфаэлю в лицо глубоко посаженными глазами. Вытерев руки тряпкой, он довольно ловко поднялся.
- Это было до того, как мы ушли из трапезной и валлийских парней повели обедать?
- Нет, все было тихо. Думаю, братья еще обедали. А что? - с вызовом спросил Анион.
- Просто ты можешь оказаться ценным свидетелем. Не направлялся ли кто-нибудь в лазарет как раз тогда, когда ты уходил? Не заметил ли ты чего-нибудь подозрительного? У шерифа были враги, как у всех нас, смертных, - твердо сказал Кадфаэль. - И один из них убил его. Каковы бы ни были долги шерифа, он их уже заплатил или скоро заплатит.
- Аминь! - произнес Анион. - Брат, когда я уходил из лазарета, я никого не встретил, ни друга, ни врага.
- А куда ты направлялся? Наверное, на конюшню, чтобы взглянуть на лошадей валлийцев? Но в таком случае, - небрежно сказал Кадфаэль, не обращая внимания на пристальный взгляд Аниона, - ты должен знать, не уходил ли кто-нибудь из этих парней с конюшни в то самое время.
Анион с недоумением пожал плечами:
- Нет, я тогда не подходил к конюшне. Я вышел через сад к ручью. Когда дует западный ветер, там пахнет холмами. Меня уже тошнит от спертого воздуха в комнате, где собрались больные старики. К тому же они болтливы, как сороки.
- Как я! - добродушно усмехнулся Кадфаэль и поднялся с седла, на котором сидел. Взгляд его остановился на костыле, прислоненном к двери конюшни шагах в пятидесяти от Аниона. - Я вижу, ты можешь обходиться без костыля. Однако вчера ты еще ходил с ним, если только брат Рис не ошибся. Он слышал постукивание, когда ты шел на прогулку в сад. Или ему показалось?
- Ну что же, он вполне мог слышать, - ответил Анион, откидывая с крутого загорелого лба косматую черную гриву. - Это вошло у меня в привычку, ведь я давно хожу с костылем. Но когда я ухаживаю за животными, то забываю о нем и оставляю где-нибудь в углу.
Скотник умышленно отвернулся и, положив руку на шею пони, медленно повел его по булыжникам, проверяя походку. На том разговор и закончился.

Весь день брат Кадфаэль был занят своими прямыми обязанностями, но это не мешало ему много размышлять о смерти Жильбера Прескота. Шериф уже давно попросил, чтобы его погребли в церкви обители, покровителем и благодетелем которой он был. Похороны назначили на завтра, и он должен был обрести покой там, где хотел. Однако обстоятельства его смерти оказались таковы, что оставшиеся в живых, начиная от его подавленной горем семьи и кончая несчастными валлийцами, которых держали в крепости, не могли обрести покой. Эта смерть резко изменила их жизнь.
К тому времени новость облетела всю округу, и ее передавали от деревни к деревне, от одной заимки в лесу к другой. Разумеется, люди на улицах Шрусбери бесконечно судачили, приписывая убийство разным лицам.
Главным злодеем, естественно, был Элис ап Синан. Однако люди не видели тех тоненьких ниточек, которые Кадфаэль хранил в коробочке, и не переворачивали в аббатстве все вверх дном, пытаясь отыскать ткань таких же цветов. Не знали они и о золотой булавке, бесследно исчезнувшей из комнаты, где убили Жильбера Прескота.
Кадфаэль мельком видел, как леди Прескот снует между странноприимным домом и церковью, где лежал ее муж, подготовленный к погребению. Однако девушка ни разу не показалась на дворе. Жильбер-младший, несколько выбитый из колеи, но тут же позабывший о несчастье, играл с мальчиками, учившимися в аббатстве. За ними присматривал добрый брат Павел, наставник послушников. Семилетний ребенок снисходительно относился к странностям взрослых; он чувствовал себя как дома там, куда его по непонятной причине отдала мать. Как только закончатся похороны отца, она обязательно заберет отсюда сына в свой любимый манор, и плавное течение его жизни восстановится, несмотря на тяжелую утрату.
В аббатство начали прибывать близкие друзья шерифа. Они размещались на ночь, чтобы утром принять участие в похоронах. По пути в сарайчик брат Кадфаэль задержался, чтобы взглянуть на этих людей. Неожиданно он увидел одну особу, появление которой его обрадовало. В ворота вошла сестра Магдалина и обвела взглядом двор, ища знакомое лицо. Она пришла пешком, без охраны. Судя по ее прояснившимся глазам, она рада была видеть Кадфаэля.
- Ну и ну! - сказал он, идя навстречу монахине. - Мы не ожидали снова увидеть тебя так скоро. У вас в лесу все в порядке? Налетчики больше не появлялись?
- Пока что нет, - осторожно ответила сестра Магдалина, - но я не уверена, что они не предпримут новую попытку, увидев, что Хью Берингар отвлекся. Должно быть, Мадогу ап Мередиту пришлось не по нраву, что над ним одержала верх горстка лесорубов и крестьян-арендаторов. Не исключено, что он захочет отомстить. Но лесной народ смотрит в оба. Однако сейчас, судя по всему, беда пришла не к нам. Что это я слышала в городе? Жильбер Прескот мертв, а молодой валлиец, которого я вам прислала, обвиняется в убийстве?
- Значит, ты была в городе? И на этот раз без охраны?
- Со мной двое, - ответила она, - но я оставила их на Вайле, где мы заночуем. Если правда, что завтра шерифа будут хоронить, я должна остаться, чтобы отдать ему последний долг вместе со всеми. Когда сегодня утром мы выехали из дому, я и представить себе не могла ничего подобного. Я приехала совсем по другому делу. Внучатая племянница матери Марианы, дочь купца тканями, который живет в Шрусбери, собирается постричься в монахини в нашей обители. Это некрасивая девушка, да и звезд с неба не хватает, но она старательная и знает, что у нее нет надежды на счастливый брак. Пусть уж будет среди нас, нежели ее отдадут за первого встречного, кто попросит ее руки. Я оставила своих провожатых и лошадей у отца этой девушки. Там я и услышала о том, что у вас случилось. Лучше узнать все из первых рук, а то на улицах говорят разное.
- Если ты можешь уделить мне часок, - сердечно сказал Кадфаэль, - мы разопьем у меня в сарайчике бутылочку вина, которое я сам приготовил, и я расскажу тебе всю правду, насколько, конечно, человеку дано знать правду. Быть может, ты заметишь нечто, что я упустил из виду.

В полутемном сарайчике, где приятно пахло древесиной, брат Кадфаэль не спеша, с подробностями рассказал своей гостье все, что знал о смерти Жильбера Прескота, и все, что думал об Элисе ап Синане. Сидя на скамье и прислонившись спиной к стене, сестра Магдалина внимательно слушала. В руках она держала чашу с красным вином, чтобы согреть его. Наверное, когда-то она была изящной, но и сейчас в ее полноте была какая-то необыкновенная грация.
- Трудно поверить, что этот юноша мог убить, - наконец сказала сестра Магдалина. - Они сначала делают, а потом уже думают и предаются поздним сожалениям. Но едва ли он убил отца своей девушки. Я не сомневаюсь в твоих словах - мол, человека очень легко отправить на тот свет. Но тот, кого так легко убивают, обычно убийце не знаком. А ведь Прескот - ее отец, человек, давший ей жизнь. Но возможно, я и заблуждаюсь на его счет, - признала она, покачав головой.
- Девушка совершенно уверена, что он виновен, - задумчиво промолвил Кадфаэль. - Быть может, это оттого, что она винит себя в этой смерти. Отец должен вернуться, это разлучит влюбленных - как тут было не помечтать, что его возвращению что-нибудь помешает? А отсюда всего один шаг к тому, чтобы подумать о смерти как о выходе из положения. Но это были всего лишь помыслы, эти двое ничего подобного не желали. Парень в лучшем положении, он клянется, что отправился поговорить с ее отцом и попытаться уломать его. Я никогда не видел такого жизнерадостного парня, он весь светится от надежды.
- А девушка? - осведомилась сестра Магдалина, вертя в руках чашу. - Если они ровесники, она должна быть более зрелой, чем юноша. Такова жизнь! Или она...
- Нет, - с уверенностью возразил Кадфаэль. - Она все время была вместе с леди Прескот, Хью и валлийской знатью. Я совершенно точно знаю, что она оставила отца живым и больше не подходила к нему, а после его смерти вошла вместе с Хью. Нет, она напрасно себя мучает. Если бы ты ее увидела, ты бы сразу поняла, что это наивный и простодушный ребенок.
Сестра Магдалина уже собиралась философски заметить: "Вряд ли у меня будет такая возможность", - когда в дверь постучали. Стук был очень тихим, но так упорно повторялся, что они смолкли, чтобы убедиться, не померещилось ли.
Кадфаэль поднялся и, подойдя к двери, выглянул, чуть приоткрыв ее, поскольку был уверен, что там никого нет. Но на пороге, подняв руку, чтобы снова постучать в дверь, стояла девушка - бледная, несчастная и решительная. Этот "наивный и простодушный ребенок", как ее описал Кадфаэль, был выше его ростом, а крепкий характер, присущий нормандской знати, заставлял девушку пересилить себя. Кадфаэль торопливо распахнул дверь:
- Скорее заходи, не стой на холоде. Чем я могу тебе помочь?
- Привратник сказал мне, что пришла сестра из обители у Брода Годрика и, возможно, она еще у тебя, так как ей нужны снадобья из твоих запасов, - объяснила Мелисент. - Мне бы хотелось с ней побеседовать.
- Сестра Магдалина действительно здесь, - сказал Кадфаэль. - Заходи и садись рядом с ней у жаровни, а я оставлю вас. Поговорите наедине.
Девушка вошла, слегка испуганная, словно в этом незнакомом месте были какие-то страшные тайны. Она двигалась медленно, осторожными шагами, но решительно. Мелисент, как зачарованная, во все глаза смотрела на сестру Магдалину. Несомненно, она знала историю ее жизни и затруднялась совместить в своем воображении прошлое с настоящим.
Мелисент сразу взяла быка за рога.
- Сестра, когда ты отправишься к Броду Годрика, не возьмешь ли меня с собой? - попросила она.
Брат Кадфаэль, верный своему слову, тихонько вышел из сарайчика, но, закрывая за собой дверь, успел услышать, как сестра Магдалина спросила деловито и просто: "Зачем?"
Она никогда не говорила то, чего от нее ожидали. Вопрос был хороший. Он создавал у Мелисент иллюзию, что эта дородная женщина ничего о ней не знает. Поэтому девушке придется заново рассказывать свою печальную историю, и это позволит ей взглянуть на все более спокойно. Во всяком случае, Кадфаэль на это очень надеялся. Выйдя в сад, он направился к брату Ансельму, регенту хора, чтобы с приятностью провести у него полчаса. Тот сейчас, наверное, подбирает музыку для погребения Жильбера Прескота.
- Я намереваюсь постричься в монахини, - несколько напыщенно начала Мелисент, так как прямой вопрос обескуражил ее, - и мне бы хотелось сделать это в бенедиктинской обители Полсуорта.
- Садись рядом со мной, - спокойно сказала девушке сестра Магдалина. - Расскажи, что подвигло тебя к такому шагу, знает ли твоя семья об этом решении и одобряет ли его. Ты еще молода, перед тобой весь мир...
- Я покончила с миром, - заявила Мелисент.
- Дитя, пока живешь и дышишь, нельзя покончить с миром. И в монастыре мы живем в том же мире, что и все остальные. Однако у тебя должны быть причины уйти в монастырь. Сядь и расскажи мне все. Ты молодая, красивая, из знатной семьи - и почему-то хочешь отказаться от брака, детей, положения, от всего... Почему?
Мелисент сдалась. Присев на скамью рядом с сестрой Магдалиной и греясь у жаровни, она выложила ей всю свою историю. Сибилле, поглощенной собственными мыслями, девушка почти ничего не рассказала. Исповедь ее звучала как причудливые любовные песни менестрелей.
- Даже если ты права, отвергая одного мужчину, - мягко заметила Магдалина, - ты поступаешь несправедливо, отвергая всех. Кроме того, не исключено, что ты ошибаешься насчет этого Элиса ап Синана. Потому что до тех пор, пока не доказано, что он лжет, ты должна помнить, что, возможно, он сказал правду.
- Он сказал, что убьет из-за меня, - возразила Мелисент, оставаясь непреклонной. - Он заходил к моему отцу, и мой отец мертв. Больше там никого не видели. У меня нет никаких сомнений. Лучше бы мне никогда не видеть его лица, и я молюсь, чтобы больше не пришлось.
- Думаешь, если предал один, предадут и другие?
- По крайней мере, я знаю, что Бог не предаст, - с горечью ответила Мелисент. - Я покончила с мужчинами.
- Дитя, - вздохнув, сказала сестра Магдалина, - ты до самой смерти не покончишь с мужчинами. Епископы, аббаты, священники, духовники - все это мужчины, родные братья грешных мужчин.
- Значит, я покончила с любовью, - заявила Мелисент тем пламеннее, что в глубине души знала, что это ложь.
- Дорогая моя, любовь - это то, от чего никогда не следует открещиваться. Зачем ты нам нужна без любви? Или кому-либо другому? Правда, есть разные виды любви, - сказала эта монахиня, довольно поздно пришедшая к обету безбрачия, вспомнив то, что в прежние времена не считала любовью. - Однако для любви всегда нужно тепло, а если огонь угас, он не разгорится вновь. Ну что же, - заключила сестра Магдалина, - если твоя мачеха не против, можешь поехать со мной. Поживи у нас некоторое время, успокойся, а там посмотрим.
- А ты пойдешь со мной к мачехе?
- Непременно, - ответила сестра Магдалина и поднялась, подобрав полы своей рясы.

Сестра Магдалина передала Кадфаэлю суть разговора перед вечерней, на которую осталась, прежде чем отправиться в город к торговцу тканями.
- Она почувствует себя лучше, если уедет отсюда и побудет вдали от этого парня. Воспоминания о нем все равно будут с ней. Этой парочке сейчас нужны время и правда. Я прослежу, чтобы Мелисент не дала обет, пока все не разрешится. А юношу лучше предоставить тебе, если ты можешь за ним присматривать.
- Ты не веришь, что он убил ее отца?
- Откуда мне знать? Разве есть на свете мужчина или женщина, которые не убили бы в случае крайней необходимости? А вообще-то, этот Элис - красивый, честный и дерзкий парень, - сказала сестра Магдалина, которая никогда ни в чем не раскаивалась. - Будь я помоложе, сама бы в такого влюбилась.
Кадфаэль пошел в трапезную ужинать, а затем в здание капитула на собрание. Он часто пропускал эти собрания, когда был занят в сарайчике какими-нибудь хитрыми снадобьями. Но сейчас он с удовольствием пошел вместе со всеми, ибо успехи его в расследовании преступления были столь невелики, что он рад был отвлечься и послушать жития святых, которые, отринув мирские заботы, смотрели на земное правосудие как на игру теней, отвлекающую от высшего небесного правосудия, ждущего в конце жизненного пути каждого из нас.
С начала года монахи уже прочли житие святого Григория и приближались к святому Эдуарду и самому святому Бенедикту, то есть к середине марта, когда начинались благословенные весенние работы и все в природе оживало, исполненное надежд. Хорошее время. Долгие часы перед появлением сестры Магдалины Кадфаэль занимался грядкой мяты - рыхлил ее и убирал засохшие растения, освобождая место для новых побегов.

Брат Кадфаэль вышел из здания капитула, чувствуя себя обновленным, поэтому появление брата Эдмунда, который разыскал его перед повечерием, вызвало у него легкое недоумение. Эдмунд размахивал каким-то предметом. На первый взгляд его можно было принять за епископский посох, но при ближайшем рассмотрении это оказался костыль.
- Я нашел его в углу на конюшне. Это костыль Аниона! Кадфаэль, сегодня вечером скотник не явился на ужин, его нигде нет - ни в лазарете, ни в общей комнате, ни в часовне. Ты его сегодня не видел?
- Только утром, - ответил Кадфаэль, не без труда выходя из блаженного состояния, в котором покинул здание капитула. - А он приходил обедать?
- Приходил, но с тех самых пор его никто не видел. Я искал его повсюду и расспрашивал всех, но нашел только это. Анион ушел! Кадфаэль, он сбежал, потому что совершил преступление. А иначе зачем ему было уходить?

Повечерие давно закончилось, когда Хью Берингар вернулся домой, так ничего и не добившись, допрашивая валлийцев. Он застал Кадфаэля, который с мрачным видом дожидался его у очага в обществе Элин.
- Что привело тебя сюда в столь поздний час? - осведомился Хью. - Снова ушел без разрешения? - Воспоминание об этом проступке, и впрямь имевшем место в те времена, когда в обители еще не появился суровый аббат Радульфус, было их излюбленной шуткой.
- Нет, - серьезно ответил Кадфаэль. - Случилось нечто неожиданное, и даже приор Роберт счел необходимым, чтобы ты как можно скорее узнал об этом. У нас в лазарете находился один парень со сломанной ногой, который уже поправился. Его зовут Анион. Вряд ли это имя тебе о чем-либо говорит. Но ты, наверное, помнишь драку в городе, когда зарезали стражника на мосту? Это случилось два года тому назад. Прескот повесил двух валлийцев. Впрочем, трудно сказать, была ли тут их вина. Они, естественно, все отрицали, а поскольку во время потасовки были мертвецки пьяны, то и сами, вероятно, толком ничего не знали. Однако их повесили. Говорят, один из этих парней родом из Мечейна, а у нас на городском рынке торговал овечьей шерстью. Так вот, Анион - его брат, родившийся вне брака, когда их отец вел дела в Англии. Эти братья познакомились и подружились.
- Если я когда-то и знал об этом, то давно позабыл, - сказал Хью, подсаживаясь к огню.
- А вот Анион помнит. Он неразговорчив, но известно, что он затаил в душе обиду. Надо сказать, что в нем достаточно валлийской крови, чтобы считать месть своим священным долгом и отомстить, как только представится случай.
- Ну и что такое с ним теперь? - Хью внимательно вглядывался в лицо друга, предчувствуя, что сейчас последует. - Ты хочешь сказать, что, когда шерифа привезли в аббатство, этот Анион тоже там был?
- Вот именно. И лишь приоткрытая дверь отделяла Аниона от его врага, если только он считал шерифа врагом. Правда, не один он затаил зло на Прескота. Но сегодня вечером произошло еще кое-что, и это говорит не в пользу Аниона. Он не явился на ужин, и с самого обеда его никто не видел. Эдмунд искал его повсюду, но того и след пропал. На конюшне нашли костыль, которым он пользовался скорее по привычке, чем по необходимости. В побеге Аниона есть и моя вина, - честно признался Кадфаэль. - Мы с Эдмундом опрашивали всех в лазарете, не заметили ли они что-нибудь необычное и не заходил ли кто-нибудь к шерифу. Нынче утром на конюшне то же самое я спросил у Аниона, причем беседовал с ним осторожнее, чем с другими. Но все-таки я его спугнул.

Предыдущая страница 4 Следующая страница


Эллис Питерс - Выкуп за мертвеца

5 Эллис Питерс

- Он испугался и сбежал, но это еще не доказывает его вину, - резонно заметил Хью. - Когда что-нибудь случается, простые люди боятся, что их обвинят в первую очередь. А он точно сбежал? Со сломанной ногой, которая только что зажила? Он уехал верхом на муле или на лошади? Что-нибудь пропало?
- Ничего. Но я хочу рассказать еще кое-что. Брат Рис, который лежит у самой двери в коридор, напротив комнаты шерифа, слышал, как дверь дважды скрипнула. В первый раз, по его словам, кто-то вошел или, по крайней мере, открыл дверь, и этот человек был с палкой. А во второй раз, видимо, к шерифу заходил валлийский парень. Рис не уверен насчет времени, он спал до и после, но оба этих человека приходили, когда на дворе было затишье, так как братья находились в трапезной. Вот так обстоят дела, а теперь Анион еще и сбежал. Даже Эдмунд ни минуты не сомневается, что тот убийца. К утру весь город будет кричать, что преступление совершил он.
- Но ты в этом не вполне уверен, - усмехнулся Хью, проницательно глядя на Кадфаэля.
- Несомненно, на уме у него что-то было, и это что-то он считал виной или не сомневался, что так будут считать другие, иначе он бы не сбежал. Но убийца... Хью, у меня в коробочке для пилюль хранятся шерстинки и золотая нитка из ткани, которую использовали для убийства. Это явные улики, тогда как бегство еще ничего не доказывает. Мы с тобой знаем, что ни в комнате, ни в лазарете, ни вообще в аббатстве нет ткани подобной расцветки. Убийца принес ее с собой. Откуда у Аниона могла взяться такая дорогая вещь? Да он никогда в жизни не держал в руках ничего, кроме домотканой одежды. Это ставит под сомнение его вину, хотя не исключает ее полностью. Вот почему я не особенно на него нажимал. Или мне казалось, что не нажимал! - горестно добавил Кадфаэль.
- Но все-таки завтра на рассвете мне придется послать своих людей, чтобы они обыскали все дороги на Уэльс. Наверняка он отправился туда. Лишь перейдя границу, он почувствует себя в безопасности. Если удастся его схватить, мы вытянем из него все. Хромой человек далеко не уйдет.
- Хью, не забывай про ткань. Эти нитки не лгут, в отличие от людей, виновны они или нет. Орудие убийства - вот что нам нужно найти.

На рассвете дозорные отряды Хью Берингара стали прочесывать леса, следуя по дорогам на Уэльс. Но с наступлением сумерек они вернулись с пустыми руками. Хромал Анион или нет, ему удалось бесследно исчезнуть за каких-нибудь полдня.
Новость уже облетела весь город, и в каждой лавке, в каждой пивной ее с жаром обсуждали, причем, по общему мнению, Хью Берингару больше не надо было ломать голову, кто же убийца. Ведь этот угрюмый скотник, имевший зуб на шерифа, заходил к нему в комнату. Что может быть проще?
В тот день Жильбера Прескота погребли в церкви аббатства под надгробием, которое он себе приготовил. Половина знати со всего графства собралась, чтобы отдать шерифу последний долг. Тут был Хью Берингар с офицерами, провост Джеффри Корвизер со своим сыном Филипом и невесткой Эммой и все наиболее влиятельные купцы из городской гильдии. Вдова шерифа в глубоком трауре держала за руку маленького сына, который испуганно озирался. Торжественная церемония, музыка, высокие своды церкви, свечи и факелы зачаровали ребенка, и во время службы он вел себя безукоризненно.
Каких бы врагов ни нажил Жильбер Прескот, он был справедливым шерифом, и в графстве ему верили. Все купцы знали, что им повезло с шерифом, благодаря которому они жили в относительной безопасности.
Таким образом, после смерти Жильбеpу Прескоту было отдано должное, и от жителей графства он удостоился весомого и заслуженного заступничества перед Богом.
- Пока что ничего, - сказал Кадфаэлю Хью, ожидавший, покуда братья выйдут из церкви после вечерни. - Твой Анион словно испарился. Я расставил стражу вдоль границы на случай, если он где-нибудь залег и ждет, когда закончится охота, но думаю, что он уже за границей. Уж и не знаю, радоваться этому или нет. В моем собственном маноре живут валлийцы, Кадфаэль, и я их понимаю. Я знаю закон, который оправдывает их, тогда как наш осуждает. Всю жизнь я прожил в пограничной полосе и разрывался пополам.
- Ты должен поступать по закону, - сочувственно произнес Кадфаэль. - У тебя нет выбора.
- Какой уж тут выбор. Жильбер являлся моим начальником, и я соблюдал лояльность по отношению к нему. У нас было мало общего, и, пожалуй, не особенно он мне и нравился. Но мы с уважением относились друг к другу. Сегодня вечером его вдова возвращается в крепость, я провожу ее туда. Ее падчерица уже отбыла вместе с сестрой Магдалиной и дочерью торговца тканями к Броду Годрика. Мальчик будет скучать по сестре, - сочувственно добавил Хью.
- И тот, другой, тоже, - сказал Кадфаэль, - когда узнает, что она уехала. А новости о побеге Аниона не заставили ее изменить решение?
- Нет, она непоколебима и знать его не хочет. Можешь меня ругать, - ухмыльнулся Хью, - но я постарался довести до сведения Элиса, что она собирается постричься в монахини. Пусть немножко помучается. Я позволил ему и его двоюродному брату ходить по крепости, так как они поклялись, что не сбегут.
- Ни минуты не сомневаюсь, что твоя стража у ворот и на крепостных стенах зорко следит, чтобы эти двое не сбежали.
- Мне было бы стыдно перед своими подчиненными, если бы я этого не сделал, - искренне сознался Хью.
- А им известно, что незаконнорожденный валлийский скотник, служащий в аббатстве, отбросил костыль и убежал?
- Да, известно. И знаешь, что они говорят? Кадфаэль, они в один голос заявляют, что такой робкий человек, у которого в Англии нет ни кола, ни двора, да еще и валлиец в придачу, непременно должен был сбежать от страха, что его тут же обвинят в преступлении. И ты можешь винить его за это? Ведь я и сам подумал, что он виноват, когда ты сообщил мне о побеге.
- Нет, я не могу его винить, - сказал Кадфаэль. - Но тут есть о чем подумать.

Глава девятая

Отклик Овейна Гуинеддского на события в Шрусбери стал известен в день побега Аниона. Его передал молодой Джон Марчмейн, остававшийся в Уэльсе в качестве заложника. Полдюжины валлийцев, сопровождавших его домой, доехали только до городских ворот и, отсалютовав, отправились обратно в Уэльс.
Джон был сыном младшей сестры матери Хью. Этот долговязый юноша девятнадцати лет въехал в крепость очень важный и гордый возложенной на него миссией и церемонно доложил обо всем Хью.
- Овейн Гуинеддский попросил меня передать, что, поскольку тут произошло убийство, затронута его честь, и поэтому он приказывает своим людям набраться терпения и оказывать всяческое содействие, пока не будет раскрыта правда и обнаружен убийца, после чего они смогут вернуться домой. Он отослал меня, поскольку меня освободила сама судьба. Он сказал, что ему больше некого обменять на Элиса ап Синана, и он пальцем не шевельнет, чтобы освободить его, пока не станет известно, кто виновен.
Хью, знавший Джона с детства, удивленно приподнял брови, присвистнул и рассмеялся.
- А теперь спустись с небес на землю, ибо, на мой взгляд, ты паришь слишком высоко.
- Но ведь я говорю от лица сокола высокого полета, - сказал Джон и, ухмыльнувшись, прислонился к стене караульного помещения. - Итак, ты понял его. Он говорит, чтобы ты держал его людей, сколько потребуется, и искал убийцу. Но он передал кое-что еще. Давно ли ты получал вести с юга? Насколько я понимаю, Овейн зорко следит за границами. Он считает, что императрица Матильда, скорее всего, поставит на своем и сядет на престол, поскольку епископ Генрих впустил ее в Винчестерский собор, где хранится корона. Что касается архиепископа Кентерберийского, то он тянет время, дескать, хочет сначала переговорить с королем. И он действительно был в Бристоле, прихватив с собой несколько епископов, и ему позволили побеседовать со Стефаном в тюрьме.
- И что же сказал король Стефан? - поинтересовался Хью.
- С присущим ему великодушием он сказал, чтобы они поступали, как велит им совесть, и так, как находят лучше. А они поступят так, говорит Овейн, как находят лучше для себя! Они будут лизать пятки победителю. А теперь о самом важном. Ранульфу Честерскому все это хорошо известно, и он знает, что Жильбер Прескот мертв. Он полагает, что в нашем графстве все вверх дном, и прощупывает, как дела на юге, осторожно продвигаясь к Шропширу.
- А чего Овейн просит у нас?
- Он говорит, что если ты с сильным отрядом выступишь на север, проверишь границу Чешира и укрепишь Освестри, а также все другие крепости в тех краях, то поможешь ему в борьбе с общим врагом. И еще он передал, что через два дня, считая с сегодняшнего, приедет на границу в Рид-и-Кросау возле Освестри и будет ждать тебя вечером, если ты не передумал встретиться с ним.
- Конечно, я приеду! - обрадовался Хью и, поднявшись, обнял за плечи своего сияющего двоюродного брата.
Овейн дал им всего два дня на то, чтобы собрать войско, обеспечить охрану города и крепости, хотя численность гарнизона уменьшилась, и при всем при том не опоздать на север графства, где была назначена встреча. Остаток дня Хью провел в хлопотах, составляя диспозицию в Шрусбери и рассылая извещения тем, кто должен был собирать ополчение. Авангард выступал на рассвете, а сам Хью с основным отрядом - в полдень. Нужно было многое успеть в считанные часы.
В мрачных апартаментах леди Прескот в крепости тоже царила суматоха. На следующее утро Сибилла собиралась отправиться на восток, в самый спокойный из своих маноров. Она уже отослала туда вьючных пони с тремя слугами. Пока Сибилла оставалась в городе, ей надо было запастись тем, чего, как она знала, не имелось в ее маноре, и, в частности, ей требовались кое-какие снадобья Кадфаэля. Хотя ее муж умер и был погребен, ей следовало жить для сына, и она намеревалась справиться со всеми делами наилучшим образом. Надлежало думать о живых, нуждавшихся в мясе, соли и специях, без которых не приготовишь обед. Кроме того, мальчик весной часто простужался, и ему нужна была мазь, которую Кадфаэль изготовлял из трав. Жильберу-младшему и хозяйственным заботам вскоре предстояло заполнить пустоту, образовавшуюся после смерти Жильбера-старшего.
Кадфаэлю было совсем не обязательно лично доставлять травы и снадобья в крепость, но он воспользовался случаем подышать свежим воздухом в прекрасный мартовский день, а заодно удовлетворить свое любопытство. Он прошел по мосту, глядя на Северн, вздувшийся и помутневший из-за оттепели в горах, и, войдя в городские ворота, миновал длинный крутой Вайль, а от Хай-Кросс было рукой подать до крепости. Кадфаэль не раз останавливался, обмениваясь приветствиями с прохожими. Повсюду говорили о побеге Аниона и спорили о том, удастся ли ему улизнуть или уже к вечеру его приведут в город связанным.
Пока что в городе не судачили о том, что Хью собирает войско, но к вечеру и это станет известно. Однако, как только Кадфаэль вошел в крепость, ему стало ясно, что готовится нечто важное. Кузнец и мастера, изготавливавшие луки и стрелы, трудились в поте лица своего. Во дворе суетились грумы, тут же нагружались повозки, которые должны были следовать за пехотой и конницей. Отдав снадобья служанке леди Сибиллы, Кадфаэль отправился разыскивать Хью. Он нашел его на конюшне - Хью отдавал распоряжения, как разместить набранных лошадей.
- Значит, выступаешь на север? - спросил Кадфаэль, ничуть не удивившись. - Как я погляжу, ты устраиваешь целый спектакль.
- Дай Бог, чтобы это был только спектакль, - сказал Хью, оторвавшись от дел и приветствуя друга улыбкой.
А что, Честер бьет копытом?
Хью рассмеялся и объяснил:
- Поскольку по одну сторону границы Овейн, а по другую - я, Ранульф призадумается. Он всего лишь прощупывает почву. Ему известно, что Жильбер умер, а меня он не знает. Пока что!
- Но ему давно пора знать Овейна, - заметил Кадфаэль. - Полагаю, что те, у кого голова на плечах, давно оценили его. Впрочем, Ранульф не дурак, но успех вскружил ему голову. - Затем Кадфаэль спросил, поскольку не упускал из виду ни звука во дворе крепости, ни тени на булыжниках: - А валлийская парочка знает, куда ты направляешься и зачем и кто дал тебе знать?
Кадфаэль задал этот вопрос, понизив голос, и Хью бессознательно последовал его примеру:
- Нет, я им не говорил. У меня не было времени на любезности. Но ведь они ходят по крепости. А что?
- Они сейчас направляются к нам. Вид у них встревоженный.
Хью помог им, сделав вид, что занят серым жеребцом, которого передавал груму. Элис и Элиуд все приближались, прижавшись друг к другу, словно так вместе и родились. Брови у них были нахмурены, в глазах - тревога.
- Милорд Берингар... - первым заговорил Элиуд, спокойный и серьезный. - Вы выступаете на границу? Есть угроза войны? С Уэльсом?
- Да, на границу, - небрежно ответил Хью. - На встречу с принцем Гуинеддским. Не волнуйтесь! Он передал мне, что у нас общие интересы на севере графства и наш общий враг хочет попытать там счастья. Уэльсу не грозит опасность с нашей стороны, а нашему графству - со стороны Уэльса. По крайней мере, со стороны Гуинедда.
Братья переглянулись.
- Милорд, - сказал Элис, - не доверяйте Повису. Они... мы... - с отвращением к себе самому поправился он, - мы пришли в Линкольн под знаменами Честера. Если это Честер, то в Косе сразу же узнают, как только вы выступите на север. Они могут решить, что пора... что безопасно... Монахини у Брода Годрика...
- Горстка глупых женщин, - пробормотал Кадфаэль, прикрывшись капюшоном, - старых и уродливых в придачу.
Круглое простодушное лицо Элиса вспыхнуло, но он не опустил глаза и взволнованно продолжал:
- Я уже раскаялся и исповедался в своей глупости. Не спускайте с Повиса глаз! Они недовольны провалом у Брода Годрика и могут сделать новую попытку.
- Я уже думал об этом, - терпеливо вымолвил Хью. - Я не собираюсь оставлять эту границу без присмотра и снимать оттуда людей.
- Простите! - сказал пристыженный Элис. - Разумеется, это ваше дело, но я знаю... Этот провал взбесил их.
Элиуд потянул друга за рукав. Они отступили на несколько шагов, не сводя с Хью озабоченных глаз. Дойдя до ворот конюшни, они отвернулись, бросив через плечо прощальный взгляд, и зашагали прочь, двигаясь как единое существо.
- Боже мой! - воскликнул Хью, глядя им вслед. - По правде говоря, у меня гораздо меньше людей, чем хотелось бы, а этот мальчишка меня учит! Как будто я не знаю, что рискую!
- Да он бы поместил все твое войско между Бродом Годрика и своими соотечественниками, - снисходительно заметил Кадфаэль. - Ведь там девушка, которую он любит. Боюсь, ему все равно, что будет с Освестри и Витчерчем, если не тронут Долгий Лес. У тебя нет неприятностей с этой парочкой?
- Нет, они ведут себя прекрасно! Ни шагу в сторону ворот.
Это было сказано с такой уверенностью, что Кадфаэль сделал свои собственные выводы. Хью распорядился, чтобы следили за каждым шагом этих двух пленников, и точно знал, что они делают с рассвета до темноты. Если бы они попытались бежать, их бы мгновенно остановили. Но когда Хью будет на севере, станет ли его заместитель так же неусыпно следить за ними?
- Кого ты оставляешь вместо себя?
- Молодого Алана Хербарда. Ему будет помогать Уилл Уорден. Думаешь, они сбегут, как только я повернусь спиной? - По тону Хью было ясно, что тот не особенно беспокоится. - Конечно, ни в ком нельзя быть абсолютно уверенным, но эти двое воспитаны Овейном, и он для них пример во всем. Я верю их слову.
Кадфаэль тоже так считал. Однако верно и то, что в жизни любого может наступить такой отчаянный момент, когда человек поступит вопреки всем своим принципам. Направляясь к выходу, монах еще раз увидел братьев. Они стояли в широкой амбразуре, между двумя зубцами крепостной стены, и всматривались в туманную даль - туда, где проходила дорога к Уэльсу. Рука Элиуда обнимала Элиса за плечи, и на их лицах было одинаковое выражение. Идя к городу, Кадфаэль мысленно представлял себе это двойное изображение, которое почему-то глубоко тронуло его и которое трудно было забыть. Больше, чем когда-либо, братья казались ему изображением в зеркале, где левая и правая часть представляют собой светлую и темную сторону одного существа.

Сибилла Прескот отбыла вместе с сыном, ехавшим рядом с ней на гнедом пони, а также со слугами и вьючными лошадьми, которые месили копытами мартовскую грязь. Авангард выехал на рассвете, а Хью вместе с основными силами последовал за ним в полдень. Скрипучие повозки с припасами тащились за войском по северной дороге и вскоре остались далеко позади. В это время взволнованный Алан Хербард старался как можно лучше исполнить возложенные на него обязанности и потому проверял все дважды. Этот молодой человек атлетического сложения был весьма искусен в обращении с оружием, но имел мало опыта. Он сознавал, что любой сержант, оставленный Хью в крепости, лучше его справился бы с порученным делом, и подчиненные, понимая это, старались не показывать виду, чтобы не смущать Хербарда.
С уходом половины гарнизона в городе и аббатстве воцарилось странное затишье, словно теперь ничего уже не могло произойти. Валлийские пленники были обречены на скуку, поиски убийцы Жильбера приостановились, и не оставалось ничего иного, как заняться повседневными делами и ждать.
И думать, поскольку действовать было нельзя. Кадфаэль упорно размышлял о двух пропавших предметах, имевших большое значение для расследования, - о золотой булавке Эйнона аб Ителя и о куске загадочной ткани, с помощью которого задушили шерифа. Булавку монах отлично помнил, а вот ткань никогда не видел. Впрочем, так ли уж никогда? Ведь она была здесь, в аббатстве, в лазарете, в комнате Жильбера. Была, а потом исчезла. А ведь поиски начались в тот же день, и с того момента, как выяснилось, что шериф убит, ворота были закрыты и никого не выпускали из аббатства. Сколько времени это составило? После ухода братьев в трапезную и до закрытия ворот любой человек мог спокойно пройти мимо сторожки к выходу.
Примерно часа два. Такова была одна версия.
Другая же версия, как решил Кадфаэль, заключалась в том, что и ткань, и булавка все еще находятся в аббатстве, но так хорошо спрятаны, что поиски ничего не дали.
Была еще и третья версия. Кадфаэль обдумывал ее весь день и, хотя отвергал ее, все же не мог отказаться окончательно. Дело в том, что Хью поставил в воротах стражу с того момента, как стало известно о преступлении, но троих все-таки выпустили. Ни один из них не мог быть убийцей, так как все трое постоянно находились в обществе Хью и аббата Радульфуса. Эйнон аб Итель и два его капитана беспрепятственно отправились к Овейну Гуинеддскому. Они были явно невиновны, но вполне могли увезти с собой улики, сами того не ведая.
Итак, имелось три версии, и каждую стоило проверить. Брат Кадфаэль несколько дней думал о первых двух, но это ничего не дало. А ведь и валлийцы, заключенные в крепости, и аббат, и приор, и вся братия, и семья убитого не будут знать покоя, пока не откроется истина.
Перед повечерием Кадфаэль отправился к аббату Радульфусу, чтобы поделиться с ним своими сомнениями, как это часто бывало и раньше.
- Отец, либо эта ткань все еще находится здесь, но так хорошо спрятана, что наши поиски не дали результата, либо ее унес с собой кто-то, покинувший аббатство в короткий промежуток времени между обедом и обнаружением убитого шерифа, либо ушедший открыто, с разрешения, уже после этого известия. С того момента Хью Берингар поставил в воротах стражу, и тех, кто проходил в ворота до того, как стало известно об убийстве, было мало. Привратник назвал мне троих. Это добрые люди из Форгейта, пришедшие по приходским делам. Всех троих допросили - они невиновны. Я допускаю, что могли быть и другие, но привратник больше никого не вспомнил.
- Мы знаем троих, уехавших в тот самый день в Уэльс, но их невиновность доказана, - задумчиво заметил аббат. - И еще одного - Аниона, сбежавшего после допроса. Нам известно, что из-за этого побега многие считают его убийцей. А ты так не считаешь?
- Нет, отец. Похоже, он что-то знает и чего-то боится, и, возможно, у него есть на то причины. Но он не убивал. Он пробыл у нас в лазарете несколько недель, и все знают его пожитки. Если бы у него в руках увидели ткань, которую я разыскиваю, то ее бы непременно запомнили.
Аббат Радульфус кивнул, соглашаясь с Кадфаэлем.
- Ты не упомянул золотую булавку с плаща лорда Эйнона, ведь она тоже пропала.
- Ну что же, это возможно, - согласился Кадфаэль, поняв намек. - Это объяснило бы побег Аниона. Его искали и все еще ищут. Возможно, он и взял булавку, но все-таки он не держал в руках ту шерстяную вещь, которую я разыскиваю. Значит, он не убийца. В нашем аббатстве, судя по всему, такой ткани никогда не было.
- Значит, ее принесли и увезли в один и тот же день, - сказал аббат Радульфус. - Ты думаешь, ее увезли валлийские лорды? Мы знаем, что они невиновны. Если бы по возвращении домой они обнаружили в своих вещах что-то, имеющее отношение к убийству, они бы известили нас.
- Но откуда им было знать, что эта вещь для нас важна? Ведь мы нашли эти шерстинки лишь после отъезда валлийцев. От Овейна Гуинеддского из Уэльса мы получили только сообщение для Хью Берингара. Если Эйнон аб Итель и обнаружил пропажу булавки, ему не пришло в голову, что он потерял ее здесь.
- Полагаешь, по этому поводу стоит переговорить с Эйноном и его офицерами? - задумчиво спросил аббат.
- Если будет на то позволение, - ответил Кадфаэль. - Это не обязательно даст результаты, но все возможно. Ведь многие не найдут покоя, пока не откроется истина. В том числе и преступник.
- Он-то особенно, - заметил аббат Радульфус и умолк.
Свет за окном гостиной начал угасать. Сейчас, наверное, Хью ждет Овейна Гуинеддского у большой насыпи в Рид-и-Кросау, если только тот, подобно Хью, не имеет обыкновения являться на встречу заранее. Эти двое поймут друг друга без лишних слов.
- Пойдем на повечерие, - вымолвил аббат, шевельнувшись. - Помолимся об озарении. Завтра после заутрени мы продолжим нашу беседу.

Валлийцы из Повиса славно поживились в Линкольне, где ими двигала алчность, а отнюдь не желание поддержать графа Честерского, который чаще становился их врагом, нежели союзником. Мадог ап Мередит был не прочь снова действовать в союзе с Честером, если этот союз сулил ему богатую добычу. Вести о том, что Ранульф прощупывает границы Гуинедда и Шропшира, вселили в него сладкие надежды. Прошло уже несколько лет с тех пор, как валлийцы из Повиса захватили и частично сожгли крепость Кос. Это случилось после смерти Вильяма Корбетта, в отсутствие его брата и наследника. С тех пор эта крепость стала аванпостом, так как из нее было удобно совершать набеги. Поскольку Хью Берингар отправился на север, а вместе с ним - половина гарнизона Шрусбери, валлийцы сочли, что пришло время действовать.
Первым делом они совершили набег из Коса на долину Минстерли, где сожгли стоявшую на отшибе ферму и увели скот. Когда же люди Минстерли собрали отряд для обороны, налетчики унесли ноги так же стремительно, как и напали. Валлийцы вернулись в Кос, а оттуда с добычей перебрались через холмы в Уэльс. Однако было ясно, что они вернутся с подкреплением, поскольку первая попытка прошла удачно и потерь они не понесли. Алан Хербард выделил несколько человек из гарнизона для укрепления Минстерли и пригорюнился в ожидании худшего.
На следующее утро вести об этом набеге стали известны в аббатстве и городе. За набегом последовало обманчивое затишье, но жители пограничной полосы, привычные к подобным передрягам, спокойно разобрали развалины фермы и приготовили свои резаки и вилы.
- Мне представляется, что Овейну и Хью надо бы поскорее узнать о налете на Минстерли, - сказал аббат Радульфус, обдумывавший сложившуюся ситуацию без удивления, но с беспокойством о судьбе графства, которому угрожали с двух сторон. - Тут их интересы сходятся, пусть и ненадолго, - сухо добавил он и улыбнулся. До своего назначения в Шрусбери аббат Радульфус не сталкивался с валлийцами, но с тех пор многому научился. - Гуинедд находится совсем рядом с Честером, а Повис - нет, и их интересы различны. К тому же, судя по всему, первый из них честен и разумен, а второй - нет. Я не хочу, Кадфаэль, чтобы наших людей на западе жгли и разоряли. Я размышлял о нашем вчерашнем разговоре. Если ты снова поедешь в Уэльс, чтобы встретиться с Эйноном аб Ителем и его двумя офицерами, ты будешь поблизости от того места, где Хью Берингар встречается с принцем.
- Конечно, - ответил Кадфаэль. - Тем более что Эйнон аб Итель - капитан личной охраны Овейна Гуинеддского, и, значит, они будут вместе.
- Стало быть, я посылаю тебя в Уэльс, и будет хорошо, если ты зайдешь в крепость и сообщишь молодому заместителю Берингара, что можешь передать от него послание. Я полагаю, ты сумеешь сделать это деликатно, - сказал аббат Радульфус, улыбнувшись. - Ведь этот молодой человек еще так неопытен.
- В любом случае мне надо будет проехать через город и сообщить о своей миссии властям в крепости, чтобы получить разрешение на выезд.
- Очень хорошо! Выбери любую лошадь. Позволяю тебе действовать по своему усмотрению. Я хочу, чтобы истина была раскрыта, а эта смерть - искуплена и чтобы в моем лазарете и аббатстве воцарилась Божья благодать. Ступай и сделай все, что сможешь.
В крепости у Кадфаэля не возникло никаких затруднений. Как только Хербард услыхал, что в Освестри направляется посланник аббата, он попросил передать шерифу несколько слов от себя. У Хербарда было мало опыта, но он исполнился твердой решимости справиться с порученным ему делом. Кадфаэль подумал, что этот молодой человек может оказаться полезен Хью, когда получит боевое крещение. Впрочем, за этим дело не станет.
- Передай лорду Берингару, - попросил Хербард, - что я смотрю в оба за границей у Коса. И мне бы хотелось, чтобы он знал, что люди Повиса зашевелились. Если будут еще набеги, я ему сообщу.
- Он непременно узнает об этом, - пообещал Кадфаэль и отправился в путь.
Проехав через город, он миновал Хай-Кросс и, проскакав по мосту, во весь опор помчался на северо-запад, к Освестри.
Два дня спустя Мадог ап Мередит нанес следующий удар. На этот раз с ним было больше людей. Они направились в долину Ри, жгли и грабили, затем обогнули Минстерли и оттуда удалились по направлению к Понтсбери.
В крепости Шрусбери и валлийцы, и англичане навострили уши и взволнованно обсуждали новости.
- Они действуют! - в отчаянии воскликнул Элис, которого мучила бессонница. Оба брата не спали в ту ночь. - О Боже, Мадог жаждет мщения! А она там! Мелисент у Брода Годрика! Элиуд, я боюсь за нее.
- Ты зря беспокоишься, - уговаривал его Элиуд. - Тут все знают и не допустят, чтобы монахини пострадали. К тому же Мадог туда не собирается, его больше интересует долина, где можно поживиться. Да и сам ты видел, что народ в лесу умеет себя защитить. К чему же Мадогу соваться туда во второй раз? Богатая ли добыча ждет его у Брода Годрика по сравнению с процветающими фермами в долине Минстерли? Нет, Мелисент там в безопасности.
- Какое там в безопасности! Как ты можешь так говорить? Не следовало отпускать ее туда. - Элис со злостью ударил кулаком по соломенному тюфяку и рывком сел. - Элиуд, если бы я был сейчас на свободе...
- Но ты не на свободе, - с раздражением напомнил ему Элиуд, который тоже мучился от этой мысли. - Так же как и я. Мы дали слово, и тут ничего не поделаешь. Ради Бога, отдай должное англичанам - они не трусы и не дураки, и они в состоянии удержать свой город и графство и защитить своих женщин, не прибегая к нашей помощи. Какое право ты имеешь сомневаться в этом, - ты, который сам участвовал в набеге на обитель?
Элис опустился на тюфяк и, вздохнув, печально улыбнулся:
- И получил за это по заслугам! И зачем только я пошел тогда с Кадваладром? Видит Бог, как часто и как горько я в этом раскаиваюсь.
- Не следовало напоминать тебе об этом, - тут же пожалел Элиуд, устыдившись, что сыплет соль на рану. - Но с Мелисент ничего не случится, вот увидишь. Поверь, англичане дадут им отпор. Нам остается только верить в это.
- Если бы я был свободен, я увез бы ее оттуда в безопасное место...
- Она бы с тобой никуда не поехала, - мрачно возразил Элиуд. - Уж с тобой-то - в последнюю очередь! Господи, ну и влипли же мы, и не известно, когда мы отсюда выберемся!
- Если бы я мог туда добраться, то убедил бы ее. В конце концов, она бы послушалась. Наверно, она уже поняла, что заблуждалась на мой счет. Она поедет со мной. Только бы мне туда попасть...
- Но ты же поклялся, и я тоже, - отрезал Элиуд. - Мы не можем ступить за ворота, не покрыв себя бесчестьем.
- Да, - с несчастным видом согласила Элис и замолчал, устремив взгляд в низкий потолок.

Глава десятая

Брат Кадфаэль прибыл в Освестри к вечеру. В городе и крепости кипела бурная деятельность, но Хью Берингара он не застал. Кадфаэлю сказали, что, встретившись с Овейном Гуинеддским, тот отправился в Уиттингтон и Эллсмир, чтобы укрепить всю северную границу и собрать ополчение из этих краев вплоть до Витчерча. А тем временем Овейн двинулся на север, чтобы встретиться с коннетаблем Черка и позаботиться о безопасности этого укрепления. Имели место небольшие стычки с отрядами из Чешира. Очевидно, Ранульф осторожно прощупывал, насколько противник готов к бою. Пока что Ранульф сразу же отступал, получив отпор. Он добился больших успехов в Линкольне и теперь не хотел рисковать. Если бы противник был не готов - тогда другое дело.
- Этого он не дождется, - заявил жизнерадостный сержант, принимавший Кадфаэля в крепости. Он позаботился, чтобы лошадь поставили в конюшню, а всадника хорошо накормили. - Граф еще с ума не сошел, чтобы разворошить осиное гнездо. Вот если бы он обнаружил слабое место, он бы зубами вцепился. Он думал, что, раз Прескот умер, ему легко достанется победа. Он считал, что Хью Берингар молод и с ним легко справиться. Как бы не так! И этим валлийцам в Повисе тоже не мешает поостеречься. Но кто может предсказать, как поступят валлийцы? Вот Овейн - совсем другое дело. И волосы как солома - ну точно саксонец! И что только такому делать в Уэльсе?
- А он здесь? - спросил Кадфаэль.
- Прошлым вечером поужинал с Берингаром и на рассвете выехал в Черк. Валлийцы и англичане будут в этой крепости вместе. Вот чудеса!
- А где будет Хью Берингар сегодня вечером? - осведомился Кадфаэль.
- Скорее всего в Эллсмире. А завтра - в Витчерче. И на следующий день вернется сюда. Он хочет еще раз встретиться с Овейном, а потом проехаться вдоль границы.
- Если Овейн сегодня вечером будет в Черке, то куда направится завтра?
- У него по-прежнему лагерь в Трегейриоге, рядом с манором его друга Тудура ап Риса. Ополчение направляется к нему именно туда.
Значит, он должен постоянно наведываться в Трегейриог, а если завтра вечером он туда вернется, то с ним будет и Эйнон аб Итель.
- Я заночую здесь, а завтра тоже поеду в Трегейриог, - сказал Кадфаэль. - Я знаю этот манор и его хозяина. Подожду Овейна там. А ты обязательно сообщи Хью Берингару, что валлийцы из Повиса снова взялись за набеги. Пока что ничего страшного, а если станет хуже, Хербард сообщит. Но если эта граница хорошо укреплена и Ранульфу тут расквасят нос, Мадог aп Мередит тоже возьмется за ум.
Крепость у самой границы и город Освестри принадлежали королю, но манор Мэзбери был родным гнездом Хью, и все до одного тут были преданы и доверяли ему. Гарнизон был вдвойне верен - Стефану и Хью. Чувствуя себя в полной безопасности, Кадфаэль крепко спал в ту ночь, прослушав повечерие в крепостной часовне. Он рано поднялся и, позавтракав, перебрался через большую насыпь в Уэльс.
Трегейриог был всего в десяти милях от Освестри. Дорога петляла по холмам, склоны которых поросли лесом, в просветах открывались зеленые вершины и небеса, затянутые тучами. Это не было похоже на гористый пейзаж северо-запада, где высятся синевато-стальные скалы, отвесные и неприступные. Не успел Кадфаэль приблизиться к Трегейриогу, как из низких зарослей вышли часовые. Его валлийский язык был лучшим пропуском и, как всегда, сослужил ему добрую службу.
С тех пор, как монах в последний раз спускался в Трегейриог с крутого склона, все краски переменились. Манор и деревушка у реки побурели, а нагие черные деревья начали покрываться нежным бледно-зеленым пухом. С видневшихся вдали величественных вершин сошел снег, и сквозь белесую прошлогоднюю траву пробивалась новая, радостного зеленого оттенка. Среди бурых гниющих папоротников тоже виднелись свежие побеги. Сюда уже пришла весна.
Кадфаэля узнали в маноре Тудура, с готовностью пропустили в ворота и приняли поводья лошади. Управляющий вышел с ним поздороваться. Сам же Тудур был с принцем, который в этот час, наверное, возвращался в Трегейриог из Черка. В расщелине за манором горели походные костры ополчения, голубоватый дымок взвивался вверх. К вечеру большой зал манора снова превратится в двор принца Овейна, и все командиры этого пограничного дозорного отряда соберутся за столом.
Кадфаэля провели в маленькую комнату и по обычаю принесли воду, чтобы он мог смыть с ног дорожную пыль. На этот раз воду ему принесла служанка. Когда Кадфаэль вышел во двор, к нему со всех ног бросилась Кристина, появившаяся из кухни. Волосы ее развевались на бегу, юбки вздувались, щеки разрумянились.
- Брат Кадфаэль... это ты! - произнесла она, запыхавшись. - Мне сказали, что из Шрусбери приехал какой-то монах, и я надеялась, что это ты. Ты все знаешь, скажи мне правду... про Элиса и Элиуда.
- А что тебе рассказали? - спросил Кадфаэль. - Давай войдем в дом, сядем спокойно где-нибудь, и я расскажу тебе все, что знаю. Ведь ты сильно волнуешься.
"Если я расскажу ей все, что знаю, - печально подумал он, - это вряд ли успокоит девушку".
Ее суженый, за которого Кристина так яростно боролась с опасным соперником, был разлучен с ней не только необходимостью ждать в заточении, пока найдут убийцу, но и страстной любовью к другой девушке. Что Кадфаэль мог сказать Кристине? Но и лгать ей было бы бесчестно, а открыть всю правду - жестоко. Надо было выбрать нечто среднее.
Кристина потянула Кадфаэля в уголок зала, пустынного и темноватого в этот час. Они сидели, прислонившись к закопченным гобеленам, черные волосы девушки касались его плеча.
- Английский лорд умер, это я знаю, - начала она. - Причем еще до того, как Эйнон аб Итель был готов отправиться в обратный путь. Говорят, шериф умер не от ран. Его убили, и все должны оставаться в заключении, пока не найдут убийцу. И мы тоже должны ждать. Но что делается для того, чтобы их освободить? Как вы найдете виновного? Неужели это правда? Я знаю, что Эйнон по возвращении беседовал с Овейном, и знаю, что принц не примет своих людей, пока с них не снимут подозрение. Он говорит, мол, прислал мертвеца, а за мертвеца нельзя взять живого. А еще, мол, выкупом за вашего мертвеца должна быть жизнь - жизнь его убийцы. А ты веришь, что это сделал кто-то из наших?
- Я считаю, что нет такого мужчины, который не мог бы убить, если бы возникла крайняя необходимость, - честно признался Кадфаэль.
- Или такой женщины, - добавила Кристина с безнадежным вздохом. - Вы кого-нибудь подозреваете в этом убийстве?
Нет, она, конечно, ничего не знает. Ведь Эйнон уехал до того, как Мелисент обвинила Элиса, раскрыв свою любовь и свою ненависть. Новости еще не дошли до этих краев. Даже если Хью упомянул об этом в своей беседе с принцем, то здесь, в Трегейриоге, ничего не знали. Но наверняка узнают, как только возвратится Овейн. В конце концов Кристине станет известно, что ее жених без памяти влюбился в другую и что девушка обвинила его в убийстве своего отца, убийстве из любви, положившем конец этой любви. В каком же положении оказалась Кристина? Забытая и ненужная, но все же связанная с женихом, который не может жениться на любимой! Какой клубок, в котором запутались эти четверо несчастных детей!
- Подозреваемых несколько, - ответил Кадфаэль. - Но веских улик у нас нет. Никому из валлийцев ничто не угрожает, они здоровы, и с ними хорошо обращаются. Остается только ждать и верить, что в конце концов правосудие свершится.
- Верить в правосудие не всегда легко - резко произнесла Кристина. - Ты говоришь, у них все хорошо? А Элис и Элиуд вместе?
- Да, им дано это утешение. Они свободно ходят по крепости, поскольку дали слово чести, что не сбегут.
- А ты не можешь сказать хотя бы приблизительно, когда он вернется? - Кристина не сводила с Кадфаэля огромных глаз, руки, лежавшие у нее на коленях, были так крепко сжаты, что костяшки побелели. - И вернется ли он вообще живым и оправданным?
- Тут уж я знаю не больше твоего, - вымолвил Кадфаэль. - Но я сделаю все, чтобы ускорить ход событий. Я знаю, тебе тяжело ждать. - Но легче ли ей будет, когда Элис вернется и расторгнет помолвку с ней ради брака с Мелисент Прескот? Быть может, лучше подготовить ее заранее? Кадфаэль размышлял, как ему следует поступить, и потому не очень-то прислушивался к словам Кристины.
- По крайней мере, я облегчила свою душу, - говорила девушка не столько для Кадфаэля, сколько для себя. - Я всегда знала, как сильно он меня любит. Правда двоюродного брата он любит не меньше, если не больше. Ведь они молочные братья - ты знаешь, что это такое, ведь ты валлиец. Он не мог исправить то, что было сделано неправильно, но теперь это исправила я. Я устала молчать. Почему мы должны молча истекать кровью? Я сделала то, что давно следовало сделать, - поговорила со своим отцом и с его отцом. В конце концов я добьюсь своего.
Кристина поднялась, улыбнувшись слабой, но решительной улыбкой:
- Брат, мы еще поговорим до твоего отъезда. Я должна идти и посмотреть, как дела на кухне. К вечеру вернутся мужчины.
Кадфаэль рассеянно попрощался с девушкой и стоял, глядя ей вслед. Кристина шла раскованной мальчишеской походкой, спина у нее была прямая, осанка гордая. Лишь когда девушка оказалась у входа в дом, до Кадфаэля дошел смысл ее слов.
- Кристина! - позвал он ее, охваченный внезапным озарением, но дверь уже закрылась, девушка ушла.
Ошибки не было, и он не ослышался.
"Она знает, как сильно он ее любит. Правда, двоюродного брата он любит не меньше, если не больше, ведь они молочные братья."
Все это он знал и раньше, он был свидетелем их ожесточенных стычек, но совершенно превратно истолковал их. Вот ведь как можно обмануться, когда каждое слово и каждый жест способствуют заблуждению! Не было произнесено ни одного слова лжи, однако выводы оказались ложными.
Она поговорила со своим отцом - "и с его отцом"!
Кадфаэль услышал бодрый голос Элиса ап Синана, повествовавшего о себе, когда только что попал в Шрусбери. Овейн Гуинеддский отдал его на воспитание, когда умер его отец...
"...моему дяде Гриффиту ап Мейлиру, и мы росли с моим двоюродным братом Элиудом, как родные братья..."
Два молодых человека, которые близки, как близнецы, - настолько близки, что не остается места для невесты, предназначенной одному из них. И девушка сражается за свои права, зная, что в сердце одного из них горит любовь, такая же безумная и страстная, как ее собственная. Если бы только... Если бы только можно было достойно разорвать узы, ошибочно связавшие двух детей. Если бы только этих близнецов можно было разделить - это единое существо, глядящее в зеркало, и неизвестно, какое отражение реально - левое или правое? Откуда было чужому знать все это?
Но теперь Кадфаэль знал. Кристина употребила это слово не потому, что неточно выразилась, - нет, она сказала именно то, что хотела. Дядя может быть приемным отцом, но настоящим может быть только родной отец.

Как и в прошлый раз, отряд вернулся с наступлением сумерек. Кадфаэль все еще пребывал в оцепенении, когда услышал, как они подъехали. Он вышел и увидел, что свет факелов играет на доспехах, грумы суетятся, кони выпускают из ноздрей облака пара. Звенело оружие, бодро перекликались люди, постукивали копыта. Свет и тени сплетались в причудливые узоры, через гостеприимно открытую дверь зала было видно, как жарко пылает очаг.
Тудур ап Рис спешился первым, шагнул к принцу и поддержал ему стремя. Овейн Гуинеддский спрыгнул с коня. Принц был на голову выше своего друга. Светлые волосы блестели в красноватом свете факелов. Приехавшие появлялись один за другим - военачальники Гуинедда, соседи из Англии. Кадфаэль наблюдал, как они спешиваются, а их воины удаляются в лагерь за манором. Но среди военачальников не было Эйнона аб Ителя, которого он разыскивал.
- Эйнон? - переспросил Тудур. - Он следует за нами, но, видимо, опоздает к столу. Ему нужно заехать в Ллансантффрейд, там живет его замужняя дочь. Только что появился на свет первый внук Эйнона. Я рад снова приветствовать тебя в своем доме, брат, особенно если ты привез принцу добрые вести. У вас случилось несчастье, и принц огорчен, что оно омрачило ваше знакомство.
- Я скорее сам ищу новостей, нежели могу их сообщить, - признался Кадфаэль. - Но я считаю, что злодеяние одного человека не может повлиять на переговоры между вашим принцем и нашим шерифом. Мы в Шропшире очень дорожим доброй волей Овейна Гуинеддского, тем более что Мадог ап Мередит снова стал разбойничать.
- В самом деле? Овейн захочет узнать об этом поподробнее, но лучше сделать это после ужина. Я усажу тебя за стол на возвышении.
Так как Кадфаэлю в любом случае надо было дожидаться приезда Эйнона, он уселся за стол и отдался приятным ощущениям. Компания в зале Тудура собралась шумная и веселая, было жарко от потрескивавшего в очаге огня, ярко горели факелы, вино лилось рекой, нежно звучала арфа. Человек такого положения, как Тудур, обладал привилегией иметь собственную арфу и арфиста. К тому же он оказался щедрым покровителем странствующих менестрелей. А поскольку во время трапезы в зале присутствовал принц, которого можно было воспевать, певцы затеяли состязание. Во дворе продолжалась суета: приезжали опоздавшие, офицеры из лагеря меняли часовых, патрулирующих границы, женщины приносили полные блюда и уносили пустые, задерживаясь, чтобы перекинуться парой слов с воинами. Сейчас этот зал стал двором принца Гуинеддского, куда приходили просители, приносились дары, являлись молодые люди, ищущие службы или милости.
Со стола уже убрали, и сотрапезники угощались вином и медом, когда в зал вошел управляющий Тудура и направился к столу, за которым сидел Овейн.
- Милорд, явился человек, который просит разрешения вашей светлости представить вам своего сына, признанного им всего два дня тому назад. Это Гриффри ап Лливарч, из Мейфода. Вы выслушаете его?
- Охотно, - ответил Овейн и, приподняв светловолосую голову, с любопытством взглянул в ту сторону. - Пусть Гриффри ап Лливарч входит.
Кадфаэль не обратил на это имя никакого внимания, а если бы и обратил, то не узнал ни имени, ни человека, которого никогда не видел. Вновь прибывший последовал за управляющим через дымный зал и, пройдя между столами, приблизился к возвышению. Это был худой и жилистый человек лет пятидесяти. На преждевременно состарившемся лице резко обозначились морщины, он начинал лысеть. Гриффри ап Лливарч шел осторожной походкой горца, у него оказались зоркие глаза пастуха. Одет он был просто, но коричневая домотканая материя выглядела вполне добротной. Подойдя к помосту, он отвесил принцу поклон валлийца, в котором не было раболепия.
- Милорд Овейн, я привел к вам своего сына, чтобы представить его. Единственный сын, которого родила мне жена, умер больше двух лет тому назад, и я был одинок, пока не появился вот этот сын от другой женщины. Он представил доказательства того, что я его отец, и я признал его своим сыном. А теперь я прошу вашего согласия.
Он стоял радостный и гордый тем, что у него есть такой сын. Все умолкли, и в тишине явственно раздался звук, привлекший внимание Кадфаэля. Из-за дыма фигуру молодого человека трудно было разглядеть в полутемном зале, но зато ясно слышался звук его шагов. Тот шел, слегка прихрамывая и тяжело ступая на одну ногу. Когда сын Гриффри подошел к столу принца, на лицо ему упал свет факела. Кадфаэль так и впился в него глазами. Этого человека он хорошо знал, хотя теперь черные волосы его были причесаны и гордо откинуты со лба, лицо не выглядело мрачным, скорее радостным и открытым, и под мышкой он не держал костыль.
Кадфаэль перевел взгляд с Аниона ап Гриффри на Гриффри ап Лливарча, безрадостную и одинокую жизнь которого внезапно согрел этот нежданный сын. В складках домотканого плаща отца сверкала длинная булавка с большой золотой головкой и тонкой золотой цепочкой. Ее Кадфаэль тоже видел раньше и очень хорошо запомнил.
Точно так же, как еще один свидетель этой сцены. Эйнон аб Итель, не желая никого беспокоить, вошел в зал из внутренних покоев, как свой человек в доме, и незаметно подошел сзади к столу принца. Естественно, человек, к которому были прикованы все взгляды, привлек и его внимание. Красный свет факелов играл на золотом украшении. Истинный владелец этой булавки прекрасно знал, что второй такой не может быть ни у кого.
- Черт побери! - воскликнул Эйнон аб Итель вне себя от изумления и негодования. - Какой наглый вор! Носит мою золотую булавку прямо у меня на глазах!
Воцарилось зловещее молчание, все повернулись в сторону обвинителя. Широкими шагами обогнув стол, Эйнон спрыгнул с помоста прямо перед отпрянувшим в испуге Гриффри и ткнул пальцем в булавку, сверкавшую на темном плаще:
- Милорд, эта булавка моя! Это золото из моей земли, мне ее специально изготовили. Второй такой не существует! Когда я вернулся из Шрусбери, ее не было на воротнике плаща, и с тех пор я ее не видел. Я подумал, что потерял ее где-нибудь по дороге, и не стал искать. Есть о чем горевать - из-за какой-то безделушки! А теперь я с удивлением вижу ее снова. Спросите у этого человека, каким образом к нему попала моя вещь.
Люди повскакивали со своих мест, послышался угрожающий ропот. В Уэльсе кража считалась самым страшным преступлением, и, если вора ловили с поличным, пострадавший имел право его убить. Гриффри стоял, лишившись дара речи и оцепенев от ужаса. Анион бросился между своим отцом и Эйноном:
- Милорд, это я дал ее отцу. Я не крал... Я совершил месть! Мой отец ничего не знал, - если тут кто и виноват, то только я...
Крупные капли холодного пота выступили у Аниона на лбу. Если он немного и знал по-валлийски, то сейчас позабыл и выкрикивал бессвязные фразы по-английски. На минуту все удивленно смолкли. Овейн поднял руку, призывая к молчанию:
- Сядьте и замолчите. Это мое дело. Мне нужна тишина, и тогда здесь свершится правосудие.
Послышался ропот, но все повиновались. Кадфаэль тихонько обогнул стол и сошел с помоста. Однако, хотя он сделал это незаметно, все же привлек внимание принца.
- Милорд, - обратился Кадфаэль к Овейну, - я из Шрусбери, и я знаю Аниона ап Гриффри, а он знает меня. Он вырос в Англии, и, если нужен переводчик, я берусь ему помочь.
- Хорошее предложение, - одобрил принц и задумчиво посмотрел на Кадфаэля. - Брат, уполномочен ли ты выступать от имени Шрусбери? Судя по всему, речь пойдет об известном нам деле, и этот город выдвигает обвинение. А коли так, выступаешь ли ты от имени графства и города или только от имени аббатства?

Предыдущая страница 5 Следующая страница


Эллис Питерс - Выкуп за мертвеца

Выкуп за мертвеца 6

- Здесь и сейчас, - смело произнес брат Кадфаэль, - я выступаю от имени их всех. И если что-то впоследствии поставят мне в вину, то отвечать за все буду я.
- Насколько я понимаю, ты приехал сюда именно по этому делу?
- Да, это так. И в связи с этим я как раз разыскивал эту золотую булавку, так как она исчезла из комнаты, где лежал Жильбер Прескот в день своей смерти. Плащ Эйнона, к которому она была приколота и в который укутали больного, был передан Эйнону аб Ителю без этой булавки. После его отъезда мы вспомнили про нее и принялись искать. И только теперь я вижу ее снова.
- Исчезла из комнаты, где убили человека, - заметил Эйнон. - Брат, ты нашел не только булавку. Ты можешь отослать наших людей домой.
У Аниона был испуганный вид, но он стойко держался под обвиняющими взглядами, загораживая отца. Белый как полотно, он трясущимися губами произнес:
- Я не убивал. - Голос у него сел, но, судорожно сглотнув, Анион продолжал: - Милорд, я не знал... Я думал, это булавка Прескота. Да, я взял ее с плаща...
- После того, как убил Прескота! - резко сказал Эйнон.
- Нет! Клянусь! Я не дотрагивался до этого человека. - Анион в отчаянии повернулся к Овейну, который слушал с бесстрастным видом. Пальцы его играли с кубком, но взгляд был внимательный. - Милорд, выслушайте меня! Мой отец ни в чем не виноват, он знает лишь то, что я ему рассказал, и сейчас я расскажу вам то же самое. Видит Бог, я не лгу.
- Дай мне булавку, - сказал Овейн, и Гриффри трясущимися пальцами поспешно отстегнул ее и положил на ладонь принца. - Я видел ее так часто, что у меня нет и тени сомнения, чья это вещь. От тебя, брат, и от Эйнона я узнал, как случилось, что она оказалась возле постели шерифа. А теперь можешь рассказать, Анион, как она попала к тебе. Я понимаю по-английски, а брат Кадфаэль будет переводить на валлийский, чтобы все в зале тебя поняли.
Набрав побольше воздуха, Анион начал свой рассказ:
- Милорд, я никогда раньше не видел своего отца, и он меня тоже. Но у меня был брат, и я с ним случайно познакомился, когда он приехал в Шрусбери продавать шерсть. Я старше его на год. Я привязался к брату. Один раз, когда он приехал, меня не было в городе. Завязалась драка, убили человека, и моего брата обвинили в убийстве. Жильбер Прескот повесил его!
Овейн перевел взгляд на Кадфаэля, выжидая, пока тот переведет все это на валлийский. Затем он спросил:
- Ты знаешь об этом случае? Было ли такое решение справедливым?
- Как знать, кто убил? - ответил Кадфаэль. - Случилась уличная драка, молодые люди напились. Жильбер Прескот по натуре был склонен к поспешным решениям, но справедлив. Разумеется, в Уэльсе юношу не повесили бы. Ему бы пришлось заплатить за пролитую кровь.
- Продолжай, - обратился Овейн к Аниону.
- С того дня я затаил в душе злобу, - сказал Анион, с горечью вспоминая прошлое. - Но как мне было добраться до шерифа? Только когда ваши люди привезли раненого Прескота в лазарет аббатства, мы оказались рядом. Я лежал там со сломанной ногой, которая к тому времени уже почти зажила, и мой враг оказался всего в двадцати шагах от меня, в моей власти. Монахи обедали в трапезной, все было тихо, и я вошел в комнату к шерифу. Он убил моего родственника, и по закону кровной мести я должен отомстить. Я полукровка, но в тот момент чувствовал себя валлийцем и собирался убить его! У меня был единственный брат, веселый и добрый, а шериф повесил его за случайный удар, нанесенный в пьяной драке! Я вошел в эту комнату, чтобы убить. Но я не смог! Когда я увидел своего врага в таком состоянии, старого, больного и измученного... Я стоял возле кровати, смотрел на него и не чувствовал ничего, кроме грусти. Я подумал, что мстить уже не нужно - все уже отомщено. Тогда я решил поступить иначе. Там не было суда, который бы установил размер платы за кровь и заставил бы заплатить, но зато оказалась золотая булавка в плаще, лежавшем у постели шерифа. Я подумал, что она принадлежит ему. Откуда мне было знать? Вот я и взял ее как плату за кровь. Но к концу дня стало известно, что Прескота убили. Когда меня допросили, я понял, что, если узнают про булавку, скажут, что это я убийца. И я сбежал. В любом случае я собирался когда-нибудь отыскать отца и рассказать ему, что смерть брата отомщена, но, поскольку я напугался, пришлось удирать в спешке.
- Анион действительно пришел ко мне, - подтвердил Гриффри, положив руку на плечо сына. - В качестве доказательства он показал мне желтый горный камень, который я подарил его матери много лет тому назад. Но я бы и так узнал его, ведь он так похож на своего покойного брата. Анион дал мне булавку, которая сейчас у вас в руках, милорд, и сказал, что смерть молодого Гриффри отомщена, а это - плата за его кровь. Кровная месть свершилась, поскольку наш враг мертв. Тогда я его не совсем понял и сказал, что, если он убил того, кто виновен в смерти Гриффри, он не имел права брать еще и плату. Но он поклялся мне самой торжественной клятвой, что он не убивал, и я ему верю. Судите сами, как я счастлив, обретя сына, который будет мне утешением на старости лет! Ради Бога, милорд, не отнимайте его у меня!
Гриффри замолчал, и в мрачной тишине Кадфаэль закончил переводить то, что до этого поведал Анион. Монах не торопился, так как по ходу дела изучал бесстрастное лицо принца. Наконец он перевел последнюю фразу, и все долго молчали, так как никто не решался заговорить без разрешения Овейна. Принц тоже не спешил. Он посмотрел на отца с сыном, стоявших тесно прижавшись друг к другу, затем перевел взгляд на Эйнона, лицо которого было таким же непроницаемым, как у самого Овейна, и наконец взглянул на Кадфаэля:
- Брат, ты лучше любого из нас знаешь, что произошло в Шрусберийском аббатстве. Ты знаешь этого человека. Что ты думаешь по этому поводу? Веришь ли ты его рассказу?
- Верю, - твердо вымолвил Кадфаэль. - Это соответствует тому, что мне известно. Но я бы хотел задать Аниону один вопрос.
- Спрашивай.
- Анион, ты стоял у кровати и смотрел на спящего. Ты уверен, что он был жив?
- Да, уверен, - с удивлением ответил Анион. - Он дышал, он стонал во сне. Я видел и слышал. Это точно.
- Милорд, - сказал Кадфаэль, отвечая на вопросительный взгляд Овейна, - дело в том, что кое-кто слышал, как немного позже кто-то входил в ту комнату. Этот человек не прихрамывал, как Анион, а ступал легко. Он ничего не забрал. Впрочем, похоже, он забрал жизнь. Я верю рассказу Аниона, ибо существует еще одна вещь, которую мне нужно найти, прежде чем я отыщу убийцу Жильбера Прескота.
Овейн кивнул и замолчал, погрузившись в свои мысли. Наконец он взял со стола золотую булавку и протянул ее Эйнону:
- Каково твое мнение? Кража ли это?
- Я удовлетворен, - ответил Эйнон и рассмеялся, разрядив напряженную атмосферу в зале.
Все ожили, зашевелились и принялись перешептываться, а принц повернулся к хозяину дома:
- Тудур, усади за стол Гриффри ап Лливарча и его сына Аниона.

Глава одиннадцатая

Итак, главный подозреваемый, которого молва в Шрусбери уже повесила и похоронила, прошел вслед за своим отцом по залу, слегка спотыкаясь и прихрамывая. Анион двигался как во сне, но лицо его сияло. Они дошли до стола, и сын занял место рядом с отцом, как равный среди равных. Неожиданно из незаконнорожденного сына служанки, не имевшего ни состояния, ни положения, Анион превратился в свободного человека, наследника уважаемого отца, признанного принцем. Угроза, вынудившая Аниона сбежать, обернулась для него величайшим благом. Благодаря ей он занял место, которое по валлийским законам принадлежало ему по праву, и его отец гордился им. Здесь Анион не был незаконнорожденным.
Наблюдая, как отец с сыном идут к столу, Кадфаэль радовался тому, что, как бы то ни было, из зла получилось добро. Разве нашел бы этот молодой человек в себе мужество, чтобы отыскать своего отца, далекого, незнакомого, говорящего на другом языке, если бы его не подтолкнул страх, заставивший перебраться через границу? Стоило пережить весь этот ужас ради столь счастливого конца. Итак, теперь Аниона можно было вычеркнуть из списка подозреваемых. Его руки чисты.
- По крайней мере одного человека вы мне уже прислали, - заметил Овейн, проводив взглядом Гриффри с сыном. - Взамен восьми, что сидят у вас в крепости. А неплохой парень! Но, боюсь, не умеет обращаться с оружием.
- Он прекрасный скотник, - сказал Кадфаэль. - Понимает всех животных. Вы смело можете доверить ему лошадей.
- А вы, как я понимаю, теряете главного кандидата на виселицу. У тебя нет больше никаких соображений на его счет?
- Нет. Я уверен, что он сказал правду. Он мечтал о мести сильному и властному человеку, а нашел калеку, которого не мог не пожалеть.
- Неплохой конец, - заключил Овейн. - А теперь, полагаю, мы можем удалиться в более спокойное место, и ты расскажешь нам то, что хочешь, и спросишь, о чем тебе нужно узнать.

В комнате принца вокруг жаровни сидели Овейн, Тудур, Эйнон аб Итель и Кадфаэль. Монах принес с собой маленькую коробочку, в которой хранил шерстинки и золотую нить. Эти оттенки темно-синего и розового нельзя было точно запомнить, а ему постоянно приходилось сравнивать их с расцветкой разных тканей. Он носил коробочку в своей поясной сумке и открывал очень осторожно, потому что при малейшем дуновении улики могли разлететься.
Кадфаэль сначала сомневался, стоит ли рассказать все, но после беседы с Кристиной решил, что стоит, тем более что здесь присутствовал ее отец. Кадфаэль поведал им, как Элис, находясь в плену, влюбился в дочь Прескота и двое влюбленных не питали никаких надежд относительно согласия шерифа на их брак. Вот почему, объяснил он, у Элиса были причины войти к шерифу, чтобы с помощью убийства устранить это препятствие, как считает Мелисент, или чтобы умолять его согласиться на брак, как говорит сам Элис.
- Значит, вот как было дело, - многозначительно протянул Овейн, обменявшись взглядом с Тудуром, и не выразил ни сочувствия, ни осуждения. Тудура связывала с принцем личная дружба, и он наверняка рассказал Овейну о признании Кристины. Теперь они узнали и о другой стороне дела. - А это случилось после отъезда Эйнона?
- Да, после. Выяснилось, что юноша пытался переговорить с Жильбером, но брат Эдмунд велел ему удалиться. Когда девушка об этом услышала, она обвинила Элиса в убийстве.
- Но ты так не считаешь. И Берингар, по-видимому, тоже.
- Нет никаких доказательств, что это сделал именно он. Возможно, он и впрямь заходил к Прескоту с целью, о которой говорит. Кроме того, была еще эта золотая булавка. Мы не знали, что она пропала, пока вы, милорд, не уехали домой. Но у Элиса ее не было, и он не имел возможности ее спрятать до того, как его обыскали. Следовательно, в комнату заходил кто-то другой и унес булавку.
- Но теперь, когда мы знаем, что случилось с моей булавкой, - сказал Эйнон, - и уверены, что Анион не убивал, разве подозрение в убийстве не падает опять на Элиса? Впрочем, это как-то не вяжется с тем, что я о нем знаю.
- Кто из нас не совершал недостойных поступков, которые не вяжутся с тем, что знают о нас друзья? - мрачно вымолвил Овейн. - И даже с тем, что мы сами знаем о себе? Я не исключаю возможности, что любой человек раз в жизни способен на большую низость. - Принц взглянул на Кадфаэля. - Брат, я припоминаю твои слова о том, что тебе нужно отыскать еще одну вещь, прежде чем ты найдешь убийцу Прескота. Что это за вещь?
- Это ткань, которой задушили Жильбера. Ее сразу можно будет опознать, если она найдется. Дело в том, что, когда ею заткнули рот и нос Жильбера, он вдохнул пару шерстинок и пару ниток мы нашли в бороде. Это не простая ткань. Когда Элис вышел из лазарета, в руках у него не было ничего подобного. Обнаружив эти нитки, мы обыскали все аббатство, но не нашли ничего подходящего. Пока мы не узнаем, что это за вещь и что с ней стало, мы не узнаем, кто убил Жильбера Прескота.
- Вы и впрямь извлекли эти нитки из носа и бороды мертвеца? - спросил Овейн. - И ты думаешь, что узнаешь ту самую ткань, которой его задушили?
- Да, я так думаю, потому что эти нитки яркого цвета, и краски эти необычные. Нитки в этой коробочке. Но ее надо открывать очень осторожно, потому что эти ниточки тоньше паутинки. - Кадфаэль передал принцу коробочку. - Не здесь. Их может сдуть поток теплого воздуха от жаровни.
Овейн отошел в сторону, к лампаде, и при ее свете принялся изучать содержимое коробочки.
- Вот золотая нить, она закручивается. А остальные - шерсть, это видно сразу. Тут два цвета - темный и светлый. - Пристально вглядевшись, принц покачал головой. - Я не могу сказать, что это за цвета, и различаю только золотую нить. Должно быть, это толстая, тяжелая ткань - вон как закручиваются шерстинки. На эту материю ушло много таких тоненьких волосков.
- Позвольте мне взглянуть, - попросил Эйнон и, прищурившись, заглянул в коробочку. - Я вижу золото, но что до других цветов... Нет, это мне ничего не напоминает.
Тудур взглянул и тоже отрицательно покачал головой:
- Тут мало света, милорд. Днем эти нити будут выглядеть иначе.
И то сказать, при мягком свете масляных лампад волосы принца казались темно-золотыми, почти каштановыми, тогда как при дневном свете они были цвета примулы.
- Пожалуй, лучше отложить это дело до утра, - согласился Кадфаэль. - Даже если бы освещение было лучше, что можно сделать в столь поздний час?
- Этот свет обманывает глаза, - сказал Овейн, закрывая коробочку. - А почему ты решил разыскивать эту ткань здесь?
- Раз мы не нашли ее в аббатстве, надо искать там, куда уехали люди, которые во время убийства находились в аббатстве. Лорд Эйнон и два капитана уехали от нас до того, как мы обнаружили эти нитки, и была слабая надежда, что они увезли эту вещь с собой, сами того не ведая. При дневном свете мы увидим цвета такими, каковы они на самом деле. Возможно, вы вспомните, где видели такую ткань.
Кадфаэль забрал коробочку и положил в сумку. Надежда на то, что утром что-то прояснится, была слабая, но все же она оставалась. От этих тонких, трепетавших при легком дуновении шерстинок зависела жизнь человека и его душевное здоровье, и брат Кадфаэль был их хранителем.
- Завтра, при Божьем свете, мы попробуем разглядеть то, что не смогли разглядеть при свете рукотворном, - сказал в заключение принц.

Той же ночью, в предрассветный час Элис проснулся в темной камере Шрусберийской крепости. Он лежал, напряженно прислушиваясь и удивляясь, что могло разбудить его, когда он так крепко спал Он уже привык ко всем дневным звукам в крепости и к ночной тишине, которую ничто не нарушало Но сегодня эту тишину что-то нарушило и прервало его сон, единственное прибежище от дневных печалей. Что-то случилось. Элис прислушивался к отдаленному шуму и голосам.
Камера не была заперта, так как их слову верили. Элис осторожно приподнялся на локте и прислушался к дыханию Элиуда, спавшего рядом. Тот спал крепко, но сон его был тревожным. Элиуд повернулся на другой бок, не просыпаясь, дыхание его стало прерывистым. Затем оно выровнялось, и Элиуд погрузился в спокойный сон. Элис не хотел беспокоить брата. Ведь это из-за упрямства и глупости Элиса, пошедшего за Кадваладром, Элиуд стал пленником. Что бы ни случилось с самим Элисом, он не должен подвергать опасности друга.
Голоса звучали неподалеку, но толстые каменные стены приглушали звук. И хотя слова различить было невозможно, чувствовалось, что говорившие взволнованны, в воздухе ощущалась паника. Элис осторожно поднялся с постели и с минуту постоял затаив дыхание, чтобы убедиться, что Элиуд не проснулся. Затем он нащупал в темноте куртку и порадовался, что спал одетый и сейчас ему не придется отыскивать остальные вещи. Он непременно должен выяснить причину тревоги, тем более что страх за Мелисент мучил его день и ночь. Все, что нарушало привычный распорядок дня, внушало опасения.
Элис отворил тяжелую дверь, открывавшуюся почти бесшумно. Ночь стояла безлунная, но ясная. На небе, видневшемся в промежутках между башнями и зубцами крепостных стен, сияли звезды. Элис прикрыл за собой дверь и вышел. Теперь он понял, откуда доносились голоса, - разговаривали в караульном помещении. А шум, который он слышал в камере, оказался цокотом копыт по булыжникам двора. Всадник - в такой час?
Элис пошел вдоль стены на звук голосов. В темноте заржала лошадь. Постепенно проступали очертания предметов, на фоне неба темнели башенки и зубцы. В запертых воротах сейчас зияла длинная узкая щель, в которую мог проехать всадник, - калитка для всадников была отворена. Всего несколько минут тому назад через нее во двор крепости проехал гонец со срочным донесением, и калитку еще не успели закрыть.
Элис подобрался поближе. Дверь сторожки была приоткрыта, и отблеск факелов, горевших внутри, дрожал на темных булыжниках. Голоса то становились громче, то затихали. Элис урывками различал слова.
- ...сожгли ферму к западу от Понтсбери, - рассказывал гонец, все еще запыхавшийся от бешеной скачки, - и там остались... Они разбили лагерь на ночь... Еще один отряд огибает Минстерли, чтобы присоединиться к ним...
Другой голос, резкий и ясный, - по всей видимости, это был опытный сержант - спросил:
- Сколько их?
- Всего... если они объединятся... Говорят, сотни полторы...
- Лучники? Копейщики? Пехота или конница? - Этот вопрос задал не сержант - голос был молодой. От тревоги и напряжения он звучал выше, чем обычно. Алана Хербарда подняли с постели. Значит, дело серьезное.
- Милорд, в основном пехота. Есть у них и лучники, и копейщики. Они могут осадить Понтсбери... им известно, что Хью Берингар на севере...
- Враг на полпути к Шрусбери! - прозвучал взволнованный голос Хербарда, которому впервые предстояло командовать в бою.
- На это они не осмелятся, - вмешался сержант. - Им нужна добыча. Фермы в долине... ягнята...
- Мадог ап Мередит еще не отомстил за свое поражение в феврале, - сказал гонец, который все еще не отдышался. - Они близко... Там, в лесу, не такая уж богатая добыча... Но боюсь...
Если валлийцы на полпути к Шрусбери, то им еще ближе к ручью в лесу, где в феврале нападавшие потерпели поражение. А добыча...
Элис прижался лбом к холодному камню и задохнулся от ужаса. Горстка женщин! Вот когда пришло возмездие за его глупую браваду! Теперь там его возлюбленная - молодая, красивая, стройная, как ива, с волосами светлыми, как лен. Коренастые темноволосые валлийцы из Повиса будут из-за нее драться и убивать друг друга, а вволю натешившись, убьют и ее.
Он вышел из своего укромного уголка, прежде чем осознал, что делает. Терпеливая понурившаяся лошадь могла его выдать, но она стояла тихо, и он прокрался мимо. Элис не решился вскочить на нее, так как, услышав стук копыт, стражники выскочат во двор. От боков усталой лошади шел пар. Она ткнулась носом в протянутую руку Элиса. Потрепав лошадь по шее, он вышел в открытую калитку.
Справа был спуск к главным воротам крепости, слева - выход в город. Итак, он вышел из крепости, и теперь он - клятвопреступник. Даже Элиуд не заступится за него, если узнает.
Городские ворота откроют только на рассвете. Элис повернул налево, в город, и пошел по незнакомым улицам, разыскивая место, где можно будет спрятаться до утра. Он не задумывался о том, удастся ли ему выбраться из города незамеченным. Он знал одно: ему необходимо попасть к Броду Годрика до того, как туда доберутся его соотечественники. Интуитивно ориентируясь и блуждая по городу, он пошел в сторону восточных ворот. Так Элис добрался до церкви Святой Марии. Правда, он не знал, что это за церковь, но устало опустился на паперть, пытаясь укрыться от холодного ветра. Его плащ остался в камере. Элис покрыл себя позором, но зато был свободен и шел к Мелисент, чтобы освободить ее. Что значит его честь по сравнению с ее безопасностью?
Город пробуждался рано. Торговцы и путешественники поднимались и шли к городским воротам еще до того, как полностью рассвело, чтобы пораньше отправиться по своим делам. С ними вместе по Вайлю шагал и Элис ап Синан, безоружный, без плаща, героический и нелепый, - он шел спасать Мелисент.

Еще не совсем проснувшись, Элиуд протянул руку и, не обнаружив своего двоюродного брата, резким движением сел на тюфяке. Элиса рядом не было. Но его красный плащ все еще был тут - значит, Элис где-то неподалеку. Зачем он поднялся так рано и вышел один из камеры? Однако у Элиуда возникло чувство потери, которое пронзило его, как физическая боль. Здесь, в заточении, они ни на минуту не расставались, словно для обоих вера в счастливый исход зависела от присутствия друг друга.
Элиуд поднялся и, одевшись, пошел к колодцу, чтобы холодной водой смыть остатки сна. Возле конюшни и оружейной мастерской наблюдалось необычное оживление, но Элис как сквозь землю провалился. Не было его и на стене, где он обычно стоял, погруженный в размышления, обратив лицо к Уэльсу. Элиуд встревожился.
Братья трапезовали вместе с англичанами в зале, но в это ясное утро Элис не явился к завтраку. К этому времени остальные тоже заметили его отсутствие.
Один из сержантов гарнизона остановил Элиуда, когда тот выходил из зала.
- Где твой двоюродный брат? Он заболел?
- Я знаю не больше твоего, - ответил Элиуд. - Я повсюду искал его. Он вышел, когда я еще спал, и я его не видел. - Заметив, что сержант нахмурился и смотрит на него с подозрением, юноша торопливо добавил: - Но он где-то тут. Его плащ остался в камере. Тут у вас какая-то суета, и Элис, наверно, поднялся рано, чтобы узнать, в чем дело.
- Он поклялся не ступать за ворота, - напомнил сержант. - Ты хочешь сказать, что он отказался от пищи? Должно быть, ты знаешь больше, чем хочешь показать.
Сержант взглянул на Элиуда в упор и, круто повернувшись на каблуках, направился в сторожку, чтобы расспросить стражу. Элиуд с умоляющим видом поймал его за рукав:
- Что тут затевается? Есть новости? В оружейной мастерской трудятся, лучники запасаются стрелами... Что случилось этой ночью?
- Что случилось? Твои соотечественники хлынули в долину Минстерли, да будет тебе известно. Они жгут фермы и движутся к Понтсбери. Три дня тому назад их была горстка, а сейчас больше сотни. - Внезапно он резко спросил: - Ты что-нибудь слышал ночью? Это так? Твой брат сбежал, чтобы присоединиться к этим разбойникам и помочь им убивать? Мало ему шерифа?
- Нет! - воскликнул Элиуд. - Он никогда бы так не поступил! Это невозможно!
- Но мы захватили его во время такого же набега, когда они грабили и убивали. Он был не прочь заняться этим тогда, и сейчас набег ему кстати. Он вынул голову из петли, а поскольку друзья рядом, они спасут его.
- Ты не прав! Ты не знаешь пока что наверняка, что его здесь нет. Он верен своему слову!
- Ну что же, скоро узнаем, - мрачно ответил сержант и твердо взял Элиуда за локоть. - Ступай в камеру и жди. Лорд Хербард должен обо всем узнать.
Сержант быстро зашагал прочь, а Элиуд в отчаянии покорно пошел в камеру и сел на постель, глядя на плащ Элиса. Теперь он уже не сомневался, каковы будут результаты поисков. Хотя рассвело всего пару часов назад и в крепости было очень много мест, где мог оказаться человек, потерявший аппетит или желающий побыть в одиночестве, Элиуд чувствовал, что Элиса здесь нет. Крепость казалась ему холодной и чужой, как никогда. По-видимому, ночью прибыл гонец с вестью, что большой отряд из Повиса разбойничает неподалеку от Шрусбери и совсем рядом с лесным хозяйством Полсуортского аббатства у Брода Годрика. Именно там, где все началось и, возможно, закончится. Если Элис услышал ночной переполох и вышел узнать его причину, он в отчаянии мог забыть про свою клятву. Элиуд ждал, погрузившись в горестные размышления. Наконец появился Алан Хербард с двумя сержантами.
Ждать их пришлось долго - вероятно, они обыскивали крепость. По их угрюмым лицам было ясно, что они не нашли Элиса.
Элиуд поднялся на ноги. Теперь ему понадобятся все силы и всё чувство собственного достоинства, чтобы заступиться за Элиса. Этот Алан, похоже, старше его на каких-нибудь пару лет, и для него это происшествие - такое же тяжкое испытание, как для Элиуда.
- Если ты знаешь, как сбежал твой двоюродный брат, тебе лучше рассказать, - прямо заявил Хербард. - У вас тут так тесно, что, если он встал ночью, ты, конечно, должен знать. Говорю тебе совершенно точно - он сбежал. Ночью открыли калитку, чтобы впустить гонца. И в эту калитку выскользнул клятвопреступник и убийца. Если бы это было не так и он не убивал, зачем ему бежать?
- Нет! - вскричал Элиуд. - Ты заблуждаешься относительно моего брата, и это в конце концов станет ясно. Он не убийца. Если он и сбежал, то по другой причине.
- Никаких "если". Он сбежал. Тебе ничего не известно об этом? Ты в это время спал?
- Я обнаружил, что его нет рядом, когда проснулся, - ответил Элиуд. - Я ничего не знаю о том, как и когда он ушел. Но я знаю своего брата. Если он поднялся ночью из-за того, что услышал, как прибыл ваш человек, и если узнал, что валлийцы из Повиса близко и их очень много, тогда, клянусь, он сбежал только из страха за дочь Жильбера Прескота. Она там, у Брода Годрика, с монахинями. Элис любит ее. Она отвергла его, но он никогда не переставал любить ее. Если девушка в опасности, он не задумываясь рискнет жизнью и честью, чтобы спасти ее. А когда он это сделает, - с жаром сказал Элиуд, - он вернется сюда, чтобы безропотно принять то, что его ожидает. Он не клятвопреступник! Он нарушил клятву только из-за Мелисент. Он вернется и сдастся. Клянусь своей честью! Своей жизнью!
- Я должен тебе напомнить, - мрачно заявил Хербард, - что ты уже клялся. Вы поручились друг за друга. Ты сейчас в ответе за его предательство. Я могу повесить тебя, и меня полностью оправдают.
- Сделай это! - сказал Элиуд, губы его побелели, глаза сверкнули зеленым огнем. - Я здесь, и я все еще заложник. Вы можете свернуть мне шею, если Элис окажется предателем. Я видел, вы собираете войско, чтобы выступить. Возьмите меня с собой! Дайте лошадь и оружие, я буду сражаться за вас. Можете поставить у меня за спиной лучника, чтобы он застрелил меня при первом же неверном шаге, а на шею мне наденьте петлю, чтобы повесить на ближайшем дереве, если после разгрома валлийцев из Повиса Элис не докажет вам, что я говорю сейчас правду.
Элиуда трясло от возбуждения, он был напряжен, как натянутая тетива. Хербард долго изучал его, взгляд у него был удивленный. Наконец он произнес:
- Да будет так! - и резко повернулся к сержантам: - Позаботьтесь об этом! Дайте ему коня и меч, наденьте веревку на шею и поставьте у него за спиной лучшего лучника, чтобы застрелил его в случае чего. Он говорит, что он человек слова и что даже этот его клятвопреступник - тоже. Прекрасно, поймаем его на слове.
Дойдя до двери, Хербард обернулся. Элиуд взял в руки красный плащ Элиса.
- Если бы твой брат был хотя бы наполовину таким, как ты, - обратился Хербард к пленнику, - твоя жизнь была бы в безопасности.
Элиуд вспыхнул и прижал к груди сложенный плащ, словно это был бальзам, которым он пытался унять боль в ране.
- Разве ты ничего не понял? Он лучше меня, в тысячу раз лучше!

Глава двенадцатая

В Трегейриоге тоже поднялись, едва начало светать. С тех пор, как Элис сбежал из Шрусбери, не прошло и двух часов. Дело в том, что Хью Берингар провел полночи в пути и прибыл в Трегейриог перед самым рассветом, когда небо окрасилось в жемчужно-серый цвет. Заспанные конюхи пробудились, чтобы принять лошадей у английских гостей. Это был отряд в двадцать человек. Остальных своих людей Хью расставил вдоль северной границы графства. Они были хорошо вооружены и снабжены всем необходимым, чтобы отразить удар неприятеля.
Брат Кадфаэль, спавший так же чутко, как Элис, проснулся, услышав шорохи и перешептывание во дворе. Можно было много сказать в пользу обычая спать в полном облачении, сняв лишь наплечник. Человек мог вскочить среди ночи и идти, надев сандалии или босиком, и был всегда в боевой готовности. Наверное, этот обычай зародился там, где монастыри располагались в местах, которым постоянно грозила опасность. Кадфаэль вышел во двор и на полпути к конюшне встретил выходившего оттуда Хью и уже окончательно проснувшегося и бодрого Тудура.
- Что привело тебя так рано? - спросил Кадфаэль. - Есть свежие новости?
- Свежие для меня, но, насколько мне известно, устаревшие для Шрусбери. - Хью взял Кадфаэля под руку и, повернув его в обратную сторону, повел к залу. - .Я должен доложить обо всем принцу, а затем мы кратчайшим путем поедем к границе. Кастелян Мадога в Косе посылает подкрепление в долину Минстерли. Когда мы ехали в Освестри, меня поджидал посыльный, иначе мы провели бы ночь там.
- Хербард прислал депешу из Шрусбери? - спросил Кадфаэль. - Ведь когда я два дня тому назад уезжал оттуда, это была горстка налетчиков.
- Теперь это боевой отряд, насчитывающий свыше ста человек. Когда Хербард узнал про это, они еще не двинулись дальше Минстерли, но, раз у них такие силы, они затевают недоброе. Ты их знаешь лучше, чем я, они не теряют времени даром. Возможно, они сейчас уже в пути.
- Тебе понадобятся свежие лошади, - деловито сказал Тудур.
- У нас есть лошади в Освестри, мы проделаем на них остальной путь. Но я одолжу у тебя недостающих лошадей, и большое тебе спасибо за это. Я оставил на севере все в полном порядке, все гарнизоны там готовы к бою. Ранульф, по-видимому, отвел свои передовые отряды к Рексхэму. Он сунулся в Витчерч и получил по носу. Я уверен, что на какое-то время он утихомирится. Так это или нет, но сейчас мне придется заняться Мадогом.
- Можешь не беспокоиться насчет Черка, - заверил его Тудур. - Об этом мы позаботимся сами. Дай своим людям хотя бы поесть, а лошадям - немного передохнуть. Я сейчас разбужу женщин, велю вас накормить и попрошу Эйнона разбудить Овейна, если принц еще не встал.
- Что ты собираешься делать? - спросил Кадфаэль своего друга. - В какую сторону направишься?
- В Ллансилин, а оттуда - к границе. Мы обойдем с востока Брейдденские холмы, затем через Уэстбери попадем в Минстерли и постараемся отрезать валлийцев от их базы в Косе. Мне надоело, что люди из Повиса сидят в этой крепости, - сказал Хью сквозь зубы. - Мы должны вернуть ее и разместить там свой гарнизон.
- Если там такое войско, как ты говоришь, вас будет маловато, - заметил Кадфаэль. - Почему бы тебе сначала не зайти в Шрусбери за подкреплением, а потом направиться на запад и напасть оттуда?
- У нас слишком мало времени. Кроме того, я надеюсь, что у Алана Хербарда хватит ума собрать приличное войско для обороны города. Если мы поторопимся, то сможем взять валлийцев в клещи и расколоть, как орех.
Они дошли до зала. Там уже знали обо всем, и спавшие поспешно поднимались с пола, устланного циновками, слуги расставляли столы, а служанки бегали со свежевыпеченными хлебами и большими кувшинами с элем.
- Если мне удастся закончить свои дела, я могу поехать с тобой, - сказал Кадфаэль, поддавшись искушению. - Ты не возражаешь?
- Разумеется, я буду рад, - ответил Хью.
- Я закончу их, когда Овейн освободится. А пока ты с ним совещаешься, я подготовлю свою лошадь к походу.
Кадфаэль был так поглощен мыслями о предстоящей битве и о событиях в Шрусбери, что, повернув назад к конюшне, не сразу услышал легкие шаги - кто-то бежал за ним со стороны кухни. Только когда его схватили за рукав, он обернулся и увидел Кристину, которая напряженно всматривалась ему в лицо своими большими темными глазами.
- Брат Кадфаэль, правду ли говорит мой отец? Он утверждает, что теперь мне не о чем беспокоиться, так как Элис нашел себе девушку в Шрусбери и единственное, чего он хочет, - это избавиться от меня. Дескать, это дело можно решить с согласия обеих сторон. Я свободна, и Элиуд свободен! Это правда?
Кристина выглядела очень серьезной, но лицо ее светилось. Теперь запутанный узел можно было развязать так, чтобы никто не остался в обиде.
- Это правда, - ответил Кадфаэль. - Но ты пока что не очень-то надейся, так как еще неизвестно, удастся ли Элису сосватать девушку, в которую он влюбился. Тудур, наверное, рассказал тебе, что она обвиняет Элиса в убийстве своего отца?
- А он действительно любит эту девушку? Тогда он ко мне не вернется - не важно, добьется он ее или нет. Он никогда меня не любил. Я подошла бы ему не лучше любой другой девушки моего возраста и положения, - сказала Кристина, красноречиво пожав плечами и снисходительно скривив губы. - Я для него была лишь девочкой, с которой он вместе вырос. А вот теперь, - добавила она с чувством, - он знает, что такое любовь. Видит Бог, я желаю ему счастья и надеюсь, что буду счастлива сама.
- Проводи меня до конюшни, - предложил Кадфаэль. - Мы можем поговорить - у нас есть несколько минут. Я еду с Хью Берингаром, как только его люди позавтракают, а лошади отдохнут. И мне еще нужно побеседовать с Овейном Гуинеддским и Эйноном аб Ителем. Пойдем, ты расскажешь, что у вас с Элиудом. Как-то раз, увидев вас вместе, я превратно все истолковал.
Кристина охотно пошла с Кадфаэлем по направлению к конюшне. Жемчужный свет зари, начинавший переходить в розовый, озарял лицо девушки, голос ее звучал безмятежно.
- Я любила Элиуда, еще не зная, что такое любовь. Все, что я испытывала, - это невыносимая боль: ведь я не могла находиться вдали от него, и всюду следовала за ним, а он меня прогонял, не хотел видеть и слышать. Я была обещана Элису, а тот так много значил для Элиуда, что он ни за что не пожелал бы того, что принадлежало его брату. Я была тогда слишком молода и не знала - чем сильнее он меня отталкивает, тем сильнее желает. Но, осознав, что именно меня мучает, я поняла, что и Элиуд ежечасно испытывает ту же боль.
- Ты совершенно уверена в нем... - сказал Кадфаэль, скорее утверждая, нежели спрашивая.
- Уверена. С тех пор как я осознала это, я пытаюсь заставить Элиуда признаться. Но чем больше я настаиваю, тем упорнее он не желает говорить на эту тему и тем сильнее желает меня. Я говорю правду. Когда Элис уехал и попал в плен, мне показалось, что я почти завоевала Элиуда и заставила признать, что он любит меня. Он почти что согласился попытаться вместе со мной расторгнуть эту помолвку и самому просить моей руки, но потом его послали заложником, и все пошло прахом. А теперь Элис разрубил этот узел и освободил всех нас.
- Пока еще рано говорить о свободе, - серьезным тоном предостерег ее Кадфаэль. - Элис и Элиуд в затруднительном положении, да и все мы тоже. И так будет, пока не откроется правда о смерти шерифа.
- Я могу подождать, - сказала Кристина.
Кадфаэль подумал, что сомнение едва ли омрачит ее радость. Слишком долго она жила во мраке, чтобы теперь испугаться. Что такое для нее нераскрытое убийство? Монах сомневался, будет ли вина или невиновность Элиса иметь для нее какое-либо значение. У Кристины была одна цель, и ничто не могло заставить ее отказаться от нее. Девушка с самого детства узнала своих товарищей по играм и поняла, кто из них, имея на нее права, не дорожит ими, а кто страдает, тайно любя ее. Девушки вообще взрослеют раньше юношей.
- Ты возвращаешься в Шрусбери и скоро увидишь его, - сказала Кристина. - Скажи ему, что я теперь свободная женщина и могу принадлежать тому, кого люблю. А я буду принадлежать только ему.
- Я так ему и скажу, - пообещал Кадфаэль.
Во дворе конюшни было множество людей и лошадей, на крюках и козлах развесили упряжь. Бледная заря освещала деревянные строения. На черных деревьях зеленел нежный пух. Дул легкий ветерок. В такой день приятно проехаться верхом.
- Какая из этих лошадей твоя? - спросила Кристина.
Кадфаэль вывел свою лошадь, показал ее девушке и снова передал груму.
- А тот крупный серый жеребец? Я никогда его прежде не видела. Должно быть, он очень резвый, даже если всадник в доспехах.
- Это любимец Хью Берингара, - ответил Кадфаэль, с удовольствием глядя на серого в яблоках коня. - Он не подпустит к себе никого, кроме своего хозяина. Должно быть, Хью дал ему передохнуть в Освестри, иначе сейчас не поехал бы на нем.
- Я вижу, они седлают также коня Эйнона аб Ителя, - заметила Кристина. - Наверное, он возвращается в Черк, чтобы присмотреть за северной границей Хью, пока тот будет занят в другом месте.
Мимо них прошел грум, у которого в одной руке была упряжь, а через другую перекинут чепрак. Бросив все это на козлы, грум вернулся в конюшню за конем.
Кадфаэль запомнил этого гнедого красавца. Он видел его во дворе Шрусберийского аббатства. Монах любовался конем, покуда грум, взяв чепрак, накидывал его на широкую лоснящуюся спину коня. Кадфаэль так засмотрелся, что не сразу обратил внимание на упряжь. Мягкая кожаная уздечка с бахромой и крошечными золотыми бляшками. Он вспомнил, что в земле Эйнона было золото. И чепрак...
Кадфаэль остановился как вкопанный, не в силах оторвать взгляд от чепрака. Тот был из толстой шерстяной ткани, расшитой переплетенными цветами. Бледно-алые розы, очевидно выцветшие, и темно-синие ирисы. В центре цветов и по краю шли толстые золотые нитки. Чепрак был не новый, кое-где шерсть свалялась, нитки обтрепались, и виднелись тонкие трепещущие ворсинки.
Монаху не нужно было вынимать коробочку, чтобы сравнить эту ткань со своими шерстинками. Наконец-то увидев эти цвета, он сразу же узнал их. Он смотрел сейчас на ту самую вещь, которую искал так долго. Здесь ее слишком часто видели, слишком хорошо знали и никогда не замечали, потому-то никто об этом чепраке и не вспомнил.
Кадфаэль мгновенно и безошибочно понял значение того, что увидел.
Он ни слова не сказал Кристине, когда они вместе возвращались в дом. Что он мог ей сказать? Лучше уж помолчать, покуда он не решит, что делать. Никому ни слова, кроме разве что Овейна Гуинеддского, когда они будут прощаться.

- Милорд, - сказал Кадфаэль при расставании, - я слышал, вы сказали в связи со смертью Жильбера Прескота, что единственный выкуп за убитого - жизнь его убийцы. Верно ли мне передали ваши слова? Неужели нужна еще одна смерть? Валлийский закон о кровной мести позволяет заплатить деньги за кровь, чтобы избежать нового кровопролития. Или вы предпочли нормандский закон валлийскому?
- Жильбер Прескот при жизни не руководствовался валлийскими законами, - сказал Овейн, пристально глядя на монаха. - Я не могу требовать, чтобы этот закон применялся после его смерти. Нужна ли его жене и детям плата добром и скотом?
- Но мне кажется, что за кровь можно расплатиться другой монетой, - возразил Кадфаэль. - Как насчет раскаяния, горя и стыда? Ведь это самая высокая цена, какую когда-либо назначал судья.
- Я не священник, - вымолвил Овейн, - и не духовник. Покаяние и отпущение грехов не по моей части. Вот правосудие - другое дело.
- А также милосердие, - добавил брат Кадфаэль.
- Боже сохрани, чтобы я бездумно приказал кого-либо умертвить. Уж лучше расплатиться за кровь раскаянием, паломничеством или тюрьмой, нежели проливать новую кровь. Я оставлю в живых всех тех, в ком нуждается мир, и тех, кто дружен с нами в этом мире. А остальное в руке Божьей. - Принц приблизил лицо к Кадфаэлю, и его льняные волосы заблестели при льющемся в окно утреннем свете. - Брат, - тихо сказал он, - ведь у тебя было кое-что, и мы собирались рассмотреть это утром, при лучшем освещении. Мы говорили об этом вчера вечером.
- Теперь это не столь уж важно, - вымолвил Кадфаэль. - Быть может, вы оставите это у меня ненадолго? Нужно предъявить один счет к оплате.
- Конечно оставлю! - произнес принц, неожиданно улыбнувшись, и невозможно было не поддаться его обаянию. - Но ради меня, да и ради других конечно, - береги это как зеницу ока.

Глава тринадцатая

У Элиса хватило ума, чтобы не ворваться в обитель бенедиктинских сестер, едва рассвело. К тому же он сильно запыхался и был с ног до головы перепачкан тиной. Эта обитель находилась всего в нескольких милях от Шрусбери, но место казалось пустынным и уязвимым.
"Зачем этим женщинам понадобилось строить свою маленькую часовню и разбивать сад так близко от границы? - думал Элис на бегу. - Надо, чтобы аббатиса Полсуортская поняла свою ошибку и перевела монахинь в более спокойное место, так как здесь им постоянно будет грозить опасность".
Элис предпочел направиться к мельнице, где его держали когда-то под замком и где его стерег могучий мельник по имени Джон. Юноша в смятении посмотрел на ручей, теперь притихший и ничем не напоминавший бурную стихию, в которой он чуть не утонул в феврале. Неприятель легко перейдет ручей вброд - воды тут по колено. Правда, в дне можно вырыть ямы и натыкать кольев, а на лесистых берегах могут спрятаться лучники.
Мельник Джон, заострявший колья во дворе мельницы, уронил топор и поспешно схватился за вилы, услышав, как кто-то топает по доскам. Джон резко обернулся с удивительным для такого гиганта проворством и разинул рот от изумления при виде своего бывшего пленника, который решительным шагом приближался к нему с голыми руками. Это надо же, человек, который всего несколько недель тому назад не знал ни слова по-английски, громко приветствовал его на этом языке!
- Валлийцы из Повиса! Целый отряд всего в двух часах ходу отсюда! Женщины об этом знают? Мы еще успеем увести их в город. Там, конечно, собирают войско, но уже слишком поздно...
- Полегче, полегче! - сказал мельник бросая вилы и сгребая в кучу устрашающе заостренные колья. - Значит, ты в спешке вспомнил наш язык! А на чьей ты сейчас стороне и кто тебя выпустил? Вот, возьми-ка это, коли уж пришел помогать.
- Нужно срочно увести женщин, - лихорадочно настаивал Элис. - Еще не поздно, если они уйдут немедленно... Позволь мне поговорить с ними, они меня непременно выслушают. Если они будут в безопасности, мы удержимся против целого войска. Я пришел вас предупредить...
- Да мы и так знаем. С того раза мы смотрим в оба. А женщины с места не сдвинутся, так что не трать силы, чтобы их убедить, и присоединяйся к нам, раз уж тебе пришла охота. Мать Мариана считает, что, если мы отступим хоть на дюйм, это будет говорить о недостатке веры, а сестра Магдалина говорит, мол, от нее больше проку там, где она сейчас, и все здесь это подтвердят. Пошли воткнем колья, ямы в ручье уже вырыты.
И Элис с охапкой кольев побежал вслед за огромным мельником. Самый гладкий участок берега примыкал к стене часовни, и, покуда Элис по команде мельника всаживал колья в дно ручья, он заметил движение в рощицах и кустах на обоих берегах. Лесные жители были хорошо осведомлены об опасности и не сидели сложа руки, а сестра Магдалина, судя по тому, как она показала себя раньше, также готовилась к битве. Вера матери Марианы в божественную защиту - дело, безусловно, хорошее, но не помешает подкрепить ее практической помощью, которую Небеса вправе ожидать от разумных смертных. Однако отряд численностью свыше ста человек, да еще жаждущих отомстить за позорное поражение... Понимают ли лесные жители, что им грозит?
- Мне нужно оружие, - сказал Элис, стоявший на берегу, широко расставив ноги и с вызовом глядя на северо-запад, откуда ожидали неприятеля. - Меч, копье, лук - все что угодно, если есть лишнее... Твой топор...
Он вдруг понял, что у него есть еще одно оружие. Если только повезет и он увидит валлийцев прежде, чем они его, он сможет громко обратиться к ним по-валлийски, в то время, как они ожидают встретить тут только напуганных англичан. Элис владел искусством бардов. Он сможет выпустить смертельно ранящие стрелы убийственной насмешки и брани в трусливых паладинов, сражающихся со святыми женщинами. Его слова будут беспощадно хлестать их, как бич! А еще лучше, если бы он был пьян, тогда можно было бы и вовсе не стесняться в выражениях. Но и в трезвом виде он способен задержать врагов и лишить их мужества.
Элис вошел в воду и, выбрав место для одного из кольев, вогнал его острием вверх. Кол был спрятан среди водорослей, и в спешке кто-нибудь из врагов мог бы об него пораниться. Судя по тому, как осторожно двигался мельник, в ручье было полно ям. Если валлийцы будут верхом, лошадь может попасть в яму и захромать, а всадник полетит прямо на острия. Если же это будут пехотинцы, то те, что угодят в яму, увлекут за собой остальных, и получится свалка - хорошая мишень для лучников.
Мельник, стоявший по колено в воде, придирчивым оком наблюдал, как Элис вгоняет смертоносный кол в дно у берега.
- Молодец! - похвалил он юношу. - Мы найдем тебе вилы, а не то лесники могут одолжить тебе топор. Ты не останешься безоружным, раз пришел к нам по доброй воле.
Сестра Магдалина, как и все в обители, с самого утра была на ногах. Она готовила белье, ножницы, ножи, мази и примочки, которые вскоре могли понадобиться, и размышляла, сколько кроватей можно выделить, не нарушая приличий, и где их разместить, если кто-то из лесных жителей будет тяжело ранен и его нельзя будет переносить. Магдалина всерьез думала отослать двух молодых послушниц в Бейстан, но в конце концов решила, что здесь они будут в большей безопасности. Быть может, на обитель и не нападут, а если набег все же состоится, то в Долгом Лесу к нему готовы. А вот если налетчики решат напасть на Шрусбери и встретят серьезный отпор, они разбредутся по лесу, возвращаясь домой, и попадись им две девушки, пробирающиеся на восток, тем несдобровать. Нет, лучше держаться всем вместе. Во всяком случае, взглянув на возмущенное лицо Мелисент, сестра Магдалина поняла, что эта девушка никуда не уйдет, даже если ей прикажут.
- Я не боюсь, - с презрением сказала Мелисент.
- Это неумно, - заметила сестра Магдалина. - Разумеется, если ты не лжешь, ибо кто из нас признается, когда его обвиняют в трусости! Однако из поколения в поколение люди боялись, и не без причины. Поэтому мы думаем о том, как себя защитить.
Сестра Магдалина уже закончила все приготовления. Она взобралась по деревянной лестнице на крошечную колокольню и выглянула наружу. Перед ней была часть ручья, берег которого, густо поросший кустарником, переходил в крутой склон.
"Крестьяне, тяжелым трудом добывающие свой хлеб, долго не выдержат, если в ожидании неприятеля им придется стоять тут на страже день и ночь. Уж если суждено валлийцам напасть на них, пусть приходят сегодня, - подумала сестра Магдалина. - Мы сейчас полны решимости и находимся в полной боевой готовности, а если придется долго ждать, мы просто выдохнемся".
Она перевела взгляд с дальнего берега на ручей, глубокое каменистое дно которого выравнивалось у стен часовни. Мельник Джон как раз осторожно пробирался к берегу, а какой-то молодой человек с густыми черными локонами наклонился над последним колом, энергично вгоняя его в дно ручья у самого берега. Когда юноша выпрямился, сестра Магдалина увидела его раскрасневшееся лицо и узнала его.
В задумчивости она сошла вниз. Мелисент была занята тем, что прятала в сундук, прикованный к стене и обитый железными полосами, кое-какие ценности, принадлежавшие обители. Нужно было сделать так, чтобы, в случае чего, налетчики потрудились как можно больше, разоряя эту скромную церковь.

Предыдущая страница 6 Следующая страница


Эллис Питерс - Выкуп за мертвеца

7 Эллис Питерс

- А ты не выглядывала посмотреть, как подвигаются дела у мужчин? - кротко спросила сестра Магдалина. - Кажется, у нас появился еще один союзник Это наш с тобой общий знакомый, молодой валлиец Он упорно трудится вместе с мельником Джоном. Этот молодой человек перешел на нашу сторону и судя по его виду, сейчас с гораздо большим рвением взялся за дело, чем в прошлый раз.
Мелисент обернулась, и глаза у нее расширились от удивления.
- Он же был пленником в крепости! Как он очутился здесь?
- Очевидно, сбежал. И по пути угодил не в одно болото, - спокойно сказала сестра Магдалина, - если судить по его сапогам и штанам, да и лицо у него испачкано тиной.
- Зачем он сюда пожаловал? Если сбежал, то что ему здесь надо? - в волнении спросила Мелисент.
- Судя по всему, он готовится сразиться со своими соотечественниками. А поскольку он вряд ли вспоминал меня с такой теплотой, что сбежал из тюрьмы, дабы сразиться за меня, - сказала сестра Магдалина, слегка улыбнувшись, - думаю, он беспокоится о твоей безопасности. Впрочем, можешь спросить его сама.
- Нет! - резко возразила Мелисент и с грохотом захлопнула крышку сундука. - Мне нечего ему сказать. - Девушка крепко обхватила себя за плечи, словно замерзла. Казалось, она боится, что какая-либо предательская часть ее существа может потихоньку улизнуть в сад.
- Тогда, пожалуй, я сделаю это сама, если ты не возражаешь, - с безмятежным выражением лица заявила сестра Магдалина.
Она вышла из часовни и, пробравшись между свежевскопанными грядками, где показались первые ростки салата, взобралась на большой валун и выглянула через изгородь. Внезапно она нос к носу столкнулась с Элисом ап Синаном, который, встав на цыпочки, с взволнованным видом пытался заглянуть за ограду. Он был так перемазан и отчаянно серьезен и выглядел таким юным, что сестра Магдалина, у которой никогда не было детей, испытала к нему отнюдь не материнские чувства, - нет, так она отнеслась бы к своему внуку.
Юноша отшатнулся, напугавшись, и заморгал, узнав монахиню. Лицо, на котором остались следы болотной тины, сильно покраснело, и он с умоляющим видом ухватился за ограду:
- Сестра, она... Мелисент там, внутри?
- Да, там, в целости и сохранности, - ответила сестра Магдалина. - С Божьей и твоей помощью, а также с помощью других отважных людей, которые о нас пекутся, с ней ничего не случится. Я не спрашиваю, юноша, как ты сюда попал, но независимо от того, выпустили тебя или ты сбежал, ты оказался здесь очень кстати.
- Как бы я хотел, чтобы в эту минуту Мелисент была в Шрусбери! - пламенно воскликнул Элис.
- Я тоже хотела бы этого, но уж лучше ей быть здесь, чем в пути между нашей обителью и Шрусбери. К тому же она никуда не пойдет.
- А она знает, что я здесь? - смиренно спросил Элис.
- Знает, и знает зачем.
- А она... ты бы не могла убедить ее... поговорить со мной?
- Она отказывается. Но может и передумать, - ободрила его сестра Магдалина. - На твоем месте я бы оставила ее в покое и дала время на размышления. Она знает, что ты здесь для того, чтобы сражаться за нас. Тут есть, над чем поразмыслить. А теперь лучше скройся и держись в тени. Иди и точи оружие, которое для тебя нашли, и постарайся уцелеть. Эти передряги всегда быстро кончаются, - сказала она снисходительно, - но то, что бывает после, длится всю жизнь, твою и ее. Позаботься об Элисе ап Синане, а я позабочусь о Мелисент.

Хью с отрядом в двадцать человек еще до заутрени обогнул Брейдденские холмы и, оставив их по правую руку, направился в Уэстбери. Тех нескольких лошадей, которых они там взяли, не хватило, чтобы заменить всех уставших. По этой причине Хью ехал с умеренной скоростью и сделал остановку, чтобы дать отдышаться и людям, и лошадям. Наконец-то представилась возможность обменяться парой слов, но никто не спешил ею воспользоваться.
Языки развяжутся лишь после того, как будет покончено с делом, из-за которого отряд тронулся в путь. Даже Хью, лежавший рядом с Кадфаэлем под деревом, покрытым распускающимися почками, не расспрашивал монаха о поездке в Уэльс.
"Я поеду с тобой, если мне удастся закончить свои дела здесь", - сказал утром Кадфаэль. Хью ни о чем не спросил его тогда, не задал ни одного вопроса и сейчас. Возможно, потому, что мысли шерифа были полностью заняты тем, как оттеснить противника обратно в Кос, а затем выгнать из этой крепости. А возможно, он просто считал, что это дело Кадфаэля и тот в свое время все ему сам расскажет.
Прислонившись ноющей спиной к стволу дуба и вытянув ноги, стертые сапогами, Кадфаэль ясно ощутил, что ему уже шестьдесят один год. Ему даже казалось, что он старше, - такими юными и беззащитными были эти четверо, запутавшиеся в клубке любви, вины и муки. А Хью должен отомстить за убийство Жильбера Прескота, умерщвленного, когда лежал слабый и беспомощный. Тут не место милосердию, и Хью обязан выполнить свой долг.
- Вставай! - произнес Хью, наклонившись над Кадфаэлем и рассеянно, но ласково улыбаясь ему. - Открывай глаза! Мы снова отправляемся в путь. - И он поставил монаха на ноги, так что тот даже обиделся. Он еще не так стар! Но Кадфаэль тут же забыл обо всем, когда Хью сказал:
- Пастух из Понтсбери принес известия. Валлийцы покинули свой лагерь и двинулись вперед.
Кадфаэль мгновенно стряхнул с себя сон.
- Что ты собираешься делать?
- Преградить им путь в Шрусбери и повернуть вспять. Алан начеку, и мы, наверное, встретим его в пути.
- Неужели они осмелятся напасть на город? - изумился Кадфаэль.
- Как знать? Их опьянил успех, к тому же известно, что я сейчас далеко. Нам сообщили, что они миновали Минстерли, но вернулись туда ночью. По-видимому, они собираются совершить набег на окрестности Шрусбери. Они также не прочь поживиться и в городе. Но мы опередим их и, двинувшись к Хэнвуду, отрежем им путь.
Хью шутя подсадил Кадфаэля в седло, но тот, уязвленный, что с ним обращаются как со стариком, сразу же взял бешеный темп. Шестьдесят один год - еще не старость! В конце концов, в эти последние дни ему пришлось столько сидеть в седле, что он имеет право немного устать.
Они поднялись на бугор, с которого открывался вид на дорогу, ведущую в Шрусбери. Вдали, за деревьями, к небесам поднимался дымок.
- Это плохо затушенные костры валлийцев, - сказал Хью, осадив коня и присматриваясь повнимательнее. - По запаху я чувствую, тут сожгли что-то еще. Только раньше. Вон там, возле опушки, сгорели чьи-то амбары.
- Прошло больше суток, - согласился Кадфаэль, принюхиваясь. - Давай-ка направимся прямо туда, а то потеряем след.
Хью повел отряд к дороге и, перейдя через нее, свернул на опушку леса. Тут они могли передвигаться быстро, но бесшумно, ибо толстый слой дерна заглушал шаги. Некоторое время они не углублялись в лес, чтобы не терять из виду дорогу, однако валлийцев не было видно. Видимо, они не собирались нападать ни на город, ни на его окрестности. Хью углубился в чащу, направляясь к лагерю, покинутому утром. Вокруг затоптанной площадки виднелись следы, достаточно четкие для глаз, привыкших читать по сломанным веткам и примятой траве. Не так давно здесь прошел большой отряд пехоты. Еще несколько пони - на земле остался помет, а ветки с нежными побегами были обглоданы. От дома и сараев осталось пепелище - здесь последняя жертва налетчиков потеряла кров, средства к существованию, а возможно, и жизнь. На земле виднелась засохшая кровь в том месте, где зарезали свинью. Англичане пришпорили коней и устремились по следу валлийцев. Теперь стало ясно, куда те держат путь. Следы вели к северной части Долгого Леса, а оттуда до бенедиктинской обители у Брода Годрика было менее двух миль. Люди из Коса не могли смириться с позорным поражением, которое потерпели от сестры Магдалины и ее лесного войска. Валлийцы были не прочь по пути сжечь пару ферм и увести с собой скот, но главной их целью являлась месть.
Дав шпоры своему жеребцу, Хью галопом помчался по открытой лесистой местности, за ним следовал его отряд. Проехав еще около мили, они услышали вдалеке голос человека, который что-то громко выкрикивал, бросая кому-то вызов.

Приближался час мессы, когда Алан Хербард вывел свое войско из крепости. У него не было четкого представления, куда направляются налетчики, а носиться вдоль северной границы, разыскивая их, не имело смысла. Пришлось положиться на собственную смекалку. Когда отряд выехал из города, Хербард решил направиться к Понтсбери, чтобы свернуть либо на север, преграждая валлийцам путь к Шрусбери, либо на юго-запад, к Броду Годрика, в зависимости от того, что скажут разведчики, посланные еще до рассвета. Первую милю отряд проскакал галопом, но едва они миновали деревушку Бейстан, как их остановил запыхавшийся крестьянин, выскочивший из кустов:
- Милорд, они свернули с дороги. От Понтсбери они двинулись на восток к общинному выгону в лесу. Они не собираются в город, у них другое на уме. У развилки сворачивайте на юг.
- Сколько их? - спросил Хербард, поспешно поворачивая коня.
- Не меньше сотни. Идут строем, никто не отстает. Они ожидают драки.
- Ну что же, будет им драка! - посулил Хербард и повел своих людей к югу, переходя на галоп в тех местах, где это было возможно.
Элиуд ехал в первых рядах, но даже галоп показался ему слишком медленным. Он сполна получил все, о чем просил: на шее висела веревка, за спиной ехал лучник, готовый застрелить Элиуда при попытке к бегству. И хотя все это говорило о подозрении и позоре, все же на поясе у молодого человека был меч, под ним - добрый конь, и он ехал со всеми. Элиуд страшно волновался и весь пылал, несмотря на холодное мартовское утро. У Элиса было то преимущество, что он хотя бы проезжал по этим лесным тропинкам прежде. Элиуд же никогда не бывал южнее Шрусбери, и, хотя ему казалось, что они едут слишком медленно, он ничего бы не выиграл, сбежав от Хербарда. Каким бы хорошим стрелком ни был лучник, следовавший за ним по пятам, всадником он оказался весьма посредственным. Ничего не стоило сделать рывок и скрыться из виду, но что это даст? Элиуд не знал, где именно находится Брод Годрика, и поэтому непременно заблудился бы в лесу. Ему не оставалось ничего иного, как ехать вместе с отрядом. Он навострил уши в надежде услышать какой-нибудь звук, который выдаст присутствие неприятеля, но все было тихо. Только свист задетой ветки, глухой топот копыт по мягкому дерну да пение птицы, которую не потревожило это внезапное вторжение.
Теперь уже близко. Поросшая вереском возвышенность вновь сменилась лесом и заболоченными низинами. Должно быть, весь этот путь Элис проделал бегом ночью, увязая в этой зеленой жиже, хватаясь за кусты и спотыкаясь о внезапно возникавшие под ногами поросшие вереском кочки.
Выехав на открытую пустошь, Хербард резко осадил коня и сделал отряду знак остановиться.
- Слушайте! Справа впереди движется отряд.
Затаив дыхание, люди прислушались. До них донеслись еле слышные звуки: шуршание прошлогодних листьев под ногами, хруст сухой ветки, приглушенный шепот и пронзительный крик испуганной птицы. Судя по этим признакам, лесом осторожно пробирался большой отряд, старавшийся не шуметь.
- Они по ту сторону ручья, совсем рядом с бродом, - резко произнес Хербард.
Встряхнув поводья, он резко пришпорил коня и помчался вперед, а его люди понеслись вслед за ним. Перед ними лежала дорога, по обе стороны которой стояли высокие деревья, в конце ее виднелись низкие деревянные строения темно-бурого цвета, а за ними сверкал ручей.
Отряд Хербарда уже проехал полдороги, когда послышался взволнованный шепот людей, вырывающихся из укрытия у воды, а затем - звонкий голос, бросающий вызов. На минуту воцарилась тишина.
Этот вызов ничего не значил для Хербарда, но для Элиуда он значил все. Потому что голос этот принадлежал Элису. Властно и отчаянно юноша выкрикивал по-валлийски, обращаясь к своим соотечественникам:
- Остановитесь и уходите! Позор сединам ваших отцов, сыны которых посягают на святых женщин! Возвращайтесь туда, откуда пришли, и найдите себе достойного противника! - Затем Элис воскликнул еще более грозно: - Первого, кто ступит на берег, я проткну вот этими вилами. Валлиец или нет, мне он не родня!
Эти слова юноша бросал боевому отряду, горевшему жаждой мщения и явившемуся сюда убивать!
- Элис! - крикнул Элиуд в гневе и испуге и, низко пригнувшись к шее лошади, пришпорил ее и бешено рванул поводья. Он услышал, как лучник у него за спиной приказывает остановиться, и почувствовал, как летит стрела. Задев Элиуда за правое плечо и вырвав кусок одежды, она вонзилась в дерн. Не обращая на это внимания, Элиуд бешено рванулся вперед по крутой зеленой дороге и вылетел на берег ручья.

На этот раз валлийцы затаились в надежном укрытии немного ниже по течению, рассчитывая нагрянуть на обитель у брода прежде, чем их обнаружат. Тогда защитники, которые, вероятно, расположились у мельницы, откуда удобнее стрелять из лука, ничего не смогли бы сделать. Пешеходный мостик еще не починили, но невелика беда, поскольку ручей совсем обмелел после зимнего половодья. В нескольких местах можно было перебраться, перепрыгивая с камня на камень, но нападавшие предпочли брод, так как там могла перебраться плечом к плечу целая шеренга и нанести таранный удар копьями.
Лесные лучники залегли вдоль берега в кустах и камышах, но такой сильный головной отряд мог в считанные минуты прорвать оборону и очутиться в обители. Валлийцы ошибались, считая, что лесные жители их не заметили. Около двадцати лесников, дровосеков и крестьян с лесных заимок лежали в укрытии, наблюдая, как на них движутся более сотни валлийцев, и каждый напрягал все силы, понимая, сколь велика опасность. Лесные жители умели затаиться и выжидать удобного момента. Но едва атакующие получили сигнал к бою и хлынули на открытое место у брода, из кустов на противоположном берегу поднялся какой-то человек и вышел на поросший травой берег, размахивая двузубыми вилами, насаженными на длинный шест.
Валлийцы приостановились от крайнего изумления. Но что поразило их и заставило замереть - это трубный звук голоса, с негодованием обращавшегося к ним по-валлийски:
- Остановитесь и уходите! Позор сединам ваших отцов, сыны которых посягают на святых женщин!
Он не закончил и говорил еще и еще, боясь остановиться, а возможно, и не в силах это сделать.
- Трусы из Повиса, которые боятся пойти на север и сразиться с мужчинами! Вас воспоют в Гуинедде за этот благородный подвиг! Какая доблесть нужна, чтобы перебраться через ручей и напасть на женщин, которые старше ваших матерей и в тысячу раз честнее! Даже ваши матери-шлюхи отрекутся от вас за это! Хороши герои! И вы, и вся ваша подлая порода ублюдков станете известны по песням, которые мы сложим...
Валлийцы начали приходить в себя, одни хмурились, другие ухмылялись. А лесные лучники, спрятавшиеся в кустах, все еще не стреляли, выжидая, чем дело кончится. Луки у них были натянуты. Если вдруг свершится чудо и враг отступит или будет перемирие, зачем зря тратить стрелы?
- А-а, это ты? - презрительно воскликнул один из валлийцев. - Щенок Синана, который изрыгал воду, когда мы его бросили! Его выловили монахини. И это он хочет нас остановить! Этот английский лизоблюд!
- Да уж получше тебя! - взорвался Элис, погрозив вилами в ту сторону, откуда раздался голос. - У меня достаточно хорошие манеры, чтобы быть благодарным святым сестрам за то, что они спасли мне жизнь, хотя вполне могли оставить меня в ручье, поскольку я не сделал им ничего хорошего. Что вы здесь ищете? Какую добычу найдете здесь, среди нищих? Какую обретете славу? Ответьте, во имя Господа нашего и во имя ваших отцов!
Элис сделал все, что было в его силах, и, возможно, благодаря его речам удалось выиграть несколько минут. Однако этого было недостаточно. Он видел краешком глаза лучника на опушке леса, который не спеша натягивал тугой лук, но все равно продолжал стоять. На него были нацелены копья, он не мог ни уклониться, ни сбежать, но продолжал стоять, сдерживая врагов сколько возможно и не сводя с них глаз.
За спиной у Элиса послышался конский топот, и кто-то, рыдая, скатился с седла и ринулся к нему как раз в тот момент, когда лесные лучники дали первый залп, а лучник на том берегу выстрелил прямо в грудь Элису. Валлиец из Повиса против валлийца из Гуинедда. Испустив яростный вопль, Элиуд схватил брата в объятия, прикрыв его своим телом, и оба они рухнули на дерн, ударившись об ограду монастырского сада. Вилы выпали из рук Элиса и с плеском погрузились в ручей. Стрела валлийца торчала у Элиуда из-под правой лопатки, пройдя сквозь предплечье Элиса и неразрывно скрепив двух братьев. Они лежали на траве, обняв друг друга, и кровь их смешалась, так что теперь они стали ближе, чем кровные братья.
И тут валлийцы бросились в ручей, барахтаясь в ямах, напарываясь на колья, незаметные среди водорослей, и перебираясь на другой берег. Они бежали прямо по телам двух братьев, топча их, и на обоих берегах закипел бой.
В эту минуту Алан Хербард развернул своих людей вдоль восточного берега и вступил в сражение, а Хью Берингар показался из-за деревьев на западном берегу и ударил неприятелю в тыл, загоняя валлийцев во взбаламученный ручей.
Оказавшись между молотом и наковальней, валлийцы из Повиса спасовали, и битва у Брода Годрика быстро закончилась. Когда появилась возможность подвести итоги, выяснилось, что шума было гораздо больше, чем нанесенного ущерба. Противник ударил с обеих сторон, и валлийцы оказались прижатыми к ручью. Им пришлось яростно сражаться, чтобы вырваться из окружения и по одному скрываться в лесу, словно лесным хищникам. Хью Берингар, смяв тылы неприятеля, гнал валлийцев, как овец, но не особенно свирепствовал, давая им укрыться и направиться к дому. Алан Хербард, который был моложе и обладал меньшим опытом, скрежетал зубами и разил направо и налево. Поскольку он впервые выступал в роли командира, то подчас перебарщивал и слишком горячился.
Как бы то ни было, через полчаса все было кончено.
Из всей этой битвы Кадфаэлю больше всего запомнилось появление высокой девушки, которая вырвалась из-за ограды обители. Девушка бежала, подхватив обеими руками полы черной рясы, плат съехал с головы, обнажив развевающиеся серебристые волосы, которые сияли под лучами внезапно выглянувшего солнца. С гневным протяжным криком презрения увернувшись от рук какого-то валлийца, она бросилась на колени возле затоптанных, растерзанных, истекающих кровью тел Элиса и Элиуда, которые все еще сжимали друг друга в объятиях.

Глава четырнадцатая

Все было кончено, валлийцы отступили, быстро и тихо, так что об их передвижениях можно было судить лишь по шуршанию кустов на восточном берегу ручья. Они направлялись куда-нибудь подальше, где можно будет незаметно перебраться на тот берег. На западном берегу, куда сбежало большинство валлийцев, шум постепенно затихал - они скрывались в чаще, где можно было рассеяться и затеряться. Хью не спешил, давая им возможность подобрать своих раненых и унести с собой, - возможно, среди них были и убитые. Наверное, защитникам предстояло залечивать немало ран, порезов и ссадин, так пусть же валлийцы залечат свои раны и похоронят своих мертвецов. Тем не менее Хью выстроил своих людей и дюжину из отряда Хербарда, чтобы методично загонять валлийцев обратно в их страну, как загонщики - скот. Он не имел никакого желания затевать кровную месть с Мадогом ап Мередитом при условии, что валлийцы хорошо усвоили урок.
Защитники обители вышли из укрытия, а монахини - из своей часовни. Все они были обескуражены и шумом битвы, и внезапным затишьем. Те, кто совсем не пострадал, побросали луки, вилы и топоры и поспешили на помощь раненым. А брат Кадфаэль, повернувшись спиной к мутному ручью и окровавленным кольям, опустился на колени рядом с Мелисент.
- Я была на колокольне, - сказала она шепотом. - Я видела, как великолепно... Он - за нас, а его друг - за него. Они будут жить, они должны жить, оба... мы не можем их потерять. Скажи, что мне делать.
Девушка прекрасно владела собой - не было ни слез, ни причитаний после того боевого клича, с которым она пролетела, как копье, сквозь ряды валлийцев. Она осторожно обхватила Элиса за плечи и приподняла его, чтобы братья не давили своим весом на наконечник стрелы, сколовшей их вместе. Желая приостановить кровотечение, девушка обернула своим платом стрелу, торчавшую из руки Элиса.
- Железо прошло насквозь, - сказала она Кадфаэлю. - Я могу приподнять их еще, чтобы ты достал до древка.
Сестра Магдалина подошла к Кадфаэлю, как всегда, спокойная и деловитая. Она внимательно взглянула на Мелисент, и по ее напряженному, решительному лицу поняла, что та справится, и спокойно удалилась. Она разыскала небольшую пилу, острый нож. и белье, чтобы остановить кровь, когда стрела будет вынута. Мелисент держала Элиса и Элиуда на руке и согнутом колене, а Кадфаэль нащупал наконечник стрелы, подпилил древко и, быстрым движением отломив наконечник, бросил его на траву.
- А теперь положи их - вот так! Пусть полежат минутку. - Мелисент осторожно опустила братьев на дерн. - Умница, - похвалил Кадфаэль. Девушка скомкала окровавленный плат и, прижав к ране, выпрямила онемевшую руку. - А теперь немного отдохни. У одного из них стрела прошла сквозь руку, и, хотя крови много, жизнь в безопасности. А вот у другого положение много хуже.
- Я знаю, - ответила Мелисент, глядя на крепко обнявшихся братьев. - Он сделал свое тело щитом, - тихо добавила она, удивляясь. - Он так любил его!
"И она так любила его, - подумал Кадфаэль, - что выбежала из убежища, издав яростный вопль. На защиту убийцы своего отца? А быть может, она давно отказалась от этой мысли, как бы ни были серьезны улики против Элиса? А возможно, она просто забыла обо всем, услышав, как Элис выкрикивает оскорбления? И думала только о грозившей ему опасности?"
Ей ни к чему видеть и слышать самое страшное.
- Пойди, принеси мой заплечный мешок, - сказал Кадфаэль. - И принеси побольше тряпок, они понадобятся.
Пока Мелисент выполняла его поручение, монах крепко ухватился за древко стрелы, теперь лишенной наконечника, и быстрым движением выдернул ее. Раздался душераздирающий стон, но он стих, когда стрела вышла. Хлынула кровь, но вскоре остановилась; рана оказалась небольшой, и края ее уже сомкнулись, однако неизвестно было, не повреждены ли внутренние органы. Кадфаэль осторожно передвинул Элиуда, чтобы оба друга могли свободно вздохнуть, но они очень неохотно разняли объятия. Монах расширил дыру, проделанную стрелой в одежде юноши, и, приложив чистую тряпку к ране, осторожно перевернул его на спину. К этому времени вернулась Мелисент, которая принесла все, о чем он просил. Ее смертельно бледное лицо было весьма решительным. На руках запеклась кровь, полы рясы покрылись засохшей темной коркой, а скомканный окровавленный плат валялся на траве. Это не имело значения. Мелисент никогда всерьез не собиралась его носить.
- А теперь нам бы лучше внести их в дом, где я мог бы как следует промыть раны, - сказал Кадфаэль, убедившись, что кровотечение в основном остановлено. - Пойди спроси сестру Магдалину, куда их можно положить, пока я найду крепких парней, которые помогут их перенести.
Сестра Магдалина уже позаботилась, чтобы освободить несколько келий, а мать Мариана и монахини приготовились греть воду и бинтовать мелкие ссадины. Теперь, когда опасность миновала, от сердца у них отлегло. Элиса и Элиуда внесли в дом и поместили в соседних кельях, так как, если бы братья лежали в одной келье, там негде было бы повернуться Кадфаэлю и его помощникам. Тем более что тут был и мельник Джон, не получивший в бою ни единой царапины. Этот добрый великан не только перенес юношей в дом с такой легкостью, как носят новорожденных, он еще и прекрасно управлялся с ранами.
Вдвоем с Кадфаэлем они разрезали на Элиуде одежду, чтобы не причинять ему лишнюю боль, промыли и перевязали раны на спине и груди и уложили его в постель. По нему прошлись валлийцы, он был весь в кровоподтеках, но ран больше не было, и, вероятно, кости были целы. Наконечник стрелы вышел через правое плечо, пронзив предплечье Элиса. Кадфаэль с сомнением покачал головой, раздумывая и взвешивая. С Элиудом придется просидеть весь вечер, а в случае необходимости и всю ночь, дожидаясь, пока он очнется. Ибо в любом случае, будет ли юноша жить или умрет, им нужно кое-что сказать друг другу.
Вот Элис - другое дело. Он будет жить, рука заживет, честь его спасена, и, насколько Кадфаэль мог судить, ничто не мешало ему получить свою Мелисент. Ни отца, который мог бы ему отказать, ни сюзерена, у которого надо было бы спрашивать согласия на брак, а леди Прескот едва ли станет ему препятствовать. И уж если Мелисент бросилась к Элису, когда с него еще не снято подозрение, то как же радостно она примет его, когда окажется, что он невиновен! Ему повезло, и ничто теперь не будет его беспокоить, разве что раненая рука, слабость от потери крови, вывихнутое колено и сломанное ребро. Некоторое время он не сможет ездить верхом, но все это пустяки - ведь сейчас, открыв затуманенные глаза, он неожиданно увидел склонившееся над ним бледное лицо и услышал голос, который прежде был ледяным, а теперь произнес очень тихо и нежно:
- Элис... Тише, лежи спокойно! Я здесь и никогда тебя не покину.
Прошло еще более часа, когда Элиуд наконец открыл глаза, блестевшие лихорадочным зеленым блеском при свете лампады, стоявшей у кровати в полутемной келье. Но даже теперь он испытывал такие муки, что Кадфаэль дал ему макового отвару, чтобы юноша снова впал в забытье. Гримаса боли постепенно разгладилась, веки прикрылись. Нет смысла умножать страдания этого существа, у которого болит и плоть, и душа. Когда он придет в себя настолько, что вновь обретет чувство собственного достоинства, - вот тогда пробьет его час.
В келью заглядывали на минутку, чтобы узнать, как Элиуд, и тихо выходили. Зашла сестра Магдалина - она принесла Кадфаэлю еды и эля и немного постояла, молча глядя на то, как с усилием поднимается и опускается грудь юноши и трепещут от хриплого дыхания его ноздри. Вся ее добровольческая армия защитников разошлась по домам, раненым была оказана помощь, колья извлекли из ручья, ямы закопали и дно выровняли, - словом, все было в полном порядке. Если сестра Магдалина и устала, то этого было не видно. Завтра надо будет снова навестить раненых, хотя серьезных увечий не было и никто не погиб. Пока что! Только бы не потерять этого юношу!

Хью вернулся к вечеру и разыскал Кадфаэля, который сидел в тихой келье возле Элиуда.
- Я сейчас еду в город, - прошептал он Кадфаэлю на ухо. - Мы отогнали их отсюда, и они на полпути к дому. Здесь вы их больше не увидите. Ты остаешься?
Кадфаэль кивнул в сторону постели.
- Да, жаль его. Я оставлю тебе пару своих людей, можешь передать через них, если что-нибудь понадобится. А вот теперь мы выгоним валлийцев из Коса, - мрачно сказал Хью. - Они у меня узнают, есть ли шериф в этом графстве. - Повернувшись к постели, он печально посмотрел на спящего. - Я видел, что он сделал. Да, жаль... - Испачканное и разрезанное платье Элиуда унесли, а веревка, которую он просил надеть себе на шею, висела у кровати. - Что это? - спросил Хью, заметив ее, и сразу же понял. - А! Алан мне сказал. Я унесу ее, пусть он сочтет это добрым знаком. Она никогда не понадобится. Скажи ему, когда проснется.
- Дай Бог! - произнес брат Кадфаэль так тихо, что даже Хью не услышал его.
Пришла и Мелисент, сидевшая у Элиса в соседней келье. У него все болело от того, что его сильно потоптали, но он был переполнен несказанным блаженством. Девушка зашла к Элиуду по просьбе его брата, но она и сама хотела это сделать. Ей показалось, что Кадфаэль дремлет на табуретке, привалившись к стене. Она осенила безжизненное тело Элиуда крестом и, внезапно наклонившись, поцеловала его изборожденный морщинами лоб и впалую щеку, затем крадучись вышла за дверь.
Кадфаэль осторожно приоткрыл один глаз и увидел, как девушка тихонько затворяет за собой дверь, но не очень-то утешился. Впрочем, он всем сердцем надеялся на то, что Бог наблюдает за этой сценой вместе с ним.

Когда забрезжил рассвет, Элиуд пошевелился и вздрогнул, веки его затрепетали, словно он пытался открыть глаза. Кадфаэль придвинул табуретку поближе и наклонился, чтобы вытереть пот с бледного лба раненого и посмотреть, не нужен ли кувшинчик с маковым отваром, который был у него наготове. Глаза Элиуда широко открылись, взгляд его был устремлен в деревянный потолок кельи. Кадфаэль склонился над юношей, видя отчаяние в его карих глазах и собираясь сказать то, что неизбежно должно было быть сказано.
Однако монаху ничего не пришлось говорить - его опередили.
- Я скоро умру, - тихо проговорил Элиуд пересохшими губами. - Приведи мне священника. Я согрешил и должен оправдать всех тех, кто находится под подозрением...
Он думал прежде всего не о собственном спасении, а о тех, кто был несправедливо обвинен.
Кадфаэль наклонился еще ниже. Глаза юноши смотрели вдаль, он не узнавал монаха. Наконец Элиуд разглядел Кадфаэля и сказал:
- Ты тот брат, что приезжал в Трегейриог. Валлиец? - Нечто похожее на печальную улыбку промелькнуло на его губах. - Я помню. Это ты привез известие о нем... Смерть подошла ко мне - не знаю, возьмет ли она меня сейчас или оставит для более страшного... Долг... Я поклялся... - Он попытался приподнять правую руку, но гримаса боли исказила его лицо, и тогда он, не щадя себя, повернулся и пощупал левой рукой шею - там, где должна была быть веревка.
- Тише, лежи спокойно! - Кадфаэль опустил его руку на одеяло. - Здесь распоряжаюсь я, и незачем торопиться. Отдохни, подумай. Спрашивай, о чем хочешь, и проси, что тебе нужно. Я здесь и тебя не покину.
Ему поверили. Элиуд со вздохом расслабился. Наступила небольшая пауза. Карие глаза юноши изучали монаха, взгляд их был доверчив и печален, но страха в нем не было. Кадфаэль предложил раненому немного вина с медом, но тот отвернул голову.
- Мне нужно исповедаться в смертном грехе, - сказал Элиуд слабым голосом, но четко. - Выслушай меня!
- Я не священник, - возразил Кадфаэль - Подожди, его к тебе приведут.
- Я не могу ждать. Разве я знаю, сколько мне отпущено времени? Если я не умру, - просто сказал он, - я буду рассказывать это снова и снова, столько, сколько потребуется. Больше я ничего не скрываю.
Ни один из них не заметил, как дверь бесшумно отворилась. Кто-то встревожился, услышав голоса на рассвете, и, с одной стороны, не хотел помешать, а с другой - боялся пропустить призыв о помощи. Мелисент была так счастлива, что ее словно ангелы вдохновляли. Она ощущала в себе смирение и потребность служить другим Она переоделась, и теперь вместо окровавленной рясы на ней было простое шерстяное платье. Девушка застыла на пороге, не решаясь ни войти, ни удалиться, и молча внимала голосу, такому взволнованному и безутешному.
- Я убил, - ясно произнес Элиуд. - Видит Бог, как я сожалею об этом! Я ехал вместе с ним, заботился о нем, видел, как он упал с лошади, и уговаривал его отдохнуть... Если бы он доехал домой живым, Элис был бы свободен... и вернулся бы домой, чтобы жениться на Кристине... - Дрожь пробежала у него по телу, исторгнув стон муки, - Кристина... Я люблю ее... с самого детства. Но я никогда, никогда не говорил об этом... Она была ему обещана еще до того, как я узнал ее, - еще в колыбели. Как я мог дотронуться, как мог пожелать то, что принадлежало ему?
- Она тоже любит, - сказал Кадфаэль. - Она тебе призналась...
- Я не хотел слушать, не смел, не имел права... И все это время она была мне так дорога, я не мог это вынести. А когда они вернулись без Элиса, и мы думали, что он пропал... О Боже, можешь ли ты вообразить горе, подобное моему! Я молился о его возвращении, в то же время чуть ли не желая ему смерти, хотя и любил его. Ведь наконец-то я мог бы просить руки моей любимой, не покрыв себя позором... А потом - впрочем, ты сам все знаешь, ведь это ты привез известие... и меня прислали сюда, заткнув рот как раз в тот момент, когда я хотел заговорить... И все это время я думал - и ничего не мог с собой поделать, - что старик так болен и, если он умрет, некого будет обменять на Элиса... Если он умрет, я смогу вернуться, а Элис должен будет остаться... Мне нужна была отсрочка.. А в последний день, когда он упал с лошади... Я делал все, что мог, чтобы спасти его, но все во мне кричало: пусть он умрет! Но я не сделал этого, и мы привезли его живым...
Элиуд замолчал, переводя дух, и Кадфаэль вытер уголки его рта.
- Отдохни немного. Ты переутомился.
- Нет, позволь мне закончить. Элис... Я любил его, но Кристину - еще больше. И он бы женился на ней и был бы доволен, но она... Он не знал, что такое страсть, а мы знали. Теперь он тоже знает. Я никогда этого не желал... я не собирался делать то, что сделал. Я только вспомнил про плащ лорда Эйнона и пошел за ним. Через руку у меня был переброшен чепрак... - Элиуд прикрыл глаза, вспоминая, и по щекам его потекли слезы. - Прескот лежал неподвижно, едва дыша, - казалось, он умер. А через час Элис должен был отправиться в путь, мне же предстояло занять его место. И тогда я сделал это... Лучше бы я отсек себе обе руки! Я прижал чепрак к его лицу. С тех пор не было дня, чтобы, проснувшись, я не пожалел о содеянном, - прошептал Элиуд. - Но слишком поздно. Как только я осознал, что делаю, я отдернул руки, но он уже был мертв. Я струсил и сбежал, оставив плащ. Если бы я забрал плащ, стало бы известно, что я заходил туда. Все было тихо, и никто не видел меня.
Элиуд снова замолчал, собираясь с силами, чтобы закончить свой рассказ.
- И все это зря, все ни к чему! Я стал убийцей совершенно напрасно, потому что вскоре Элис сказал мне, что любит дочь лорда Жильбера и хочет расторгнуть помолвку с Кристиной. И что он собирается просить руки Мелисент у ее отца... Я пытался остановить его... Мне надо было, чтобы кто-нибудь туда вошел, обнаружил мертвеца и поднял крик, но не Элис - нет, только не Элис! Но он все-таки пошел. И даже тогда все думали, что лорд Жильбер жив, только спит. Так что мне пришлось идти за плащом, но с кем-нибудь... Мне нужен был свидетель. Я все еще надеялся, что Элиса задержат, а я уеду домой. Он жаждал остаться, а я - уехать... Этот узел завязал сам дьявол, - вздохнул Элиуд. - Теперь из-за меня страдают все трое. И тебе, брат, я тоже причинил зло...
- Выбрав меня в свидетели? - мягко спросил Кадфаэль. - И все-таки тебе пришлось опрокинуть табуретку, чтобы я заметил. И твой дьявол опять вмешался, потому что если бы ты выбрал кого-то другого, то убийство бы не заподозрили и вас обоих не оставили бы в плену.
- Значит, то был мой ангел, а не дьявол. Я рад, что с ложью покончено. И я бы никогда не допустил, чтобы обвинили Элиса или кого-нибудь другого. Но я всего лишь человек, я боялся и надеялся выбраться на свободу. Теперь все разрешилось. Так или иначе, я заплачу жизнью за жизнь. Я бы не свалил это на Элиса... Скажи ей это!
В этом не было необходимости: она уже все знала. Но кровать стояла изголовьем к выходу, и Элиуд видел только свод кельи и лицо склонившегося над ним Кадфаэля. Мелисент тихо исчезла, осторожно прикрыв за собой дверь.
- Мою веревку унесли, - заметил Элиуд, обводя взглядом пустую келью. - Теперь придется искать другую.
Закончив рассказ, Элиуд лежал опустошенный, ослабевший и послушный. Он позволял себя лечить, но при этом очень грустно улыбался, как бы говоря, что все усилия тщетны. Раненый стойко переносил боль, когда ему промывали раны и делали перевязку. Он принимал лекарства и благодарил за малейшую услугу. Когда он забылся беспокойным сном, Кадфаэль послал одного из людей, оставленных ему Хью, в Шрусбери с сообщением, чтобы Хью поскорее приехал к Броду Годрика. Когда Кадфаэль вернулся в дом, на пороге его ждала Мелисент. Прочитав на его лице испуг, что придется рассказывать ей то, что было так тяжело слушать, она сразу же успокоила монаха на этот счет:
- Я все знаю. Слышала, как вы разговаривали, его голос... Я подумала, вам что-нибудь нужно, и поэтому зашла. Я слышала то, что рассказал Элиуд. Что же теперь делать? - Несмотря на внешнее спокойствие, девушка мучилась сомнениями. Ее отец был убит, возлюбленный спасся, и эти молочные братья так безумно любили друг друга. Полная безнадежность и никакого выхода. - Я сказала Элису. Лучше нам всем знать, на каком мы свете. Видит Бог, я совсем растерялась и не знаю, где добро, где зло. Ты зайдешь к Элису? Он горюет об Элиуде.
Кадфаэль пошел вместе с девушкой. Он тоже был в замешательстве. Убийство есть убийство, но если платить жизнью за жизнь, оставался еще Элис, и его надо было брать в расчет. Неужели нужна еще одна смерть? Кадфаэль сел вместе с Мелисент у кровати и взглянул на Элиса, который был в полном сознании. Юношу слегка лихорадило.
- Мелисент мне сказала, - вымолвил Элис, взволнованно цепляясь за рукав Кадфаэля. - Но правда ли это? Ты не знаешь его так, как я! Уверен ли ты, что он не придумал всю эту историю, чтобы выгородить меня? Это так похоже на него! В детстве он столько раз брал на себя мою вину, что вполне может поступить так и сейчас. Ты же сам видел, на что он пошел ради меня! Разве был бы я сейчас жив, если бы не Элиуд? Я не могу так просто поверить...
Кадфаэль дал ему остыть, занявшись повязкой на руке. Повязка была сухой и без кровавых пятен. А вот повязка на груди, наложенная из-за сломанного ребра, оказалась туговатой, и пришлось ее немного ослабить. Элис рассеянно проглотил снадобье, не отрывая взгляда от Кадфаэля и ожидая ответа на свои отчаянные вопросы. Но едва ли правда принесла бы ему утешение.
- Сын мой, - обратился к нему Кадфаэль, - не следует избегать правды. Рассказ Элиуда совпадает со всем, что я знаю, и, как ни печально это признавать, он сказал правду. Выкинь из головы все сомнения.
Его слова были приняты спокойно, и возражений больше не последовало.
- Думаю, ты знал это и раньше, - помолчав, сказала Мелисент.
- Я знал с того самого момента, как увидел чепрак Эйнона аб Ителя. Именно им задушили Жильбера, а заботы о лошади Эйнона были возложены на Элиуда. Да, я знал. Но он исповедался добровольно, не ожидая моих вопросов. Это должно быть учтено в его пользу.
- Один Бог знает, на чьей я стороне, - сказала побледневшая Мелисент, сжав руками голову. - Я просто разрываюсь! Единственное, что я понимаю, - Элиуд не может быть виновен один. Кто из нас в этом деле без вины?
- Ты! - пламенно заявил Элис. - В чем твоя вина? Если бы я хоть немного задумался о том, как обстоят дела у него с Кристиной... Я был слишком легкомысленным, слишком самовлюбленным. Я и не представлял себе такой любви, я не знал... Мне пришлось всему учиться...
Урок дался Элису нелегко, но зато теперь юноша знал его назубок.
- Если бы я больше верила в себя и своего отца, - сказала Мелисент, - мы с Элисом честно сообщили бы в Уэльс Овейну Гуинеддскому и моему отцу, что любим друг друга и просим разрешения пожениться...
- Если бы я вовремя сообразил, что мучает Элиуда, когда он отводил несчастья от меня...
- Если бы никто из нас никогда не оступался, - печально заметил брат Кадфаэль, - все было бы прекрасно в этом большом мире. Однако мы спотыкаемся и падаем, все до единого. Ничего уж тут не поделаешь, что сделано, то сделано. Сделал Элиуд, а вину следует разделить на всех.
- Что с ним будет? - спросил Элис. - Пощадят ли? Неужели ему придется умереть?
- Тут будут решать по закону, а я к закону не имею отношения.
- Мелисент сжалилась надо мной, когда еще не знала, что я неповинен в смерти ее отца...
- Я и так знала! - быстро возразила девушка. - Просто я была не в себе.
- И за это я люблю ее еще больше. Но ведь Элиуд признался, когда его ни в чем не обвиняли, и, как ты сказал, это должны учесть в его пользу.
- Равно как и все остальное, что говорит в его пользу, - с жаром пообещал Кадфаэль, - Я позабочусь об этом.
- Голос у тебя не очень-то обнадеживающий, - заметил Элис, пристально вглядывавшийся в лицо монаха.
Кадфаэлю хотелось бы это отрицать, - но зачем? Ведь сам Элиуд со смирением и покорностью говорил о смерти. Кадфаэль как мог утешал их, не сказав ни слова лжи, и оставил их наедине. Закрывая дверь, он бросил на этих двоих последний взгляд Они пристально следили за ним затуманенными глазами, и у них явно что-то было на уме Молодых людей выдавали их сцепленные руки, лежавшие поверх одеяла.

Хью Берингар прибыл на следующий день, в мрачном молчании выслушал рассказ Элиуда, который терпеливо повторил его еще раз (он уже поведал свою историю старому священнику, который приехал к сестрам, чтобы отслужить мессу) Кадфаэль заметил, что, хотя душа Элиуда уже приготовилась покинуть этот мир, тело его понемногу стало исцеляться. Раны были чистые, а молодой здоровый организм боролся за жизнь.
- Ну что же, я слушаю, - устало произнес Хью, шагая рядом с Кадфаэлем по берегу ручья. - Говори, что собирался.
Никогда еще Кадфаэль не видел его таким угрюмым.
- Он добровольно сделал полное признание, когда почувствовал, что может умереть, - начал монах. - Тогда еще никто его ни в чем не обвинял. Он отчаянно спешил, желая оправдать всех, кто был под подозрением, а не одного только Элиса. Ты знаешь меня, а я знаю тебя. Я действительно собирался ему сказать, что знаю, кто убийца. Клянусь тебе, он просто опередил меня. Он хотел исповеди, искупления, отпущения грехов. А больше всего он хотел отвести подозрение от Элиса и всех остальных.
- Я нисколько не сомневаюсь в твоих словах, - заверил Хью. - Да, он признался. Но достаточно ли этого? Это не убийство в пылу ссоры, перед ним лежал израненный и больной старик, спавший в своей постели.
- И все же это убийство не было предумышленным. Элиуд пришел за плащом Эйнона аб Ителя. Я уверен, что это правда. И если ты полагаешь, что он совершил убийство хладнокровно, то глубоко заблуждаешься! Юноша обезумел от безнадежной любви. И лишь тонкая ниточка жизни, которую он берег, повинуясь долгу, отделяла его от столь необходимой отсрочки. Да простит ему Бог, он надеялся, что Жильбер умрет! Он в этом честно сознался. Случай показал ему, что эта ниточка так тонка, что порвется, стоит только дунуть на нее. И не успев подумать, он дунул! Он говорит, что с той минуты постоянно раскаивается в содеянном, и я ему верю. А разве ты, Хью, повинуясь порыву, никогда не совершал ничего такого, в чем бы тебе приходилось раскаиваться впоследствии?
- Но я не совершал ничего подобного убийству больного старика, - безжалостно заявил Хью.
- Да, конечно! - сказал Кадфаэль, глубоко вздохнув, - Прости меня, Хью! Я валлиец, а ты англичанин. У нас в Уэльсе есть градации преступлений. Самым страшным преступлением у нас является кража без смягчающих обстоятельств. Но есть кража, когда что-то отняли силой, кража по неведению, кража, когда что-то взяли без разрешения, кража, совершенная, чтобы спасти собственную жизнь, если, скажем, нищий голодал три дня. За это в Уэльсе не вешают. Так же есть градации, когда дело касается убийства, и даже за такое тяжкое преступление иногда можно заплатить меньшую цену, чем смерть через повешение.
- Я бы тоже мог руководствоваться таким принципом, - задумчиво произнес Хью, глядя на безмятежно текущий ручей. - Но речь идет о моем командире, место которого я теперь занял, поскольку король в плену. Жильбер не являлся моим близким другом, но он всегда был ко мне справедлив и выслушивал меня, если я не соглашался с его подчас слишком суровыми решениями. Он был честным человеком и выполнял долг перед графством, как умел. Его смерть обязывает меня действовать.
Кадфаэль молча выслушал Хью. Он уважал его точку зрения. Теперь он был далек от всего этого, но когда-то его тоже связывала клятва на верность, и он понимал своего друга.
- Боже меня упаси, - сказал Хью, - чтобы я отправил на тот свет человека, который не безнадежно порочен. А Элиуд - вовсе не такое чудовище. Одна роковая ошибка, один низкий поступок - и человек, которому едва минуло... Сколько ему лет? Двадцать один? К тому же его прижало, а с кем из нас такого не бывает? И все-таки его будут судить, и я сделаю то, что должен, - твердо сказал Хью. - Но как бы я хотел, чтобы мне не пришлось этим заниматься!

Глава пятнадцатая

Перед тем, как уехать в тот вечер, Хью объявил свою волю.
- Овейну, возможно, скоро будет нелегко, если Ранульф снова выступит, и тогда принцу понадобятся его люди. Я послал в Шрусбери сообщить, что все, кто теперь чист перед законом, могут послезавтра уехать. У меня в Шрусбери шесть славных воинов Овейна. Они свободны, и я обеспечу их всем необходимым на дорогу. Послезавтра, с рассветом, они заедут за Элисом ап Синаном и заберут его с собой в Трегейриог.
- Это невозможно, - решительно возразил Кадфаэль. - Он не может ехать верхом. У него вывихнуто колено и сломано ребро, к тому же рана на руке. Правда, он быстро поправляется. Он не сможет ездить верхом еще недели три-четыре, а сражаться и подавно.
- Ему и не придется, - кратко ответил Хью. - Ты забыл, что у нас есть лошади, которых мы одолжили у Тудура ап Риса. Они уже отдохнули и теперь готовы к работе. Элиса вполне можно уложить на носилки, ведь Жильбера перевезли таким образом, причем в куда худшем состоянии. Я хочу, чтобы все валлийцы из Гуинедда уехали отсюда, прежде чем я выступлю против людей из Повиса. Давай покончим с одной неприятностью, покуда на нас не свалилась другая.
Итак, все было решено. Кадфаэль ожидал, что Элис будет возражать против такого приказа из-за себя и из-за Элиуда, но, горестно вздохнув, юноша задумался. Затем, ничего не говоря о своем отъезде, он принялся расспрашивать Кадфаэля, нет ли какой-нибудь возможности для Элиуда избежать суда и смертного приговора. Как ни трудно было Элису смириться с этим, в конце концов он понял, что надежды нет. Странное спокойствие овладело влюбленными, они переглядывались с таким видом, словно слова им были не нужны, и они обменивались фразами на каком-то им одним понятном языке. Впрочем, возможно, этот язык понимала и сестра Магдалина. Она была какая-то задумчивая и молчаливая и время от времени пристально посматривала на юную пару.
- Значит, послезавтра рано утром меня заберут, - сказал Элис. Они обменялись с Мелисент быстрыми взглядами. - Ну что же, я по всей форме попрошу руки Мелисент и сделаю это открыто и честно. К тому же мне нужно кое-что уладить в Трегейриоге, перед тем как я освобожусь. - Он ни слова не сказал о Кристине, но мысль о ней угнетала их обоих. Кристина одержала победу в своей битве, но победа ее превратилась в пепел. - Я очень крепко сплю, - печально улыбнулся Элис, - так что, если они явятся слишком рано, меня можно закатать в одеяла и вынести, а я себе буду храпеть. - Но закончил он серьезным тоном: - Спроси у Хью Берингара, нельзя ли перенести мою кровать в келью к Элиуду, чтобы я провел там две последние ночи. Я прошу не так уж много.
- Непременно спрошу, - пообещал Кадфаэль после краткого раздумья.
Интересно, куда клонит Элис? Его слова можно было истолковать по-разному.
Кадфаэль сразу же отправился выполнять просьбу Элиса. Хью уже собирался вскочить на коня и отправиться в путь, и сестра Магдалина вышла во двор проводить его. Наверняка она привела ему все аргументы в пользу милосердия, которые приводил Кадфаэль, а возможно, добавила и кое-что от себя. Сомнительно, чтобы посеянные ею семена дали всходы, но ведь если ничего не посеешь, ничего и не пожнешь.

Предыдущая страница 7 Следующая страница


Эллис Питерс - Выкуп за мертвеца

Выкуп за мертвеца 8

- Согласен. Если это принесет им утешение, пусть будут вместе. - С унылым видом Хью пожал плечами. - Как только второго можно будет перевозить, я заберу его у тебя. Как знать, может быть, валлийская стрела все решит за нас, если Господь над ним сжалится.
Сестра Магдалина смотрела Хью вслед, пока тот не скрылся из виду.
- По крайней мере, - сказала она, - это не доставляет ему удовольствия. Как тяжело, когда нет победителей и все страдают.
- Очень тяжело! Он сам так и сказал, - согласился Кадфаэль, задумавшись. - Хью молит Бога, чтобы ему не пришлось этим заниматься.
Посмотрев на сестру Магдалину, он встретил столь же бесхитростный взгляд, как у него самого. Ему даже показалось, что они начинают понимать друг друга, молча обмениваясь красноречивыми взглядами, совсем как Элис и Мелисент.
- В самом деле? - сочувственно произнесла сестра Магдалина самым невинным тоном. - За это стоит помолиться. Завтра я буду возносить за это молитвы на всех службах в часовне. Ведь если ни о чем не просишь, ничего и не получишь.
Они вместе вошли в дом, и так сильно было ощущение взаимного понимания, при котором обходятся без слов, что брат Кадфаэль даже попросил у сестры Магдалины совета. У него до сих пор не было подходящего случая передать то, что ему доверила Кристина, а после исповеди Элиуда он не знал, будет ли это доброй вестью или жестоким ударом.
- Его девушка в Трегейриоге, та самая, по которой он сходил с ума, просила меня кое-что ему передать, и я обещал. Но теперь, когда он в таком положении... Хорошо ли давать ему то, ради чего стоит жить, когда ему, возможно, скоро предстоит умереть? Будет ли это милосердно?
И Кадфаэль рассказал сестре Магдалине, в чем заключалось поручение. Она задумалась, но не надолго.
- Раз ты обещал девушке, у тебя нет выбора. Правды никогда не следует опасаться. Кроме того, насколько я понимаю, он хочет умереть, а тело его с этим не согласно. И если юношу не подстегивать, он может повернуться лицом к стене и умереть. Не так уж это и важно, если его ждет виселица. Но если - я говорю "если"! - ему будет позволено жить, жаль, если он не услышит доброй вести, которая поможет ему выжить. - Сестра Магдалина повернула голову и снова понимающе посмотрела на Кадфаэля, затем улыбнулась: - Стоит рискнуть.
- Я тоже склоняюсь к этому, - согласился монах и вошел в дом.
Элиса еще не перевели к Элиуду, и тот лежал один. Иногда Кадфаэль сомневался, сможет ли когда-нибудь этот юноша после такого ранения стрелять из лука и владеть мечом. Однако сейчас это было далеко не самым страшным из того, что ему грозило.
Присев у кровати, Кадфаэль рассказал, что Элис попросился к нему и получил разрешение. Какая-то странная, печальная улыбка тронула запекшиеся губы Элиуда. Сам не зная почему, Кадфаэль ни словом не упомянул о предстоящем отъезде Элиса. Однако он предпочел не вдаваться в причины своего молчания: неведение - слишком хрупкая вещь, и раздумье может ее разрушить.
- А еще я обещал кое-что тебе сообщить, но до сих пор не было спокойной минуты. Меня попросила об этом Кристина, когда я уезжал из Трегейриога, - При упоминании ее имени лицо Элиуда побледнело, глаза расширились и сверкнули зеленым огнем, словно солнце засияло, пробившись сквозь июньскую листву. - Кристина передает, что она поговорила со своим отцом и с твоим тоже. Скоро она будет свободна и сможет принадлежать тому, кого любит. А она не будет принадлежать никому, кроме тебя.
В келью хлынул солнечный свет, затопив зелень, и левая, здоровая рука Элиуда, ища утешения, ухватилась за руку брата Кадфаэля и прижала ее к бешено бьющемуся сердцу. Кадфаэль не трогал юношу, выжидая, когда утихнет буря. Тот успокоился, и монах осторожно убрал руку.
- Но она не знает, кто я... - горестно прошептал Элиуд. - Что я наделал...
- Ей достаточно знать, что вы любите друг друга. Вина или невиновность, добро или зло едва ли могут изменить отношение Кристины к тебе. Дитя, тебе предстоит прожить еще по крайней мере лет тридцать, и будет брак, дети, слава, искупление, святость. Все содеянное, разумеется, важно, но еще важнее то, что предстоит сделать. Кристине известна эта истина. Когда она все узнает, она, конечно, расстроится, но не переменится к тебе.
- Мне предстоит прожить какие-нибудь недели, в лучшем случае месяцы, но никак не тридцать лет, - тихо сказал Элиуд, спрятав разгоряченное лицо под одеяло.
- Только Бог определяет этот срок, - возразил Кадфаэль. - Не короли и не судьи. Человек должен быть готов жить и умереть, ибо ему не избежать ни того ни другого. Кто знает срок искупления и тяжесть расплаты, которой у тебя потребуют?
Тут Кадфаэль поднялся со своего места, так как мельник Джон вместе с двумя соседями, которым залечивали царапины, полученные в бою, внесли Элиса и поставили его кровать рядом с Элиудом. Это было очень кстати: надежда уже проникла в душу Элиуда, как бы он ни сопротивлялся, и воссоединение со своей половиной пойдет ему явно на пользу. Кадфаэль наблюдал, как ловко мельник Джон ухаживает за раненым. Джон провел некоторое время в келье с Элисом и Мелисент, беседуя с ними. Он успел привязаться к Элису как к смелому и смышленому юноше. Очень нужный человек, этот мельник Джон. Такому силачу нипочем взять на руки спящего и перенести его, не потревожив его покой. К тому же Джон всецело предан сестре Магдалине, власть которой здесь так же сильна, как власть королевская.
Весьма ценный союзник.
Ну что же...

На следующий день в обители воцарилась тишина, словно все ходили на цыпочках, затаив дыхание, с особым рвением и благоговением придерживаясь всех монастырских правил. Никогда еще ритуалы бенедиктинского ордена не соблюдались в обители у Брода Годрика столь неукоснительно. Мать Мариана, маленькая высохшая старушка, видела перед собой сестер, осененных божественной благодатью. Двух гостей монастыря, лежавших на соседних кроватях, оставили в покое, и даже Мелисент, которая больше не была послушницей, с ясным, спокойным лицом занялась какими-то делами и не входила в келью к Элису и Элиуду.
Брат Кадфаэль, прослушав службу и вознеся пламенные молитвы, отправился вместе с сестрой Магдалиной к соседям, которым она залечивала незначительные раны.
- Ты очень устал, - заботливо заметила сестра Магдалина, когда они вернулись к позднему ужину и повечерию. - Завтра будешь спать до заутрени, ты же не отдыхал уже три ночи. Попрощайся с Элисом сегодня вечером, так как его увезут на рассвете. Да, чуть не забыла! Мне, пожалуй, не помешала бы еще одна фляжка твоего макового отвара. У меня кончился, а завтра нужно будет навестить одного больного, который не спит от боли. Не дашь ли ты мне этого отвара?
- Охотно, - ответил Кадфаэль и пошел за горшочком, который ему прислал из Шрусбери брат Освин.
Сестра Магдалина принесла большую зеленую фляжку, и монах молча наполнил ее.

Кадфаэль проснулся рано, но не стал вставать - намеки он понимал. Он слышал стук копыт, голос привратницы и другие голоса, изъяснявшиеся по-английски и по-валлийски, в том числе, конечно же, голос мельника Джона. Но Кадфаэль не вышел их проводить.
Когда он встал к заутрене, валлийцы, по его расчетам, были в пути уже часа два. Им дали на дорогу все необходимое, и у них был пропуск, выданный Хью Берингаром. Привратница проводила их в помещение, где лежал Элис ап Синан, и мельник отнес его, закутанного в теплые одеяла, и уложил на носилки. Мать Мариана поднялась, чтобы благословить их в путь.
После заутрени Кадфаэль, как обычно, пошел проведать своего подопечного. Два часа - срок уже вполне приличный. Надо же было кому-то войти первым, - разумеется, его опередила Мелисент, - так что он был первым из, так сказать, непосвященных .
Монах остановился на пороге. В полумраке он увидел два бледных лица - юная парочка сидела щека к щеке. Мелисент, примостившаяся на краешке кровати, поддерживала больного, который пытался сидеть прямо. На голые плечи юноши был наброшен плащ. Глаза, пристально смотревшие на Кадфаэля, были не карие, а темные, как черные кудри молодого человека.
- Пожалуйста, сообщи лорду Берингару, - попросил Элис ап Синан, - что я отослал своего молочного брата и готов отвечать за все, что он сделал. Он сунул голову в петлю ради меня, а теперь я сделаю это ради него.
Элис закончил свою речь, перевел дух и поморщился от боли, но лицо его теперь стало спокойным, так как больше не нужно было ничего скрывать.
- Я сожалею, что мне пришлось обмануть мать Мариану, - сказал он. - Передай ей, что я прошу прощения, но у меня не было выхода. Мне бы не хотелось, чтобы кого-нибудь обвинили за мои деяния. Я рад, что зашел именно ты. Пошли известие в город, мне бы хотелось поскорее покончить с этим. Элиуд теперь в безопасности.
- Я выполню твое поручение, - серьезно сказал Кадфаэль. - Оба поручения. И не задам ни одного вопроса. Даже о том, участвовал ли Элиуд в этом заговоре.
Брат Кадфаэль и так знал ответ. В отличие от тех, кто намеренно ничего не видел и не слышал, Элиуд, конечно, был не в курсе дела. Когда действие макового отвара кончится, валлийцы, следующие с носилками в Уэльс, обнаружат, что у них на руках безутешный калека. Но в конце этого вынужденного побега, что бы там ни решил на этот счет Овейн Гуинеддский, Элиуда ждала Кристина.
- Я сделал все, что мог, - серьезно сказал Элис. - Кристину известят, и она выйдет ему навстречу. Конечно, придется нелегко, но все-таки он будет жить.
Оба влюбленных очень повзрослели с тех пор, как Элис ап Синан впервые появился у Брода Годрика вместе с налетчиками. Он теперь ничем не напоминал того юношу, который с невинным лицом вымещал зло на своих стражниках, осыпая их оскорблениями по-валлийски. А в Мелисент никто бы не узнал девушку, собиравшуюся постричься в монахини, не имея ни малейшего понятия ни о браке, ни о монашеском призвании.
- Ну что же, организовано безупречно, - сказал Кадфаэль беспристрастным тоном. - Пойду и поставлю всех в известность - здесь и в Шрусбери.
Он уже почти прикрыл за собой дверь, когда его окликнул Элис:
- Зайди потом ко мне и помоги одеться. Хотелось бы встретить Хью Берингара на ногах и в приличном виде.

Днем Элис встретил Хью Берингара именно так. Тот прибыл расследовать исчезновение преступника. У Хью был хмурый вид, черные брови насуплены. В скромной гостиной матери Марианы перед ним стояли Элис и Мелисент. Кадфаэль надел на юношу рубашку, штаны и куртку, а Мелисент расчесала ему густые волосы, так как из-за боли в руке он не мог справиться с этим сам. Сделав первые нетвердые шаги, он сильно рисковал упасть, и сестра Магдалина, бросив на него оценивающий взгляд, принесла палку. Когда Элис был готов, он выглядел совсем юным, опрятным и торжественным, но несколько напуганным. Юноша стоял слегка согнувшись, так как из-за сломанного ребра дышал он с трудом. Мелисент готова была подхватить его.
- Вместо себя в Уэльс я отправил Элиуда, так как обязан ему жизнью, - вымолвил Элис, напряженный от страха и решимости. - Но я в вашем распоряжении, и вы можете делать со мной все, что сочтете нужным.
- Ради Бога, сядь, - резко остановил его Хью. - Мне не нужны мученики. Сядь и успокойся. Меня не интересуют герои.
Покраснев, Элис послушно сел, не сводя глаз с мрачного лица шерифа.
- Кто тебе помогал? - с ледяным спокойствием спросил Хью.
- Никто. Я один осуществил этот план. Люди Овейна поступили так, как я им велел.
Утверждая это, Элис ничем не рисковал, так как валлийцы были уже далеко, в Уэльсе.
- Мы осуществили этот план, - твердо сказала Мелисент.
Хью оставил ее слова без внимания или сделал вид.
- Кто тебе помогал? - с ударением повторил он.
- Никто. Мелисент знала, но не принимала участия. Я один виноват во всем.
- Значит, ты один перенес своего двоюродного брата в другую кровать. Просто чудеса! Человек, который не может ходить, берет на руки и переносит другого. Насколько мне известно, Элиуда ап Гриффита отнес на носилки некий мельник из этих краев.
- Внутри было темно, да и снаружи только начинало светать, - твердо сказал Элис. - И я...
- Мы, - вмешалась Мелисент.
- ...я хорошо укутал Элиуда, так что его не было видно. Джон лишь предложил помочь из доброго отношения ко мне.
- Элиуд знал об этом заговоре?
- Нет! - с жаром выпалили оба.
- Нет! - повторил Элис дрожащим голосом. - Он ничего не знал! Я подлил ему в питье большую дозу макового отвара, который брат Кадфаэль давал нам сначала, чтобы облегчить боль. От него крепко спят. Элиуд так и не проснулся, когда его уносили. Он не знал! Он бы никогда на это не согласился.
- Но ты же прикован к постели! Как тебе удалось достать этот отвар?
- Это я украла фляжку у сестры Магдалины, - сказала Мелисент. - Спросите у нее!
Хью не сомневался, что сестра Магдалина подтвердит это с самым серьезным и озабоченным видом, и ничего не собирался у нее спрашивать. А также у Кадфаэля. Оба тактично устранились от этого допроса, и судья оказался наедине с обвиняемыми.
Повисло тяжелое молчание. Хью угрюмо созерцал их обоих, затем повернулся к Мелисент.
- Но ведь именно ты имеешь полное право требовать у Элиуда расплаты, - обратился он к девушке. - Неужели ты так быстро простила его? Кто же в таком случае осмелится возражать?
- Я не уверена, знаю ли я в точности, что такое прощение, - ответила Мелисент, помедлив. - Но мне кажется, что было бы печально, если бы один дурной поступок, как бы страшен он ни был, перевесил все добрые дела человека. Мир многое бы потерял. Я не хочу больше смертей. Одной вполне достаточно, а вторая смерть не поможет делу.
Вновь наступило молчание, более долгое, чем в первый раз. Элиса трясло от неизвестности. Наконец Хью резко поднялся:
- Элис ап Синан, я не стану выдвигать против тебя обвинения и преследовать по закону. Передохни здесь, наберись сил. Твой конь все еще на конюшне в аббатстве. Когда сможешь сидеть в седле, разрешаю тебе последовать за своим молочным братом домой.
Не успели они вымолвить ни слова, как Хью вышел из комнаты и дверь за ним захлопнулась.

Ранним вечером Хью возвращался в Шрусбери, и брат Кадфаэль немного проводил своего друга. Уже несколько дней стояла теплая погода, на деревьях по обе стороны дороги зеленели весенние почки. Взволнованно пели птицы - пришло время вить гнезда и выводить птенцов. Время, когда многое начинается и когда не следует думать о смерти.
- А что мне было делать? - спросил Хью. - Этот юноша никого не убивал, и, хотя он настаивает, чтобы я надел петлю на его красивую шею, вешать мне его не за что. Если уж вешать, то обоих. Видит Бог, даже такой решительной девушке, как Мелисент, да и той, из Трегейриога, не по силам разлучить эту парочку. А две жизни за одну - такая сделка несправедлива. - Сидя на своем любимом сером жеребце, он взглянул на Кадфаэля и улыбнулся. Впервые за последние дни в улыбке его не было ни сдержанности, ни иронии. - Как много ты знал?
- Ничего, - честно ответил Кадфаэль. - Догадывался я о многом, но, не кривя душой, могу сказать, что знать ничего не знал и пальцем не пошевелил.
Просто Кадфаэль смотрел на все происходящее, прикинувшись слепым и глухонемым. Хью прекрасно это понимал. И было ясно, сколь в душе благодарен другу шериф за то, что теперь ему не нужно вершить правосудие.
- Что станет с ними теперь? - размышлял вслух Хью. - Элис поедет домой, как только ему станет лучше, и официально попросит руки своей девушки. У Мелисент нет родственников - только брат матери, но он в Кенте, вместе с королевой, и с ним не связаться. Я полагаю, сестра Магдалина посоветует девушке ехать к мачехе и ждать там, чтобы все было сделано, как принято. Мелисент благоразумна и прислушается к подобному совету, ибо теперь, уверенная в том, что в конце концов получит желаемое, она сможет спокойно ждать. Но как же вторая пара?
Об эту пору Элиуд со своими спутниками давным-давно был в Уэльсе. Валлийцы, наверное, уже не спешили, дабы не переутомить раненого; маковый напиток забвения, надо думать, оказывал свое действие еще некоторое время после того, как юноша проснулся, да и товарищи, поди, постарались унять его беспокойство относительно судьбы Элиса. Однако страстному и смятенному духу Элиуда едва ли суждено было изведать, что такое покой.
- Как поступит с ним Овейн?
- Если ты передашь свои права принцу, он не станет карать Элиуда, - ответил Кадфаэль. - Тот будет жить и женится на своей Кристине - ведь принцу, священнику и родителям не будет житья, пока девушка не добьется своего. Что же касается раскаяния, то раскаиваться Элиуд будет всю оставшуюся жизнь. Ни смерти, ни людям не дано наказать его так, как накажет он сам себя. Но с Божьей помощью, ему не придется нести эту ношу одному. Какое бы преступление он ни совершил, рядом с ним всегда будет Кристина.
Хью с Кадфаэлем расстались у леса. Сгущались ранние сумерки, но на деревьях пели птицы, и их громкая песнь была полна безудержной радости. В траве виднелись первые анемоны.
- Я уезжаю с легким сердцем, а ехал сюда с тяжелым, - сказал Хью, собираясь пришпорить коня.
- Как только этот парень сможет ходить прямо и дышать полной грудью, я последую за тобой. Соскучился я по дому. - Кадфаэль оглянулся на низкие деревянные крыши обители матери Марианы. Сквозь прозрачные кроны был виден покрытый рябью ручей, в котором отражался серебряный свет. - И надеюсь, все мы вместе великое зло превратили в добро. Помнится, отец аббат как-то сказал, мол, наша цель - правосудие, а милосердие - привилегия Бога. Но когда Господь собирается явить Свое милосердие, нам подчас не грех Ему и помочь.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эллис Питерс - Биография

Эллис Питерс

На основную страницу

Биография

Ellis Peters Великобритания, 1913 - 1995

Английская писательница. Творческая карьера Эллис Питерс началась в 1936 году, когда она под собственным именем публикует свои исторические романы. В годы мировой войны служила в Королевских Военно-морских силах. В 1951 году писательница начинает работать в жанре детектива, написав целую серию произведений с общими героями - семьей Фелс. Элис Питерс известна и как переводчик и страстный любитель чешской литературы. В годы "Пражской весны" (1968) Чешское общество международных отношений награждает ее Золотой медалью. Настоящая слава и всемирная известность приходит к писательнице в конце 70-х, когда появляется ее знаменитая серия о Брате Кадфаэле. Средневековый герой - участник крестовых походов и морских сражений - Брат Кадфаэль возвращается в родной Уэльс, где в окрестностях Шрусбери начинается его карьера лекаря-травника и детектива. Написанная в традиционном английском детективном стиле, да еще на фоне реальных исторических событий смутного времени Англии, серия о Брате Кадфаэле становится настолько популярной, что появились специальные автобусные экскурсии по местам действия романов. Поклонниками этих произведений создан специальный глоссарий - своеобразный "Who is Who" - с указанием, что представлял собой тот или иной герой в реальной жизни, а также тех персонажей, которые являются творческой фантазией автора. Издан справочник по лекарственным травам, используемым монахом Кадфаэлем для приготовления своих снадобий. Каждый роман о Брате Кадфаэле предваряется небольшой картой места действия, что вызывает неизменный интерес у настоящего ценителя как детективных, так и исторических произведений. За свою жизнь Эллис Питерс написала более 70 романов. Ее творчество очень высоко оценено коллегами - она лауреат премий Эдгара По и Серебряного кинжала. В 1993 году за ее большой вклад в английскую детективную литературу Британская ассоциация детективных писателей наградила ее премией Алмазный кинжал.


Эллис Питерс - Выкуп за мертвеца

Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 2)
  • Глава четвертая (Страница 2)
  • Глава пятая (Страница 3)
  • Глава шестая (Страница 3)
  • Глава седьмая (Страница 4)
  • Глава восьмая (Страница 4)
  • Глава девятая (Страница 5)
  • Глава десятая (Страница 5)
  • Глава одиннадцатая (Страница 6)
  • Глава двенадцатая (Страница 6)
  • Глава тринадцатая (Страница 6)
  • Глава четырнадцатая (Страница 7)
  • Глава пятнадцатая (Страница 7)


Эллис Питерс - Выкуп за мертвеца

Эллис Питерс

Выкуп за мертвеца

Цикл: "Брат Кадфаэль" - 9

 Читать книгу

Аннотация

В детективном цикле английской писательницы преступления раскрывает... монах.

Взят в плен шериф Шропшира. Его намереваются обменять на молодого валлийского лорда, схваченного при набеге на монастырь. Но смерть одного из пленников перечеркивает все надежды. Брат Кадфаэль раскрывает тайну этой смерти в романе "Выкуп за мертвеца".

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel