Эллис Питерс - Ученик еретика

1 Эллис Питерс

Глава первая

Девятнадцатого июня, когда прибыл важный гость, брат Кадфаэль работал в саду у аббата, срезая с цветущих кустов увядшие розы. Обычно за цветами ухаживал сам аббат Радульфус; настоятель гордился своими розами и ценил те редкие минуты, которые мог посвящать им, но через три дня предстояло праздновать годовщину перенесения мощей Святой Уинифред в монастырскую церковь, и потому аббат с братией были всецело поглощены предпраздничными хлопотами, готовясь к наплыву паломников и благодетелей. Кадфаэлю, не имевшему на сей раз особых поручений, он доверил, в виде исключения, срезать с кустов увядшие розы; лишь Кадфаэль, по мнению аббата, был способен умело ухаживать за цветами, которым к празднику надлежало выглядеть безукоризненно нарядными, как, впрочем, и всему в аббатстве.
Позапрошлым летом, в 1141 году, праздник начался с церемониального шествия от лежащей на дальнем конце Форгейта часовни Святого Жиля к аббатству. В Святом Жиле мощи покоились, пока в аббатстве готовились достойно принять их; но вот наступил великий день, процессия тронулась в путь, и вдруг хлынул ливень, однако ни одна капля не упала ни на ковчег с мощами, ни на участников церемонии, и порывы ветра не загасили пламени прямых, словно копья, свечей. Святой Уинифред всюду сопутствовали мелкие чудеса, как и юной валлийке Олвен, в следах которой, если верить преданию, вырастали цветы. Случались и чудеса покрупней: святая охотно творила их, лишь бы только они были заслужены. Кадфаэлю радостно было сознавать, что Уинифред являла чудеса и в Гвитерине, где протекало ее служение, и даже здесь, в Шрусбери. В нынешнем году празднество ограничивалось территорией аббатства, но, если святая соблаговолит, для чудес и здесь достанет места.
Паломники уже стекались в аббатство; их было так много, что Кадфаэль перестал обращать внимание и на гул толпы, доносившийся с большого монастырского двора от сторожки привратника и странноприимного дома, и на беспрестанное цоканье копыт по булыжнику: конюхи вели лошадей в конюшню. Попечитель странноприимного дома брат Дэнис размещал людей, нуждающихся в пище и крове: все будет, наверное, переполнено еще прежде, чем в аббатство соберутся жители Шрусбери и окрестных деревень.
Вдруг из-за угла братского корпуса показался приор Роберт и поспешно, но не теряя достоинства, направился к покоям аббата; Кадфаэль, безмятежно срезавший с куста увядшие розы, оторвался ненадолго от работы, чтобы понаблюдать за ним. Узкое, строгое лицо приора напоминало лик ангела, посланного в дольний мир с вестью вселенской важности и наделенного полномочиями самим горним Владыкой. Серебряные волосы вокруг тонзуры Роберта сияли в лучах полудня, ноздри его тонкого, выдававшегося вперед патрицианского носа раздувались, вынюхивая почести.
«Наверное, к нам пожаловала важная персона, - предположил Кадфаэль, - уж больно спешит отец приор». Он не удивился, увидев, как сам аббат вместе с приором вышел из покоев и двинулся по двору размашистым шагом. Приор Роберт не отставал от аббата; оба были довольно высокого роста, хотя приор казался гибким и утонченным, а мускулистый, ширококостный аббат выглядел простовато; однако под грубой наружностью таился острый, проницательный ум. Когда после смещения аббата Хериберта настоятелем назначили чужака, для приора это было тяжким ударом, но Роберт не терял надежды. С его стойкостью он способен пережить далее аббата Радульфуса и наконец добиться своего. И Кадфаэль мысленно пожелал аббату долгих лет жизни.
Вскоре аббат уже шел по двору, беседуя с одним из гостей. Но беседа их отличалась настороженной учтивостью, как это бывает при встрече приглядывающихся друг к другу незнакомцев. Приезд этого гостя имел значение выдающееся и вместе с тем приватное, и потому его не могли поместить в странноприимном доме даже среди высокородных особ. Гость был ростом примерно с Радульфуса, такой же жилистый и широкоплечий, но гораздо массивней, почти толстяк, и, видно, силы неимоверной. При первом взгляде на круглое, лоснящееся от сытости лицо можно было отметить только выражение самодовольства; но более внимательный наблюдатель чувствовал в почти неуловимом выражении губ скрытую угрозу и замечал, что мясистый подбородок скрывает решительных очертаний челюсть, а глаза под набрякшими веками смотрят остро и недоверчиво. Если бы не тонзура на голове гостя, Кадфаэль принял бы его за барона или графа из свиты короля: одеяние приезжего отличалось роскошью, хоть и преобладали в нем мрачные - вишневые и черные - тона, по краю просторной, с пышными складками сутаны шел узор. Во время верховой езды она была подоткнута довольно высоко. День выдался жаркий, и шитый золотом воротник был расстегнут; в прорези виднелась рубашка тонкого полотна и крест на золотой цепи, облегавшей крупное, мясистое горло. Гость не держал в руках никакой ноши, даже плащ свой и перчатки он, очевидно, отдал груму, едва спешившись.
Оба прелата удалились в покои настоятеля, и оттуда немедля донесся голос приезжего, звучный и ровный, в котором, однако, слышались нотки недовольства. Причина этого недовольства в скором времени стала ясна: грум ввел во двор двух лошадей, мощного коренастого гнедого, на котором путешествовал сам, и крупного вороного красавца в белых чулочках, накрытого богатой попоной. Стоило ли спрашивать, кто его владелец! Великолепная упряжь, алая накидка на седле и узорчатая уздечка красноречиво выдавали хозяина. Двое слуг вели в поводу своих скромных коняг и одну лошадь, навьюченную тяжелой поклажей. Святой отец, привыкший к приволью и роскоши, не желал себя ущемлять даже в путешествии. Досадовал гость на то, что вороной, единственный конь, подобающий такому седоку и способный выдержать его вес, повредил переднюю левую ногу. Прелату предстояло задержаться в монастыре на несколько дней, покуда конь не перестанет хромать.
Кадфаэль, закончив возиться с розами, вынес корзину срезанных увядших цветов в сад, куда не долетали шум и суета большого монастырского двора. Розы зацвели нынче рано по причине прекрасной, теплой погоды. Обильные весенние дожди способствовали хорошему урожаю сена, а сухой июнь - скорой его уборке. Стрижка овец подходила к концу, и торговцы уже заранее подсчитывали доходы от настрига. Скромные паломники, которые отправятся в путь пешком, не увязнут в грязи и не иззябнут, ночуя под открытым небом. Вмешательство Святой Уинифред? Кадфаэль всегда верил: стоит лишь валлийской деве улыбнуться, солнце засияет в округе.
С двух полей, спускавшихся по плавному склону от садовой изгороди к Меолу, уже успели собрать горох: дни стояли солнечные, жаркие, и стручки поспевали очень быстро. Брат Винфрид, здоровый детина с младенчески голубыми глазами, деловито окапывал корни, внося в почву удобрения; охапки срезанных серпом стеблей подсыхали на краю поля, чтобы потом пойти на подстилки и корм скоту. Руки, орудовавшие лопатой, были огромные и смуглые и казались неуклюжими; однако с тонкой стеклянной посудой Кадфаэля и хрупкими, высушенными травами они обращались не менее ловко, чем с мотыгой или лопатой.
В травяном саду теплый воздух был напоен вязкими, пряными запахами. Теплая погода благотворно влияла и на сорняки, выросшие на грядках вместе с травами, и потому во владениях Кадфаэля работы в это время года было с избытком. Подоткнув подол рясы, Кадфаэль опустился на колени и оперся руками о теплую землю. Пьянящие испарения колыхались и трепетали, как невидимые крыла, и солнце ласково грело спину.
Около двух часов протекло в счастливой истоме: Кадфаэль неспешно, с наслаждением прикасался к листьям, корням, почве. Хью Берингар застал его за прополкой. Кадфаэль, заслышав легкие, пружинистые шаги по гравию, разогнул спину. Хью Берингар улыбнулся, увидев друга, стоящим на коленях.
- Не обо мне ли ты молишься?
- Как всегда, о тебе, - серьезно ответил Кадфаэль. - В случаях с закоренелыми грешниками приходится попотеть.
Он отряхнул ладони от теплой, влажной земли, прилипшей к ним, и протянул руку Хью, дабы тот помог ему подняться. Молодой шериф - хрупкий на вид, с тонкими запястьями - был, к удивлению всех, кто его знал, физически силен. За пять лет знакомства Кадфаэль успел сблизиться с Хью тесней, чем с иными братьями в монастыре за двадцать три года.
- А ты что здесь делаешь? - без обиняков спросил Кадфаэль. - Я-то думал, ты все еще на севере графства, убираешь сено в своем имении.
- Я только вчера приехал. Сено убрано, стрижка овец закончена, и я привез Элин и Жиля обратно в город. А сегодня утром мне пришлось засвидетельствовать почтение одному важному господину, что гостит здесь у вас в монастыре, хотя это ему не слишком по душе. Не охромей его лошадь, он бы сейчас был на пути в Честер. Кадфаэль, не найдется ли у тебя капля влаги для жаждущего? У меня что-то пересохло в глотке, когда я слушал его разглагольствования... - рассеянно добавил Хью.
В своем сарайчике Кадфаэль держал про запас вино; оно было молодым, но уже годилось для питья. Кадфаэль вынес полный кувшин, и друзья сели на скамью у северной стены сада, чтобы погреться на солнышке.
- Я видел его коня, - сказал Кадфаэль. - Надо выждать несколько дней, чтобы хромота прошла совсем, ведь до Честера путь не близкий. Хозяина коня я видел тоже, аббат наш немедля поспешил выйти к нему навстречу. Похоже, гость приехал неожиданно. Ему хочется поскорей попасть в Честер, но, если для него не найдется подходящего коня, придется потерпеть, пока заживет нога у вороного. А терпения-то ему как раз и недостает.
- Нет, он уже смирился, - заметил Хью. - Радульфусу предстоит печься о нем с неделю, а то и больше. Ранульфа в Честере он сейчас не застанет. Так стоит ли спешить? Ведь граф выехал на валлийскую границу, чтобы дать отпор Овейну. Принц доставляет слишком уж много хлопот.
- Кто же он такой, этот клирик, едущий в Честер? - с живым любопытством спросил Кадфаэль. - И что ему от тебя было нужно?
- Ваш раздосадованный гость никому не давал покоя, пока не узнал от меня, что граф поскакал к границам и потому торопиться не стоит. Подумать только - послать за шерифом! Впрочем, дело тут не в жажде почестей. Он расспросил меня, где сейчас, по моим сведениям, находится и что затевает Овейн Гуинеддский. Но более всего вашему гостю хотелось узнать, представляет ли валлиец серьезную угрозу для Ранульфа, будет ли Ранульф рад помощи в борьбе с ним и чем отплатит за эту помощь?
- Все это в интересах короля, - заключил Кадфаэль после минутного раздумья. - Наш гость - один из приближенных епископа Генри?
- Ни в коем случае! На сей раз Стефан не стал прибегать к услугам своего брата-епископа, но обратился к архиепископу. Генри занят сейчас другими поручениями. Ваш гость - некий Герберт, каноник-августинец из Кентербери, влиятельное лицо среди приближенных епископа Теобальда. Ему поручили разузнать, не согласится ли граф Ранульф на предложения мира и доброй воли, и, хотя лояльность графа Честерского по отношению к Стефану весьма ненадежна, король предполагает снискать ее на взаимовыгодных условиях. Ты обеспечишь мне поддержку на севере, а я помогу тебе одолеть Овейна Гуинеддского с его валлийцами. Вместе лучше, чем порознь!
Кадфаэль удивленно приподнял кустистые брови.
- Да, но ведь Ранульф все еще удерживает Линкольнский замок, принадлежащий Стефану. А другие королевские земли, незаконно им захваченные? Неужто Стефан не понимает сомнительности таковой дружбы?
- Стефан ничего не забывает. Но он готов притвориться, дабы успокоить Ранульфа хоть на несколько месяцев. Ранульф - не единственный строптивый союзник, - продолжал Хью, - но король предпочитает разбираться с графствами по очереди. Эссекс несравненно опасней Честера. Ранульф еще получит по заслугам, но королю, пока он не расправился с Эссексом, не до захваченных замков, и временно Стефан готов расценивать графа Честерского как союзника.
- Да, это похоже на короля, - мягко заметил Кадфаэль.
- Вот-вот. Помню Стефана на рождественском пиршестве. Он держал себя так, что трудно было угадать, кто из пирующих король. Стефан прост со всеми, но кротким его не назовешь. А граф Эссекский, по слухам, опять был на стороне королевы, когда она стояла с войсками в Оксфорде. Но едва началась осада, граф опять переметнулся. Он никак не решит окончательно, к кому же примкнуть. Но час расплаты недалек. Считай, веревка у непокорного графа уже на шее.
- А Ранульфа король надеется умиротворить, пока не покончено с Эссексом.
Кадфаэль в задумчивости потер загорелый нос.
- По мнению епископа Генри, наверное, король именно так и рассуждает.
- Возможно. И не напрасно король взял посла из приближенных архиепископа Кентерберийского. Никто не заподозрит, что за архиепископом Теобальдом стоит сам король. Любому придворному, будь он из свиты Стефана или Матильды, известно, что вышеназванные святые отцы не слишком друг друга жалуют.
Так оно и было. Кадфаэль знал, что размолвка их длилась вот уже пять лет.
Когда умер Корбейл и освободилось Кентерберийское архиепископство, Генри, брат короля, лелеял самонадеянные мечты стать архиепископом Кентерберийским, почитая себя достойным претендентом. Но папа Иннокентий предпочел назначить Теобальда Бека, к величайшему разочарованию Генри. Открыто выражая неудовольствие и всячески используя свое влияние, Генри добился наконец того, что папа назначил его своим легатом в Англии, - возможно, в утешение, искренне ценя его достоинства, или, напротив, не без злорадства, поскольку Теобальд не мог не завидовать поставленному над ним легату и не испытывать к нему неприязни. Пять лет внешне благопристойного соперничества являлись по сути яростной войной. И потому посланец Теобальда вне подозрений: за ним не стоит Генри Винчестерский со своими происками, и Ранульф без колебаний окажет ему доверие.
- Ранульф втянулся в распрю с Гуинеддом и потому не откажется от дружбы с королем, - предположил Кадфаэль. - Хотя трудно сказать, как именно Стефан сумеет помочь ему.
- Да никак, - с коротким смешком сказал Хью. - И Ранульф прекрасно это понимает. Единственное, что ему обеспечено, - это королевская снисходительность. Но сейчас он рад и этой малости. О, граф и король видят друг друга насквозь: каждый понимает, что союзнику нельзя доверять и что союз заключается в своекорыстных целях. Но непрочное соглашение все же лучше, чем полное отсутствие договоренности: не надо жить с оглядкой, опасаясь нападения со всех сторон. Ранульф без помехи займется Овейном Гуинеддским, а Стефану никто не помешает выяснять отношения с Джеффри де Мандевилем Эссекским.
- А пока нам предстоит развлекать каноника Герберта, прежде чем конь сумеет вновь нести своего хозяина.
- Вместе с каноником в монастыре будут гостить его телохранитель, оба грума и дьякон епископа Клинтонского, которого дали Герберту в провожатые. Скромняга Зерло даже глядеть на него боится. Интересно, слышал ли он - Герберт, я подразумеваю, а не Зерло - о святой Уинифред? Но даже если и не слышал, наверняка пожелает руководить празднеством.
- Да, похоже, - согласился Кадфаэль. - Ты рассказал ему о заварушке с Овейном?
- Да, но кое о чем умолчал. Я сказал ему, что Ранульф, пока не справится с Овейном, вряд ли возьмется за другие дела. Никаких уступок со стороны короля не понадобится, все решится в дружественной беседе.
- Конечно, о твоем соглашении с Овейном упоминать не стоит, - спокойно заметил Кадфаэль. - Ведь он обещал избавить нас от хлопот, занявшись графом. Захваченных замков граф Стефану не отдаст, но будет вынужден поумерить свою алчность и отказаться от новых авантюр.
- А что слыхать на западе? Спокойствие Глостера меня настораживает: не случилось ли там чего? Что-то сейчас поделывает сам граф Глостерский?
Соперничество Стефана и Матильды за трон Англии длилось вот уже пять лет, вспышки гражданской войны изнуряли страну, но судорожные метания противников происходили в основном на юго-западе, не досягая северных графств; в Шрусбери жизнь текла относительно спокойно. Власть Матильды, при поддержке ее незаконнорожденного сводного брата и соратника, графа Роберта Глостерского, простиралась на юго-западные земли с опорой на города Глостер и Бристоль; король правил всеми остальными землями, хотя вдали от Лондона и преданных ему южных графств чувствовал себя не вполне уверенно. В то смутное время всякий граф и барон только и подумывали, как бы урвать кусок пожирней и основать свое, хоть и маленькое королевство; ни до короля, ни до королевы им не было дела. Ранульф, графство которого располагалось вдали от обоих лагерей, заботился только о том, чтобы свить собственное гнездышко, пока удача сопутствовала дерзким. Показная преданность королю не мешала ему расширять собственное королевство, захватывая земли севернее Честера и Линкольна.
Посылая к Ранульфу Герберта, король не надеялся убедить графа в искренности своих намерений, но он был вынужден искать перемирия, отложив расправу до будущих времен. Так, по крайней мере, считал Хью.
- Роберт занят сейчас укреплением обороны, - рассказывал Хью. - Весь юго-запад он желает превратить в крепость. Сюда они привезли дитя, которое - как уповает Матильда - станет некогда королем Англии. Да, юный Генрих сейчас в Бристоле, но навряд ли войска Стефана продвинутся так далеко; да и зачем Стефану мальчишка? Впрочем, Матильде также от него мало проку, хоть и приятно, что сын рядом: она бы скучала без него. Однако рано или поздно мальчика все же отправят домой. И через несколько лет - кто знает? - он вернется сюда уже возмужалым и вооруженным.
Год назад властительница просила своего супруга, графа Джеффри Анжуйского, прислать из Франции дополнительные войска, но граф отказал ей. То ли потому, что не вполне был уверен в правомерности притязаний Матильды на английский престол, то ли оттого, что кампания в Нормандии казалась ему важней, чем амбиции супруги. Вместо вооруженных рыцарей он отправил к ней десятилетнего сынишку.
- Хороший ли он отец, этот граф Анжуйский? - поинтересовался Кадфаэль.
Хью отвечал, что граф неустанно заботится о процветании рода, наследникам своим он дал прекрасное образование. Опекать мальчика поручено графу Роберту, преданность которого не вызывает сомнений. И все же - отправить дитя в страну, раздираемую гражданской войной! Ему наверняка известно, что Стефан не причинит ребенку вреда, если вдруг мальчик окажется его пленником. Возможно, однако, что принц, несмотря на свой нежный возраст, обладает твердостью характера и действует в собственных интересах. Это неудивительно: отважный отец имеет отважного сына. «Мы еще услышим об этом Генрихе Плантагенете, который сейчас в Бристоле учит уроки», - подумал Кадфаэль.
- Мне пора идти, - сказал Хью, лениво потягиваясь: на пригреве его разморило. - Клириков я сегодня достаточно навидался. Кадфаэль! А ты так и не принял сан? Это спасло бы тебя от преследования светских властей, доведись им прослышать о твоих проделках. Пусть уж лучше аббат тебя судит, а не я.
- Придержи-ка лучше язык! - посоветовал Кадфаэль, неспешно поднимаясь с места. - В девяти из десяти случаев ты замешан вместе со мной. Забыл, как прятал лошадей от королевской облавы, когда...
Хью со смехом обнял друга за плечи.
- О, если ты начнешь вспоминать, я готов с тобой посоперничать. К чему прошлое ворошить? Мы с тобой всегда отличались благоразумием. Пойдем, проводи меня до ворот. Скоро начнется вечерняя служба.
Приятели не торопясь проследовали по дорожке, посыпанной гравием, вдоль изгороди и вышли в цветник, где росли розы. Брат Винфрид уже возвращался с горохового поля. Он быстро шагал с лопатой на плече.
- Приходи взглянуть на крестника, - сказал Хью, когда они обогнули изгородь и с большого монастырского двора стал слышен похожий на деловитое гудение пчел в улье говор толпы. - Едва мы подъехали к городу, Жиль спросил о тебе.
- Приду, приду... Я скучаю без него, и все же лучше малышу провести лето на воздухе, чем сидеть здесь взаперти. Что Элин?
Кадфаэль расспрашивал спокойно, зная: Хью сразу же сказал бы ему, случись что неладное.
- Цветет, как роза. Приходи, увидишь сам. Элин тоже соскучилась по тебе.
Обойдя странноприимный дом, приятели вышли на монастырский двор, оживлением не уступающий сегодня городской площади. Конюх вел лошадь в конюшню, брат Дэнис встречал покрытого дорожной пылью паломника, помогавшие ему послушники сновали туда и сюда, разнося свечи и кувшины с водой. Гости, уже размещенные, наблюдали, как паломники вливаются рекой в ворота, приветствовали друзей, вспоминали старые знакомства и заводили новые. Дети, живущие при монастыре - и служки, и воспитанники, - сбившись кучками, смотрели во все глаза, взвизгивали, подпрыгивали, как мячики, или возбужденно шныряли у приезжих под ногами, будто псы на ярмарке. Брат Жером торопливыми шагами шел от странноприимного дома к лазарету: в обычное время мальчики притихли бы при виде наставника, но в веселой суматохе на них никто не обращал особого внимания.
- К началу праздника негде будет яблоку упасть, - сказал Хью, с не меньшим, чем дети, удовольствием любуясь пестротой двора.
Вдруг в потоке людей, входящих в ворота, будто рябь пробежала. Привратник отошел к дверям сторожки, а народ расступился, словно давая дорогу всаднику, хотя не было слышно звонкого цокота копыт по булыжнику под аркой. И вот появились те, пред кем раздалась толпа. Один из них - крупный седой виллан - тянул за собой длинную скрипучую тележку. Следом двигался высокий, пропылившийся от долгого пути юноша. Он с усилием толкал перед собой ту же тележку: груз, как видно, был тяжелый. Продолговатых очертаний ящик был накрыт серым холстом, сверху него был брошен узел с пожитками юноши, и все же легко было угадать, что под материей находится гроб. Тачка ехала, поскрипывая, по смолкшему людскому коридору и наконец поравнялась с Хью и Кадфаэлем. Дети навострили уши: любопытство пересиливало страх, и мальчишкам не терпелось все поскорее узнать.
- Уверен, - тихо сказал Кадфаэль, - что по крайней мере одного из прибывших не потребуется устраивать на ночлег.
Юноша, морщась, как от боли, распрямился и огляделся, ища, к кому бы обратиться. Невозмутимо обойдя гроб, к нему приблизился привратник. Привыкший ко всему монах не дрогнул при появлении призрака смерти - этого мрачного напоминания о бренности земного в разгар всеобщего празднества. Переговаривались юноша с привратником так тихо, что ни слова никто не мог разобрать, но ясно было, что юноша просит крова - и для себя, и для своего мертвого спутника. Держался он учтиво, с должной почтительностью, но вполне доверчиво. Юноша обернулся и показал рукой на церковь. Лет ему было двадцать шесть - двадцать семь, одежда выгорела на солнце и была покрыта дорожной пылью. Он был выше среднего роста, худой, мускулистый, широкоплечий; нос его выдавался вперед тонкой, прямой переносицей.
Горделивое лицо юноши казалось утомленным и озабоченным, но Кадфаэль, однако, наблюдая за странником, подумал, что основные черты его характера - это искренность, доверчивость и доброта и что не случайно его широкие губы охотно отвечают улыбкой на дружеский привет.
- Прихожанин из Форгейта? - предположил Хью, с интересом глядя на юношу. - Нет, похоже, он пришел издалека.
- И все же, - Кадфаэль покачал головой, - мне кажется, я где-то его видел. Или он напоминает мне кого-то знакомого...
- Мало ли у тебя знакомых по всему свету! - сказал Хью. - Что ж, ты еще успеешь вспомнить. Гляди-ка, брат Дэнис отправил послушника в братский корпус за советом.
На зов брата Дэниса поспешил явиться сам приор Роберт, позади него трусил коротышка брат Жером. Ему трудно было угнаться за длинноногим, стремительно шествующим Робертом, и все же, благодаря своей расторопности, Жером всюду поспевал и готов был выразить соответственно случаю либо ханжеское порицание, либо не менее ханжеское одобрение.
- Необычные гости приняты, - подытожил Хью, внимательно наблюдавший за переговорами, - хотя надолго ли? Однако ведь не гоже оставлять за воротами гроб с мертвецом!
- Хозяина тележки я знаю, - вспомнил Кадфаэль. - Он живет в деревне под Врекином, а в тележке возит свой товар на рынок. Парень, похоже, нанял его. Но сам-то юноша пришел из дальних краев. Хотел бы я знать, откуда паренек везет этот гроб и где конечная цель его путешествия, ведь для такого дела постоянно требуются помощники.
Приор Роберт, окруженный сейчас толпой паломников, жаждавших добрых предзнаменований и благотворных впечатлений, согласился принять путешественника, привезшего гроб. Надо сказать, что личный писец приора неодобрительно относился к событиям, нарушавшим размеренный ход жизни в монастыре. Однако брат Жером не нашел причин, чтобы отказать просителю, он позволил юноше остаться, как и заметил Хью, на некоторое время, брат Жером услужливо подыскал четырех силачей из числа братьев и послушников, гроб подняли с тачки и понесли в часовню. Юноша, взяв узел со своими скромными пожитками, неторопливо побрел за кортежем и скрылся в южной арке монастыря. Ступал он с трудом, словно все тело его одеревенело, но держался прямо и не выказывал явных признаков горя, хотя и был задумчив; мысли его витали где-то далеко отсюда, и на лице юноши самый бесцеремонный любопытствующий взгляд не разглядел бы ничего.
Брат Дэнис сбежал по ступеням странноприимного дома и заторопился вослед процессии, намереваясь вернуть юношу, чтобы приютить его вместе со своими подопечными. Зрители постояли с минуту и вернулись к прерванным занятиям; вскоре шум и движение в толпе возобновились. Сначала робко и неуверенно, а потом еще более оживленно праздничная кутерьма завертелась; мрачное видение смерти явилось и пропало. Можно было опять предаваться беззаботной радости.
Хью и Кадфаэль молча пересекли двор и подошли к воротам. Крестьянин толкал тачку в сторону Форгейта. Видимо, заплатили ему вперед и он остался доволен.
- Что ж, этот молодец свою работу сделал, - заметил Хью, когда владелец тачки скрылся за поворотом. - Теперь остается ждать новостей от брата Дэниса.
Серый жеребец, любимец Хью, был привязан близ привратницкой. Жеребец не отличался ни статью, ни темпераментом, но был тугоузд и норовист. Он презирал всех представителей рода человеческого, за исключением хозяина, которого уважал как равного.
- Не забудь, мы ждем тебя, - сказал Хью, ставя ногу в стремя и берясь за поводья. - Да с новостями. Не сегодня-завтра, наверное, ты узнаешь, кто этот юноша.

Глава вторая

Кадфаэль, отужинав, вышел из трапезной. Вечер был теплый, светлый, озарявший округу алыми отблесками заката. За трапезой - по распоряжению приора Роберта, желавшего угодить канонику Герберту, - читали места из Святого Августина, которого Кадфаэль не слишком любил. Непреклонность Августина, по мнению Кадфаэля, оборачивалась холодностью по отношению к тем, кто имел иные взгляды. Да Кадфаэль и не согласился бы ни с одним из почитаемых святых, провозгласивших, что человечество - это скопище безнадежных грешников, неотвратимо шествующих к гибели, а мир из-за множества несовершенств является воплощением зла. Кадфаэль созерцал мир в сиянии вечерней зари - начиная от роз в саду и вплоть до любовно обработанных камней, из которых был сложен монастырь, - и находил этот мир прекрасным. Не мог он согласиться с Блаженным Августином и в том, что число праведников строго ограничено и судьба каждого из нас предопределена с младенчества: отчего бы тогда, раз уж нет надежды на спасение, не махнуть на все рукой и не заняться грабежом и разбоем, потворствуя возрастающей алчности?
В столь мятежном расположении духа Кадфаэль направился к лазарету, вместо того чтобы вернуться в трапезную, где продолжалось чтение трудов неукротимого поборника праведности Святого Августина. Кадфаэль решил, что лучше будет заглянуть к брату Эдмунду и проверить содержимое его аптечки, а потом посудачить с престарелыми братьями, немощными и уже неспособными нести бремя повседневных монастырских обязанностей.
Брат Эдмунд, которого отдали в монастырь трехлетним ребенком, тщательно придерживался заведенного распорядка и потому отправился в трапезную слушать чтение брата Жерома. Вернулся он как раз перед вечерним обходом, Кадфаэль только что закрыл дверцы аптечного шкафа и беззвучно повторял названия трех снадобий, запасы которых надлежало восполнить.
- Вот ты где, - заметил Эдмунд, нимало, впрочем, не удивляясь. - Весьма кстати. Я привел с собой парня, которому ты можешь оказать добрую услугу: зоркости и сноровки тебе не занимать. Я пытался помочь ему сам, но твои глаза видят значительно острей.
Кадфаэль обернулся, чтобы рассмотреть, кому это понадобилась в столь поздний час его помощь. Комната была плохо освещена, человек, который пришел с Эдмундом, нерешительно мялся у порога. Худой застенчивый юноша, выше среднего роста, как брат Эдмунд.
- Подойди к свету, - велел попечитель лазарета, - и покажи брату Кадфаэлю свою руку.
Юноша приблизился к Кадфаэлю, и Эдмунд пояснил:
- Он пришел к нам сегодня утром. И, похоже, издалека. Ему необходим отдых, но прежде надо удалить занозу из ладони, пока не началось нагноение. Дай-ка я установлю лампу.
Свет упал на лицо юноши, резко обозначив выступающий нос, высокий лоб и скулы. Вокруг его рта и глаз лежали глубокие тени. Гость уже успел смыть с себя дорожную пыль и расчесать светлые волнистые волосы. Юноша стоял, опустив глаза и глядя на свою правую руку, которую держал ладонью вверх. Это был тот самый юноша, привезший своего мертвого спутника и попросивший крова и для себя, и для него.
Рука, которую он спокойно протянул для осмотра, была широкой и мускулистой, с длинными крупными пальцами. В нижней части ладони, у основания большого пальца, виднелась неровная глубокая царапина, которая уже начала воспаляться. Рану надо было срочно обработать, чтобы не возникло нагноения.
- Неважнецкая тебе попалась тачка, - сказал Кадфаэль. - Ты занозил ладонь, выволакивая ее из канавы? Или слишком неудобно было толкать? Кстати, чем ты пытался извлечь занозу - грязным ножом?
- Ничего страшного, святой отец, - успокоительно сказал юноша. - Все обойдется, думаю. Тачка была новая, ручки необструганы, а гроб очень тяжел от того, что обит свинцом. Заноза вошла глубоко, но часть я уже вытащил.
В аптечном шкафу хранился пинцет. Кадфаэль осторожно ввел его концы в воспаленную рану, прищурившись над ладонью юноши. Зоркость его была превосходна, а прикосновения точны и безжалостны. Щепка сидела глубоко в ладони, дальний конец ее был расколот. Кадфаэль извлекал частицу за частицей, отгибая края раны и надавливая на них, чтобы убедиться, не осталось ли обломков занозы. Подопечный его хранил молчание, стоял тихо и не морщился; Кадфаэль предположил, что либо парень на редкость спокоен по натуре, либо робеет перед незнакомыми людьми.
- Ну-ка, чувствуешь что-нибудь внутри?
- Нет, только саднит, но не колется, - коснувшись раны, ответил юноша.
От длинной щепки остался под кожей темный след. Кадфаэль взял из аптечного шкафа настойку, чтобы промыть рану: смесь окопника аптечного, липушника и чистеца, недаром заслужившего свое название.
- Обращайся с рукой поосторожней. Если завтра еще будет болеть, мы снова промоем рану. Но, думаю, все скоро заживет.
Брат Эдмунд ушел на вечерний обход: надо было навестить болящих стариков, подлить масла в лампадку, горевшую в часовне. Кадфаэль закрыл дверцы аптечного шкафа и взял светильник. Лицо юноши, стоявшего посередине комнаты, осветилось более полно и отчетливо. Глубоко сидящие глаза неподвижно смотрели на Кадфаэля: при свете дня они блистали синевой, но теперь казались почти черными. Большой упрямый рот неожиданно расплылся в мальчишеской улыбке.
- Вот сейчас я тебя узнал! - обрадовался Кадфаэль. - Я сразу подумал, что твое лицо мне знакомо. Но имени никак не мог припомнить! Ведь прошло столько лет... Ты - слуга Уильяма Литвуда, вы вместе отправились в паломничество.
- Это было семь лет назад, - подсказал юноша. Он так и сиял от радости, довольный, что Кадфаэль его вспомнил. - Меня зовут Илэйв.
- Ну-ну, и ты вернулся домой в добром здравии. Ты и выглядишь так, будто прошел полсвета. Помню, Уильям принес дар церкви, прежде чем отправиться в путь. Как мне тогда хотелось пойти вместе с вами! И что, добрались вы до Иерусалима?
- Да, мы побывали там! - радостно ответил Илэйв. - Мне выпало счастье служить старому Уильяму - другого такого хозяина не сыскать! Я это понял еще до того, как он предложил мне идти вместе с ним в Святую Землю. Ведь у него не было сыновей.
- Верно, сыновей у него не было, - припоминая, сказал Кадфаэль. - Дело свое он передал племянникам. Человек трезвого ума, добрый хозяин. Многие здесь, в монастыре, помнят его благодеяния.
И вдруг Кадфаэль замолчал. Увлекшись воспоминаниями, он упустил из виду настоящее. Кадфаэль помрачнел. Да, этот юноша вернулся с тем же попутчиком, с которым отправлялся в дорогу.
- Скажи мне, - тихо спросил Кадфаэль, - в этом гробу покоится тело Уильяма Литвуда?
- Да, - ответил Илэйв. - Он умер в Валони, прежде чем мы достигли Барфлера. У него оставались деньги, чтобы оплатить расходы на пути домой. Заболел он, когда мы проходили через Францию. Нам пришлось остановиться на месяц, прежде чем он снова мог идти. Уильям Литвуд знал, что умирает, но не тревожился об этом. Монахи были очень добры к нам. У меня хороший почерк, и я работал у них писцом. Мы ни в чем не знали нужды.
Юноша рассказывал просто и безмятежно - видимо, годы странствий в обществе человека кроткого и мужественного, с благою верой готового встретить час кончины, научили Илэйва смотреть на мир безыскусно и радостно.
- Мне надо передать кое-что его родне. И потом, он поручил мне испросить для него место на монастырском кладбище.
- Здесь, в нашем аббатстве? - уточнил Кадфаэль.
- Да. Надеюсь, мне будет позволено завтра изложить свою просьбу на капитуле. Уильям Литвуд на протяжении всей своей жизни благодетельствовал монастырю; милорд аббат, должно быть, это помнит.
- У нас теперь новый настоятель, но приор Роберт помнит все, да и другие братья тоже. Аббат Радульфус выслушает всех - и, думаю, твоя просьба будет удовлетворена. В пользу Уильяма найдется достаточно свидетелей. Жаль, что он не вернулся живым и нельзя уже потолковать с ним.
Кадфаэль смотрел на юношу, проникаясь, к нему все большей симпатией.
- Ты сделал для своего хозяина доброе дело! - продолжал он. - Наверное, тебе пришлось нелегко, особенно к концу пути. Ведь ты покинул родные края совсем юным пареньком!
- Мне было в ту пору уже девятнадцать, - улыбнулся Илэйв, - и я был вынослив, как лошадь! А сейчас мне двадцать шесть, и я вполне самостоятелен. - Юноша пристально взглянул на Кадфаэля. - Я помню тебя, брат. Ведь это ты был воином Христовым и участвовал в походе на Восток.
- Да, верно, - с теплотой в голосе признался Кадфаэль.
Беседа с юным паломником, побывавшим в тех краях, где некогда бывал и он, пробудила в Кадфаэле дремавшую тягу к странствиям, призраки минувшего ожили в его памяти. - Как-нибудь в свободное время мы с тобой обо всем поговорим. Но только не теперь! Хотя ты и не чувствуешь себя усталым, тебе следует поберечь силы. А завтра мы улучим часок-другой. Теперь же отправляйся спать, мне еще надо заглянуть в трапезную.
- Да, ты прав, - глубоко вздохнув, признал Илэйв. - И все же как я рад, что добрался сюда и выполнил обещанное. Доброй ночи, брат, спасибо тебе за все.
Кадфаэль смотрел, как юноша идет по двору и поднимается по ступеням странноприимного дома, - сильный и ловкий; странствовать ему, несмотря на юные годы, довелось столько, сколько иному не выпадает за целую жизнь. Здесь, в этих стенах, никто не может даже вообразить себе те земли, где побывал юноша, - никто, кроме Кадфаэля. Былая жажда странствий вновь овладела душой монаха, впервые после многих лет мира и спокойствия.
- Ты вспомнил его? - Брат Эдмунд выглянул в окно из-за плеча Кадфаэля. - Он раз или два совсем молодым пареньком приходил сюда по поручению своего хозяина. За эти годы он очень изменился, да и неудивительно: ведь ему пришлось побывать едва ли не на краю земли! Порой мне кажется, Кадфаэль, что я многое упустил в своей жизни.
- Рад ли ты тому, что отец так рано отдал тебя в монастырь? - спросил Кадфаэль. - Или считаешь, что был бы счастливей, оставаясь мирянином?
Эдмунд и Кадфаэль были старые друзья и потому могли задавать друг другу такие вопросы. Брат Эдмунд улыбнулся благодушно.
- Ты бы себя о том же спросил. Я человек старого уклада и другим уже не стану - ни при Радульфусе, ни при любом новом аббате. Перед тем как идти в трапезную, помолимся о верности принесенному обету.

На следующее утро юный Илэйв предстал перед капитулом: его пригласили, едва только были обсуждены текущие монастырские дела.
Заседавших было больше, чем обычно, так как на капитуле присутствовали и гости. Каноник Герберт, миссия которого временно откладывалась, не собирался ограничивать свою кипучую деятельность и постоянно совал свой нос во все дела аббатства. На капитуле он восседал по правую руку от аббата Радульфуса, здесь же был Зерло, епископский дьякон, сопровождавший грозного прелата и ревностно служивший ему. По словам Хью, дьякон этот был скромным, добрым малым. На его круглой невинной физиономии были написаны все настроения, перед Гербертом Зерло трепетал. Лет ему было чуть больше сорока, на гладко выбритых щеках цвел румянец, а вокруг тонзуры топорщились редкие волосы. За все время пути он достаточно натерпелся капризов от всевластного попутчика и ничего так не желал, как скорейшего и мирного окончания своих обязанностей. Однако путь в Честер был еще впереди.
Илэйв предстал пред сим внушительным, увеличенным в составе капитулом бодрый и радостный: юноше легко было от сознания, что странствия завершились и бремя ответственности более не лежит на нем. Смотрел он открыто, доверчиво, убежденный, что в просьбе ему не откажут.
- Милорд аббат, - начал Илэйв. - Я привез из Святой Земли тело своего хозяина, Уильяма Литвуда, которого хорошо знали в городе. Некогда он был благотворителем церкви и аббатства. Вам не довелось познакомиться с ним: паломничество его началось более семи лет назад, но в аббатстве найдутся братья, помнящие дары и благодеяния Уильяма Литвуда, и принесут за него свидетельство. Хозяин мой, умирая, высказал желание быть похороненным на кладбище аббатства. Я смиренно прошу похоронить его здесь, в этих стенах.
Возможно, юноша заранее составил эту речь и долго повторял ее, предположил Кадфаэль: он явно не из тех, кто слишком боек на язык. Но если надо было, он говорил - и говорил от всего сердца. Голос у Илэйва был приятный, низкий, к тому же годы странствий научили его, как надо держать себя с людьми разных званий и положений.
Радульфус кивнул и обратился к приору Роберту.
- Вы уже были здесь семь лет назад, еще до моего появления в аббатстве. Расскажите мне все, что знаете об Уильяме Литвуде. Он был купцом из Шрусбери?
- Да, и весьма уважаемым купцом, - с готовностью отозвался Роберт. - Он держал стадо овец, пасшихся на лугах ближе к Уэльсу. Кроме того, он скупал настриженную овечью шерсть у крестьян и перепродавал с наибольшей для них выгодой. А еще он держал мастерскую, где вырабатывал пергамент. Прекрасный белый пергамент. Мы, как и другие монастыри, охотно покупали его. Сейчас все дела ведут его племянники. Дом этого семейства находится близ церкви Святого Алкмунда.
- Уильям Литвуд был благотворителем аббатства?
Брат Бенедикт, ризничий, подробно описал множество даров, которыми Уильям Литвуд облагодетельствовал и хор, и приход церкви Святого Креста.
- Он был близким другом аббата Хериберта, который умер три года назад.
На взгляд епископа Винчестерского, ставшего впоследствии папским легатом, Хериберт был слишком мягок по натуре. Епископ сместил его и назначил на это место Радульфуса. Хериберт последние годы своей жизни провел мирно и счастливо как простой монах, певчий церковного хора.
- Уильям заботился о бедняках в холодные зимние дни, - напомнил брат Освальд, раздатчик милостыни.
- Я полагаю, Уильям заслужил, чтобы его желание было исполнено, - сказал аббат и ободряюще взглянул на Илэйва. - Я знаю, ты странствовал со своим хозяином. Ты помогал ему и доказал свою преданность; верю, что путешествие оказалось благом и для тебя, и для Уильяма, умершего паломником. Благословенная смерть! А пока ступай. Вскоре я снова вызову тебя.
Илэйв отвесил почтительный поклон и легкой походкой покинул капитул, смешавшись с толпой прибывших на празднество паломников.
Едва только проситель покинул капитул, каноник Герберт, до сей поры воздерживавшийся от замечаний, шумно прокашлялся и с мрачной значительностью произнес:
- Милорд аббат! Быть похороненным в этих стенах - высокая честь. Ее нельзя даровать необдуманно. Заслужил ли купец Уильям быть похороненным здесь? Многие благородные лица желали бы покоиться на монастырском кладбище. Капитул должен строго взвесить все обстоятельства, прежде чем решить дело о похоронах человека пусть даже щедрого, но выходца из низших сословий.
- Я никогда не думал, - невозмутимо заметил аббат Радульфус, - что звание или профессия имеют значение перед Богом. Мы выслушали впечатляющий перечень даров, которые Уильям принес нашей церкви, и о ближних своих он никогда не забывал. Учтите и то, что совершенное им паломничество в Иерусалим свидетельствует о горячей вере, благородстве и мужестве.
Дьякон Зерло - весьма невинный, безвредный человек, как впоследствии убедился Кадфаэль, когда все уже утряслось, - имел роковую склонность в самый ответственный момент говорить самые неподходящие вещи.
- Вот что значит хороший капитул! - сияя, воскликнул Зерло. - Увещание, последовавшее вовремя, оказало благотворное воздействие. Поистине священнослужитель не должен молчать, когда искажают учение. Его наставления могут возвратить заблудшую душу на верную тропу.
Однако наивная, почти детская веселость Зерло медленно угасла во внезапно наступившем тяжелом молчании. Зерло с недоумением осмотрелся: монахи избегали его взгляда, иные рассеянно смотрели в сторону, кто-то упорно изучал свои руки и только аббат Радульфус с бесстрастным лицом глядел на незадачливого дьякона, да каноник Герберт вперил в него неподвижный, испытующий взор. Зерло растерянно улыбнулся, но улыбка тут же угасла на его круглой, невинной физиономии.
- Однажды внявший наставлениям способен искупить любые заблуждения, - осмелился пояснить Зерло, но осекся: его слабый голос прозвучал жалко посреди ледяного молчания. Все, казалось, словно оцепенели.
- Как именно искажал учение купец Уильям Литвуд? - Каноник Герберт словно с цепи сорвался. - По какому поводу священник увещевал его? Уильяму Литвуду приказано было отправиться в паломничество, дабы искупить некий смертный грех?
- Да нет же, ничего такого не было, - с тихой учтивостью возразил Зерло. - Ему посоветовали идти в Святую Землю, чтобы душа его получила благодатное искупление.
- Искупление величайшего преступления? - продолжал допытываться каноник.
- Ах нет! Он никому не причинил вреда, никого не обидел и не оскорбил. Все это дело прошлое. - С непривычным для него мужеством Зерло пытался исправить допущенную им оплошность. - Девять лет назад блаженной памяти архиепископ Уильям Корбейльский послал священников-миссионеров в разные города Англии. Будучи папским легатом, он заботился о благоденствии церкви и поручил дело проповеди своим каноникам из Святого Осита. Я сопровождал святого отца, посланного в наш епископат, и слышал его проповедь в церкви Святого Креста. После проповеди Уильям Литвуд устроил для нас ужин, и состоялся оживленный разговор. Наш благотворитель не проявил никакой строптивости, он только задавал вопросы, причем с наивозможной почтительностью. Вежливый, воспитанный человек. Но образ его мыслей из-за недостатка должных наставлений ..
- Ты хочешь сказать, - грозно заявил Герберт, - что человек, которого собираются похоронить здесь, в монастырских стенах, был порицаем за еретические взгляды?
- Я бы не сказал «еретические», - поспешно пробубнил Зерло, - не вполне правильные, возможно... На него никогда не поступало жалоб епископу. Видите, не прошло и двух лет, как он, вняв совету, отправился в паломничество.
- Многие отправляются в паломничество ради собственного удовольствия, - проворчал Герберт. - В погоне за барышом, например. Искупает не деяние, а искренность намерения.
- У нас нет оснований считать, - сухо возразил Радульфус, - что намерения Уильяма были неискренни. Мы со смирением вынуждены признать, что образ мыслей не всегда поддается проверке.
- Однако мы не можем отринуть свой долг пред Господом. Какая польза в том, что купец Уильям Литвуд некогда отказался от ложных взглядов? Мы не можем ни оценить тяжесть его вины, ни узнать, заслужил ли он искупление. Церковь у нас в Англии здорова и полна жизненных соков, но опасность распространения ложных верований не миновала. Разве вы не слышали о заблудших проповедниках Франции, которые соблазняли легковерных, выставляя духовенство жадным и распущенным, а церковные обряды - не имеющими смысла? На юге аббат Клэрво весьма встревожен появлением этих лжепророков.
- Аббат Клэрво также предупреждал, - оживленно вмешался Радульфус, - что недостаток набожности и простоты в самом священстве способствует притоку людей в разные секты. Церковь обязана исправлять прежде всего собственные недостатки.
Кадфаэль, как и другие братья, слушал, жадно впитывая каждое слово и надеясь, что внезапно поднявшийся грозовой вал уйдет так же скоро, как и возник. Радульфус не позволит заезжему прелату распоряжаться в аббатстве. И однако, Радульфус не вправе запретить посланнику епископа рассуждать о чистоте учения.
Называя имя Бернарда Клэрво, поборника трезвости и воздержания, нельзя было не вспомнить о растущем влиянии цистерцианцев - монашеского ордена, которому благоволил архиепископ Теобальд. И хотя Бернард сочувствовал порицанию народом сановитых священников и ратовал за возвращение к апостольской простоте, навряд ли бы он потерпел, если бы кто-то стал неверно истолковывать догматы. Радульфус мог сослаться на Бернарда Клэрво, предпочесть одну цитату другой, и однако, он поспешил отвлечься, чтобы не потерять перевес в споре.
- Однако Зерло помнит, в чем посланник епископа был несогласен с Уильямом, - деловито заметил он.
На лице Зерло изобразилось замешательство: он не знал, радоваться или огорчаться такому обороту. Он уже открыл было рот, но Радульфус жестом остановил его.
- Погоди! Нам необходим еще один свидетель. Тот юноша - единственный, кто может поведать нам о предсмертном умонастроении своего хозяина. Прежде чем отказывать в просьбе, послушаем, что он скажет. Дэнис, сходи за Илэйвом и снова пригласи его к нам.
- Охотно, - сказал Дэнис и порывистым шагом покинул капитул. Видно было, насколько он возмущен.
Илэйв, ни о чем не подозревая, вернулся в зал. Юноша надеялся, что сейчас он услышит окончательное слово. В благоприятном исходе он ничуть не сомневался, о чем красноречиво свидетельствовали его легкая поступь и беззаботное выражение лица. Ничто не насторожило Илэйва, даже когда, тщательно подбирая слова, аббат заговорил, подозрение не закралось в сердце юноши.
- Молодой человек, здесь возникли некоторые разногласия относительно твоего хозяина. Говорят, что незадолго до того, как он отправился в паломничество, меж ним и посланником архиепископа, читавшим проповеди в Шрусбери, возник спор: Уильяму Литвуду случилось высказать мнения, не соответствующие учению Церкви, за что архиепископский священник вынес ему порицание. Полагают также, что паломничество было предпринято им как искупление. Что ты знаешь об этом? Или тебе, возможно, ничего не известно?

1 Следующая страница


Ученик еретика 2

Илэйв, удивляясь и недоумевая, свел густые, ровные, чуть рыжеватые брови, однако держался он спокойно.
- Мне известно только то, что хозяин мой много размышлял над некоторыми догматами Символа Веры. В паломничество он отправился по велению сердца. Все дела свои он возложил на молодых, так как сам был уже стар годами. Уильям Литвуд попросил меня идти с ним, и я согласился. У моего хозяина никогда не было разноречий с отцом Элией. Отец Элия всегда считал его порядочным человеком.
- Порядочный человек, отступающий от Священного Писания, еще опасней, чем отъявленный злодей. Человек, чьи пороки всем видны, - это открытый враг, а не тайный, готовый отворить ворота крепости.
«Вот как на это смотрит Церковь, - подумал Кадфаэль. - Турки-сельджуки и сарацины убивают сотни христиан в сражениях, нападают на паломников и заключают их в темницу; при этом к разбойникам относятся терпимо, со снисхождением, хотя они подлежат наказанию за гробом. Но стоит христианину хоть ненамного отступить от догматов, его тут же предадут анафеме». Кадфаэль наблюдал подобные нравы на Востоке в осажденных христианских городах; несмотря на угрозу вторжения врагов, к заблудшим собратьям отношение было самое суровое. Здесь, в Англии, нравы были другие, но они могли перемениться в подражание Антиохии или Александрии. Однако, пока аббатом оставался Радульфус, в монастыре опасаться было нечего.
- Очевидно, духовник Уильяма не считал его врагом - ни внешним, ни внутренним, - с мягкой настойчивостью сказал аббат. - Но пусть дьякон Зерло объяснит нам, в чем состояла суть расхождений, а юноша расскажет о мыслях хозяина перед смертью, чтобы мы с уверенностью знали, заслуживает ли Уильям Литвуд быть похороненным на монастырском кладбище или нет.
- Говори! - повелел Герберт, так как Зерло, чувствуя себя виноватым, медлил. - И будь точен! Какие именно догматы искажал Уильям Литвуд?
- Насколько помню, - покорно начал Зерло, - расхождений было не так уж много. В частности, два из них касались крещения младенцев. Помимо того, он испытывал трудности в понимании Троицы...
«А кто их не испытывал! - подумал Кадфаэль. - Если бы с легкостью можно было постичь догмат троичности, все толкователи-богословы остались бы не у дел. А ведь ни один из них не согласен с мнением другого!»
- Уильям говорил, что если первый - Отец, а второй - Сын, то как они могут быть совечны и единосущны? И еще он не мог понять, почему Дух равен Отцу и Сыну, если Он исходит от Обоих? Литвуд не видел даже необходимости в существовании третьего, ибо творение, искупление и существование достаточно полны в Отце и Сыне. Третий только подкрепляет представления тех, кто мыслит числом три: каковы сказители, заклинатели, гадалки...
- Так он расценивал Христову Церковь? - Все мускулы на лице Герберта напряглись, он сумрачно свел брови.
- Нет, это он говорил не о Церкви, я уверен. Но Троица - величайшая тайна, многие затрудняются в ее постижении.
- Слабый человеческий ум не способен постичь эту тайну. Нам дана истина, и мы должны принять ее с твердой верой. Но развращенные становятся на гибельную тропу, дерзая бренным разумом постичь вечное. Продолжай! Два расхождения, сказал ты. В чем состояло второе?
Зерло виновато взглянул на Радульфуса и мельком, с тревогой - на Илэйва. Юноша, нахмурившись и чуть выпятив нижнюю губу, пристально смотрел на дьякона. Ни страха, ни гнева он не выказывал - просто смотрел и ждал, чем все закончится.
- Второе расхождение тоже касается Отца и Сына. Уильям Литвуд говорил, что если они - одна и та же сущность (поскольку Символ Веры называет их единосущными), то вочеловечение Сына означает также и вочеловечивание Отца, распространяющего божественность на то, с чем Он связан по сути. Из этого вытекает, что Отец и Сын равно познали страдания, смерть и воскресение и оба нераздельно участвуют в нашем искуплении.
- Да ведь это же патрипассианская ересь! - взъярившись, воскликнул Герберт, - Савелий за это был отлучен, как и за другие свои убеждения. Ноэт Смирнийский высказывал в проповедях на свою погибель подобные же мысли. Опаснейшее из заблуждений. Неудивительно, что священник предупредил купца, на какую гибельную тропу тот ступил!
- Но Уильям внял совету пастыря, - твердо напомнил собранию Радульфус, - и отправился в паломничество. Вся жизнь его свидетельствует о том, что он был честным человеком. Каковы бы ни были его рассуждения семь лет назад, нас должно интересовать только, был ли Литвуд духовно здоров в час своей кончины. Юноша, стоящий перед нами, - единственный свидетель, который может об этом рассказать. Давайте же выслушаем слугу и спутника Уильяма Литвуда.
Аббат внимательно взглянул на Илэйва: юноша, судя по виду, не испытывал страха, но только старался сдержать возмущение.
- Расскажи о своем хозяине, - спокойно предложил Радульфус. - Ты был с ним до последних дней. Как он исполнял свой христианский долг на протяжении путешествия?
- Он не забывал о посте и молитве и исповедовался по возможности часто. И нигде за ним не замечали ничего дурного. В Священном Граде мы посетили все наиболее выдающиеся святыни и останавливались в монастырях. Хозяин не скупясь платил за приют, и все к нему относились с уважением, как к человеку доброму и набожному.
- Но открывал ли Уильям Литвуд кому-то свои воззрения, провозглашал ли явно свои ереси? Или он втайне упорствовал в прежних заблуждениях? - не унимался Герберт.
- Беседовал ли он с тобой о подобных вещах? - спросил аббат, пресекая вмешательство.
- Редко, милорд аббат, да я и не слишком хорошо разбираюсь в подобных материях. Я не могу свидетельствовать об образе мыслей моего хозяина, но поведение его, уверяю вас, было добропорядочным.
Лицо Илэйва казалось непроницаемо спокойным, и все же трудно было поверить, что юноша ничего не понимает в глубоких материях и не проявляет к ним интереса.
- Посылал ли он за священником, когда почувствовал приближение кончины? - мягко расспрашивал Радульфус.
- Да, он исповедался и немедленно получил отпущение грехов. Уильям Литвуд умер как истинный сын Церкви. Во время путешествия он исповедался при каждом удобном случае, особенно после того, как на обратном пути заболел. Месяц мы провели в монастыре Святого Марцелла, пока хозяин не поправился. Там он часто беседовал с братией: в монастыре дозволялось рассуждать о вере, высказывать сомнения, к подобным беседам относились с пониманием. Уильям Литвуд всегда открыто говорил о том, что его тревожило, а в монастыре не считалось грехом размышлять о святынях.
Каноник Герберт с холодной подозрительностью взглянул на юношу.
- Где находится монастырь Святого Марцелла? Как давно вы там останавливались?
- Это было весной прошлого года. Мы отправились в путь в начале мая с партией паломников из Клюни, намереваясь посетить монастырь Святого Иакова в Компостеле и отслужить там благодарственный молебен о выздоровлении. И мне, и хозяину казалось, что он уже здоров, но болезнь продолжала развиваться, и по пути нам пришлось несколько раз останавливаться. Монастырь Святого Марцелла находится неподалеку от Шалони, на реке Сене. Это дочерняя обитель Клюни.
При упоминании Клюни Герберт громко фыркнул и отворотил свой внушительный нос. Клюни - богатый монастырь, где неустанно заботились о паломниках, предоставляя пищу и кров не только французам, но с недавних пор и англичанам. Однако для лиц, приближенных к архиепископу Теобальду, Клюни являлся гнездом, откуда выпорхнул Генри Винчестерский, заносчивый соперник, с которым трудно было поладить.
И все же Илэйв был тверд в намерении отстаивать доброе имя обители Клюни.
- Там недавно умер один брат, который писал и поучал о подобных вещах, другие братья перед ним благоговели, как перед святым. Он не считал грехом прибегать к суждениям разума, и настоятель Клюни был того же мнения. Когда этот брат заболел, он перевел его в другой монастырь ради поправки здоровья. Мне довелось слышать, как этот брат уже почти в последние дни своей жизни читал и толковал Евангелие от Святого Иоанна. Я слушал и дивился. Это было незадолго до его смерти.
- Какая самонадеянность! Пытаться при ложном свете человеческого разума рассмотреть великие тайны! - с кислой миной процедил Герберт. - Священные истины должно принимать без рассуждений, простому человеку не подобает над ними умствовать. Как звали того брата?
- Пьер Абеляр, родом из Бретони. Он умер в апреле, а мы отправились в Компостелу в мае.
С именем Пьера Абеляра у Илэйва были связаны только светлые впечатления от его проповеди, которые до сих пор не изгладились. Иное дело Герберт.
Каноник вздрогнул и выпрямился, будто вырос на полголовы, так иногда свеча неожиданно выбрасывает пламя.
- Да знаешь ли ты, глупая легковерная душа, что Пьера Абеляра дважды осуждали как еретика! Много лет назад его писания о Святой Троице были сожжены, а сам автор посажен в тюрьму. А три года назад Сансский собор снова обвинил Абеляра в ереси и приговорил его труды к сожжению, а самого сочинителя к пожизненному заключению.
Однако аббат Радульфус, как оказалось, знал об этом деле куда лучше каноника Герберта, хоть и вел себя менее шумно.
- Обвинение это вскоре было снято, - сухо заметил Радульфус. - И автору, по просьбе аббата, дозволили уехать в Клюни.
Герберт проявил неосторожность, и ответ его был скоропалителен.
- На мой взгляд, Абеляр не заслужил помилования. Не следовало отменять приговор.
- Приговор был отменен Святейшим Папой, - мягко напомнил аббат, - который не может заблуждаться.
Вряд ли Радульфус намеревался уязвить Герберта, однако сказано сие было не без ехидцы.
- То же можно сказать и о приговоре. - еще более опрометчиво заявил Герберт. - Его Святейшеству представили неверные сведения, и потому он отменил приговор. Он вынес это непогрешимое суждение на основании сведений, ему данных.
Илэйв сверкнул глазами и проговорил будто про себя, но так, чтобы все услышали:
- По определению, что та же самая вещь не может быть своей противоположностью, мы заключаем: одно из суждений ошибочно. Но ошибочным может оказаться как первое, так и второе суждение.
«И кто бы посмел сказать, - с удовлетворением заметил Кадфаэль, - что этому юноше не понятны философские доводы! Паренек не упустил ни единого слова из бесед, которые ему довелось слышать на пути в Иерусалим! И знает он гораздо больше, чем о том заявляет. Хоть на миг, но парень заставил Герберта покраснеть и умолкнуть».
Но этого мгновения оказалось достаточно для аббата. Разговор принимал опасный оборот, и Радульфус решительно пресек его.
- Его Святейшество Папа наделен огромной властью. Его непогрешимая воля может равно и осудить, и даровать прощение. Я тут не вижу никаких противоречий. Каких бы взглядов ни придерживался Уильям Литвуд семь лет назад, умер он паломником, в состоянии благодати, исповедавшись и получив отпущение грехов. Я не вижу препятствий для похорон Уильяма Литвуд а в стенах монастыря. Его желание покоиться на монастырском кладбище будет удовлетворено.

Глава третья

Направляясь после обеда к своим травяным грядкам, Кадфаэль встретил во дворе Илэйва. Юноша как раз спускался по ступенькам странноприимного дома, сияя, будто только что отполированный и наточенный, предназначенный для тонкой работы инструмент. Илэйв был все еще возбужден и готов к отпору: уж слишком много препятствий пришлось ему преодолеть, доставляя гроб с телом хозяина к желанному месту упокоения. Лицо Илэйва еще сохраняло выражение непримиримости, и прямой острый нос, казалось, был нацелен на невидимого врага.
- Ты, того и гляди, укусишь! - улыбнулся Кадфаэль, подходя поближе к юноше.
Илэйв растерянно взглянул на него, не зная, как отвечать: от самого безобидного человека порой можно ожидать неприятностей. Наконец юноша улыбнулся, и напряжение почти исчезло с его лица.
- Только не тебя, брат! Да, пришлось показать клыки, но ведь меня к этому принудили.
- Аббат наш стоит за тебя горой, и твоя просьба удовлетворена. Но уж ты старайся помалкивать, пока тот чужак не уедет. Молчание - лучший способ избегнуть опрометчивых слов. А еще лучше соглашаться со всем, что бы ни изрекли прелаты. Но это, похоже, не для тебя.
- Я словно бы пробираюсь по лесу, где за каждым кустом - вражеский лучник, - признался Илэйв. И добавил доверительно: - Ты рассуждаешь не как обыкновенной монах.
- Обыкновенных монахов ты здесь и не найдешь. Я вот что еще скажу тебе: слушая пространные рассуждения богословов, я думаю о том, что Бог говорит с нами на всех языках и любое слово, обращенное к Нему или сказанное о Нем, не нуждается в толковании. И если слово это идет от сердца, не надо никаких оправданий. Как твоя рука? Нет воспаления?
Илэйв переложил шкатулку в другую руку и показал заживающий рубец на ладони, еще слегка припухший и розовый вокруг белых шрамиков.
- Пойдем ко мне в сарайчик, если ты не слишком спешишь, - предложил Кадфаэль. - И я опять сделаю перевязку. После этого считай, что ты здоров. - Кадфаэль взглянул на шкатулку, которую юноша держал под мышкой. - У тебя дела в городе? Не к родственникам ли Уильяма ты собрался идти?
- Да, надо сообщить им о назначенных на завтра похоронах, - сказал Илэйв. - Родные обязательно придут. Они очень дружные люди, меж ними никогда не было раздоров. Супруга Жерара, его племянника, обихаживает всю семью. Я должен пойти и уведомить их обо всем. Но спешить некуда: уж если я пойду, то пробуду там до вечера.
Дружески беседуя, Илэйв и Кадфаэль прошли через двор, миновали обнесенный густой изгородью сад с цветущими розами. Вскоре они достигли огорода, где запах нагретых солнцем трав окружил их благоухающим облаком. Они шагали по дорожке из гравия меж гряд, от которых волной поднимались сладостные ароматы.
- Стыдно сидеть в доме, когда такая дивная погода! - сказал Кадфаэль. - Побудь здесь, на солнышке, а я сейчас вынесу настой.
Илэйв охотно сел на скамью под северной стеной, подняв лицо к солнцу и поставив рядом с собой шкатулку. Кадфаэль с интересом взглянул на нее, но ничего не сказал, он вынес лекарство и обработал рану.
- Рубец почти зажил, скоро ты о нем совсем позабудешь. У молодых раны быстро затягиваются. Путешествуя, ты подвергался куда большим опасностям, чем у нас, в Шрусбери.
Кадфаэль закупорил склянку и сел рядом с гостем.
- Они, наверное, еще и не знают, что их дядюшка умер.
- Нет, пока не знают. Вчера у меня было много хлопот с телом хозяина, а утром вышла задержка из-за споров на капитуле. А вы знаете его племянников? Жерар разводит овец и торгует шерстью. Местным крестьянам он помогает сбыть шерсть, скупая ее по выгодной для них цене. Джеван еще при Уильяме занимался изготовлением пергамента. Но с тех пор прошло столько лет! Все могло перемениться.
- Наверняка я знаю лишь одно: все они живы, - сказал Кадфаэль. - Мы редко видим их здесь, в аббатстве. Разве что по праздникам, потому что в городе у них есть своя церковь - церковь Святого Алкмунда. - Кадфаэль взглянул на шкатулку, лежащую меж ними на скамейке. - Это от Уильяма? Можно взглянуть? Признаться, от нее трудно глаз отвести. Какая дивная резьба! Наверное, старинная работа.
Илэйв взглянул на шкатулку оценивающе - и в то же самое время равнодушно: ему всего лишь было поручено передать ее, и следовало поскорей исполнить это поручение. Илэйв дал шкатулку в руки Кадфаэлю, чтобы тот получше ее рассмотрел.
- Это приданое для одной девушки. Когда Уильям так разболелся, что уже не мог идти, он вспомнил о своей приемной дочери. Ведь она жила у них в доме с первых своих дней. Уильям вручил мне шкатулку, чтобы я передал ее Жерару. Девушке на выданье неплохо иметь приданое.
- Я помню ее девчушкой, - вскользь заметил Кадфаэль, восхищенно поворачивая в руках шкатулку.
При взгляде на эту шкатулку в душе любого проснулся бы художник. Она была сделана из темной древесины, добытой, как казалось Кадфаэлю, на Востоке, около фута в длину, восьми дюймов в ширину и четырех дюймов в высоту. Крышка с маленьким позолоченным замочком была плотно пригнана. Низ и боковые стороны были гладкие, отполированные до блеска, почти черные, сверху по краю шла резьба - переплетенные виноградные лозы, обильно покрытые листвой и гроздьями. Узор этот обрамлял ромбовидную пластину из слоновой кости, на которой был вырезан увенчанный нимбом Лик: округлый, с огромными византийскими глазами. Шкатулка была настолько древней, что острые грани ее сгладились от прикосновений множества рук, хотя позолота на краях резьбы все еще не стерлась.
- Изысканная работа! - почтительно отозвался Кадфаэль. Он взвесил шкатулку на руке: она казалась цельным куском дерева. - Ты никогда не интересовался, что там внутри?
Юноша, с удивлением взглянув на Кадфаэля, пожал плечами.
- Шкатулка постоянно находилась в узле с вещами, мне попросту было не до нее. Я достал ее только полчаса назад. Я не знаю, что там внутри. Наверное, деньги, скопленные Уильямом для девушки. Я собираюсь в город, чтобы отдать шкатулку Жерару, как мне и было велено. Это ведь не моя вещь, у нее теперь есть хозяйка - приемная дочь Уильяма.
- Где же он раздобыл такую вещицу?
- Купил у бедного дьякона на базаре в Триполи, прежде чем сесть на корабль, плывущий к острову Кипр и в Фессалонику. В то время многие христиане бежали из Эдессы, покидали монастыри под натиском головорезов-мамлюков, нахлынувших из Мосула. Ради куска хлеба ввергнутые в нищету беженцы продавали все, что успели захватить с собой. Уильям, заключавший хитроумные сделки, по-божески рассчитывался с этими беднягами. Беженцы рассказывали, что жизнь в покинутых ими землях стала трудной и опасной. До Святой Земли мы добирались сушей, не торопясь: Уильяму хотелось увидеть как можно больше святынь в Константинополе. Но, возвращаясь домой, решили хотя бы часть пути проплыть морем. Множество греческих и итальянских кораблей ходили в Фессалонику, а иные даже в Бари и Венецию.
- И я знавал те моря, - признался Кадфаэль, с удовольствием озирая внутренним взглядом прожитые годы. - А как вы там устраивались на ночлег?
- Порой собиралась целая компания паломников, но в основном мы путешествовали вдвоем. Клюнийское аббатство содержит странноприимные дома по всей Франции и Италии, даже близ Константинополя имеется пристанище для пилигримов. А в Святой Земле рыцари ордена Святого Иоанна с охотой предоставляют кров. Да, это было замечательно! - с благоговейным восхищением в голосе продолжал Илэйв. - Путешествуя, живешь днем: о будущем не задумываешься, на прошедшее не оглядываешься, только сейчас можно оценить путешествие в целом. Да, это было великолепно!
- Но ведь были не одни только радости, - заметил Кадфаэль, - Да и нельзя требовать, чтобы все было прекрасно. Вспомни дождь и холод, черствый хлеб, ночлег под открытым небом, нападения разбойников... Неужто вам удалось избегнуть всех этих трудностей? Вспомни болезнь Уильяма, утомление, каменистые дороги... Любому путешественнику приходится хлебнуть горя.
- Да, трудностей хватало, - согласился Илэйв, - и все же я считаю: путешествие наше было великолепно!
- Ладно, так тому и быть, - вздохнул Кадфаэль. - Я, парень, с удовольствием посижу с тобой и побеседую о каждом ярде пройденного пути, однако навести сперва господина Жерара. А что ты собираешься делать дальше? Наверное, вернешься к прежним хозяевам?
- Нет, об этом и речи быть не может! Ведь я работал у Уильяма. Сейчас у них есть свой конторщик, и я не собираюсь его подсиживать. А двое им ни к чему. Но мне хочется заниматься чем-нибудь иным. Надо подумать, осмотреться. Путешествуя, я многому научился и хотелось бы использовать эти знания.
Юноша поднялся со скамьи и зажал шкатулку под мышкой.
- Я забыл, - Кадфаэль задумчиво поглядел на Илэйва, - откуда они взяли девочку? Собственных детей ни у Уильяма, ни у Жерара не было, а Джеван холост. Они, наверное, взяли сиротку?
- Да, именно так. У них была служанка, совершенная простушка, вот она и сошлась с мелочным торговцем, а через год родила от него дочь. Уильям поселил их обеих у себя в доме, и Маргарет заботилась о малышке, как о родной. Вскоре служанка умерла, и девочку удочерили. Какая она была хорошенькая! И такая умница, совсем не то что мать. Уильям назвал ее Фортунатой: девочка явилась в мир, не имея ничего, даже отца, объяснял Уильям, а обрела дом и родных, и удача будет сопутствовать ей всю жизнь. Когда мы отправились в путь, девочке было около двенадцати, - уточнил Илэйв. - Как и все подростки, она выглядела худой и неуклюжей. Губастая, угловатая девчонка... Такой она и осталась. Недаром говорят, что из самых хорошеньких щенков вырастают уродливые собаки. Некрасивой девушке не помешает приличное приданое.
Илэйв потянулся, покрепче сжал шкатулку, дружеским кивком простился с Кадфаэлем и зашагал по тропе, желая поскорее разделаться с последним поручением. Его подстегивало также смутное любопытство и волнение: ведь многое, наверное, изменилось с тех пор, как он покинул дом! Что некогда было близким, стало чужим, вернуться в прошлое не так-то просто. Кадфаэль дружелюбно, но не без легкой зависти проследил, как юноша скрылся за углом.

Дом Жерара Литвуда, как и большинство купеческих домов в Шрусбери, был выстроен в форме буквы «L»; короткое основание выходило прямо на улицу и было прорезано аркой, которая вела во внутренний дворик и сад. Основание «L» имело всего один этаж, там находилась лавка Джевана, младшего брата. В лавке продавали пергамент и хранились выделанные шкуры, из которых его нарезали. Длинная сторона «L», уходившая в глубь двора, была поставлена к улице торцом, на котором красовался островерхий фронтон. Эта часть дома состояла из подвала со сводами и верхнего жилого этажа с высокой крышей, под которой располагались запасные спальни. Постройка в целом не была обширной: в городе, обведенном петлей реки, земля ценилась очень дорого. За рекой, в Форгейте и Франквилле, земли было достаточно, но в пределах городских стен старались использовать каждый дюйм.
Илэйв медлил, не решаясь войти в дом: юноше хотелось разобраться в обуревавших его чувствах. На душе у него потеплело при мысли о том, что наконец он вернулся домой, но узнают ли его, когда он войдет и назовет себя? Дом, который он считал родным и под крышей которого провел много лет, казался ему теперь до странности крохотным. Посреди внушительных базилик Константинополя и необозримых пустынных просторов человек привыкает к размаху.
Медленно вошел Илэйв через узкую арку во внутренний двор. По правую руку находились конюшня, коровник, сарай и приземистый курятник - все точь-в-точь, как много лет назад. Входная дверь, как это всегда делалось в жаркие летние дни, была распахнута. Из сада вышла женщина и направилась к дому с корзиной чистого, свежего белья, которое она только что сняла с изгороди. Заметив незнакомца, хозяйка заторопилась к нему навстречу.
- Добрый день, сэр! Если вы хотите видеть мужа...
Вдруг она застыла, изумленная, не решаясь поверить собственным глазам. Нельзя сказать, чтобы Илэйв изменился за годы странствий до неузнаваемости, но теперь он выглядел зрелым мужчиной. Маргарет никак не ожидала увидеть его, потому что, ступив на английский берег, юноша не успел послать ей ни единой весточки.
- Госпожа Маргарет, вы меня помните? - спросил Илэйв.
Услышав его голос, Маргарет узнала юношу окончательно. Она вспыхнула от радости.
- Ах, дорогой мой! Так это ты! А я вдруг растерялась: уж не призрак ли твой я вижу, ведь я думала, что ты все еще странствуешь в дальних краях... А это ты, живой и невредимый, вернулся из путешествия! Как я рада видеть тебя, милый, и Джеван и Жерар тоже будут рады... Кто бы мог подумать, что ты вот так вдруг будто из-под земли вырастешь! И как раз накануне праздника Святой Уинифред! Пойдем-ка со мной, я положу белье и принесу тебе эля, а ты расскажешь мне, как да что...
Маргарет участливо взяла юношу под руку, провела в дом и усадила на скамью возле окна; она искренне радовалась встрече и потому не заметила напряженного молчания Илэйва.
Супруга Жерара - стройная темноволосая подвижная женщина лет сорока - так и цвела здоровьем. С утра до ночи она хлопотала по дому и слыла рачительной и радушной хозяйкой. Чистота и порядок в доме словно свидетельствовали о жизнерадостной и искренней натуре Маргарет.
- Жерар уехал на стрижку овец, не сегодня-завтра вернется. То-то он удивится, увидев дядюшку Уильяма на прежнем месте за столом! А где сейчас дядюшка Уильям? Идет за тобой следом или его задержали дела в аббатстве?
Илэйв, тяжко вздохнув, сообщил Маргарет печальную новость.
- Дядюшка Уильям не придет, госпожа.
- Не придет? - Маргарет резко обернулась в дверях кладовой.
- Простите, что я принес дурную весть. Мастер Уильям умер во Франции, когда мы уже собирались плыть домой. Но я привез его на родину, как и обещал. Тело его лежит в аббатстве, и завтра будут похороны. Уильям Литвуд упокоится на монастырском кладбище, рядом с другими благодетелями монастыря.
Маргарет, с кувшином в руках, молча стояла и смотрела на Илэйв а.
- Такова была его воля, - пояснил Илэйв. - Дядюшка Уильям завершил все свои начинания и достиг всего, чего желал.
- Не о всяком человеке можно такое сказать, - задумчиво добавила Маргарет. - Что ж, дядюшки Уильяма больше нет. «Дела в аббатстве» - кажется, я так сказала. Я почти угадала... И ты сам, один, вез тело из Франции! Жерар в отъезде, кто знает, когда он вернется. Наверняка он огорчится, если узнает, что не успел отдать последний долг хорошему человеку и доброму родственнику. - Маргарет, стряхнув с себя оцепенение, вновь стала деловитой. - Не кори себя: ты ни в чем не виноват. Ты сделал большое дело, странствия твои закончены, и можно отдохнуть
Маргарет налила юноше эля и присела рядом, спокойно прикидывая, что предстоит сделать. Эта умная женщина способна была позаботиться обо всем необходимом даже в отсутствие мужа.
- Дядюшке Уильяму было около восьмидесяти, - сказала Маргарет. - Жизнь он прожил честную, был добрым родственником и хорошим соседом, умер в паломничестве, о котором мечтал, с тех пор как проповедник из Осита посоветовал ему отправиться в Святую Землю... Но что же я это тут сижу да прохлаждаюсь? Время не ждет. Жаль, аббат не успел известить нас, что вы вернулись.
- Аббат узнал о нашем возвращении только сегодня утром, на заседании капитула. Старого аббата уже нет, а новый поставлен всего четыре года назад. Но, к счастью, все уладилось.
- Да, конечно, в монастыре сделают все необходимое. Но надо позаботиться о том, чтобы и здесь все было в порядке, предупредить о похоронах соседей... Ты, надеюсь, придешь после похорон помянуть Уильяма? Конан дома, я пошлю его поискать Жерара по деревням. Точно неизвестно, где он, но вдруг Конан да отыщет! Мужу надо объехать шесть стад. Посиди тут - я приведу из лавки Джевана, и Олдвин пусть оторвется от конторских книг. Ты расскажешь нам о старике. Фортуната пошла за покупками, но скоро вернется.
Маргарет ушла, а Илэйв остался сидеть в тишине. Он так еще и не упомянул о шкатулке. Вскоре Маргарет вернулась, ведя с собой Джевана, Олдвина и пастуха Конана, которого Илэйв запомнил еще двадцатилетним юношей - худеньким и хрупким на вид. За протекшие годы он пополнел, раздался в плечах и выглядел здоровяком, с румянцем во всю щеку. Олдвин поступил в услужение к Жерару незадолго до того, как Уильям взял Илэйва с собой в паломничество. Тогда Олдвину было за сорок, грамотой он не слишком владел, но от природы был наделен способностью к счету. Сейчас, в свои пятьдесят, Олдвин внешне почти не изменился, только волосы поседели да поредели на макушке. Бедняге приходилось усердно трудиться, чтобы справиться с обязанностями, длинное лицо его казалось усталым и озабоченным.
Илэйв рано научился читать, а учил его священник, со всем усердием стараясь развить таланты своего маленького прихожанина. Тогда, работая на пару с Олдвином, Илэйв без стеснения наслаждался своим превосходством. Юноша вспомнил, как он обучал старшего конторщика письму и счету, не от того, что искренне желал помочь ему, а желая поразить всех своими знаниями. Сейчас Илэйв стал старше и умней и понял, как велик мир и как ничтожна его собственная личность. Он даже порадовался тому, что у Олдвина хорошее место, надежная крыша над головой и никто с ним не соперничает.
Джеван Литвуд был на семь лет моложе Жерара, значит, ему было чуть больше сорока; высокий, худощавый Джеван имел прямую осанку и гладко выбритое лицо педанта. В детстве он не получил должного образования, но рано занялся изготовлением пергамента, познакомился с учеными людьми, покупавшими у него товар, - монахами, клерками, - порой к нему обращались и землевладельцы средней руки. Смышленый Джеван учился у них, жадно впитывая знания, побуждая своих знакомых вновь и вновь беседовать с ним. Так постепенно он сделался ученым, он - единственный из всех домочадцев - умел читать по-латыни и по-английски. Для продавца пергамента, безусловно, полезно понимать ценность своего труда, его значимость для культуры.
Домочадцы по-родственному собрались за столом, чтобы оказать радушный прием Илэйву и узнать новости. Смерть Уильяма - старого, обремененного летами и покинувшего сей свет в состоянии благодати, чтобы найти последний приют на монастырском кладбище, - была не роковой развязкой, но венцом достойно прожитой жизни. Утрата эта воспринималась тем более легко, что родственники успели отвыкнуть от старика за годы разлуки; прореха, образовавшаяся после его ухода семь лет назад, давно затянулась. Илэйв рассказал о том, как он и хозяин возвращались на родину и как Уильям ослаб, а потом стал болеть и наконец умер. Юноша рассказал, как за больным ухаживали в монастырях и какова была его смерть - на чистой постели, после исповеди и отпущения грехов. Это случилось в Валони, неподалеку от порта, из которого им предстояло отплыть домой.
- Итак, похороны завтра, - уточнил Джеван. - А в котором часу?
- В десять, после мессы. Сам аббат будет служить. Ох, и пришлось же ему поспорить с каноником из Кентербери! При чужаке был епископский дьякон, - пояснил Илэйв, - и он сболтнул по неосторожности о каких-то давних делах с заезжим миссионером. Герберт, будто клещами, вытащил из дьякона слово за словом и хотел было заклеймить Уильяма как еретика и не допустить похорон на монастырском кладбище, но аббат настоял на своем. Даже и меня, - разгорячившись, вспомнил Илэйв, - чуть было не записали в еретики, когда я осмелился спорить. Каноник этот не выносит, когда ему противоречат. С аббатом приезжий не будет ссориться, но меня он невзлюбил. Придется мне быть тише воды и ниже травы.
- Ты сделал правильно, - тепло сказала Маргарет, - вступился за своего хозяина. Надеюсь, это не будет иметь последствий.
- Нет, теперь все волнения позади. Вы завтра придете к мессе?
- Да, мы все придем, - ответил Джеван. - Жерар тоже придет, если мы сумеем его разыскать. Сейчас он где-то на западных окраинах графства. Жерар собирался вернуться к празднику Святой Уинифред, но со стадами нехитро и задержаться.
Шкатулка по-прежнему оставалась на лавке под окном. Илэйв поднялся и перенес шкатулку на стол. Все взоры с любопытством устремились на нее.
- Мне велено передать это господину Жерару. Шкатулка предназначена для Фортунаты, мастер Уильям желал, чтобы она хранилась у хозяина дома до замужества девушки. Это ее приданое.
Джеван подошел и, зачарованный красотой резьбы, взял шкатулку в руки.
- Редкая работа. Он купил ее за морем? - Джеван прикинул вес шкатулки. - Настоящее сокровище. Что внутри?
- Не знаю. Господин Уильям вручил мне ее перед смертью и растолковал, что с ней делать, а я не задавал лишних вопросов - и без того было много забот.
- Ты добросовестно выполнил поручение, и мы приносим тебе свою благодарность. Уильям, наш родственник, был человеком достойным, и я рада, что он обрел в тебе опору, странствуя вдали от дома.
Маргарет взяла шкатулку и провела пальцем по золоченому краю резьбы, затаив дыхание от восхищения.
- Коли это велено передать Жерару, дождемся его возвращения. Он глава семьи.
- Ключик - и тот произведение искусства, - заметил Джеван. - Как говорил Дядюшка Уильям, Фортунате подходит ее имя. Счастливица! Ходит по городским лавкам и не думает, какое богатство ей привалило!
Маргарет открыла стоящий в углу комнаты узкий шкаф и положила шкатулку вместе с ключиком на верхнюю полку.
- Пусть она остается там, пока муж не вернется домой. Жерар будет хранить шкатулку, пока нашей девчушке не взбредет в голову выйти замуж. Может быть, она уже приглядела какого-нибудь паренька...
Пока Маргарет не закрыла дверцы шкафа, домочадцы все смотрели на шкатулку.
- Многие теперь, прослышав о приданом, захотят жениться на Фортунате - с кислым видом изрек Олдвин. - Ей понадобится ваш совет, госпожа.
Конан ничего не сказал. По характеру он был молчун. Он все глядел на шкатулку, пока Маргарет не убрала ее в шкаф и, едва Илэйв встал, Конан поднялся вместе с ним.
- Возьму пони и поеду искать хозяина. Найду или нет, к вечеру вернусь.
Илэйв собрался было уже выйти из залы, так как все отправились по своим делам, но Маргарет потянула юношу за рукав, желая переговорить с ним с глазу на глаз.
- Я знаю, ты не поймешь меня неправильно, - сказала она доверительно - С другим бы я говорить не стала, Илэйв. Ты всегда хорошо управлялся с расчетными книгами и отличался трудолюбием. Сказать правду, Олдвину до тебя далеко, хотя он и старается изо всех сил, и выполняет все, что от него требуется. Но Олдвин стареет, у него нет ни дома, ни родни. Куда он пойдет, если мы уволим его? А ты молод, и теперь, когда ты повидал свет, многие торговцы охотно тебя наймут. Уверена, ты не сочтешь за обиду...
Илэйв, который сразу понял, к чему клонит Маргарет, торопливо перебил ее.
- Нет, нет, что вы! Я вовсе не рассчитывал занять свое прежнее место. У меня нет намерений вытеснять Олдвина. Я рад, что ему обеспечена спокойная старость. А обо мне не думайте, вот отдохну, осмотрюсь - и найду себе место. Как вы могли предположить, что я обижусь!.. В этом доме я не видел ничего, кроме добра, а добро я помню. Я искренне желаю, чтобы Олдвин продолжал работать у вас.
- Узнаю прежнего Илэйва! - горячо сказала Маргарет. Видно было, что от сердца у нее отлегло. - Я знала, что ты меня поймешь. А ты можешь со временем найти работу у какого-нибудь купца из тех, кто владеет торговыми кораблями, это тебе подойдет, ведь ты побывал в разных странах и многое повидал. Но как насчет завтрашнего дня? Ты придешь отужинать с нами после похорон?
Илэйв с готовностью согласился, радуясь, что его по-прежнему считают членом семьи. Сказать откровенно, он почувствовал бы себя в путах, если бы ему пришлось вернуться к прежнему: к оплате счетов и подсчитыванию выручки от продажи шерсти, к выгадыванию и экономии по мелочам и прочим скучным каждодневным хлопотам, связанным с ведением надежного, но скромного дела. Однако Илэйв пока еще не решил, чего бы ему хотелось, и потому не торопился предлагать свои услуги новому хозяину.
Выйдя во двор вместе с Конаном, который направлялся в конюшню, Илэйв отступил на шаг, чтобы пропустить пастуха вперед. В это время в арку вошла юная девушка с корзиной. Невысокая, но ладно скроенная, стремительной и пружинистой, как у длинноногого жеребенка, походкой она пересекла двор. Свободное серое платье ее развевалось, подчеркивая изящество фигуры, небольшая голова, посаженная на точеной шее, была увенчана темной, с каштановым отливом косой. На полпути девушка остановилась и взглянула с изумлением на Илэйва, а затем звонко расхохоталась.
- Ты! - тихо воскликнула она, и в голосе ее прозвучала радость. - Это не сон?
Илэйв и Конан также остановились. Илэйв, будто остолоп, смотрел на незнакомую девушку, не понимая, откуда она его знает. Конан хранил молчание, но в его прищуренных глазах читалось напряженное внимание.
- Ты меня не узнал? - Голос девушки звучал звонко, будто колокольчик.
«Что за дурак!» - подумал о себе Илэйв. Кем же еще, как не Фортунатой, могла быть эта простоволосая девица, вернувшаяся из города с покупками! И однако, он не узнал ее.
Некогда узкое, с острым подбородком личико округлилось в плавный овал, будто вырезанный из слоновой кости; редкие, крупные девчоночьи зубы белели теперь ровными рядами меж темно-розовых губ, улыбавшихся над его рассеянностью и смущением. Угловатые костлявые детские плечи обрисовывались теперь плавными, покатыми линиями. Тонкие «мышиные» косички превратились в длинную толстую косу, которая короной была обвита вокруг головы, а зеленовато-карие глаза, любопытный взгляд которых некогда так раздражал Илэйва, искрились теперь радостью, и от них трудно было оторваться.
- Я узнал тебя, - пробормотал юноша. - Но ты так изменилась!
- А ты совсем не изменился, - сказала девушка. - Только загорел, и волосы на солнце выгорели. Я узнала бы тебя сразу, где бы ни встретила! Но как же так? Ты возникаешь вдруг, ни единым словом не предупредив, и они тебя отпускают, не дождавшись меня!
- Завтра я приду опять, - пообещал Илэйв, не решаясь сообщить ей дурную весть прямо здесь, во дворе, при Конане, который продолжал стоять, с пристальным вниманием наблюдая за их встречей. - Госпожа Маргарет все тебе расскажет. Мне было поручено...
- Если бы ты знал, - перебила его Фортуната, - как часто и подолгу мы беседовали о вас, гадая, благополучно ли протекает ваше путешествие... Не так уж часто близкие отправляются в дальний путь!
Навряд ли Илэйв за все время путешествия хоть раз вспомнил о тех, кто оставался на родине. Из всей семьи он наиболее любил и почитал Уильяма, с ним он отправился в путь не колеблясь. Странствуя, он не думал о домочадцах, чья жизнь продолжала течь в прежнем русле, и уж менее всего - о длинноногой двенадцатилетней девчонке, веснушчатой и докучливой.
- Я не заслужил твоего внимания, - со стыдом признал Илэйв.
- При чем тут заслуги? - возразила Фортуната. - И ты уже собираешься уходить? Нет, так не годится! Пойдем со мной в дом, хоть час посидишь. Почему я должна ждать до завтра, чтобы снова тебя увидеть?
Девушка взяла его за руку и повела к порогу. Илэйв был уверен, что за ее приглашением кроется не более чем дружелюбие, ведь девушка помнила его с самого детства. Наверно, она беспокоится о нем не более, чем о любом другом добром знакомом. И все же он пошел за ней, как послушное дитя, безмолвный и зачарованный. И он без возражений последовал бы за ней, куда бы она его ни повела. Вот сейчас он расскажет невеселые новости, думал Илэйв, и уйдет: навряд ли они станут друг для друга кем-то иным, нежели просто знакомыми. И однако, он опять переступил порог зала, и оба окунулись в прохладный сумрак.
Конан, проводив их долгим взглядом, направился к конюшне. Брови пастуха были сведены в усердном размышлении.

Глава четвертая

Конан вернулся домой к ночи, Жерара он так и не нашел.
- В Фортоне мне сказали, что хозяин с утра отправился в Нессе, желая добраться туда до темноты. Я подумал, что лучше мне вернуться. Завтра хозяин навряд ли приедет, и на похороны он все равно опоздает, ведь ему ничего неизвестно.
- Жерар будет сожалеть, что не успел проститься со стариком, - покачав головой, сказала Маргарет. - Но ничего не поделаешь. Придется нам самим обо всем позаботиться. Может, и к лучшему, что мы его не нашли. Жаль терять два дня, когда стрижка овец еще не закончена.
- Дядюшку Уильяма все равно не воскресить, - невозмутимо согласился Джеван. - А Жерару не стоит отрываться от дел: вдруг какой-нибудь перекупщик опередит его? Не расстраивайся, на похоронах будет немало родни. Ложись-ка спать, Мэг, завтра с утра надо позаботиться об угощении.
- Ты прав, - со вздохом согласилась Маргарет и оперлась ладонями о стол, собираясь подняться. - Не огорчайся, Конан, ты сделал все, что мог. Отведи пони в стойло и ступай ужинать: в кухне для тебя оставлено мясо, хлеб и эль. Доброй ночи всем!.. Джеван, ты бы взял лампу и проверил, заперты ли двери.
- Обязательно! Разве я когда-то об этом забывал? Доброй ночи, Мэг!
Хозяйская спальня находилась в нижнем этаже. У Фортунаты была своя комната наверху, отгороженная от общей части чердака, где спали слуги. Джеван спал в тесной комнатенке над аркой, там же он держал самый ценный товар и собственные книги.
Дверь хозяйской спальни затворилась за Маргарет. Конан отправился на кухню, но в дверях оглянулся и спросил:
- Долго ли еще этот парень сидел здесь? Он собирался уже уходить, но вернулась Фортуната и задержала его.
Джеван с некоторым удивлением взглянул на Конана.
- Илэйв остался с нами ужинать. И на завтра он приглашен. А Фортунате он, наверное, приглянулся.
Длинное лицо Джевана всегда хранило строгое, мрачное выражение, но от его живых, сверкающих умом черных глаз ничего не могло укрыться. Сейчас они словно проникали в душу Конана и светились участием.
- Тебе не о чем беспокоиться, - сказал Джеван. - Илэйв не пастух, он не станет с тобой соперничать. Иди и спокойно ужинай. Если кому-то надо беспокоиться, так это Олдвину.
Конан, который спросил об Илэйве из праздного любопытства, задумался. Джеван невольно натолкнул его на мысль о соперничестве. Пастух вышел на кухню, усердно обдумывая слова хозяина. Олдвин в угрюмом расположении духа ужинал, сидя за грубо сколоченным столом, перед конторщиком стояла наполовину осушенная кружка эля.
- Вот уж не думал, - сказал Конан, опираясь локтями о край стола, - что мы снова увидим этого парня. Сколько опасностей его подстерегало: разбойники на дорогах, морские бури и кораблекрушения... Но он вернулся домой цел и невредим. А вот хозяин его сплоховал!
- Ты нашел Жерара? - спросил Олдвин.
- Нет, он сейчас на западных окраинах графства. Ничего, и без него похоронят. А по мне, - искренне признался Конан, - уж лучше бы мы сейчас этого парня хоронили.
- Скоро он опять уедет, - сказал Олдвин, в душе страстно на это надеясь. - Он повидал свет, многому научился, и здесь у нас ему неинтересно.
Конан презрительно хохотнул.
- Неинтересно, говоришь? Так оно и было, пока наш гость не увидел Фортунату. Девушка взяла его за руку, и он послушно пошел с ней в дом. А она... Когда она смотрит на этого парня, других мужчин словно и рядом нет.
Олдвин взглянул на него с недоверием.
- Уж не прочишь ли ты девушку себе в жены? Раньше я ничего такого за тобой не замечал.
- Она всегда мне нравилась. Да, они обращаются с ней как с дочерью, но все же она им не родная кровь, а приемыш. И без приданого нельзя. У Жерара нет наследников, но ведь у Маргарет найдутся племянники. Нравится им девушка или не нравится, мужчина должен все предусмотреть.
- А теперь, получив приданое от старика Уильяма, она стала тебе еще милей, - догадался Олдвин. - И ты желаешь, чтобы соперник убрался подальше. Но он-то привез ей приданое! Знаешь, внутри шкатулки, возможно, нет ничего ценного.
- В такой-то шкатулке!.. Да ты видел, как она изукрашена - вся в завитках и позолоте.
- Шкатулка - она и есть шкатулка. А вот что в ней спрятано?
- В ценную шкатулку не положат какой-нибудь хлам. Что там внутри, мы не знаем. Но мне девушка нравится, и я не вижу ничего зазорного в том, - с горячностью настаивал Конан, - что с приданым она стала для меня еще желанней. А тебя разве не беспокоит, что этот юнец и Фортунату завлечет, и займет прежнее место?
Олдвин, хоть и не знал покоя с тех пор, как появился Илэйв, все же продолжал спорить.
- Незаметно, чтобы хозяева желали его возвращения.
- Зачем же они его так тепло принимают? - настаивал Конан. - И разве не сказал мне только что Джеван, что Илэйв не пастух, и если надо кому-то беспокоиться, так это Олдвину?
Олдвин при этих словах сжал кулаки так, что побелели костяшки пальцев. Конан, передав ему слова Джевана, подлил масла в огонь. Конторщик сидел и слушал Конана молча, мучимый подозрениями, губы его кривились в унылой, желчной гримасе.
- Из такого опасного путешествия вернулся живой и невредимый! - продолжал удивляться Конан. - Бог свидетель, я не желаю ему зла, но лучше ему убраться отсюда подальше. Пусть наслаждается всяческими благами за тридевять земель. Но он не дурак, чтобы не понимать своей выгоды. Как избавиться от него, не возьму в толк!
- Пустить гончих по пятам, - зловеще ухмыльнулся Олдвин.

Конан отправился спать, а Олдвин все еще сидел за столом. Поднялся он, когда в доме наступила полная темнота. Джеван, заперев входную дверь, давно ушел к себе в комнату. Олдвин зажег свечу от тлеющего фитиля масляной лампы, чтобы добраться до лестницы, ведущей на чердак.
В зале стояла глубокая тишина, слышно было, как под ночным ветерком тихо поскрипывают ставни. Свеча озаряла просторное помещение. На полпути к лестнице Олдвин остановился и прислушался: все было тихо. Он решительно направился прямо в угол, к стоявшему там конторскому шкафу.
Ключ всегда оставался в замочной скважине: все ценное Жерар держал в ящике комода, стоявшего в супружеской спальне. Олдвин осторожно открыл длинную дверцу шкафа, укрепил свечу на уровне груди и дотянулся до верхней полки, куда Маргарет поставила шкатулку.
Сняв шкатулку, он поставил ее рядом со свечой. На миг он помедлил в нерешительности; вдруг ключик громко щелкнет, поворачиваясь в замке, или вовсе не повернется? Олдвин даже себе не мог бы ответить, что побудило его к запретному любопытству, и однако, ему хотелось бы знать все до мелочей, раз уж обстоятельства складываются против него. Олдвин повернул ключик: поворачивался он беззвучно и плавно, ладно пригнанный к замку. И ключик, и замок - все было под стать шкатулке. Левой рукой Олдвин приоткрыл крышку, а в правую взял свечу и поднял ее повыше.
- Что ты здесь делаешь? - раздался вдруг с лестничной площадки резкий, раздраженный голос Джевана. Олдвин вздрогнул от испуга, капля горячего воска упала ему на руку. Захлопнув крышку, Олдвин торопливо повернул ключик и тут же поставил шкатулку обратно на верхнюю полку. Джеван спустился вниз на несколько ступеней - черный призрак, растворенный тьмой. Открытая дверца шкафа загораживала от него Олдвина. Конторщик пошарил рукой по полке и обернулся к хозяину со свечой в руке, в другой он держал перочинный нож, который только что вытащил из-за пояса.
- Вчера я забыл здесь перочинный нож, утром он мне понадобится, чтобы наделать колышков и укрепить ручку бадьи.
Джеван, все еще раздраженный, сошел вниз и, грубо отстранив слугу, захлопнул дверцу шкафа.
- Бери свой нож и отправляйся спать, что ты тревожишь весь дом в такой поздний час!
Олдвин повиновался с несвойственной для него готовностью. Он был рад, что удалось так ловко выкрутиться. Держа в трясущейся руке огарок свечи, он поднялся по лестнице и, не оглядываясь, ушел к себе на чердак. За собой он услышал негромкий скрип: это Джеван запер шкаф на ключ.

Предыдущая страница 2 Следующая страница


3 Эллис Питерс

Докучливое любопытство сошло конторщику с рук, однако Олдвин, зная, что подобным поступкам не будут потворствовать, проявлял по отношению к Джевану всяческую предупредительность, пока его странная выходка не позабылась окончательно. Самое досадное было то, что риск его ничем не увенчался. Он так и не успел разглядеть, что лежало в шкатулке, потому что пришлось сразу же захлопнуть крышку. А снова рисковать он не собирался. Тайне шкатулки надлежало оставаться тайной вплоть до возвращения Жерара.

Двадцать первого июня после утренней мессы Уильяма Литвуда похоронили в скромном уголке монастырского кладбища, на восточной стороне, где покоились благотворители аббатства. Мечта паломника сбылась, и он мог почить мирным сном.
Брат Кадфаэль подметил, что меж домочадцами, собравшимися на кладбище, нет былого согласия. Олдвина Кадфаэлю не раз случалось видеть в аббатстве, когда он приходил с различными поручениями от хозяев. Вид у слуги всегда был недовольный, но сейчас Олдвин был особенно рассеян и угрюм. И он, и пастух, держась рядом, заговорщицки перешептывались и, прищурившись, изредка взглядывали на вернувшегося из паломничества пилигрима. Очевидно, эти двое с неудовольствием встретили юношу, несмотря на теплый прием хозяев. Илэйв также был поглощен собственными мыслями и, хотя не забывал следить за церемонией, то и дело посматривал на молодую девушку, скромно стоявшую после госпожи Маргарет. Фортуната серьезно и сосредоточенно наблюдала за погребением человека, который дал ей кров и имя и даже не поскупился на приданое.
Девушка была весьма миловидна. Возможно, Илэйв уже не считал, что должность конторщика в их доме - занятие для него неинтересное. Худая, костлявая девчонка превратилась в привлекательную молодую особу. Но Фортуната сейчас словно позабыла об Илэйве. Она с напряженным вниманием смотрела, как опускают в могилу ее благодетеля, и не могла думать ни о чем другом.
Прежде чем разойтись, собравшиеся обменялись напоследок учтивыми словами: священнослужители выразили семье надлежащие соболезнования, с благодарностью принятые. На залитом солнцем дворе люди стояли группками и сдержанно беседовали. Аббат Радульфус и приор Роберт на прощанье засвидетельствовали почтение госпоже Маргарет и Джевану Литвуду. К домочадцам понесшего утрату семейства подошел брат Жером, личный писец приора. Сказав несколько слов утешения приемной дочери Уильяма, он перешел к слугам. Однако их разговор не ограничился простым высказыванием соболезнования: все трое, заговорщицки сблизив головы, перешептывались, вновь с недружелюбием поглядывая на Илэйва.
Юноша проявлял безупречную сдержанность и со времени спора с каноником не позволил себе ни единого вольного слова. Однако для брата Жерома достаточно было и прежней наживки: слабый намек на ересь, привлекший внимание столь выдающегося прелата, заставил брата Жерома принюхиваться, наподобие гончей, идущей по следу.
Каноник не снизошел до того, чтобы почтить своим присутствием бренный прах Уильяма, но он мог узнать обо всем от приора Роберта; уж кто-кто, а приор Роберт не упустил бы случая угодить доверенному лицу архиепископа.
Однако сейчас небольшая заминка, которая грозила обернуться крупными неприятностями, была стараниями аббата улажена. Желание Уильяма осуществилось, Илэйв исполнил свой долг - и все потому, что Радульфусу удалось доказать правоту просителя. С окончанием празднества, назначенного на завтра, Герберт продолжит свой путь, и здесь, в Шрусбери, где не привыкли к такой, пусть даже искренней суровости, некому будет с пристрастностью оценивать каждое свободно высказанное слово.
Кадфаэль, понаблюдав, как расходятся все присутствовавшие, с легким сердцем отправился обедать в трапезную, уверенный, что все наконец уладилось.

На поминках Уильяма вдоволь было эля, вина и меда. И, как на всяких поминках, речи поначалу звучали серьезно и торжественно, но постепенно гости пустились в сентиментальные воспоминания, голоса зазвучали громче, и рассказчики прибегали более к воображению, нежели к достоверным воспоминаниям. Илэйва, которого старые добрые соседи не видали семь лет, пока он странствовал со своим хозяином, щедро угощали элем в обмен на рассказы о путешествии и о чудесах, виденных им, а также о достойной кончине Уильяма.
Юноша, если бы не выпил более обычного, навряд ли бы стал отвечать на скользкие, коварные расспросы. Однако с его честным, открытым нравом, окруженный дружелюбными собеседниками, мог ли он предположить, что необходимо тщательно обдумывать каждый ответ!
Когда почти все уже разошлись и Джеван вышел на улицу поболтать напоследок с задержавшимися гостями, беседа и вовсе приняла опасный оборот. Маргарет и Фортуната были на кухне, собирал остатки пищи и очищая кастрюли и сковородки, а Илэйв оставался в зале за столом вместе с Конаном и Олдвином. Закончив с приборкой на кухне, к ним неслышно вышла Фортуната и села рядом.
О похоронах уже успели поговорить я забыть, речь теперь шла о предстоящем празднестве: завтра исполнялся год, как в аббатство перенесли останки святой. Все надеялись, что наступающий день будет поистине необычным, включая прекрасную погоду. Поговорив об исцелениях и о прочих чудесах, сотворенных Святой Уинифред, вновь вспомнили Уильяма. В самом деле, отчего бы еще не помянуть старика, раз уж сегодня его день!
- Брат, который у приора на побегушках, - сказал Олдвин, - седой такой, небольшого роста, говорит, будто нашего старика не хотели хоронить в стенах монастыря. Всплыла какая-то старая история с миссионером, и похорон не хотели допустить.
- Несогласие с Церковью - дело серьезное, - важно кивнув, согласился Конан. - В вопросах веры священники разбираются лучше нас. Слушай да говори «аминь», мой тебе совет. А Уильям беседовал с тобой когда-либо о подобных вещах, Илэйв? Ты странствовал с ним вместе много лет, что тебе известно о его взглядах?
- Он никогда не скрывал своих мыслей, - простодушно сказал Илэйв. - И отстаивал свою точку зрения с полным пониманием дела, даже беседуя со священниками. Но никто не порицал его за то, что он смеет рассуждать о подобных вещах. А иначе зачем человеку дан разум?
- Не должно неученым людям вроде нас, - заявил Олдвин, - рассуждать о том, в чем разбираются только священники. Королю и шерифу дана власть править нами, а священникам - учить нас. А мы должны подчиняться и не вмешиваться. Конан прав - слушай да говори «аминь».
- Как вы можете говорить «аминь», если вас учат, что некрещеные младенцы осуждены на вечные муки? - спокойно возразил Илэйв. - Это как раз один из тех вопросов, что занимали хозяина. Он утверждал, что даже злодей не бросит младенца в огонь, так что же милосердный Господь? Это было бы против Его сути.
- А ты как считаешь? - пристально глядя на юношу, спросил Олдвин. - Ты согласен с Уильямом Литвудом?
- Да, я с ним согласен. Я не верю тем, кто утверждает, будто младенцы рождаются в мир, запятнанные грехом. Как это может быть истиной? Едва явившееся на свет беспомощное существо - какое зло оно сотворило?
- Говорят, - осторожно заметил Конан, - что даже нерожденные дети запятнаны Адамовым грехом и потому подлежат осуждению.
- А я вам скажу, что только за собственные поступки, добрые или дурные, человек ответит на последнем суде, за них он будет проклят или обретет вечное спасение. Хотя я, - заметил Илэйв, - не встречал еще человека настолько дурного, чтобы поверить в вечное осуждение.
Илэйв, увлеченный собственными мыслями, старался изложить их как можно понятней, не заботясь о том, какие это возымеет последствия.
- В Александрии, я слышал, - продолжал юноша, - жил отец Церкви, который утверждал, что в конце концов все твари обретут спасение, даже падшие ангелы вновь станут верны Богу, даже сатана раскается и вернется на небеса.
Илэйв почувствовал, что слова его встречают с холодностью, но думал только о том, что широкие взгляды много повидавшего путешественника навряд ли могут быть понятны городским обывателям, имеющим узкий кругозор. Даже Фортуната, которая молча слушала беседу застыла напряженно, с изумленно раскрытыми глазами, будто в оторопи. Она не произнесла ни слова, однако слушала очень внимательно и, когда переводила глаза с одного собеседника на другого, щеки ее то бледнели, то вспыхивали румянцем.
- Это кощунство! - с подчеркнутым ужасом прошептал Олдвин. - Церковь учит, что мы обретаем спасение по милости Божией, а не заслуживаем его делами. Человек не в силах спасти себя сам, потому что греховен от рождения.
- Я в это не верю, - настойчиво возражал Илэйв. - Разве всеблагой Бог создал человека столь несовершенным, что он не может выбрать меж добром и злом? Мы по своей воле пролагаем себе путь к спасению либо, по своей же воле, увязаем в грязи, за наши деяния с нас спросят на Страшном Суде. Человеку самому следует тянуться навстречу благодати, а не ждать, пока кто-то возьмет и приподнимет его.
- Нет, нас так не учили, - с трудом подбирая слова, возразил Конан. - Род человеческий пал вместе с Адамом, и оттого людей тянет к греху. Только благодать Божия спасет их.
- А я говорю, человек может сам работать для своего спасения. Человек способен сделать выбор и избежать зла. Возможность по собственной воле поступать справедливо - это и есть дар Божий, который мы используем. Почему все труды надо оставлять Господу? - оживленно, но не теряя спокойствия, доказывал Илэйв. - Нам следует обдумывать ежечасно все наши поступки, чтобы заслужить вечную жизнь. Только глупцы не желают думать над тем, как заслужить для своей души вечное спасение. Заслужить, - подчеркнул Илэйв, - а не ждать, что их все равно пустят в рай.
- Это противоречит учению святых отцов, - строго возразил Олдвин. - Однажды наш священник читал проповедь о Блаженном Августине, который учил, что количество избранных строго определено, а прочие осуждены на вечные муки. Так как же их свободная воля и собственные поступки помогут им? Только благодать Божия одна спасет их, а все прочее - дерзость и грех.
- Меня это не убеждает, - уверенно и четко сказал Илэйв. - А иначе зачем стараться поступать справедливо? Священники побуждают нас совершать добрые дела и требуют, чтобы мы исповедовались и каялись в своих дурных поступках. К чему это, если список уже готов? Какой в этом смысл? Нет, таким утверждениям святых отцов я не верю!
Олдвин мрачно и торжественно взглянул на него.
- Ты не веришь даже Святому Августину?
- Нет, если он такое написал.
Наступило тяжелое молчание, потрясенные признанием юноши собеседники, казалось, не находили слов. Олдвин, угрюмо прищурившись и глядя в сторону, отодвинулся, словно не желая сидеть рядом на лавке с таким опасным человеком.
Конан вдруг внезапно заторопился.
- Пора на боковую, - громко заявил он, вставая из-за стола. - А то завтра до мессы мы ничего сделать не успеем. Как говорится, кто рано встает, тому... Будем надеяться, что погода не подведет.
Конан потянулся, расправляя крепкие, мускулистые плечи.
- Да, пора идти. - Олдвин, глубоко вздохнув, вышел из оцепенения. - В позапрошлом году солнце сияло над мощами святой, когда во всей округе шел дождь. Святая и завтра нас не подведет!
Олдвин поднялся из-за стола с чувством облегчения от того, что неприятный, но необходимый разговор завершен. Илэйв оставался сидеть, пока остальные громко и преувеличенно дружески прощались с ним, чтобы, покончив с необходимыми хлопотами, отправиться спать.
В доме все стихло. Маргарет сидела на кухне, обсуждая события дня с соседкой, которая пришла ей помочь. Фортуната все молчала. Илэйв, повернувшись, вгляделся в лицо девушки, пытаясь угадать ее настроение. Молчаливость, замкнутость были не в ее характере, но по важной причине Фортуната становилась непроницаемо серьезна.
- Я чем-нибудь обидел тебя? - неуверенно предположил Илэйв. - Отчего ты молчишь? Я, пожалуй, слишком много и дерзко говорил...
- Ты не обидел меня, - тихо ответила Фортуната. - Просто я раньше никогда не думала о таких вещах. Я была слишком молода, когда вы отправились в путь, а Уильям ни о чем серьезном со мной не беседовал. Но он любил меня и, наверное, был бы со мной откровенен, будь я постарше. Поэтому я рада, что ты сейчас беседуешь со мной вместо него. На твоем месте я поступила бы так же.
И однако, больше она ничего не сказала. По-видимому, девушка еще не успела обдумать слов Илэйва, ставших для нее откровением, и прийти к какому-то собственному мнению. Завтра ей предстояло, отложив размышления о предметах, непонятных даже философам и богословам, отправиться вместе с Маргарет и Джеваном на праздник Святой Уинифред, испытать праздничное оживление и без размышлений насладиться песнопениями, которые прихожане слушают, а после говорят «аминь».
Девушка проводила Илэйва через двор и арку на улицу, оставаясь все такой же задумчивой и молчаливой. Прощаясь, она подала ему руку.
- Ты будешь завтра в церкви? - робко спросил Илэйв. Под испытующим, пристальным взглядом каре-зеленых глаз Фортунаты он начинал опасаться, что девушка теперь отдалилась от него.
- Да, буду, - просто ответила Фортуната. Слегка улыбнувшись, она мягко отняла свою руку и ушла в дом, а Илэйв городскими улочками побрел по направлению к мосту, терзаясь, что говорил слишком много и напористо и, наверное, уронил себя в ее глазах.

Солнце так же сияло для Святой Уинифред в день ее праздника, как и в день ее первого появления в аббатстве Святых Петра и Павла. Сады благоухали цветами, паломники - подопечные брата Дэниса - в самых нарядных своих одеждах высыпали толпой из странноприимного дома, пестрые, как лепестки; обыватели из Шрусбери, прихожане церкви Святого Креста из Форгейта: собрался весь приход отца Бонифация, рассеянный по окрестным деревням. Новый священник был только недавно назначен после длительного междуцарствия, и овцы все еще приглядывались к своему пастырю, памятуя печальную историю с покойным отцом Эйлнотом. Однако относились все к новому священнику благосклонно.
Кинрик, церковный служка, был в глазах предместья пробным камнем. Он обладал безошибочной интуицией, которой без колебаний доверяли прихожане. Ближайшему окружению Кинрика, несмотря на его молчание, было ясно, что их долговязый, сухощавый, неразговорчивый приятель одобряет и принимает отца Бонифация. Этого было достаточно. Благодаря молчаливой рекомендации Кинрика, паства приняла нового священника с искренним доверием.
Бонифаций - молодой, чуть старше тридцати лет, непритязательной внешности и строгого поведения - не был столь учен, как его предшественник, но ревностно относился к своим обязанностям. Почтительность, которую он выказывал к братии, расположила к нему даже приора Роберта, хотя последний и относился свысока к скромному происхождению молодого священника и его скудным познаниям в латыни. Однако аббат Радульфус, понимая, что предыдущее назначение было ошибочным, при выборе нового священника самым тщательным образом рассматривал кандидатуры. И в самом деле, так ли уж нуждается Форгейт в ученом теологе? Ремесленники, мелкие торговцы, домовладельцы, батраки и работающие до седьмого пота крестьяне из деревень и хуторов желали иметь дело с человеком себе подобным, который понимает их нужды и заботы и не снисходит к пастве, но взбирается вместе с нею ввысь по крутой тропе. Отец Бонифаций был достаточно силен и решителен, чтобы не только карабкаться наверх самому, но и побуждать к этому других, и однако, у него хватало мягкости и терпения, чтобы не бросать на полпути слабых. По-латыни или весьма незатейливо, но с людьми он умел говорить так, что они его понимали.
В этот праздничный день и белое, и черное духовенство объединились. Капитул был отложен до праздничной мессы, когда храм открывается для всех паломников, несущих к алтарю свои надежды, желающих коснуться серебряной раки с мощами, принести молитвы и дары в уповании снискать кроткую благосклонность Святой Уинифред, исцелиться от болезней и облегчить жизненные тяготы. В течение всего дня паломники приходили и уходили, преклоняя колени при ярком, ослепительно белом сиянии ароматических свечей, которые брат Рун зажег в честь праздника. Некогда святая тайно явилась Руну, в то время еще паломнику, и исцелила его от хромоты. И с тех пор Рун, просветленный, сделался ее преданным слугой и принес ей в дар свою красоту и молодость. Ибо все знают предание о том, что Уинифред была необыкновенно прекрасной девушкой.
Праздник, по убеждению Кадфаэля, удался на славу. Ничто, казалось, не должно было омрачать торжества. В зал капитула Кадфаэль вошел в самом прекрасном настроении, он готов был со вниманием выслушать даже наискучнейшие растянутые сообщения. Иные послушники так неинтересно докладывали о своих выполненных поручениях, что способны были нагнать сон, и однако, сегодня Кадфаэль отнесся бы с благодушием даже к самым косноязычным.
Наблюдая, как каноник Герберт вплывает в зал капитула и направляется к своему месту рядом с аббатом, Кадфаэль решил, что сегодня постарается не замечать ни бесконечных придирок, ни высокомерия почетного гостя по отношению к аббату, но каждое замечание будет приписывать только благим побуждениям. Пусть в душе продолжает царить радостная безмятежность празднества.
И вдруг в разгар всеобщего мирного ликования и веселья повеяло разладом: в зал вошел приор Роберт. Складки его одеяния возмущенно развевались при каждом шаге, и ноздри крупного аристократического носа гневно вздрагивали, как если бы приор почуял дурной запах. Братья тревожно смотрели, как Роберт, обычно отличавшийся благородной степенностью движений, порывистыми шагами пересекает зал, по пятам за ним во всю прыть торопился брат Жером. Узкое бледное лицо приора выражало одновременно и ужас, и удовлетворение.
- Отец настоятель, - во всеуслышание провозгласил Роберт, - я должен сообщить вам нечто важное. Брат Жером сообщил это мне, а я довожу до вашего сведения. За дверью нас дожидается человек, который готов обвинить Илэйва, слугу Уильяма Литвуда, в ужаснейшей ереси. Припомните, насколько шаткой была вера купца, но слуга превзошел своего хозяина. Один из домочадцев свидетельствует, что вчера вечером в присутствии нескольких человек юноша излагал взгляды, идущие вразрез с учением Церкви. Конторщик Жерара Литвуда Олдвин обличает Илэйва в распространении ереси и готов обвинить его в присутствии капитула.

Глава пятая

Как говорится, слово - не воробей... В зале вдруг наступила неподвижная, ледяная тишина. Несколько мгновений все оторопело глядели на приора, после чего и братия, и послушники с любопытством обернулись к распахнутой входной двери, надеясь увидеть обвинителя, однако последний держался в сторонке, подальше от любопытных взоров.
Кадфаэль поначалу решил, что это одна из выходок брата Жерома, склонного к внезапным и дурно обоснованным подозрениям. Жером частенько делал из мухи слона, и подобные недоразумения легко улаживались при ближайшем же рассмотрении.
Однако, взглянув на суровое лицо каноника Герберта, Кадфаэль понял, что на сей раз избежать неприятностей будет не так уж просто. И даже если бы на капитуле не присутствовал сейчас посланник архиепископа, аббат Радульфус не вправе был бы оставить без внимания столь серьезное заявление. В его власти было направить ход расследования в разумное русло, но вовсе не рассматривать дело было нельзя.
Герберт сидел стиснув зубы. В глазах его горел хищный огонек: по-видимому, канонику не терпелось приступить к следствию. И все же у Герберта хватило учтивости предоставить первое слово аббату.
- Надеюсь, - сухо и с неудовольствием выговорил Радульфус, - ты сам, Роберт, убежден, что обвинитель действует по велению долга, а не из личных побуждений? Было бы неплохо, прежде чем дать делу ход, предупредить обвинителя о том, что на него ложится ответственность за его поступок. И если этот человек сделал заявление, подстрекаемый местью, надо дать ему возможность осознать свое положение и отказаться от обвинения. Люди склонны к опрометчивости и впоследствии сожалеют о необдуманно сказанных словах.
- Я обо всем предупредил его, - с уверенностью ответил приор. - Но он сказал мне, что при беседе присутствовали еще двое, которые также могли бы свидетельствовать. Это не похоже на простую ссору. Кстати, святой отец, вам известно, что Илэйв вернулся всего несколько дней назад, и конторщик Олдвин навряд ли успел сделаться ему врагом за такой короткий срок.
- Это тот самый юнец, что привез тело своего хозяина, - резко вмешался Герберт. - В нем заметен непокорливый дух, и рассуждения его весьма сомнительного свойства. Сделанное обвинение нельзя отмести столь же легко, как подозрения против покойного купца.
- Обвинение сделано, и на нем, очевидно, настаивают, - с холодностью в голосе согласился Радульфус. - Мы рассмотрим этот вопрос, но не сейчас. О подобных вещах пристало судить лишь людям зрелым, а в зале присутствуют и юные братья, и послушники. Насколько я понимаю, Роберт, Илэйв еще не знает, что против него выдвинуто обвинение?
- Нет, святой отец, я не оповестил его, а что касается Олдвина, то он сообщил брату Жерому обо всем, что слышал, тайно.
- Юноша - гость аббатства, - сказал Радульфус, - и он имеет право знать то, что творится у него за спиной, и отвечать на обвинения. Кто эти два свидетеля, на которых указывает обвинитель?
- Домочадцы из того же семейства, они сидели за столом при разговоре. Девушка по имени Фортуната, приемная дочь Жерара Литвуда, и Конан, их старший пастух.
- Оба сейчас здесь, в аббатстве, - угодливо подсказал брат Жером. - Они присутствовали на мессе и, вероятно, еще в храме.
- Дело требует безотлагательного рассмотрения, - горя от нетерпения, провозгласил каноник Герберт. - Свидетельства очевидцев со временем будут не столь отчетливы, и богохульник успеет обдумать свои ответы, чтобы уйти от суда. Вам решать, отец настоятель, но я бы посоветовал действовать без промедлений, пока все четверо находятся в аббатстве.
Каноник Герберт привык к повиновению, при этом неважно было, выражалась ли его воля непосредственно, как приказ, или косвенно, в виде совета. Но аббат Радульфус собирался распорядиться по-своему.
- Мне бы хотелось напомнить собранию вот о чем, - заметил аббат, - наш орден обязан защищать и отстаивать веру, каждый мирянин имеет своего приходского священника, который подчиняется епископу. Аббатство расположено в пределах епископата Личфилд и Ковентри, возглавляемого епископом Клинтонским, чьей опеке подлежат и оба свидетеля, и обвиняемый с обвинителем. Представитель епископа сейчас находится здесь, среди нас.
Зерло действительно находился на капитуле посреди собравшихся, однако до сих пор не проронил ни слова. В присутствии Герберта он трепетал и безмолвствовал.
- Вне сомнений, - подчеркнул Радульфус, - что он, как и я, считает: мы вправе произвести только первоначальный опрос свидетелей по сделанному обвинению, далее этого мы пойти не можем без ведома епископа, руководству которого подлежит округа. Если мы найдем обвинение беспочвенным, на том все и кончится. Если же мы увидим, что необходимо продолжить расследование, дело стоит передать на рассмотрение епископу, а епископ уже будет решать, каким судом судить обвиняемого.
- Это верно, - деликатно согласился Зерло, подбодренный замечанием Радульфуса. - Подобные дела епископ предпочитает рассматривать лично.
«Мудрость аббата, - подумал Кадфаэль, - не уступает Соломоновой. Епископу Клинтонскому вряд ли бы понравилось, что заезжий клирик вмешивается во внутренние дела вверенных ему аббатств; да и у Радульфуса вызовет досаду, если даже сам архиепископ станет распоряжаться у него в аббатстве, а уж что там говорить о его посланнике. Но Илэйву, похоже, везет. Он может уповать на защиту аббата. И все же как он мог позабыть об осторожности и рассуждать о вере в присутствии свидетелей! Давно ли миновала первая угроза?»
- Я не посягаю на власть епископа Клинтонского, - поспешно заверил Герберт, которого явно раздражало, что приходится отстаивать собственную позицию. - Если обвинение окажется обоснованным, разумеется, мы должны уведомить епископа. Но мы обязаны проверить факты, покуда память свидетелей свежа, и записать все показания. Нельзя терять времени. Отец настоятель, я убежден, что слушание дела надо начать немедленно.
- Согласен, - сухо сказал аббат. - И если обвинение сделано со злым умыслом либо по недоразумению, мы не будем оповещать епископа, чтобы не досаждать ему пустяками и не заставлять тратить время даром. Надеюсь, у нас достанет здравого смысла, чтобы отличить безобидные рассуждения от злонамеренных искажений.
По мнению Кадфаэля, аббат вполне ясно выразил свою точку зрения на дело в целом, и, хотя Герберту не терпелось заявить, что даже безобидные размышления мирян о вере не приводят к добру, каноник промолчал, покрепче стиснув зубы; нетрудно было догадаться, какого он мнения о взглядах и характере аббата и насколько считает его пригодным к занимаемой должности. Среди священнослужителей неприязнь может вспыхнуть с той же легкостью, что и среди людей, не облеченных саном, а эти два клирика отличались друг от друга, как день от ночи.
- Прекрасно, - сказал Радульфус, обводя собрание властным взглядом. - Итак, далее. Сегодняшнее заседание капитула откладывается. Проведем его, когда позволит время. Брат Ричард и брат Ансельм, позаботьтесь, чтобы все молодые монахи и послушники занялись полезными делами, и пригласите на капитул тех трех - пастуха Конана, девицу Фортунату и обвиняемого. Обвинитель, насколько я понимаю, - обратился он к Жерому, - уже здесь и дожидается за дверью.
Брат Жером все это время скромно держался позади приора: хотя он и был уверен в своей правоте, он все же сомневался, что аббат взглянет на его поступок одобрительно. Расценив слова аббата как поощрение, Жером приободрился
- Да, святой отец. Привести его?
- Нет, - ответил аббат. - Пусть сначала придет обвиняемый. И пусть обвинитель открыто заявит, в чем он его обличает.

Илэйв и Фортуната вошли в зал капитула бок о бок, их открытые лица выражали недоумение и любопытство: ни юноша, ни девушка не подозревали, зачем их сюда пригласили. Фортуната присутствовала при том вечернем разговоре, когда Илэйв отважился на опрометчивое высказывание, и теперь ее рассматривали как свидетельницу, но Кадфаэлю было ясно, что в душе девушки не было и тени осуждения Илэйва, - только то, что они держались вместе, уже говорило само за себя. Ни один из них не испытывал тревожных предчувствий, и потому обвинение должно было грянуть как гром среди ясного неба не только для Илэйва, но и для Фортунаты. Кадфаэль, втайне сочувствуя им, подумал о том, что в лице девушки Герберт обретет не только безучастную, но даже враждебно настроенную против себя свидетельницу. Кадфаэль также заметил, что и от аббата Радульфуса не ускользнуло то, как они вошли с открытыми лицами, и то, как с улыбкой обменялись вопрошающими взглядами, прежде чем приветствовать столь почтенное собрание, возглавляемое двумя прелатами. Оба спокойно ждали объяснений.
- Вы посылали за нами, отец настоятель, - сказал наконец Илэйв, поскольку все молчали. - Мы пришли.
«Это «мы» куда как красноречиво, - отметил Кадфаэль. - Если Фортуната еще сомневалась в юноше накануне, она уже позабыла о своих сомнениях либо этим утром, либо после ночных раздумий отбросила их. Показания девушки, когда ее принудят говорить, очевидно, будут продиктованы ее расположением к Илэйву».
- Я послал за тобой, Илэйв, - неторопливо сказал аббат, - чтобы ты помог нам разобраться в вопросе, который возник сегодня утром. Погоди немного, сейчас войдет еще один человек.
Конан вошел осторожно, с явным почтением к собравшемуся на капитуле трибуналу. Кадфаэль отметил, что, видимо, цель собрания была пастуху небезызвестна. На его обветренном, располагающем к себе лице было написано скрытое, но довольно живое любопытство. Конан выжидательно смотрел на аббата, словно не замечая стоящего рядом Илэйва. Конан знал, что будет выступать как свидетель, но из осмотрительности не обнаруживал особого рвения.
- Милорд, вы приглашали Конана? Это я.
- Что ж, начинаем? - Каноник Герберт с нетерпением ерзал в своем кресле.
- Да, - ответил Радульфус. - Брат Жером, пригласи сюда Олдвина. А ты, Илэйв, выйди вперед и встань тут, на середине. Олдвин скажет сейчас то, что может быть сказано только в твоем присутствии.
Услышав имя Олдвина, оба - и Фортуната, и Илэйв - несказанно удивились.
И вот наконец с решительным, задиристым видом, столь несвойственным ему, вошел сам Олдвин. Очевидно, новая роль давалась конторщику не без усилий. Как правило, люди покладистые и робкие, к каковым и принадлежал Олдвин, становятся воинственными, решаясь на отчаянный шаг. Конторщик стоял рядом с потрясенным Илэйвом, агрессивно выпятив подбородок, но на лбу у него блестели капли пота. Ноги он расставил пошире, чтобы придать себе устойчивости, и смотрел на юношу не мигая. Илэйв почти уже начал понимать, что происходит. Но Фортуната, судя по изумлению, написанному на ее лице, пока еще ни о чем не догадывалась. Отступив на шаг или два, она недоумевающе переводила взгляд с одного соперника на другого, дыхание ее участилось от волнения, губы были полуоткрыты.
- Этот человек, - сказал аббат ровным голосом, - обвиняет тебя, Илэйв. Он говорит, что вчера вечером в доме ваших хозяев ты рассуждал о религии, и рассуждения твои, идя вразрез с учением церкви, граничат с опасной ересью. Эти два свидетеля, заявляет обвинитель, также присутствовали при разговоре и могут подтвердить обвинение. Что ты на это скажешь? Правда ли, что вчера меж вами состоялась такая беседа?
- Милорд, - сильно побледнев, тихо сказал Илэйв, - мы действительно беседовали вчера в доме наших хозяев. Разговор шел о вере. Вернувшись с похорон добродетельного человека, как было не поговорить о душе и о том, что ждет нас самих?
- И ты убежден, что не сказал ничего такого, что противоречило бы истинной вере? - мягко спросил аббат.
- Насколько я понимаю, нет, святой отец.
- Ну-ка, Олдвин, - приказал каноник Герберт, нетерпеливо подаваясь вперед, - перескажи нам все то, что ты уже говорил брату Жерому, Да смотри ничего не напутай! Постарайся передать рассуждения обвиняемого дословно.
- Почтенные отцы! Вчера за ужином, после похорон мастера Уильяма, мы беседовали о новопреставленном, и Конан спросил Илэйва, приходилось ли ему слышать от хозяина те самые речи, что привели к спору меж ним и священником много лет назад. Илэйв ответил, что Уильям ни от кого не скрывал своих мыслей и что его не порицали за то, что он рассуждает о вере. «На то человеку и дан разум, чтобы им пользоваться», - так сказал Илэйв. Мы возразили, что это дерзость; простой человек должен только слушать, что провозглашает Церковь, и говорить «аминь». На то и поставлены над нами священники.
- Очень верно сказано, - одобрил Герберт. - И что же он ответил?
- Милорд! В ответ он спросил нас: «Как же мы можем говорить «аминь», если некрещеных младенцев осуждают на вечные муки? Худший из злодеев не бросит свое дитя в огонь, так как же это сделает Всемилосерднейший Господь? Это было бы против Его божественной сути», - так заявил он.
- Это равносильно убеждению, - заметил Герберт, - что крещение детей в младенчестве необязательно, что в нем нет никакого проку. Иного логического вывода данное рассуждение не имеет. Если младенцы не нуждаются в искупительном крещении, чтобы избежать вечного проклятия, - следовательно, таинством крещения можно пренебречь.
- Ты в самом деле говорил так? Олдвин не искажает твоих речей? - спросил Радульфус, успокаивающе взглянув на возмущенного Илэйва.
- Да, святой отец. Я не верю в то, что младенцы, умершие прежде, нежели их успели окрестить, отпадают от Господа. Господь хранит их, и души их не погибнут.
- Ты упорствуешь в опаснейшем заблуждении, - настаивал Герберт. - Ты утверждаешь, что крещение, как единственное средство смыть с себя смертный грех, необязательно. Но, отрицая одно таинство, нетрудно перейти к отрицанию всех прочих. Рассуждая так, ты подвергаешь себя опасности вечного проклятия.
- Милорд! - порывисто обратился к канонику Олдвин. - Илэйв говорил также, будто крещение младенцев необязательно, ибо дети рождаются в мир незапятнанные грехом. Он утверждал: дитя так беспомощно, что не может ничего совершить - ни доброго, ни дурного. Не насмешка ли это над таинством крещения? А мы отвечали ему, что нас учили так: даже дети приходят в этот мир, неся на себе грех Адама, они виновны вместе с ним. Но Илэйв сказал, мол, нет, человек ответит только за свои поступки: тот, кто творит добрые дела, спасется, и только злодеи будут осуждены.
- Отрицать первородный грех - значит отрицать смысл всякого таинства, - настойчиво повторил Герберт.
- Нет, я никогда так не думал, - порывисто возразил Илэйв. - Я только сказал, что беспомощный новорожденный младенец не может быть грешником. Но через крещение он присоединяется к Церкви, крещение помогает сохранить невинность. Я никогда не утверждал, что это бесполезно.
- Но ты отрицаешь первородный грех? - упорно добивался Герберт.
- Да, - после продолжительного молчания сказал Илэйв, - отрицаю.
Юноша стал белым как мел, но губы его были плотно сжаты, а глаза пылали гневом.
Аббат Радульфус вновь пристально вгляделся в него и спросил мягко и примирительно:
- Хорошо, но в каком же тогда состоянии, по-твоему, дитя рождается в мир? Ведь мы все сыны Адама.
Илэйв взглянул на аббата пристально и серьезно, остывая под воздействием его сочувственного голоса.
- В том же состоянии, что и Адам до грехопадения, - пояснил он неторопливо. - Ведь и Адам когда-то был невинен.
- Эта мысль и до тебя высказывалась богословами, - сообщил Радульфус, - однако никто не называл их еретиками. Об этом предмете многое написано согласно истинной вере и учению Церкви. Это худшее из твоих обвинений, Олдвин?
- Нет, святой отец, - зачастил Олдвин. - Это еще не все. Утверждая, что человек будет прощен или осужден за свои собственные поступки, он сказал, что не знает такого злодея, который заслужил бы вечное проклятие. Еще он сказал, что один из отцов Церкви, живший в Александрии, учил, будто в конце времен все обретут спасение, даже падшие ангелы, даже сам сатана.
По залу пробежал ропот недоумения, но аббат заявил спокойно и просто:
- Да, был такой святой отец. Имя его Ориген. Он учил, что поскольку все произошло от Бога, то все и должно вернуться к Богу. Это один из врагов Оригена истолковал его мысль так, что сюда входит также и дьявол, но, надо признать, он имел на то основания. Илэйв, я полагаю, попросту процитировал Оригена. Ведь он не говорил, что разделяет его учение. Не так ли, Олдвин?
Олдвин осторожно пожевал губами, опасаясь, по-видимому, запутаться в собственной паутине.
- Вы правы, милорд. Он только сказал, что был такой отец Церкви, который так учил. А мы возразили, что это богохульство; Церковь учит нас, что одна лишь благодать Божия спасет человека, а благодаря собственным усилиям ничего не достигнешь. И он твердо сказал нам: я этому не верю!
- Ты сказал так? - спросил Радульфус.
- Да, - ответил юноша, вспыхнув. Щеки его из бледных сделались ярко-алыми.
Кадфаэль одновременно и тревожился, и радовался за него. Аббат приложил все усилия, чтобы злобная подозрительность и страх, мрачным, удушливым облаком нависшие над собранием, развеялись, но этот упрямец с готовностью принимал любой вызов, ополчаясь даже против собственных друзей. Изготовившись к бою, он был полон решимости сражаться до конца. Он не отступит ни на пядь, даже чтобы спасти себя.
- Да, я так сказал. И я опять повторю это. Человеку по силам трудиться ради собственного спасения. Мы наделены свободной волей, чтобы выбирать меж добром и злом, пролагать путь наверх или падать в грязь, и на Страшном Суде каждый будет отвечать за свои дела. Ведь мы люди, а не скоты - и потому должны устремляться навстречу благодати, а не сидеть сиднем, ожидая, пока нас возьмут и поднимут.
Каноник Герберт, оскорбленный не столько рассуждениями Илэйва, сколько задором и смелостью юноши, провозгласил:
- Таковые заблуждения вкупе с гордыней привели мятежных ангелов к падению. Ты отвергаешь Господа, отвергаешь Божию благодать, которая одна только может исцелить твою дерзкую душу...
- Вы искажаете мои слова, - сверкнув взглядом, возразил Илэйв. - Я не отрицаю Божественную благодать. Благодать, дарованная нам, состоит в том, что мы вольны выбирать между добром и злом и работать ради своего спасения. Господом дарована нам способность сделать правильный выбор. Человек выбирает, а остальное довершает Бог.
Аббат Радульфус строго постучал перстнем о подлокотник своего кресла и властным голосом призвал собрание к спокойствию.
- Что касается меня, - заявил он, когда возбужденный говор затих, - то я не нахожу дурным, если человек сознательно устремляется к благодати, совершая праведные поступки. Но мы отвлеклись. Мы обязаны со вниманием выслушать и принять к сведению все, что бы ни говорили и свидетели, и обвиняемый. У тебя есть что добавить к сказанному, Олдвин?
Олдвин уже понял, что с аббатом следует держать ухо востро и приводить слова ответчика, не перетолковывая их.
- Еще одно, милорд. Я слышал от священника, будто Святой Августин писал, что число праведников уже определено и не может быть изменено, а все остальные осуждены на вечные муки. Я вспомнил это за столом, а он ответил, что в это не верит. Я не удержался и спросил, неужто он не верит даже Святому Августину? И он опять сказал, что не верит.
- Я сказал, - с горячностью возразил Илэйв, - что не верю, будто список уже готов, ибо зачем тогда совершать добрые дела и молиться Господу, зачем приходить на исповедь к священникам, которые побуждают нас воздерживаться от греха и каяться? Какой в том толк, раз мы все равно осуждены? И когда он спросил, неужто я не верю даже Святому Августину, я сказал: не верю, если он это написал. Ведь я не знаю, писал он это в действительности или нет.
- Илэйв сказал именно так? - Радульфус задал свой вопрос прежде, чем Герберт успел вмешаться. - Ты можешь дать точный ответ, Олдвин?
- Возможно, - с осторожностью признал Олдвин, - он выразился именно так. Да, припоминаю, он сказал: если святой написал это. Я, правда, не вижу разницы, но вам судить, милорд.
- Это все? Что ты можешь добавить?
- Больше мне нечего сказать. Мы поспешили уйти, довольно мы наслушались его дерзких рассуждений.
- Вы поступили мудро, - угрюмо заметил каноник Герберт. - А сейчас, отец настоятель, не перейти ли к слушанию свидетелей? Если они подтвердят обвинение, его можно признать достаточно обоснованным.
Когда дошла очередь до Конана, он заговорил с таким нетерпением и поспешностью, что Кадфаэль никак не мог избавиться от мысли: речь свою пастух затвердил заранее наизусть. Сговор против Илэйва был столь очевиден, что Кадфаэль подивился, почему никто об этом до сих пор не догадался. Он взглянул на строгое лицо аббата, привычно сохранявшего самообладание: похоже было, что Радульфус оказался проницательней других. Но даже если бы оба прелата посмотрели на дело сквозь пальцы, обвинение оставалось обвинением, и Илэйв, поправляя свидетелей в частностях, в целом не отказывался от своих слов. И как это им удалось подбить его говорить столь открыто? Да еще в присутствии Фортунаты? Ясно было, что от свидетельства девушки будет зависеть все.
Фортуната слушала, впитывая в себя каждое слово. Она была бледна от волнения, ее искристо-зеленые встревоженные глаза обращались то к одному говорившему, то к другому по мере нарастания напряжения. Когда аббат обратился к ней, девушка замерла, испуганно сжав губы.
- А ты что скажешь нам, дитя? Ты тоже присутствовала вчера при разговоре?
- Я находилась там не все время, - с осторожностью ответила Фортуната. - Надо было помочь матери на кухне.
- Но позже ты вышла и села за стол, - уличил девушку Герберт. - О чем они тогда говорили? Ты слышала, как он сказал, будто крестить детей необязательно?
- Нет, милорд, - отважно возразила девушка, - он такого не говорил.
- Давай уточним... Говорил ли он, будто не верит, что некрещеное дитя осуждено на вечные муки? А ведь это и значит отрицать крещение младенцев.
- Нет, - ответила Фортуната. - Он никогда не говорил, что сам так считает. Он только излагал взгляды своего покойного хозяина. Илэйв припомнил, что Уильям говорил, будто даже самый закоснелый негодяй не бросит ребенка в огонь, так как же Господь сделает это? Говоря эти слова, - подчеркнула Фортуната, - Илэйв пересказывал то, что говорил Уильям.
- Это правда, да не вся, - воскликнул Олдвин. - Я тут же спросил его: «И ты в это веришь?». Он ответил: «Да, и я тоже».
- Это правда, отвечай? - Герберт мрачно свел брови. Фортуната молчала, глаза ее сверкали, губы были плотно сжаты. - Сдается мне, - процедил Герберт, - эта свидетельница не желает нам помочь. Нам следовало бы каждого заставить принести клятву, но в случае с этой девицей без клятвы на Библии не обойтись.
Каноник впился в девушку угрюмым, недоверчивым взглядом.
- Знаешь ли ты, какое подозрение падет на тебя, если ты попытаешься скрыть правду? Дайте ей Библию, отец настоятель. Пусть поклянется на Евангелии и, если солжет, - да погибнет ее душа!
Приор Роберт с важностью раскрыл перед девушкой Библию. Фортуната, положив руку на страницу, еле слышно проговорила слова клятвы. Илэйв, кипя негодованием, шагнул было к ней на выручку, но замер, стиснув зубы в бессильном негодовании: с горечью осознавал он, что никак не может оградить Фортунату от ее мучителей. Однако аббат спокойно и с твердостью отнял инициативу у Герберта.
- Расскажи нам сама, - ласково предложил он девушке, - не спеша и не боясь ничего, что именно ты слышала вчера во время беседы. Говори не смущаясь: мы верим, ты скажешь правду.
Фортуната, набравшись храбрости и переведя дух, осторожно пересказала все, что помнила. Раз или два она умолкала, заколебавшись, надо ли что-то пропустить или пояснить. Кадфаэль подметил, как левой рукой Фортуната стискивала запястье правой, покоившейся на открытом Евангелии, будто ладонью чувствовала ожог, и затем вновь принуждала себя говорить.
- С вашего разрешения, аббат, - хмуро сказал Герберт, когда девушка закончила свой рассказ, - когда вы опросите свидетельницу, я задам ей еще три вопроса, чтобы вполне прояснить дело. Приступайте
- У меня нет вопросов, - сказал Радульфус. - Девушка под присягой принесла нам обстоятельное свидетельство - и я его принимаю. Спрашивайте вы.
- Первое, - отчеканил Герберт, подаваясь вперед в своем кресле и устремляя на девушку сверлящий, безжалостный взор из-под кустистых бровей. - Слышала ли ты, как обвиняемый на заданный ему прямо вопрос ответил, что он согласен со своим хозяином, будто некрещеные младенцы не осуждаются на вечные муки?
Девушка, бросив взгляд на свою руку, прижатую к странице Евангелия, ответила почти шепотом:
- Да, слышала.
- Это и есть отрицание таинства крещения. Второе. Отрицал ли он то, что род человеческий запятнан грехом Адама? Заявлял ли, что только благодаря своим делам человек достигнет спасения, а иначе будет осужден?
- Да, - осмелев, сказала девушка, - но он не отрицал благодати. Благодать - это возможность выбора...
Герберт, сверкнув глазами, поднял руку.
- Он говорил, что спасение зависит от дел человеческих. В том и состоит отрицание благодати. Третье. Не признавался ли он, и неоднократно, что не верит сказанному Святым Августином об избранных и отверженных?
- Да, - сказала Фортуната очень медленно и осторожно. - Он говорил, что, если святой так написал, он ему не верит. И что сам он, не будучи силен в науках, не читал Святого Августина. В самом ли деле святой написал те слова, на которые ссылаются священники?
- Довольно! - прервал девушку Герберт. - Свидетельница подтвердила все пункты обвинения. Вам предстоит дальнейшее рассмотрение дела.
- Я считаю, - сказал аббат Радульфус, - нам следует объявить перерыв и поговорить в узком кругу. Свидетели могут идти. Ступай домой, дочь моя, и не жалей о том, что сказала правду, ибо правда сама по себе есть благо. Идите все, но знайте, что скоро вы опять понадобитесь. А ты, Илэйв... - Юноша, с бледным от ярости лицом, с решимостью во взоре, неотрывно глядел вослед уходящей Фортунате. - Ты наш гость. Не вижу причины, почему бы нам не поверить тебе на слово. - Радульфус видел, как Герберт застыл в своем кресле, всем видом выражая неодобрение, но продолжал еще настойчивей. - Пообещай, что ты не покинешь аббатства, пока не решится твое дело, и гуляй себе свободно где хочешь.
Илэйв, будто не слыша, смотрел, как Фортуната переступила порог и исчезла за дверью. Конан и Олдвин уже успели уйти, они с легким сердцем направились домой, радуясь, что дело их теперь в надежных руках: заезжий прелат, рьяный защитник истинной веры, не собьется со следа, если учует запах ереси. Наконец юноша взглянул на аббата - твердо, но с почтением - и сказал не торопясь:
- Да, милорд. Я обещаю находиться в аббатстве до тех пор, пока с меня не снимут обвинение и не отпустят на все четыре стороны.
- Тогда иди, пока тебя опять не позовут. А сейчас - Радульфус поднялся с места, - устроим перерыв. Принимайтесь каждый за свое дело и не забывайте, что нынешний день посвящен Святой Уинифред. Святая также будет свидетельствовать о всех наших делах - и дурных, и добрых.

- Я прекрасно вас понимаю, - сказал каноник Герберт, когда они остались одни в покоях аббата. Наедине с равным он позволил себе расслабиться, все рвение его куда-то испарилось. Каноник сидел с утомленным видом - не чуждый ошибок немолодой человек, озабоченный делами веры. - Удалившись от мира или, вернее сказать, почти не общаясь с ним, вам трудно осознать реальную опасность, которая кроется за искажением истинной веры. Согласен, в ваши края еще не заглядывали сеятели ложных учений, но они неподалеку! Пагубный соблазн надвигается с Востока. Я опасаюсь, что едва ли не каждый побывавший там путешественник приносит семена ложной веры, пусть даже бессознательно. И семена эти способны прорасти и пустить корни здесь. По всей Фландрии, Франции, на Рейне и в Ломбардии бродят лжепроповедники, восстанавливающие народ против Святой Церкви и нас, священников. Они кричат повсюду, что мы жадные и продажные и что апостолы-то жили в бедности. В Антверпене некий Тачельм повел одураченные им толпы грабить церкви, выносить из них драгоценную утварь. Во Франции, в самом Руане, разглагольствуют о том, что священники должны быть бедными, и требуют перемен. Отправившись на юг с поручениями от архиепископа, я наблюдал, как искры ереси вспыхивают повсюду, разрастаясь в неукротимое пламя. Это не просто ошибочные безобидные умонастроения. В Европе манихейская ересь распространена настолько широко, что становится чуть ли не новой религией. Так стоит ли удивляться моему ужасу при виде тлеющего уголька? Даже от ничтожной искры может разгореться пожар.
- Согласен с вами, - ответил Радульфус. - Надо постоянно быть начеку. И однако, всякий человек должен представать перед нашим взором в наготе истины, а мы спешим набросить на него балахон еретика. Едва только слово это произнесено, человек становится невидимым. Причем навсегда! Но с кем вы сейчас боретесь - с лжепроповедником, искусителем толп, с безумцем, сеющим смуту ради корыстных целей? Нет, ничего подобного вы здесь не найдете. Перед вами юноша, который чтит память покойного хозяина и отстаивает его убеждения, дабы сохранить незапятнанным доброе имя почившего. Допускаю, выпивка развязала ему язык. Вчера за ужином, подогретый винными парами, да и сегодня утром на капитуле он говорил, возможно, не вполне то, что думает в действительности. Неужто и мы последуем его примеру?

Предыдущая страница 3 Следующая страница


Ученик еретика 4

- Нет, - веско произнес каноник Герберт, - Мы будем руководствоваться исключительно благоразумием. Вы правы, перед нами - не смутьян-безумец, а честный трудяга, искренне преданный своему хозяину и уважаемый всеми соседями. Но разве вы не видите, насколько от этого возрастает опасность? Когда ереси проповедуются отъявленным злодеем, искушение невелико. Но когда их по сердечному убеждению распространяет человек с безупречной репутацией, тут-то и заключается истинный соблазн... Вот отчего я боюсь этого юнца!
- Не объявляет ли нынешний век еретиком того, кого еще сто лет назад почитали как святого? - холодно осведомился аббат. - И наоборот: тот, кого считали еретиком, не объявляется ли последующими поколениями святым мучеником? Вот почему необходимо тщательно подумать, прежде чем обвинять кого-либо в ереси.
- Мы не вправе пренебрегать своим долгом, - вновь становясь резким, ответил каноник. - Опасность перед нами, и мы обязаны ей противостоять, иначе сражение будет проиграно. Не дадим же семенам зла пустить корни на нашей земле!
- Но, по крайней мере, надо отличать зерна от плевел, - сурово проговорил Радульфус. - И помнить, что там, где нет злого намерения, заблудшего можно спасти, прибегнув к доброму совету и вразумлению
- Либо отсечь больной член, если вразумления не исцеляют, - со злобной решительностью отозвался Герберт.

Глава шестая

Когда Илэйв проходил через ворота аббатства, его никто не окликнул. Очевидно, до привратника еще не дошло распоряжение не выпускать юношу из аббатства, либо уже стало известно дозволение отца настоятеля свободно перемещаться. Привратник остановил бы Илэйва только в том случае, если бы юноша нес с собой свои пожитки. Как бы то ни было, страж ворот, завидев юношу, весело с ним поздоровался.
Оказавшись в Форгейте, Илэйв остановился и оглядел дорогу с обеими тропками, отходившими от нее: ни Олдвина с Конаном, ни Фортунаты не было видно. Он поспешно зашагал вдоль дороги по направлению к городскому мосту в уверенности, что огорченной девушке захотелось поскорее попасть домой. Фортуната покинула зал капитула прежде, чем Илэйву, взяв с него честное слово, позволили беспрепятственно выходить из аббатства. Возможно, она считала его уже узником и корила себя как виновницу его тяжкой участи. Илэйв заметил, с какой неохотой девушка свидетельствовала против него. Сейчас она, конечно же, была расстроена, и это беспокоило Илэйва куда более, нежели угроза, нависшая над собственной жизнью и свободой. В опасность для себя ему верилось слабо, да он почти об этом и не задумывался. Зато он ничуть не сомневался в том, что Фортуната огорчена, и мысль эта причиняла ему боль. Илэйв считал себя обязанным поговорить с девушкой, уверить ее, что она не причинила ему вреда. Вся эта тревога вскоре уляжется, ведь аббат человек в высшей степени рассудительный, а чужак, который жаждет крови, вот-вот уедет, и дело останется в руках благоразумных судей. И потом, Илэйв был благодарен девушке за то, что она так храбро его защищала, в душе он надеялся, что причиной тому были не просто дружеское участие и жажда справедливости, но более глубокое, серьезное чувство. Разумеется, ему не следовало распускать язык, пока тучи окончательно не разошлись.
От угла монастырской стены, если взглянуть налево, открывался вид на серебристый овал мельничной запруды, а направо от дороги домики Форгейта сменялись рощей, которая тянулась до моста через Северн. Фортуната уже успела подойти к роще - Илэйв узнал девушку по платью и стремительной походке. Каждый шаг Фортунаты выражал скорее гнев и решимость, нежели отчаяние и уныние. Илэйв бегом бросился за девушкой и догнал ее в тени деревьев. Фортуната, заслышав позади себя шаги, обернулась - и, прежде чем юноша успел беззвучно выдохнуть ее имя, торопливо взяла его за руку и увлекла в глубь рощи, подальше от дороги.
- Что произошло? Они отпустили тебя? Все позади?
Лицо девушки светилось радостью, но в глазах сохранялась тревога: Фортуната приготовилась и к добрым, и к дурным новостям.
- Нет, еще много предстоит споров и обсуждений, и только потом меня отпустят. Но мне необходимо поговорить с тобой, поблагодарить за все, что ты сделала для меня...
- Поблагодарить меня?! - с тихим изумлением воскликнула Фортуната. - За то, что помогала рыть для тебя яму? Я сгораю со стыда, что у меня не хватило смелости даже солгать!
- Что ты! Не смей так думать... Ты сделала все, чтобы мне помочь. Тебе незачем было лгать. Как бы там ни было, это не в твоем характере. Я не собираюсь лгать, - пылко заверил ее Илэйв, - не собираюсь отрекаться от того, во что верю. Я лишь собирался сказать тебе, что ты не должна себя корить. Знай, что мои признательность и уважение принадлежат тебе. Ты - мой настоящий друг, именно так ты себя и держала.
Говоря все это, Илэйв безотчетно продолжал сжимать обе руки девушки; он держал их у своей груди, сердца их согласно бились, учащенное от волнения дыхание смешивалось. Фортуната стояла, подняв к нему напряженно-внимательное лицо, ее зеленовато-ореховые глаза сверкали решимостью.
- Но если тебя не отпустили, то как ты здесь оказался? Они знают, что ты ушел? Не будет ли погони?
- Нет, погони не будет. Мне, как гостю аббатства, позволено уходить и приходить, когда заблагорассудится. Аббат взял с меня слово, что я не сбегу.
- Тебе необходимо бежать, - настаивала девушка. - Хвала Господу, что ты успел выскользнуть вслед за мной. Скорей уходи из Шрусбери, и как можно дальше. Лучше всего в Уэльс. А пока я спрячу тебя в хижине Джевана, что за Франквиллем. К вечеру мы достанем лошадь.
Илэйв решительно покачал головой:
- Я никуда не пойду. Я дал слово аббату. Но даже если бы я и не был связан обещанием, все равно бы остался. Нельзя продлевать эту несуразицу и подливать масло в огонь и воодушевлять безумцев, иначе эти безумцы причинят невинным людям еще больший вред. Я не думаю, что погублю себя, настаивая на своем. Нужно последнего разума лишиться, чтобы преследовать человека только за то, что он смеет рассуждать о божественном. Буря скоро уляжется, вот увидишь.
- Все не так-то просто, - возразила Фортуната. - Времена меняются... Разве ты не почуял неладное на капитуле? Значит, я оказалась проницательней. Сейчас я спешила, чтобы посоветоваться с Джеваном о том, что можно предпринять, дабы избавить тебя от опасности. Ты доставил мне подарок, за который можно выручить немалую сумму. Пусть эти деньги послужат твоему спасению: лучшего употребления им и придумать нельзя!
- Нет, нет! - бурно запротестовал Илэйв. - Мне не надо никаких денег. И потом, я не собираюсь никуда бежать. А шкатулку эту я принес тебе как приданое, на случай, если ты выйдешь замуж.
- Я выйду замуж! - прошептала ошеломленная Фортуната, ее широко раскрытые зеленые глаза изумленно заискрились. Похоже было, мысль о замужестве никогда не приходила ей в голову.
- Не беспокойся обо мне, все будет хорошо, - настаивал Илэйв, очарование Фортунаты заставило его пропустить последнюю реплику мимо ушей. - Уж я-то знаю, что говорить и как себя держать. Но я не буду открещиваться от того, во что верю, и говорить «нет», если ради истины нужно сказать «да». И бежать я не собираюсь. С какой стати? Я не чувствую за собой никакой вины.
В сердцах он резко отпустил ее руки. Идя к дороге, Илэйв обернулся: Фортуната стояла не двигаясь. Девушка задумчиво, едва ли не сурово смотрела на него, чуть закусив нижнюю губу.
- И еще одно удержало бы меня здесь, даже если бы не было иных причин, - признался Илэйв. - Я не могу расстаться с тобой.
- Неужто ты думаешь, - спросила Фортуната, - что я не отыскала бы тебя и не последовала за тобой?

Проходя по двору, Фортуната услышала доносившиеся из дома голоса: там не спорили и не ссорились, раздавались скорее восклицания ужаса и изумления. Наверняка Олдвин и Конан, едва добравшись до дома, рассказали хозяевам об утренних событиях, изобразив собственную роль в самом выгодном свете. Фортуната не сомневалась, что слуги были в сговоре, и однако, чем бы ни был вызван их поступок, оба не желали расценивать его как обыкновенный донос. Религиозное рвение, чувство долга - именно этими понятиями они злоупотребили, пытаясь утаить злой умысел.
Маргарет, Джеван, Конан и Олдвин - все собрались в зале, возбужденно разговаривая. Они едва слушали друг друга: и вопросы, и ответы сыпались одновременно. Конан стоял чуть в стороне, будто нечаянный зритель ссоры, но Олдвин, едва Фортуната перешагнула порог, выкрикнул в ответ Маргарет:
- Откуда было мне знать? Скрыть богохульство - не значит ли это погубить свою душу? Я рассказал о своих страхах брату Жерому...
- А тот рассказал приору Роберту, - воскликнула Фортуната еще с порога, - а приор Роберт сообщил всем и каждому, не позабыв и того важного каноника из Кентербери. И ты был готов к этому... А теперь еще утверждаешь, будто не хотел навредить Илэйву! Ты прекрасно знал, на что замахиваешься.
Все обернулись к Фортунате, пораженные даже не столько внезапным появлением девушки, сколько ее негодующим видом.
- Нет! - буркнул запнувшийся было Олдвин. - Клянусь, нет! Я только хотел, чтобы приор поговорил с ним, предупредил его...
- И оттого ты нашептал брату Жерому, кто из нас присутствовал при вчерашнем разговоре! Желая лишь вразумить Илэйва, ты бы не стал никого называть. Как посмел ты вовлечь меня в свою затею? Я тебе этого никогда не прошу!
- Тише, тише! - воскликнул Джеван, воздев руки, - Ты хочешь сказать, детка, что и тебя допрашивали как свидетельницу? Ради Бога, парень, что это ты натворил? Зачем же ты впутал нашу девочку в подобное дело?!
- Я не хотел этого! - оправдывался Олдвин. - Брат Жером, будто клещами, вытянул из меня одно имя за другим. Я не намеревался впутывать Фортунату. Но я сын Церкви - и, желая облегчить душу от бремени, поневоле рассказал обо всем.
- Что-то раньше я не замечал за тобой такой набожности, - едко заметил Джеван. - За тобой было право отказаться называть чьи-либо имена помимо своего собственного. Ну да ладно, сделанного не воротишь. Но сейчас уже все закончено? Или девочку будут вызывать снова и снова?
- Нет, до конца еще далеко. Приговор не вынесен, и впереди много сложностей. С Илэйва взяли слово не покидать аббатства, пока не сняты обвинения. Я знаю это от него самого: он догнал меня у рощи близ моста, когда я шла домой. Потом он вернулся в аббатство. Илэйв намерен отстаивать свое доброе имя. Я умоляла его бежать, но он наотрез отказался. Подумай-ка, Олдвин, какое зло ты причинил бедному юноше, который ничем перед тобой не виноват! Ведь у него нет ни родных, ни друзей, ни даже крыши над головой. Ты обеспечен работой, тебя ждет спокойная старость, а ему только предстоит искать хозяина, но кто же наймет его теперь? Что бы там ни решил суд, люди будут его сторониться, словно зачумленного! Ну зачем, зачем ты это сделал?
Олдвин, который с тех пор, как Фортуната неожиданно выросла на пороге, успел уже взять себя в руки, сейчас вновь растерялся. В молчаливом недоумении приоткрыв рот, он смотрел то на нее, то на Джевана. Он дважды сглотнул, прежде чем решился переспросить, недоверчиво и медленно:
- Предстоит искать хозяина?
- Да, насколько тебе известно.
И вдруг Фортуната осеклась, потрясенная внезапной догадкой. Ведь Олдвину ничего не было известно: он мог только гадать и терзаться сомнениями. На каждом шагу конторщику мерещились мрачные тени, а надежды были столь робки, что могли развеяться при первом неосторожном вздохе.
- Не может быть! - в отчаянии воскликнула Фортуната. - Ты пошел к брату Жерому из опаски, что Илэйв займет твое место?
- Как? - изумился Джеван. - Неужто Фортуната права? Ты боялся, что тебя выбросят на улицу, а парень займет прежнюю должность? И это после того, как ты прожил здесь столько лет, служа нам!.. А ведь в нашем доме слуги - та же родня. Тебе ли этого не знать!
Бедняга Олдвин, который ценил себя весьма низко, не мог ожидать, чтобы другие смотрели на него иначе, и потому искренне считал, что не заслуживает того доброго отношения, какое находили все домочадцы в семье Литвудов. Конторщик стоял будто потерянный и молча жевал губами.
- Более праведный! - в сердцах вскрикнула Маргарет. - Да у нас и в мыслях не было тебя увольнять. Паренек в свое время отлично справлялся с обязанностями, кто будет спорить, но мы не собираемся отказываться от твоих услуг, Олдвин. Но что говорить! Ведь Илэйв и сам не желает поступать на прежнее место. Я переговорила с ним, как только он появился: юноша заверил, что не намерен отбивать у тебя кусок хлеба. Вот что, оказывается, тебя тревожило! А я-то думала, ты о нас лучшего мнения.
- Я напрасно причинил ему зло, - пробормотал Олдвин. - Совершенно напрасно!
И вдруг, содрогнувшись всем телом, как дерево под резким порывом ветра, Олдвин повернулся к порогу и бросился прочь из дома. Конан прыжком догнал его и крепко схватил за руку.
- Куда ты? Что тебе в голову взбрело? Сделанного не воротишь. И потом, ведь ты не лгал.
- Я догоню Илэйва и попрошу у него прощения, - с неожиданной решимостью заявил Олдвин. - Мы вместе пойдем к монахам, и я заглажу тот вред, что ему причинил. Я сознаюсь, что действовал по злому умыслу. И возьму назад свое обвинение.
- Не будь ослом! - грубо выкрикнул Конан. - Какая теперь разница? Обвинение выдвинуто, и священники за это ухватились. Шуточное ли дело: обвинить человека в ереси и потом отказаться от своих слов? Ты только увязнешь с ним в одном болоте! И не забывай, что остается еще мое свидетельство и свидетельство Фортунаты, и потому в твоем отказе не будет проку... Подумай-ка хорошенько!
Но Олдвин был полон решимости идти: совесть говорила в нем громче, чем голос разума. Он высвободил руку, которую сжимал Конан.
- Нет, я пойду! По крайней мере хоть попытаюсь поправить дело.
Олдвин быстрыми шагами направился через двор к арке. Конан догнал бы его, но раздался оклик Джевана:
- Не мешай ему! Если он хотя бы признается, что действовал по злому умыслу, положение Илэйва значительно улучшится. Слова, слова... Не сомневаюсь, они были произнесены, однако толковать слова можно на множество ладов. Небольшое, пусть даже крохотное сомнение - и картина в целом переменится. Берись-ка ты за работу и не тронь этого бедолагу. Ему необходимо облегчить совесть. Если же судьи вонзят в него когти, мы замолвим за него словечко и выручим старика.
Конан, пожав плечами, повиновался. Ясно было, что он не ожидает ничего хорошего от опрометчивого поступка Олдвина.
- Пойду в поле, пока не стемнело. Бог весть, чем все то кончится, но думаю, к вечеру мы обо всем узнаем.
Покачивая головой и вполголоса ругая глупость Олдвина, пастух двинулся к арке. С улицы послышались, стихая, его тяжелые шаги.
- Вот суматоха! - прерывисто вздохнув, сказал Джеван. - Мне тоже надо идти, забрать кожу из мастерской. Завтра приезжает каноник из Хьюмонда, а я еще не получил известия, каких размеров книга ему нужна. Не огорчайся, девочка, - тепло добавил он, обнимая Фортунату длинной сухой рукой. - В случае чего, попросим приора из Хьюмонда замолвить словечко перед Гербертом за любого человека из нашей семьи: один августинец легко поймет другого, а приор мне кое-чем обязан.
Отпустив девушку, он собрался было уйти, как вдруг Фортуната спросила его:
- Дядюшка! А Илэйв входит в нашу семью?
Джеван остановился и пристально взглянул на нее. Его тонкие черные брови приподнялись, а в смоляных глазах заплясали веселые искорки. Джеван улыбался очень редко, и улыбка его была чуть поддразнивающей, чуть угрюмой, но для Фортунаты - всегда ободряющей.
- Войдет, если ты этого захочешь.

Илэйв уже подходил к аббатству, как вдруг увидел, что из ворот выбежали несколько человек и бросились по обеим тропам вдоль Форгейта. Беготня и возбужденные выкрики насторожили Илэйва. Юноша решил спрятаться за деревьями и выждать: возможно, это за ним выслали погоню. В таком случае встреча с преследователями, вооруженными дубьем, не сулит ничего доброго. Илэйв, прячась за стволами, приблизился. Несколько из них осматривали дорогу, а двое бежали вдоль монастырской стены, чтобы от угла окинуть взглядом развилку пути. Это была охота. Но охотились, судя по одежде, не монахи: на преследователях были не черные клобуки, но домотканое суконное и кожаное платье, все они были дюжими, здоровыми парнями. Илэйв узнал трех грумов и телохранителя каноника Герберта, этого слугу, напыщенного и важного под стать хозяину. Илэйв встречал его в странноприимном доме. Прочие были крестьяне из числа паломников - здоровяки, охочие до забавы. Погоню выслал, конечно же, не аббат, а каноник Герберт.
Илэйв углубился в рощу и оттуда следил, как колобродники рыскали по Форгейту. Юноше не хотелось, чтобы его поймали, будто затравленного зверя, и приволокли в аббатство: ведь он не нарушал своего слова и теперь добровольно возвращался в монастырь.
Но, возможно, каноник Герберт считал, что свободное передвижение Илэйву дозволено только в пределах монастырских стен, и потому недолгое отсутствие юноши расценил как скоропалительный побег налегке, не обдуманный заранее. Илэйв решил, что не позволит им себя схватить, но докажет свою добрую волю и верность слову, возвратившись в аббатство так же свободно, как вышел оттуда около часа назад. К тому же попасться в руки мужланов с дубьем - не значило ли это подвергнуть опасности не только свою свободу, но и жизнь? Теперь ему приходилось признать, что события и в самом деле могут принять зловещий оборот.
Преследователи оставили у входа в аббатство здоровенного верзилу-грума, и он принялся расхаживать взад-вперед, как неутомимый страж. Разве можно было надеяться проскользнуть незамеченным мимо этой горы мускулов! Прочие же, обрыскав дорогу, сад и Форгейт, направились к роще. Илэйв решил, что ему стоит спрятаться получше, пока погоня либо прекратится, либо переместится на другой участок, а тогда он незаметно вольется в поток прихожан, идущих на богомолье. Илэйв углубился в рощу и, не упуская из вида своих преследователей, зигзагами двигавшихся к северо-востоку, дошел до садов Гайи, отгороженной от реки кустарником. Наверняка они будут разыскивать его чуть западней. Вдоль границы беглецы из Англии пробивались в Уэльс, а беглецы из Уэльса - в Англию. У плотины сталкивались и взаимно уничтожались два законодательства, но торговля велась здесь непрерывно и довольно-таки оживленно.
До вечерней службы оставалось около трех часов. Илэйв надеялся, что сумеет вместе с паломниками войти в аббатство через главные ворота (если ревностный страж, уже ушел) либо через западные, слившись с прихожанами из Форгейта. Но пока стоило выждать, чтобы не угодить в ловушку. Спрятавшись в высокой траве за кустарниками, Илэйв чувствовал себя в безопасности. Кругом стояла тишина, и шуршание стеблей и треск ивняка предупредили бы его о приближении врага. Юноша думал о Фортунате.
Ему не верилось, что угроза настолько серьезна, как это представлялось девушке, и все же на душе у него было тяжело.
Над стремительными извилистыми струями искрящегося на солнце Северна высился городской холм. Городская стена тянулась до самого замка, чьи сложенные из грубого песчаника башни вставали над самой рекой прямо напротив сада, где прятался Илэйв. К северу от замка, через Форгейт, шла дорога на Витчерч и Уэм. Илэйву ничего не стоило бы вплавь пересечь реку - его бы даже ненамного отнесло течением, а там и до дороги рукой подать! «Но будь я проклят, если сделаю это», - подумал юноша. За ним нет никакой вины, он откровенно изложил свои мысли, не богохульствуя и не оскорбляя Церковь, так стоит ли отрекаться от своих слов или бежать - к торжеству обвинителей!
Илэйв не мог в точности определить, который час, однако, когда ему показалось, что до вечерни остается совсем немного времени, он покинул свое убежище и тем же путем, прячась в тени деревьев, перебрался на край рощи. Вскоре он увидел белую пыль дороги, бредущих на богомолье прихожан и веселую сутолоку у ворот. Илэйв дождался, пока колокол зазвонит к вечерней службе, и, по-прежнему держась за стволами, приблизился к дороге, пытаясь разглядеть своих преследователей либо посреди толпы, либо у западных ворот. Никого из них он не увидел, хотя из-за постоянной толкотни трудно было сказать наверняка. Верзила, которого оставили стоять на страже у ворот, куда-то исчез. Наконец зазвонил малый колокол - и народ, судачивший на пригреве о том о сем, стал понемногу заполнять церковь.
Действовать надо было незамедлительно. Колокол звонил, прихожане, кивками приветствуя друзей и держась семьями, входили в храм через западные двери. Илэйв вынырнул из рощи и смешался с толпой, никто не окликнул его и не схватил за рукав. Теперь ему предстоял выбор: то ли войти в храм вместе с прихожанами, то ли проскользнуть через открытые ворота на большой двор аббатства и спокойно пройти в странноприимный дом. Лучше всего было бы, конечно, идти вместе со всеми в церковь, но искушение спокойно и с достоинством пересечь большой двор аббатства оказалось слишком велико. Илэйв покинул поток прихожан, надежно его укрывавший, и свернул в ворота.
С крыльца привратницкой послышался торжествующий вопль, подхваченный голосами на дороге. Верзила-грум, дожидавшийся в засаде появления жертвы, болтал с привратником, когда завидел Илэйва, а из города как раз в это время возвращались другие преследователи. Трое мужланов разом бросились на Илэйва. От удара тяжелой дубиной по затылку юноша зашатался. Прежде чем он успел опомниться, верзила сгреб его, а другой рыжий парень схватил за волосы и оттянул голову назад. Взревев от ярости, Илэйв принялся отбиваться. Лягнув нападавшего, он высвободил правую руку из тисков верзилы и кулаком расшиб ему нос. Новый удар дубинкой обрушился на юношу - и он рухнул на колени, почти без сознания. Вдруг издали донеслись возмущенные голоса, и по булыжнику застучали сандалии. К счастью для Илэйва, удар колокола призвал для молитвы монахов, оторвав их от разнообразных занятий, и братья бурно выражали возмущение по поводу того, что на священной земле совершается насилие.
Брат Эдмунд, который возвращался из лазарета, и брат Кадфаэль, шедший из своего сада, завидев неподобающее сражение, со всех ног бросились к дерущимся.
- Прекратите! Прекратите немедленно! - кричал возмущенный святотатством брат Эдмунд, на бегу воздевая руки.
Кадфаэль, не тратя времени на увещания, подскочил к груму и рывком выхватил у него из рук дубинку, которую верзила уже занес над окровавленной головой жертвы. Грум зарычал от негодования, но не посмел противиться. Трое мужланов перестали истязать своего пленника, но все еще крепко держали его, как будто боялись, что он вырвется и умчится через ворота, словно заяц.
- Мы его поймали! - загорланили все трое в один голос. - Поймали еретика! Он собирался уйти от суда, но мы схватили его, вот он - живой и невредимый ..
- Невредимый? - сурово переспросил Кадфаэль. - Да вы едва не прикончили парня. Втроем набросились на одного! Он сам вошел в ворота, для чего понадобилось разбивать ему голову?
- Мы весь день за ним гонялись, - похваляясь собственной удалью, доложил верзила. - Каноник Герберт велел нам его схватить. Так могли ли мы рисковать, когда он уже оказался у нас в руках? Нам велено было его разыскать и доставить, так мы и сделали.
- Доставить? - переспросил Кадфаэль, бесцеремонно отстраняя одного из преследователей и становясь рядом с юношей, левой рукой он при этом обхватил Илэйва, чтобы поддержать. - Я, как только обогнул изгородь, увидел парня: он сам, по доброй воле шел сюда. Вы не имели права его хватать, что бы вы там себе ни воображали. И потом: с чего это ваш хозяин послал ловить его? Парень дал слово, что не сбежит, и аббат ему поверил: юноше разрешено беспрепятственно приходить и уходить когда ему вздумается. Если уж аббат довольствовался честным словом, чем же оно нехорошо для каноника Герберта?
В это время из-за угла братского корпуса важной поступью выплыл приор Роберт. Он был весьма недоволен, что возникшая сумятица нарушает мирное течение молельщиков в храм.
- Что? Что случилось? Разве вы не слышите колокол?
Взгляд его упал на Илэйва: юноша с трудом стоял, поддерживаемый Кадфаэлем и Эдмундом. Одежда его была испачкана грязью и разорвана, лоб и одна щека в крови.
- Ага-ага, - произнес он удовлетворенно, хотя и не без смущения, поскольку насилие не входило в его замыслы, - так тебя привели! Дорого же тебе обошлась попытка улизнуть. Мне искренне жаль, что ты ранен, но нельзя было бежать от правосудия.
- Я не бежал от правосудия, - задыхаясь, проговорил Илэйв. - Отец настоятель разрешил мне свободно приходить и уходить, я дал слово, что не убегу, и я этому слову верен!
- Это правда, - подтвердил Кадфаэль. - Он сам, по доброй воле вернулся в аббатство. Он как раз направлялся в странноприимный дом, где живет теперь вместе с другими паломниками, когда эти парни на него набросились, и сейчас они утверждают, будто поймали беглеца по распоряжению каноника Герберта! Каноник Герберт действительно так распорядился?
- Каноник Герберт расценил свободу, предоставленную обвиняемому, как право передвигаться внутри аббатства, - сухо заметил приор Роберт. - Признаюсь, что и я был того же мнения. Обнаружив отсутствие обвиняемого, мы предположили, что он бежал. Но я, конечно же, сожалею, что с ним обошлись так грубо... Что же теперь делать? Он нуждается в пригляде. Кадфаэль, осмотри его раны, а после вечерни я доложу аббату обо всем случившемся. Возможно, раненому понадобится отдельное помещение...
«Или, иными словами, - подумал Кадфаэль, - содержание под замком. Что ж, по крайней мере подальше от всех этих олухов. Но поглядим, что скажет аббат Радульфус».
- Если вы разрешите мне пропустить вечернюю службу, - сказал Кадфаэль, - я отведу раненого в лазарет и там займусь им. Вооруженная охрана, полагаю, ни к чему: парень слишком ослаб; но я побуду с ним, дожидаясь указаний от аббата.

- Как-никак, - проговорил Кадфаэль, омывая голову раненого, - двоим из них досталось от тебя на орехи. - Илэйв и Кадфаэль находились в маленькой приемной лазарета, где в аптечном шкафу хранились лекарства. - Голова у тебя будет здорово болеть, - продолжал Кадфаэль. - Но череп, к счастью, выдержал. Серьезных повреждений нет. И все же придется тебе пожить особняком в карцере, пока гроза не минует. Будет у тебя постель не хуже, чем в странноприимном доме, да и стол, за которым можно читать: провинившихся помещают туда, дабы они исправили свой образ мыслей и покаялись. Ты умеешь читать?
- Да, - ответил Илэйв, безропотно покорный под руками врачевателя.
- Тогда можно будет взять для тебя книги из библиотеки. Правильное обращение с заблудшим состоит в том, что его необходимо снабдить трудами отцов Церкви, не оставить без доброго совета и благочестивых увещеваний. Я буду лечить твои раны, брат Ансельм - беседовать с тобой об этом и ином мире. Так что лучшей компании ты в нашем аббатстве не сыщешь, да еще с позволения начальства, учти, пожалуйста. И потом, уединение избавит тебя от напыщенных речей глупцов и от излишне ревностных громил, втроем набрасывающихся на одного. Погоди-ка! Вот тут больно?
- Нет! - ответил Илэйв. Юношу успокоили слова Кадфаэля, и все же он не вполне понимал, как расценивать свое новое положение. - Меня, значит, посадят под замок?
- Каноник Герберт наверняка будет на этом настаивать. А спорить с посланцем архиепископа не так-то просто. Ведь они и так не пришли к единому соглашению. Твое дело не может быть прекращено просто так, считает Герберт. Аббат же полагает, что сами они здесь ничего не вправе предпринимать, пока местный епископ не будет поставлен в известность. Завтра утром Зерло отправляется в Ковентри - нарочно для того, чтобы доложить епископу обо всем случившемся. И потому никто не причинит тебе никакого вреда и никто не будет докучать вопросами, пока епископ Клинтонский не скажет своего слова. А пока можешь проводить время в свое удовольствие. У брата Ансельма довольно сносная библиотека.
- Мне бы хотелось, - позабыв о головной боли, с возрастающим интересом признался Илэйв, - почитать Блаженного Августина. Правда ли, что он все так и написал, как мне пересказали?
- Об ограниченном числе избранных? Да, он писал об этом в сочинении, которое называется «Dе Соrrерtiоnе еt Grаtiа», если память мне не изменяет. Впрочем, - добавил Кадфаэль, - сам я никогда не читал его трудов, а только слушал чтения в трапезной. Ты разбираешься в латыни? Я тут тебе плохой помощник, но брат Ансельм может оказаться полезен.
- Вот что удивительно, - замети Илэйв, размышляя над всеми недавними событиями. - В течение многих лет, когда я служил у Уильяма, путешествовал с ним и слушал его рассуждения, я не задумывался всерьез о подобных вещах. Все эти вопросы меня не тревожили. Иное дело теперь! Выходит, если бы никто не пытался очернить память Уильяма и отказать в похоронах, я бы ни о чем не задумался...
- Да, со мной часто случается похожее. Но где брошено семя - там вырастет трава, и чем засушливей почва - тем глубже уходят корни.

Джеван вернулся в свой дом близ церкви Святого Алкмунда, когда уже совсем стемнело. С собой он принес несколько лоскутов белого пергамента - шелковистого на ощупь, тонкого и прочного. Джеван остался доволен своими трудами. Приор из Хьюмонда не будет разочарован: деньги, предложенные им за товар, не пропали даром. Джеван сложил пергамент в аккуратную стопу, пристально оглядел ее и наконец отправился ужинать, заперев лавку на замок. За столом его дожидались Маргарет и Фортуната.
- Олдвин еще не вернулся? - спросил Джеван, с удивлением подняв брови и озираясь по сторонам: к ужину собралось только трое человек.
Хлопотавшая у стола Маргарет озабоченно взглянула на Джевана.
- Нет, Олдвин так и не появлялся. Я уже начинаю беспокоиться. Что могло его задержать?
Джеван пожал плечами.
- Наверное, Олдвин пал жертвой богословов, - предположил он. - Они используют его как приманку - и не отпустят, пока не выжмут досуха. Как они поступят с Илэйвом, неизвестно. Я запру дверь, когда пойду спать. Если Олдвин вернется совсем поздно, он может переночевать в конюшне на охапке сена.
- Конана тоже еще нет, - заметила Маргарет, покачав головой. Праздничный день обернулся непрерывной цепью тревожных событий. - И Жерара я ожидала сегодня вечером. Надеюсь, с ним все благополучно.
- Разумеется, благополучно, - заверил ее Джеван. - Его, как всегда, задерживают дела. Жерар весьма благоразумен и осторожен, и у него много хороших знакомых на окраине графства. К празднику он опоздал, оттого что пришлось совершить несколько новых сделок. Договориться с валлийским крестьянином - дело не быстрое. Не сегодня-завтра Жерар вернется, вот увидишь.
- И что же он найдет дома? - с глубоким вздохом спросила Маргарет. - Илэйв попал в беду, едва успев появиться; дядюшка Уильям мертв и уже похоронен; а Олдвину не расхлебать той каши, которую он сам же и заварил, К счастью, с тобой все в порядке, и с ним, надеюсь, тоже. Хоть какие-то дела в доме идут своим чередом.
Маргарет убрала со стола и, по-прежнему покачивая головой и что-то приговаривая о своих смутных опасениях, ушла на кухню мыть посуду. Фортуната и Джеван остались сидеть в зале.
- Дядюшка, - нерешительно сказала Фортуната после недолгого молчания. - Мне нужно с тобой посоветоваться. Видишь ли, помимо своей воли я оказалась втянутой в это ужасное обвинение против Илэйва. Илэйв не верит, что ему грозит опасность, но я-то знаю, что это не так. И я хочу, я должна помочь ему!
Непривычная серьезность Фортунаты поразила Джевана, и он пристально и Изучающе взглянул на нее: взгляд его черных глаз, как всегда, проникал в самое сердце племянницы и теплился нежностью.
- Я вижу, ты встревожена больше, чем можно было ожидать, ведь ты едва успела свидеться с ним после стольких лет разлуки!
Джеван не задал ей вопрос, и все же Фортуната решила ответить.
- Я поняла, что люблю его. Как еще можно назвать мое чувство? И здесь нет ничего странного. Ведь я знала его много лет, прежде чем мы расстались. Он очень мне нравился, хотя и не подозревал об этом.
- Но вы успели с ним сегодня побеседовать... По выходе из аббатства, насколько я помню? - проницательно отметил Джеван.
- Да, - согласилась Фортуната.
- И теперь, я догадываюсь, он уже знает, как он тогда тебе нравился! Но уверил ли он тебя в том, что и ты ему тоже нравишься?
- О да, конечно. Илэйв сказал, что если забыть о других причинах, которые удерживают его здесь, то он остался бы из-за меня, несмотря на грозящую ему опасность. Дядюшка, ты знаешь, что я получила приданое от Уильяма. Когда вернется отец и откроет шкатулку, мне бы хотелось использовать все, что бы там ни нашлось, для спасения Илэйва. Заплатить за него выкуп, если это дозволяется... Уплатить судьям, чтобы они отпустили его... На худой конец, подкупить стражников и устроить побег. Покинув Англию, он сможет чувствовать себя в безопасности.
- Ты готова подкупить судей, ослушаться священников! Разве ты не находишь в этом ничего дурного? - грустно усмехнувшись, спросил Джеван.
- Нет, ведь Илэйв ни в чем не виноват. Если они обвиняют его, значит, именно они поступают дурно. Но я поговорю с отцом. Может быть, он попросит за Илэйва? Ведь отца все знают и уважают - и судьи, и священники, весь город. Если Жерар Литвуд поручится за кого-либо, неужто к его мнению не прислушаются?
- Наверное, прислушаются, - горячо поддержал девушку Джеван. - По крайней мере, не мешает попытаться, ведь я уже сказал тебе: если ты хочешь, Илэйв войдет в нашу семью. Отправляйся к себе и спи спокойно. Кто знает, какое чудо спрятано в этой шкатулке?
Конан успел вернуться прежде, чем Джеван запер входную дверь. Он был слегка навеселе после дружеской пирушки: в Мардоле, в пивной, приятели достойно отметили завершение праздника.
Олдвин так и не вернулся.

Глава седьмая

Брат Кадфаэль поднялся задолго до заутрени, взял свою котомку и отправился к реке собирать травы, в эту пору года сочные и свежие. Небо сквозь утреннюю дымку таинственно голубело, и облака отливали розоватым перламутром. Но день обещал быть жарким. Во дворе Кадфаэль увидел, как грум выводит из конюшни пони для Зерло. Дьякон епископа уже проснулся и вышел из гостиницы, на крыльце он задержался, вдохнув полной грудью свежий утренний воздух. Дьякон был рад путешествию, которое сулило ему отдых от тяжелого компаньона, хотя сама цель поездки в Ковентри не была ему приятна. Как человек мягкий по натуре, он был удручен предстоящим докладом епископу о событиях, могущих обернуться для юноши серьезными неприятностями. Однако следовало надеяться, что Зерло изложит это дело, всячески стараясь изобразить Илэйва в самом выгодном свете. Роже де Клинтон слыл человеком добрым, набожным и щедрым, хотя и строгим. Он основывал приюты и богадельни, опекал малоимущих священников. А Илэйв жил бы сейчас спокойно, сумей он тогда обуздать внезапное стремление докопаться до истины.
«Надо бы поговорить с Ансельмом, пусть подберет для юноши книги», - напомнил себе Кадфаэль, сворачивая с пыльной дороги на зеленую тропку, спускавшуюся к берегу меж густого кустарника, покрытого свежей листвой, - замечательное прибежище для беглецов и лесного зверья. Опрятные огороды долины Гайи тянулись вдоль берега, от воды их отделяла изумрудная полоса некошеной травы. Близ огородов простирались фруктовые сады и поля, засеянные пшеницей. Тут же находилась заброшенная мельница. У самого берега рос ивняк, низко нависавший над стремительным и спорым течением. Кое-где в кромке берега образовались промоины, и вода стояла там на песчаном мелководье, обманчиво ровная и безобидная. Кадфаэлю нужны были окопник аптечный и мальва болотная, с корнями и листьями. Он хорошо знал, где эти травы растут в изобилии. Отвар из корней и листьев окопника исцелит ушибы, а мальва заживит раны на голове юноши. Свежие травы помогают лучше, чем мази и припарки, приготовленные из высушенных растений. Сухие травы хороши для зимы.
Наполнив котомку, Кадфаэль уже собрался потихоньку брести назад, поскольку времени до заутрени оставалось еще достаточно, как вдруг заметил в воде странный белый цветок, который ленивая струя воды то вдруг выталкивала из-под берега и нависающих над ним кустов, то втягивала обратно вместе с запятнанными белыми лепестками. Рябь, пробегавшая по воде, усеивала лепестки искрами: солнце уже успело пробиться сквозь утреннюю дымку. Когда цветок вновь вынырнул наружу, Кадфаэль заметил, что лепестки прикреплены к толстому белому стеблю, неожиданно уходившему во что-то темное.
Вдоль русла были определенные места, где река выбрасывала на берег все, что попало в нее выше по течению. При низком уровне воды, если что-то роняли в реку за мостом, то вылавливали именно здесь. Добыча реки, миновав мост, беспрепятственно плыла дальше, ее можно было отнять у Северна вдоль всей долины Гайи. Но когда река вздувалась от зимних ветров или переполнялась от талых вод, Северн тащил свою добычу дальше, чтобы вышвырнуть где-нибудь возле Аттингема либо увлечь на бурных волнах в необозримые просторы. Кадфаэль был знаком с причудами реки, знал он и то, из какого корня произрастает этот бледный, дряблый цветок. Великолепное утро, подобно розе, распускающейся под сенью полупрозрачного облака, предвещало, как оказалось, сумрачный день. Кадфаэль положил котомку на траву, подоткнул подол рясы и пробрался сквозь кусты к мелководью. Течение вынесло утопленника на отмель, там он и остался лежать головой в сторону воды. Лицом он уткнулся в песок, но левая рука его свободно колыхалась над темной водой. Худой, узкоплечий мужчина в темно-коричневой куртке и штанах, и сам он был весь тусклый, словно данные ему некогда жизнью яркие краски выцвели со временем. Изрядно поседевшие спутанные волосы едва покрывали голову. Но не река погубила его: в воде он оказался по чьему-то злому умыслу. На спине - там, где складки его куртки свободно пузырились над водой, - виднелась длинная прорезь, из верхнего конца которой слабой струйкой сочилась кровь, пропитавшая домотканое сукно. Там, где спина достаточно выступала над поверхностью воды, кровь уже запеклась в коросту.
Кадфаэль зашел в воду по лодыжки и встал поближе к покойному так, чтобы тело не унесло течением, когда он будет его переворачивать. Перевернув покойного на спину и взглянув ему в лицо - длинное, еще хранившее выражение унылости, - Кадфаэль узнал Олдвина, слугу Жерара Литвуда.
Бедняге уже ничем нельзя было помочь. В воде он пролежал несколько часов. Но оставлять его так тоже не годилось: течение могло вновь подхватить и унести тело. Кадфаэль взял покойника под мышки и, протащив по мелководью к самому пологому месту берега, выволок на траву. Сделав это, Кадфаэль торопливо зашагал по тропинке вдоль реки вверх по течению. На миг он заколебался: поспешить ли ему с новостями в город, к Хью Берингару, или вернуться в аббатство и сообщить о случившемся настоятелю и приору. Кадфаэль решил, что пойдет в город. Пусть каноник Герберт узнает как можно позже, что обвинитель Илэйва уже никогда не выступит против юноши ни с обличением в ереси, ни по иному поводу. Ведь со смертью Олдвина дело не прекратится! Напротив, по предчувствию Кадфаэля, зловещая тень подозрения падет на горемычного юношу, томящегося под замком. Кадфаэлю некогда было обдумывать на ходу все последствия, но, спеша через мост к городским воротам, он не мог отвязаться от тревожных мыслей, и будущее представлялось ему далеко не лучезарным. Скорее, скорее добраться до Хью! Пусть он примется за разгадывание убийства прежде, чем другие, менее наделенные благоразумием, вопьются в добычу зубами.

- Долго ли он пролежал в воде, как ты думаешь? - с холодным вниманием глядя на утопленника, спросил Хью Берингар.
Спрашивал он не Кадфаэля, а Мадога по прозвищу Ловец Утопленников - рыбака, жившего у западного моста. Мадога Хью срочно призвал себе на помощь. Никто не был знаком с Северном так хорошо, как Мадог: он всю жизнь провел на реке и немало тел выловил из коварных волн. Если случалось кому-то утонуть, старый рыбак мог точно указать место, где река расстанется со своей жертвой; что бы ни роняли в реку - искать призывали Мадога. Старик, задумчиво почесывая бороду, окинул труп неспешным взглядом. Облепленное водорослями тело, с которого вода стекала в траву, навзничь лежало на земле; запрокинутое лицо уставилось в небо неплотно сомкнутыми глазами.
- Всю ночь пролежал, не сомневаюсь. Часов десять, но может, и меньше. Его убили, похоже, когда было еще светло, и спрятали, а дождавшись темноты, бросили в реку, - предположил Мадог. - Северн, едва приняв его, вынес сюда, и остаток ночи покойник пролежал здесь. А иначе откуда кровь? Если бы река принесла его издали, кровь бы смыло волнами дочиста.
- Значит, не далее моста? - уточнил Хью, выжидательно глядя на смуглого малорослого валлийца. Шериф и рыбак давно уже работали вместе и отлично понимали друг друга.
- Да, случись это выше моста, телу бы там не проплыть при нынешней глубине.
Хью сквозь зелень кустов и деревьев всмотрелся в раскинувшуюся перед ним долину Гайи, залитую солнцем и покрытую буйной зеленью.
- Отсюда и до моста ничего не могло произойти при свете дня. Эти кусты - первое укрытие, которое можно найти у берега. И потом, хоть этот парень много не весит, далеко его не унесешь... Допустим, его сбросили неподалеку. Но ведь убийца должен быть уверен, что тело уплывет достаточно далеко и что река не выбросит его у первой же излучины. Что ты скажешь, Мадог?
Мадог согласно кивнул своей кудлатой головой.
- Дождя не было, и роса не выпадала, - задумчиво сказал Кадфаэль. - И трава, и земля сухие. Если его убили до сумерек, это случилось поблизости отсюда. Убийца постарался напасть незаметно и спрятать свою жертву, оставаясь в тени. Но где-то ведь остались следы крови - там, где убитого волокли, или там, где его прятали до вечера.
- Надо посмотреть, - согласился Хью, хотя и без особой надежды в голосе. - Убийство могло произойти у заброшенной мельницы, там достаточно пустынно. Я пошлю туда своих людей. А еще мы обыщем вот этот заслон из деревьев, хотя навряд ли там можно что-то обнаружить. Но что этому бедолаге понадобилось на мельнице или здесь на берегу? Ты рассказал мне уже, чем он был занят утром. Куда он направился потом, можно узнать у его домашних. Кстати, они ведь еще ничего не знают об убийстве. Наверное, ищут его и удивляются, куда он пропал, - если только, конечно, заметили, что слуга не ночевал дома. А что, если он дома часто не ночевал? Тогда его еще не хватились.
- Я о нем почти ничего не знаю, только то, что жил он в доме у хозяев. Но взгляни-ка на мельницу, выше по течению: в долине Гайи все видать, как на ладони, там негде спрятаться. Убить можно было только у моста, но случись это до сумерек если бы даже убийца успел спрятать тело в кустах, убитого обязательно обнаружили бы через пару часов.
- Да, у моста больше риска, - согласился Кадфаэль. - И все же порой там бывает безлюдно, и можно успеть догнать жертву и воткнуть нож в спину без свидетелей. В реку покойника сбросили, чтобы нельзя было понять, где и когда случилось убийство. Возможно, для убийцы особенно важно было напустить туману.
- Что ж, я сам лично сообщу об убийстве хозяевам парня и погляжу, что они ответят. - Чуть поодаль стояли сержант и четверо часовых из гарнизона, охраняющего замок. Они ждали распоряжений. - Уилл! Проследи, чтобы тело отнесли в дом купца. Насколько мне известно, у убитого не было никакой родни. Значит, хозяевам предстоит позаботиться о похоронах. Пойдем со мной, Кадфаэль, взглянем, нет ли чего посреди деревьев у моста или под самим мостом.
Бок о бок они прошли береговую рощу и оба монастырских поля, засеянных пшеницей, миновали заброшенную мельницу.
Они уже вышли на тропинку, тянувшуюся по берегу вдоль огородов, как вдруг Хью, коротко усмехнувшись, бросил через плечо:
- Долго ли вчера гулял на воле этот ваш юный еретик, пока слуги каноника Герберта, пыхтя, гонялись за ним?
Вопрос был задан как бы ненароком, но Кадфаэль понял, что подразумевает Хью, оба словно читали друг у друга в мыслях.
- Ушел он до начала часа девятого и вернулся к вечерне. - Сказав так, Кадфаэль с удивлением отметил, что голос его прозвучал искусственно безразлично.
- И затем вернулся в аббатство как ни в чем не бывало? Кто-нибудь расспрашивал его, где он провел столько времени?
- Никто не расспрашивал, - простодушно сознался Кадфаэль.
- Прекрасно! А теперь послушай меня. Пожалуйста, никому в аббатстве не рассказывай об убийстве - и пусть никто ни о чем не расспрашивает Илэйва. Я сам намереваюсь сделать это. Сегодня же утром я приду в аббатство, чтобы обо всем переговорить с аббатом с глазу на глаз. Я хочу познакомиться с парнем и услышать, что он скажет, прежде чем узнает новость от других. Тебе ведь небезызвестно, - с сочувствием подчеркнул Хью, - как они постараются повернуть дело?
Хью с помощниками шаг за шагом прочесывали рощу и кустарник, росший вдоль тропы, которая вела от речного берега к дороге. Но Кадфаэлю пришлось вернуться в аббатство, хоть и жаль было отрываться от поисков даже на два часа. Убийство Олдвина поневоле наводило на размышления о причастности к этому Илэйва, и Кадфаэль с горечью думал, что недостаточно хорошо знает юношу и потому вряд ли может считать его вне подозрений. Даже человек обаятельный бывает повинен в преступлении, не исключая убийства. Юноше было нанесено оскорбление, и вот случайно представилась возможность отомстить. Гордый, горячий нрав - плохой советчик, тут и задуматься не успеешь, а уже наломаешь дров... Да и не было времени, чтобы задуматься!
Но ударить ножом в спину?
Нет, такому Кадфаэль не мог поверить. Схватка лицом к лицу - это больше похоже на Илэйва. Но откуда взялся нож? Понятно, что любой путешественник берет с собой нож в дорогу для всевозможных нужд. Но у юноши не было ножа за поясом, когда он явился в аббатство, а вытащить его из узла с пожитками, прежде чем бежать за Фортунатой, он бы не успел... Привратник может это подтвердить. Юноша ринулся догонять Фортунату, не оглядываясь. Но если нож был у него уже на капитуле, сейчас он тоже должен быть при нем, в карцере. Или он его выбросил? Тогда Хью и его помощникам надо постараться отыскать этот нож. Не сомневался Кадфаэль в одном: ему очень хотелось, чтобы не Илэйв оказался убийцей.
Когда Кадфаэль приближался к аббатству, из ворот вышел высокий темноволосый мужчина и стремительным шагом направился к городу, рассеянно глядя себе под ноги, он о чем-то напряженно раздумывал, покачивая головой Кадфаэль поздоровался с ним, мужчина вздрогнул и ответил на приветствие отсутствующей улыбкой, будто не узнавая, и затем вновь погрузился в свои мысли.
Появление Джевана Литвуда в аббатстве в этот ранний час после того, как конторщик его брата не ночевал дома, не удивило Кадфаэля. Он поглядел вослед Джевану. Долговязый Литвуд-младший порывистой походкой, сцепив руки за спиной, спешил по направлению к городу. Шел он опустив голову, поглощенный нелегким раздумьем. Кадфаэль надеялся, что, переходя мост, Джеван не взглянет через перила вниз, на залитую солнцем гладь Северна: наверняка сейчас Уилл Уортон и его ребята несут на носилках покойного вдоль берега. Неплохо, если бы Хью опередил Джевана: от него первого домашние узнают о несчастье, и, уж конечно, шериф воспользуется случаем и опросит всех - возможно, не без успеха, а там пускай себе хозяева хлопочут вокруг покойного, стараясь обеспечить и соблюсти необходимый ритуал.

Предыдущая страница 4 Следующая страница


5 Эллис Питерс

- Зачем сюда приходил Джеван Литвуд? - спросил Кадфаэль у привратника, который как раз придерживал статную молодую кобылу, пока ее хозяин усаживался в седло. Многие паломники, отдав ежегодную дань почестей Святой Уинифред, покидали аббатство сегодня утром.
- Он спрашивал, не был ли здесь его конторщик.
- А почему Джеван ищет его здесь, у нас?
- Говорит, вчера он раскаялся в том, что обвинил парня, который сидит здесь у нас под замком. Оказывается, Олдвин боялся, что парень этот его вытеснит. Но узнав, что тот не замышлял против него ничего дурного, конторщик побежал сюда, к нам, чтобы отказаться от обвинения. Но поди-ка поймай птичку в полете! Хозяин утверждает, именно это он и затеял.
- Что ты ему сказал? - поинтересовался Кадфаэль.
- Сказал, что о слуге его тут не было ни слуху ни духу. Как он ушел вчера утром после капитула, так его никто с тех пор здесь не видал. Похоже, Олдвин дома не ночевал. Но где бы его ни носило, сюда он не заглядывал.
Кадфаэль с недобрым предчувствием выслушал эти новости.
- Когда он надумал отказаться от обвинения? В какое время дня это было?
- По словам Джевана, вскоре после того, как вернулся домой. Дома он пробыл не долее часа. Но сюда сунуть нос Олдвин не осмелился. Наверное, - рассудительно пояснил привратник, - дошло до парня, что он и тому бедолаге не поможет, и себе навредит.
Кадфаэль задумчиво шел по монастырскому двору. Заутреню он уже пропустил, а до мессы оставалось еще много времени. Сейчас он пойдет к себе, разберет травы и не торопясь поразмыслит над всеми этими запутанными событиями. Если Олдвин возвращался назад в аббатство, намереваясь отказаться от обвинения, и встретил разгневанного, жаждущего мести Илэйва, достаточно было только выразить раскаяние, чтобы умиротворить юношу. Зачем убивать обидчика, если тот искренне сожалеет о содеянном? Тут можно возразить, что человек в сильном гневе хватается за нож, не дожидаясь слов. Но ударить в спину!.. Нет, юноша не способен на это. Пусть другие подозревают Илэйва в убийстве - у Кадфаэля будет свое, особое мнение. И не только потому, что юноша ему симпатичен: главное - убийство не имело ни малейшего смысла.

Хью Берингар прибыл как раз к концу капитула - один, без помощников. К удивлению и радости Кадфаэля, молва не успела опередить шерифа. Обычно слухи распространялись по городу и предместью с молниеносной скоростью. Кадфаэль опасался, что известие о смерти Олдвина уже успело проклюнуться из семечка и разрастись пышным цветом, однако этого не произошло. Хью поведал аббату новость на свой лад, в тиши кабинета, в присутствии Кадфаэля, готового подтвердить и дополнить его слова. Аббат не высказал никакого мнения, что, несомненно, сделал бы любой другой слушатель. Радульфус спросил только:
- Кто последний видел слугу живым?
- Насколько нам известно, его домашние, когда конторщик покидал дом вчера утром, - ответил Хью. - Джеван Литвуд, он, по словам Кадфаэля, разыскивал Олдвина сегодня утром в аббатстве до того, как я сообщил ему о смерти слуги. Фортуната, приемная дочь Жерара: вчера она выступала как свидетельница по обвинению в ереси. Хозяйка дома и Конан, их главный пастух. Однако день был в разгаре, и Олдвина могли видеть и другие: у городских ворот, на мосту, в Форгейте или где-то еще, куда он направился. Мы собираемся проследить каждый его шаг до самого момента гибели.
- Но как узнать, когда это случилось? - заметил аббат.
- Верно, мы можем только строить догадки. Но Мадог предполагает, что покойного бросили в реку, едва наступили сумерки, а до того он лежал где-то в укромном месте. Часа два или три - точно не известно. Мои люди пядь за пядью обыскивают берег, чтобы обнаружить место, где он был спрятан. Если это удастся, мы узнаем также, где случилось убийство, но наверняка ясно, что это произошло недалеко. Все Литвуды в один голос заявляют: конторщик, узнав, что юноша не намерен его подсиживать, опрометью кинулся в аббатство, чтобы сознаться в злом умысле и отказаться от обвинения. Девушка тоже сказала, будто Олдвин спешил догнать Илэйва, с которым она незадолго до того рассталась в роще. Она призналась, что побуждала Илэйва бежать, однако юноша наотрез отказался.
- Слова его не расходятся с делом, - проговорил аббат. - Итак, обвинитель намеревался загладить свой поступок и просить прощения у обвиняемого. Это свидетельствует в пользу Илэйва, - пристально взглянув на шерифа, сказал аббат.
- Разумеется, - подтвердил Хью. - Но найдется тьма охотников обвинить юношу, и, надо признать, не без оснований. Несколько часов он провел вне аббатства, и у него был повод для мести. Кто, кроме него, скажите, имел разногласия с Олдвином? Конторщик встретил Илэйва в роще. Вокруг никого. Где еще можно найти укромное место для убийства? Гайя - открытая долина, а тело сбросили в воду под мостом. Все сходится одно к одному.
- Да, это похоже на правду, - согласился Радульфус. - Но зачем же было Илэйву возвращаться сюда к нам, в аббатство, совершив злодеяние? К тому же, если кто-то с наступлением темноты и сбросил тело в воду, то уж никак не Илэйв. Точно известно, что юноша вернулся в аббатство, когда колокол звонил к вечерне. Это, конечно, не служит доказательством его невиновности, однако ставит его причастность под сомнение. Как бы там ни было, юноша - сейчас в аббатстве, в целости и сохранности. - Аббат сумрачно усмехнулся. Он понимал двусмысленность своего утверждения: в крепко запертом карцере Илэйву можно было не опасаться за себя, но это было именно тюремное заключение. - Вы желаете поговорить с ним?
- В вашем присутствии, если возможно, - отвечал Хью. Проницательно взглянув на аббата, он добавил: - Присутствие свидетеля, который вне подозрений, не помешает. Вы не хуже меня разбираетесь в людях, а гораздо лучше.
- Что ж, - заключил аббат. - Сюда мы его не можем пригласить. Пойдемте к нему, пока вся братия в трапезной. Приор Роберт сейчас обхаживает каноника Герберта.
«Роберт и рад прислуживаться,» - с недобрым чувством подумал Кадфаэль. -» Приор не из тех, кто упустит случай угодить лицу, влиятельному при дворе архиепископа. Но на сей раз его склонность к важным персонам оказалась кстати».
- Брат Ансельм просил меня снабдить парня книгами для чтения, - продолжал аббат. - Он прав, мы должны обеспечить заблудшего добрым советом и направить его мысли в нужное русло. Не встанешь ли ты, Кадфаэль, на защиту Учения?
- Я для этого не гожусь, - грубовато ответил Кадфаэль, не желая выдавать своего сочувствия и обеспокоенности. - Боюсь, что ученик окажется впереди учителя. Моя забота - лечить его голову снаружи, а его буйным нравом пусть занимается более опытный наставник.
Илэйв сидел на соломенном матрасе в одной из комнат, которые редко бывали заняты. Кадфаэль перебинтовывал его раны и юноша по необходимости отвечал на краткие вопросы. Выглядел он довольно неважно, весь в синяках и ушибах - грумы каноника Герберта явно перестарались. Однако уныния не испытывал.
Поначалу старался держаться сдержанно, считая, что все представители власти - и церковные, и светские - относятся к нему с предубеждением и постараются придраться к каждому слову. Настроение это не вязалось с его обычной открытостью и дружелюбием, и Кадфаэлю было досадно, что оно овладело юношей, пусть даже на краткое время. Но убедившись, что посетители не испытывают к нему вражды, юноша оставил свой холодный тон, голос его потеплел и выражение лица перестало быть настороженным.
- Я дал вам слово не покидать аббатства, - решительно начал Илэйв, - пока меня не оправдают. И я не собирался нарушать его. Но вы мне сказали, милорд, что я могу уходить и приходить, если возникнет надобность. Так я и поступил, не замышляя ничего дурного. Я постарался догнать девушку, потому что знал: она огорчена из-за меня. Вы сами это видели, отец аббат. И я догнал ее у моста. Там я сказал ей, чтобы она не беспокоилась из-за того, что выступала как свидетельница, ведь она не причинила мне зла. Я убедил ее, что нельзя сожалеть о сказанных ею словах правды, к каким бы последствиям это ни привело. И еще, - с грустью признался Илэйв, - я поблагодарил ее за то, что она добра ко мне. Да, все так, и я этому рад.
- Когда вы расстались? - спросил Хью.
- Мы говорили совсем недолго, и я тут же собрался вернуться в аббатство. Но тут из ворот высыпали мужланы с дубьем и стали бегать по дороге и предместью. Я понял: это за мной выслали погоню. Тут же я свернул в рощу, чтобы переждать переполох. Я не желал, чтобы меня волокли в аббатство силой, - с возмущением заявил Илэйв. - Я намеревался войти сюда сам, по доброй воле. Но они оставили верзилу-грума на страже у ворот, он наверняка бы меня схватил. Тогда я решил, что дождусь вечерни и войду в храм вместе с прихожанами.
- Но ты не сидел где-то поблизости все это время, - заметил Хью. - Они, насколько мне известно, обрыскали рощу на полмили вглубь вдоль всей дороги. Где же ты прятался?
- Я отступил в глубь рощи, обогнул Гайю по течению реки и там надежно укрылся, дожидаясь вечера.
- И ты никого не видел, пока прятался? Никто тебя не заметил и не заговорил с тобой?
- Затем я и прятался, чтобы меня никто не нашел, - веско возразил Илэйв. - Я опасался каждого шороха. Нет, к счастью, никто на меня не наткнулся. Но зачем бы мне возвращаться, скажите, если бы я хотел бежать? Я был на полпути от границы. Что мешало мне тогда нарушить слово?
- Да, ты остался верен слову, - подтвердил аббат Радульфус. - И знай, что я не причастен к этой постыдной ловле, я бы никогда ее не одобрил. Все это от излишнего рвения, которое только вносит путаницу. Я сожалею, что ты оказался жертвой насилия, но теперь все убеждены: ты не имел намерения убегать. Слово твое крепко, ты это доказал.
Илэйв, сведя брови, почти закрытые бинтами, с недоумением переводил взгляд с одного посетителя на другого.
- Тогда к чему все эти расспросы? Не все ли равно, где я был, если уже вернулся? - Юноша пристально поглядел на Хью, который являлся полномочным представителем закона и не мог быть причастным к делам, связанным с обвинением в ереси. - Наверное, что-нибудь случилось? Я тут сижу и ничего не знаю. Что произошло?
Все смотрели на юношу испытующе и молчали. Действительно ли он ничего не знает или искусно притворяется, этот самый юноша, такой открытый с виду, которому аббат столь безоговорочно поверил на слово? К какому бы выводу они ни пришли, о нем следовало молчать. Хью заговорил осторожно:
- Во-первых, мы должны сообщить тебе, что рассказали нам Фортуната и ее семья. Ты расстался с девушкой у моста, это она подтверждает, затем она отправилась домой. Дома она застала и в присутствии всей семьи осыпала упреками Олдвина за то, что он выступил против тебя обвинителем. Выяснилось следующее: старый конторщик боялся, что ты намереваешься занять его место, и потому постарался от тебя избавиться.
- Но у меня и в мыслях такого не было, - с изумлением произнес Илэйв. - Я при первой же встрече сказал об этом хозяйке. И госпожа Маргарет, в свою очередь, сказала мне, что они не могут прогнать Олдвина. Так что ему нечего было бояться.
- Но он-то этого не знал! Впервые для него все прояснилось после упреков Фортунаты. И когда он это услышал, то решил - так утверждают все четверо, в том числе и их пастух, - догнать тебя и попросить прощения (он знал от Фортунаты, что только что вы расстались с ней у моста). Или даже отправиться вместе с тобой в аббатство, признать свой злой умысел и тем самым облегчить по возможности твою участь.
Илэйв с недоумением покачал головой:
- Я его не видел. Прежде чем идти к реке, я минут пять или десять наблюдал за дорогой. Я бы заметил его, если бы он появился. Наверное, он испугался, когда увидел, как они рыщут по всему предместью, и не отважился каяться. - Сказано это было без язвительности и даже с усмешкой сожаления. - Проще пустить гончих по следу, чем потом вернуть их!
- Верно! - согласился Хью. - Разъяренная свора может искусать охотника, если он не подпускает ее к дичи. Значит, ты не встречался и не говорил с ним и не имеешь понятия, где он и что с ним случилось?
- Нет, конечно, - бесхитростно заверил Илэйв. - А почему вы спрашиваете? Вы его ищете?
- Мы... уже нашли его. Брат Кадфаэль вчера нашел его за долиной Гайи, под берегом Северна на мелководье. Он был убит ножом в спину...

- Знал он или нет? - раздумывал Хью, когда они, затворив и заперев за собой дверь карцера, шли по большому двору аббатства. - Как ты думаешь? Если человек вынужден лгать, он солжет даже под самыми пристальными взглядами. Я предпочитаю более весомые доказательства. Он вернулся. Стал ли бы убийца возвращаться? У него есть нож, пригодный для убийства, но нож этот до сих пор находится в свертке с вещами. Нам известно, что до вечера парень не мог рассчитывать пройти через ворота, он объяснил нам, где находился вплоть до того, как угодил под замок. Был ли у него другой нож, который он потом выбросил? Отец-настоятель, вы верите этому парню? По-вашему, он говорит правду? Вы поверили ему на слово. Продолжаете ли вы ему верить?
- Как могу я верить или не верить? - сурово произнес аббат. - Я могу только надеяться.

Глава восьмая

Уилл Уортон, старейший по выслуге и опытнейший из сержантов, пришел искать шерифа как раз, когда Кадфаэль и Хью приближались к привратницкой. Уилл был рослый бородатый мужчина средних лет, мускулистый, с обветренным лицом и начинающей седеть шевелюрой. О себе он был очень высокого мнения, но склонен был недооценивать других. К молодому шерифу он отнесся поначалу снисходительно, однако вскоре мнение его о новом начальнике заметно переменилось: ныне их сотрудничество основывалось на прочном взаимном уважении. Борода сержанта самодовольно топорщилась: по-видимому, поиски увенчались успехом, и настроение было соответственно превосходное.
- Господин, мы обнаружили, где его прятали до темноты. Во всяком случае, там кто-то лежал, истекая кровью, и довольно долго. Пока мы топтались у кустов, Мадог надумал поискать в траве под мостом. Там лежала перевернутая лодка: наверное, какой-нибудь рыбак вытащил ее, чтобы законопатить щели. Но вчера он по случаю праздника не спускался к реке. Перевернув лодку, мы увидели, что трава под ней примята и кое-где виднеются пятна крови. Трава там сухая, прошлогодняя - блеклая, как солома. Пятна хоть и небольшие, но их трудно не заметить. Покойник был спрятан под лодкой - и потому никто его не увидел.
- Да, похоже, там он и лежал, - тяжко вздохнув, сказал Хью. - Преступник почти без опаски столкнул убитого в воду в темноте прямо под мостом. Ни шума, ни всплеска, кругом безлюдье. Веслом или шестом тело оттолкнули от берега, чтобы его подхватило течением.
- Да, мы не ошиблись, - заметил Кадфаэль, - когда определили, что искать придется не далее моста. Нож вы так и не нашли?
Сержант покачал головой:
- Если убийство случилось в кустах или под мостом, преступник мог смыть кровь с ножа и унести его с собой. Зачем выбрасывать хороший нож? Или оставлять его, чтобы какой-нибудь сосед нашел и спросил: «О, да это нож Джона Уивера (или кого там еще), но почему на нем кровь?» Нет, не думаю, что нам удастся найти нож.
- Ты прав, только сумасшедший бросит нож на месте злодеяния, - признал Хью. - А преступник, похоже, отлично владел собой. Молодец, Уилл, ты сделал все, как надо. Теперь мы знаем, что убийство произошло у моста или поблизости от него.
- Есть и другие новости, - продолжал ободренный Уилл, - еще более удивительные. Насколько мне известно, конторщик Олдвин, едва вернулся домой, заторопился опять в аббатство, чтобы отказаться от обвинения. Я расспрашивал стражника у городских ворот, выходил ли Олдвин из города. Стражник ответил: да, выходил; он пытался заговорить с ним, но Олдвин ничего не ответил. Шел он, однако, не прямо из дома, это точно. Где-то он провел час, а то и полтора.
- Стражник в этом уверен? - спросил Хью. - Откуда ему знать точно? Вдруг он ошибся?
- Он говорит наверняка. Стражник видел их всех, когда они возвращались после всей этой сумятицы на капитуле. Сначала вернулись Олдвин вместе с пастухом, а потом девица. Все были очень взволнованы. Тогда стражник еще не понимал, в чем дело, но заметил их озабоченность. Вскоре, однако, новость разнеслась по городу - задолго до того, как Олдвин снова вышел из ворот. В привратнике разгорелось любопытство, как только он увидел Олдвина, спускающегося по Вайлю. Он надеялся, что удастся остановить конторщика и посудачить с ним, но Олдвин прошел мимо, не сказав ни слова. Ну конечно же, сомнений у него нет ни малейших! Времени протекло уже довольно много.
Хью задумчиво прикусил губу:
- Значит, все это время Олдвин провел в городе... Однако потом он все же пересек мост и направился туда, куда собирался. Но что его задержало?
- Или кто? - уточнил Кадфаэль.
- Или кто? Ты полагаешь, кто-то догнал его, чтобы отсоветовать идти в аббатство? Из Литвудов никто вслед не пошел, во всяком случае так они говорят. Да никто другой и не знал, что именно он затевает. Что ж! - твердо подытожил Хью. - Придется нам шаг за шагом постучаться в двери всех домов от самого дома Литвудов и до моста. Может быть, кто-то видел, куда свернул с дороги Олдвин.
- Мне кажется, - сказал Кадфаэль, взвесивший в уме все, что он знал об Олдвине, хотя сведения были весьма скудны и картина выходила довольно безотрадная, - Олдвин был не из тех, кто имеет много друзей, да и решительным его не назовешь. Представляю, чего стоило ему собраться с духом, чтобы обвинить Илэйва, и уж подавно - отказаться от обвинения, ведь его самого тогда могли обвинить и в лжесвидетельстве, и в злоумышлении! По пути он - кто знает? - оробел, заколебался. Ему, наверное, захотелось в одиночестве все обдумать. Куда мог направиться такой замкнутый, запутавшийся человек? Где вновь попытается он обрести мужество? Скорее всего, в харчевне... Либо в храме, на исповеди... Стоит обойти все питейные заведения и церкви, Хью. И там, и там человек имеет возможность спокойно поразмыслить.

Обойти все питейные заведения города было поручено одному из стражников. Нельзя сказать, что молодой человек остался недоволен, получив подобное задание. И вот теперь как раз он добрался до очередного звена поисков - до небольшой харчевни, приютившейся в теснине близ верхней площадки крутого, ступенчатого Вайля. Таверна находилась на полпути меж домом Литвудов, близ церкви Святого Алкмунда, и городскими воротами. Тропа, ведущая в харчевню, была зажата между отвесными стенами. В день праздника, не исключено, здесь было довольно пустынно. Если кто-то взялся разубеждать Олдвина или же он сам заколебался, охваченный недобрыми предчувствиями, нетрудно было свернуть с дороги, чтобы поразмыслить в тиши уединенной харчевни за кружкой эля. Так или иначе, юный сыщик не собирался пропускать ни одного из заведений, подлежащих проверке.
- Олдвин? - переспросил хозяин харчевни, расположенный поговорить подробно о столь сногсшибательном трагическом происшествии. - Сам я узнал обо всем только час назад... Да, Олдвин захаживал к нам - и не раз. Все молчком и молчком... Помню, придет, притулится в углу да так и просидит, ни с кем и словом не перемолвится. Он постоянно ожидал худшего - но кто бы мог подумать, что у него сыщутся враги! Ведь он за всю свою жизнь и мухи не обидел, хотя вчерашняя заварушка, конечно, иное дело. Говорят, тот парень, кого он обвинял, - хозяин доверительно понизил голос, - отплатил за все с лихвой. Но если уж попался святошам в когти - стоит ли лезть на рожон?
- А вчера Олдвин сюда не заглядывал? - полюбопытствовал стражник.
- Олдвин? Да заглядывал ненадолго. Он сидел вон там, в углу, на краю скамьи, унылый, как всегда. Мне еще ничего не было известно о слушании в аббатстве, иначе бы я пригляделся к нему повнимательней. Знали бы мы, что сегодня утром его найдут мертвым! Да, смерть - она не ждет...
- Значит, Олдвин здесь появлялся! - с нескрываемой радостью воскликнул молодой сыщик. - В котором часу это было?
- Довольно поздно, надо сказать. Когда они вошли, было примерно около трех.
- Так он был не один?
- Нет, с ним был и другой, он сидел, обняв Олдвина за плечи, и что-то быстро шептал ему на ухо. Вместе они просидели примерно с полчаса, и потом тот, другой, встал и ушел, а Олдвин остался сидеть, размышляя в одиночестве. Надо признать, он никогда не напивался. Еще через полчаса он тоже ушел, трезвехонек, и никому ничего не сказал. Эх, бедняга!.. Да что теперь толку рассуждать!
- И кто же с ним был? - с нетерпением поинтересовался стражник. - Как его зовут?
- Не помню его имени, но хорошо знаю в лицо. Он служит у тех же самых хозяев. Это их старший пастух.

- Конан? - откликнулся Джеван. Он стоял у полок, держа в руках шелковистый лоскут пергамента. - Он сейчас со стадами - возможно, там и заночует: летом он частенько ночует в поле. Вы с какими-нибудь новостями? Ведь Конан все вам рассказал, как и мы сегодня утром. Я и не стал его задерживать. Кто мог знать, что он вам опять понадобится?
- Даже я и сам не знал, - строго заметил Хью. - Но, как оказалось, ваш пастух открыл только половину правды. Он сообщил лишь то, что знали вы все, другую половину он утаил. Он ни словом не обмолвился о том, что пошел вчера за Олдвином и был с ним в харчевне «Три ствола». Там они провели вместе около часа.
Ровные темные брови Джевана чуть приподнялись, и даже рот приоткрылся от изумления.
- В самом деле? А он заявил нам, что отправляется на пастбище и пробудет там до вечера. Я был уверен, что именно так он и поступил.
Джеван медленно приблизился к массивному столу, на котором фальцевал кожи, и, положив лоскут, бесстрастно разгладил его узкой ладонью. Джеван был на редкость аккуратен, и в лавке его был наведен исключительный порядок: неразрезанные шкуры были растянуты на рамах, нарезанные лоскуты сложены на полках по размерам, ножи блестели на стене ровным рядом, всегда под рукой. Лавка была довольно тесной, окна ее выходили на улицу и по случаю жаркой погоды не были закрыты ставнями.
- Хозяин харчевни утверждает, будто Конан пришел туда вместе с Олдвином примерно в три часа дня. Они пробыли там больше получаса, причем Конан постоянно что-то нашептывал Олдвину на ухо. Так рассказывает мой посыльный - и я хочу знать, что скажет об этом Конан: может быть, мы услышим от него что-то новое.
Джеван, призадумавшись, почесал длинный, гладко выбритый подбородок.
- После того что вы мне сейчас сообщили, я иначе гляжу на вчерашние события. Когда Олдвин вчера заявил нам всем, что желает исправить зло, которое причинил юнцу, обвинив его в ереси, и отправиться в аббатство, чтобы отказаться от обвинения, Конан посоветовал ему не быть глупцом: мол, он и парню не поможет, и себе навредит. Конан очень горячился, стараясь разубедить Олдвина. Тогда я подумал, что он попросту внемлет голосу здравого смысла и пытается предостеречь человека от неприятностей. Услышав мой совет держаться в стороне и отпустить Олдвина восвояси, Конан пожал плечами и отправился на пастбище. Или, точнее сказать, это я так подумал, что он идет на пастбище. Но теперь я просто теряюсь в догадках... Вы говорите, что он полчаса просидел в таверне, пытаясь отговорить беднягу Олдвина от пагубной затеи? Он что-то внушал Олдвину шепотом, а тот слушал? И потом, как вы говорите, Конан ушел, а Олдвин сидел еще полчаса, размышляя, что же ему предпринять?
- Да, это было так, - подтвердил Хью. - И можно предположить, Конан ушел в уверенности, что ему удалось переубедить приятеля. Если уж он так старался сделать это, он бы не ушел, не добившись своего. Но одного я не понимаю, почему Конан был так сильно встревожен? Что им руководило: преданность другу или страх за чужую репутацию?
- Нет, он не из тех, кто беспокоится о друзьях или соседях. А что своего не упустит - это верно, хотя работник хороший, надо признать: даром хлеба не ест.
- Тогда к чему все эти хлопоты? - допытывался шериф. - К чему было идти за беднягой в харчевню и там продолжать склонять его на свою сторону? Или Конан только и мечтает, чтобы Илэйва казнили либо похоронили заживо, заточив в тюрьму? Парень едва успел вернуться домой: они и поговорить-то толком не успели. Олдвин, как выяснилось, опасался, что из-за Илэйва окажется на улице... Но чем Илэйв помешал Конану?
- Спросите у самого Конана, - отозвался Джеван, медленно и озадаченно покачивая головой. Хью показалось, будто ответ прозвучал несколько растерянно, и шериф насторожился.
- Спрошу непременно. Но сейчас я спрашиваю у вас.
- Что ж, - осторожно начал Джеван, - возможно, вам покажется, я ошибаюсь. Но у Конана имеются довольно веские основания для вражды. Сам Илэйв, конечно, не подавал ни малейшего повода для раздора и весьма бы удивился, узнав об этом. Вы же видели нашу Фортунату? За то время, пока Илэйв и мой дядюшка путешествовали в Святую Землю, девочка выросла и превратилась в привлекательную молодую особу. До того, как Илэйв покинул дом, они несколько лет были накоротке. Илэйв был привязан к ребенку, и она по-детски обожала миловидного юношу хотя ее привязанность могла Илэйва только позабавить. Но вот Илэйв вернулся - и, представьте, даже не узнал Фортунату. Так вот Конан...
- Позвольте, на глазах у Конана Фортуната выросла, - скептически возразил Хью. - Что же мешало ему к ней посвататься, если девушка так ему нравилась? Ведь Илэйв был далеко!
- Совершенно верно, - подтвердил Джеван, натянуто улыбнувшись. - И однако, Конан не выражал желания на ней жениться. Иное дело теперь. Ведь до сих пор Фортуната, несмотря на свое славное имя, была бесприданницей. Дядюшка Уильям, умирая, - да успокоит Господь его душу! - завещал девушке приданое, которое доставил вернувшийся из паломничества Илэйв. Конан, конечно же, не подозревает, что именно содержится в шкатулке, ставшей теперь собственностью девушки. Ее откроют, только когда Жерар вернется с пастбищ. И все же парень сообразил, что завещал шкатулку щедрый человек, который, лежа на смертном одре, пожелал облагодетельствовать бедную сироту. За последние несколько дней я стал замечать, что Конан довольно неясно поглядывает на Фортунату: парень вообразил, будто она предназначена ему вкупе с приданым, Илэйв здесь - досадная помеха, которую необходимо устранить.
- Убить, если понадобится? - с сомнением предположил Хью. Непохоже было, чтобы в голову этой неотесанной деревенщине могли закрасться столь дерзкие, отчаянные мысли. - Ведь это не он выступил с обвинением.
- Полагаю, они были в сговоре. Обоим казалось выгодным избавиться от Илэйва - с тех пор как Олдвин решил, что останется из-за него без места. Да, Олдвин был не слишком хорошего мнения о нас с братом - впрочем, и о других ближних тоже. Нет, конечно, они не жаждали, чтобы дело кончилось смертным приговором... Но парня могут перевести отсюда в Ковентри, поближе к епископу, или так измотать, что он уедет из Шрусбери туда, где легче дышится. Однако Конан плохо знает женщин, - заметил циник, никогда не состоявший в браке. - Он воображал, что угроза, нависшая над Илэйвом, отпугнет Фортунату. Напротив! Девушка сражается сейчас за него зубами и когтями. Священникам с нашей Фортунатой не сладить!
- Так вот оно что... - протянул Хью и тихо присвистнул. - Вы даже не представляете, насколько вы близки к истине. Конечно, пастух здорово перетрусил, когда Олдвин заявил, что намерен вытащить парня из трясины, куда они оба его толкнули. Вот почему он поторопился догнать Олдвина, повел его в харчевню и там горячо убеждал оставить все так, как есть. Но мог ли он решиться на большее?
Джеван, вопросительно взглянув на шерифа, неторопливо опустил края пергамента, который только что собирался сложить пополам.
- На большее? Что вы имеете в виду? Ведь он покинул харчевню в уверенности, что убедил Олдвина. Ничего другого он и не желал.
- Но допустим, он не чувствовал полной уверенности. Что тогда? Олдвина мучила совесть, его трудно было разубедить. Не спрятался ли Конан где-то поблизости от харчевни, желая проследить, куда именно направится сообщник? Представьте его страх и ярость, когда он увидел, что Олдвин молчком вышел из харчевни и спустился вниз по дороге, направляясь к городским воротам? Уговоры оказались бесполезны, надо было что-то срочно предпринять. Не позволить Олдвину осуществить свое намерение - эта мысль грызла Конана! Навряд ли Олдвин заподозрил неладное, когда Конан догнал его во второй раз: старый приятель, которого он знал много лет... Возможно, он поддался на уговоры, и они опять свернули в какое-нибудь укромное место, чтобы еще разок все обсудить. Под мост, например, - добавил Хью. - Именно там Олдвин был убит и до сумерек пролежал под перевернутой рыбацкой лодкой... А потом его потихоньку столкнули в воду.
Джеван долго молчал, раздумывая. Потом отрицательно покачал головой - энергично, но не вполне убежденно:
- Нет, на такое Конан бы не отважился. Хотя, конечно же, неспроста он утаил, что виделся с Олдвином в харчевне. Примитивные люди чувствуют неглубоко: они не способны на из ряда вон выходящие поступки. Впрочем, - заключил он, - глупейшая вспышка гнева может привести к кровопролитию: миг - и сожалеть уже поздно... Да, так оно и бывает!
- Пошлите же скорее за Конаном, - поторопил Хью. - Только ни о чем его не оповещайте заранее. Если его зовут к себе хозяева, он ничего не заподозрит. Надеюсь, он будет достаточно благоразумен и выложит нам все начистоту.

Жерар Литвуд вернулся домой к вечеру - двумя днями позже, чем собирался, но зато чрезвычайно довольный поездкой. Благодаря задержке он обрел двух новых поставщиков, которые продали ему отличную шерсть да еще радовались, что после многих лет не слишком удачной торговли познакомились с честным посредником. Всю купленную шерсть Жерар взвесил и оставил храниться на складе близ Форгейта. Рассчитавшись с крестьянами, которых он нанимал для ежегодной поездки по окрестностям вместе с вьючным скотом, Жерар отпустил их домой. Это был деловой человек, у которого все шло своим чередом. Счета он всегда оплачивал вовремя - и от должников своих ожидал той же обязательности. К концу июня - началу июля, когда начнется летняя стрижка овец, в Шрусбери приедет фламандский торговец. Жерар знал свои скромные возможности. Он довольствовался тем, что скупал шерсть в своем графстве и у соседей-валлийцев, не замахиваясь на большее.
Жерар был на полголовы ниже своего младшего брата, но шире в плечах и крупней; дородный, неунывающий здоровяк, веселый, круглолицый, с жесткой рыжеватой шевелюрой и коротко стриженной бородой. Даже внезапные неприятности не могли испортить ему настроения, и однако, Жерар был огорошен, когда, вернувшись домой после недельной поездки, узнал, что отправившийся в паломничество дядюшка Уильям умер и уже похоронен, а его юный спутник Илэйв, благополучно переживший опасности путешествия, схвачен и ожидает суда; конторщик Олдвин убит, и тело его лежит в одном из сараев, пока не подготовлены похороны, причем приходской священник из церкви Святого Алкмунда весьма озабочен, не умер ли его подопечный нераскаявшимся грешником; а пастух Конан сидит, потея от страха, под караулом в лавке у Джевана по приказу шерифа. Джеван, Маргарет и Фортуната, все разом, наперебой, безуспешно пытались растолковать Жерару, как и почему произошла такая неразбериха за ту неделю, пока он отсутствовал.
Но Жерар понимал, что каждому делу - свой черед. Дядюшка Уильям умер - тут уже ничем не поможешь; похоронили старика как подобает, о чем еще говорить? Смерть Олдвина - большая неожиданность, загадку эту еще предстоит решить, но подобными делами ведает шериф. Другое дело - сомнения отца Элии в том, успел ли Олдвин раскаяться перед смертью. Здесь еще будет время поразмыслить. Илэйв сидит под замком в аббатстве, слава Богу, он жив и здоров, могло быть и хуже. Что касается Конана, он парень крепкий - ему не помешает немного попотеть. Если понадобится, хозяин замолвит за него словечко. А вот лошадь Жерара изрядно вымоталась после дня пути: надо отвести ее в стойло и насыпать овса. Да и сам он, Жерар, не прочь поужинать.
- Пойдем, милая, - бодро сказал Жерар, обняв жену за талию и подталкивая к дому, - Джеван, будь любезен, отведи лошадь в стойло, а я пока попытаюсь разобраться в этой путанице. По-моему, плакать уже поздно, но предаваться панике не стоит. Мы еще успеем поправить дело. Как говорится, тише едешь - дальше будешь. Фортуната, детка! Принеси мне эля - в горле сухо, точно в пустыне. И позаботься об ужине, а то от меня проку не будет.
Все заторопились выполнять его поручения. Опора семьи, столп существования, Жерар Литвуд прибыл домой. Женщины шумно выражали свою радость, а что касается Джевана, он степенно и молча уступил бразды правления старшему брату - главе семьи и хозяину дома, - спокойно удалившись к себе, в царство пергаментов. Расседлав и накормив лошадь, Джеван вернулся в залу, где семья собралась за столом. Конана уже увели в замок на допрос к шерифу. Закрывая окна ставнями, Джеван увидел пастуха вместе со стражником на улице и хотел улыбнуться, но улыбка вышла недобрая.
- Просто удивительно! - проговорил Жерар, откидываясь на спинку кресла. - Стоит только человеку раз в год уехать из дома на неделю, как тут же происходят невероятные вещи. И все же хорошо, что Конан меня не нашел, не то бы я упустил этих двух новых поставщиков. Я побывал еще в двух деревнях и скупил шерсть, настриженную с четырехсот овец... Но, конечно, жаль, дорогая, что меня не было здесь с вами, чтобы взять на себя все эти неприятные хлопоты. Давайте-ка поразмыслим, что требуется предпринять... В первую очередь - Олдвин. Что бы он там ни затевал против Илэйва - уж очень он был подозрителен и робок. Хватило бы ему только духу спросить - и все бы его сомнения рассеялись... Так вот, что бы он там ни затевал, он наш домочадец - и мы должны позаботиться о его похоронах.. Отец Элия, что вы нам скажете?
Отец Элия, приходской священник из церкви Святого Алкмунда, сидел с ними за столом. Гостеприимный Жерар пригласил его поужинать и отвлечься от горестных размышлений над телом усопшего. Сухонький, седенький, но пылкий в своей набожности, отец Элия кушал как птичка, когда изредка вспоминал, что надо поесть. Он неустанно хлопотал о своей пастве, наподобие наседки, которая тщетно пытается собрать под крыло непослушных птенцов. Заблудшие души норовили ускользнуть, но каждая из них была для него единственным сбившимся с пути ягненком. И о каждой он молил Господа, часами простаивая на коленях. Мог ли столь благочестивый пастырь решиться на подлог, верша похоронный обряд над нераскаявшимся грешником!
- Олдвин был мой прихожанин, - говорил священник слабым голосом, в котором звучала, однако, нотка раздраженности. - Я скорблю о нем и буду о нем молиться. Но он погиб от руки преступника, незадолго до того он по злому умыслу обвинил своего ближнего. В каком состоянии была его душа? Он уже несколько недель не ходил к мессе и не исповедался. О молитве забывал, а ведь каждому надлежит прилежно молиться. Я не предам его анафеме за малое усердие. Но когда он последний раз был на исповеди? Как я могу принять его, не зная, покаялся ли он и получил ли отпущение грехов?
- Будет достаточно, если он покаялся хоть однажды? - мягко предположил Жерар. - Ведь он мог пойти к другому священнику. Где-то в другом месте, а не в Шрусбери? Он мог, поддавшись порыву, зайти в любой храм...
- Вне городских стен существует четыре прихода, - не слишком охотно допустил отец Элия. - Я спрошу. Хотя человек, который так часто пропускает мессу... Что ж, я поспрашиваю и в городе, и в окрестностях. Возможно, он боялся идти ко мне. Люди слабы и прячутся, чтобы не обнаружить своих слабостей...
- Вы правы, святой отец, так оно и бывает! Наверное, он не осмелился идти к вам. Он часто пропускал мессу. И предпочел, возможно, исповедаться другому священнику, который не так хорошо его знал и проявил бы меньше строгости. Поспрашивайте, святой отец, непременно что-то узнаете. Теперь о Конане... Он также наш домочадец, что бы он там ни натворил. Насколько я понял, он выступал как свидетель против Илэйва, который наболтал всяких глупостей о Церкви. Как ты считаешь, Джеван, они были в сговоре?
- По-видимому, да. - Джеван неопределенно пожал плечами. - Хотя, осмелюсь сказать, оба не ведали, что творят. Олдвин по глупости воображал, будто Илэйв собирается его подсидеть.
- Увы, это похоже на Олдвина! - со вздохом подтвердил Жерар. - Он повсюду находил только мрачные стороны... И все же после стольких лет службы ему следовало бы больше полагаться на нас! Наверное, он думал, что соперник ударится в бега, как только почувствует опасность. Но почему Конан хотел избавиться от Илэйва?
Все сидели молча, с недоумением покачивая головами. Наконец Джеван, кисло усмехнувшись, проговорил:
- Думаю, Конан также считал Илэйва опасным соперником, но только не в работе... Пастух имел виды на Фортунату.
- На меня?! - Девушка с изумлением взглянула через стол на Джевана, - Мне это и в голову не приходило! Во всяком случае, я не подавала никакого повода.
- Конан полагал, что Илэйву, - продолжал Джеван, и улыбка его потеплела, - внешне более привлекательному, окажут предпочтение. Но кто скажет, что его опасения были беспочвенны? - Джеван с нежной усмешкой поглядел на племянницу. - Он попал в самую точку!
- Конан никогда не обращал на меня внимания, - заметила Фортуната, все более удивляясь. Впрочем, девушка понимала, что это могло быть и так; просто она сама оказалась недостаточно наблюдательной. - Я была уверена, что он обо мне и не думает!
- Да, на влюбленного он не очень-то походил, - согласился Джеван. - Но за последние дни все переменилось. Ты смотрела в другую сторону и потому ничего не видела.
- Ты говоришь, он стал умильно поглядывать на нашу девчушку? - расхохотавшись, спросил Жерар.
- Умильно? Нет, я бы сказал - расчетливо. Маргарет сообщила тебе, что Фортуната получила приданое от Уильяма?
- Да, только надо открыть какую-то шкатулку... Но почему все думают, что я не снабдил бы девочку приданым, если бы ей захотелось выйти замуж.? Хотя, конечно, спасибо старику... Приятно, что он ее не забыл. Если бы ей приглянулся Конан, я бы не стал возражать - он неплохой парень! Я не оставлю ее бесприданницей, кого бы она ни выбрала. Хотя, конечно, - сказал Жерар, оценивающе взглянув на Фортунату, - наша девочка достойна лучшего жениха!
- Обещания обещаниями, а денежки-то, вот они - под рукой! - язвительно вставил Джеван.
- Ты к нему несправедлив! Где были его глаза, ведь девчушка наша выросла и стала красавицей хоть куда! А она у нас к тому же не только красавица, но и умница! И что с того, если он свидетельствовал против Илэйва и уговаривал Олдвина не отказываться от обвинения! При чем тут расчет? С соперниками бывает и похуже... И все, однако, с рук сходит. А вот Олдвина убили... Нет, это не Конан, я уверен!
Жерар устремил взор на отца Элию - сухонького, с редкой седой растительностью вокруг тонзуры, который сидел, зорко поглядывая вокруг и вбирая в себя каждое слово.
- Мне давно ясно, - проговорил старенький пастырь, - что человек способен на любое злодеяние. Как и на любой добрый поступок, впрочем. А жизнь - она так хрупка, ее трудно поддерживать, но ничего не стоит разрушить. Достаточно одного дуновения! Вспышка гнева, лишний стакан вина или просто лошадь взбрыкнет: одно мгновение - и все кончено...
- Конану не следует скрывать, где он провел эти несколько часов, - сдержанно напомнил Джеван. - Возможно, кто-то встретил его, когда он направлялся на пастбище. Пусть назовет имена свидетелей, которые подтвердили бы его непричастность. Если на сей раз он не ограничится полуправдой, все завершится благополучно.
Напоследок осталось поговорить об Илэйве. Оскорбленный и раздосадованный, он внезапно встретил своего врага в роще, с глазу на глаз. Юноша был слишком раздражен, чтобы выслушивать его оправдания. Так судачили о нем в Шрусбери: развязка, по общему мнению, и не могла быть иной. Он еретик - он же и убийца. Весь день до вечера он разгуливал на свободе, а беднягу Олдвина уже никто не видел живым, с тех пор как тот вышел за городские ворота. До вечерни, когда Илэйва наконец взяли под стражу, оставалось два с половиной часа: достаточно времени, чтобы расправиться с врагом. Возражение, что Олдвина убили в спину, легко отметалось в сторону. Олдвин шел в аббатство, намереваясь покаяться. Вдруг из рощи с перекошенным от ярости лицом выскочил еретик. Олдвин испугался и бросился бежать, но преследователь догнал его и воткнул нож. в спину. Говорят, что в узле с пожитками, которые он оставил в странноприимном доме, нашли большой нож. Однако это ничего не доказывает: убийца мог взять с собой другой нож, который потом швырнул в реку. Вот почему нож так и не обнаружили...
- Отец, - вдруг сказала Фортуната, вставая из-за стола. - Открой, пожалуйста, сейчас мою шкатулку. Мне хочется узнать, каким состоянием я обладаю. А потом мы вернемся к Илэйву...
Маргарет достала из конторского шкафа шкатулку и поставила перед мужем на стол, предварительно протерев его. Жерар с изумлением приподнял кустистые броня и взял в руки шкатулку, не скрывая восторга.
- Шкатулка и сама по себе хороша! Ты могла бы за нее выручить пару лишних монет, если б имела в том нужду.
Жерар вставил в замок позолоченный ключик. Ключ повернулся легко и беззвучно. Жерар приподнял крышку: под ней была аккуратно вырезанная полоса войлока, которая прикрывала содержимое. Под нею лежали плотно прижатые друг к другу шесть войлочных мешочков. Жерар улыбнулся Фортунате, склонившейся над шкатулкой так, что лицо девушки оставалось в тени.
- Это все тебе! Открой один, - предложил он.
Фортуната вытащила один из мешочков, и серебро мягко зазвенело под ее пальцами. Шнурка не было: верх мешочка был просто загнут. Девушка вытряхнула содержимое на стол. И из мешочка полился поток серебряных пенсов... Столько денег сразу она и не видывала! И все же, как ни странно, Фортуната испытывала разочарование... Шкатулка была необыкновенной красоты - настоящее произведение искусства, а монетки, хоть и имели ценность, были столь обыденны! Заурядное средство торгового оборота. И все же они ей пригодятся: в случае опасности она обязательно их использует.
- Взгляни, малышка! - сказал Жерар, лучась от восторга. - Королевская монета, их тут около сотни... Ай да дядюшка Уильям! В каждом мешочке, думаю, около ста пенсов. Если хочешь, давай посчитаем.
На миг задумавшись, Фортуната кивнула. Взяв со стола горстку серебряных кружочков, она, пересчитывая, стала класть их обратно в мешочек. Набралось девяносто три монетки. Закрыв мешочек девушка положила его назад, в угол шкатулки. Жерар тем временем пересчитывал деньги из следующего мешочка.
Отец Элия слегка отстранился от стола и отвел глаза от нежданно явленного богатства со смешанным чувством алчбы и неприятия: за всю жизнь ему не доводилось держать в руках более десяти серебряных пенсов.
- Пойду-ка спрошу об Олдвине в церкви Святого Юлиана, - сказал он бесцветным голосом и тихо шагнул за порог. Только Маргарет заметила, что он уходит, и любезно проводила его на улицу.
Всего в шкатулке было пятьсот семьдесят серебряных пенсов, разложенных по шести войлочным мешочкам. Фортуната втиснула кошельки обратно в шкатулку и закрыла крышку.
- Запри ее и спрячь для меня, - попросила девушка. - Ведь это мои деньги, верно? Я могу их использовать как хочу.
Домашние обернулись к ней, и во взглядах их читались любовь и благосклонность, словно перед ними была все та же маленькая девочка, какой они привыкли ее видеть.
- Я хочу, чтобы вы все знали: как только Илэйв вернулся, я поняла, что люблю его. Это случилось еще до того, как он попал в беду. Я и раньше по-детски любила его, но сейчас я уже взрослая - и полюбила его совсем иначе. Деньги, что он принес, предназначены мне в приданое, но я не хочу другого мужа, кроме Илэйва. Если тому быть не суждено, по крайней мере, я использую эти деньги, чтобы выручить его из беды. Можно устроить побег, подкупить стражников... Я во что бы то ни стало попытаюсь его спасти!
- Девочка моя, - нежно и одновременно с твердостью ответил Жерар. - Не сама ли ты говорила мне, что предлагала ему бежать, пользуясь случаем? И однако, он отказался. И опять откажется: ты его не принудишь. И на мой взгляд, будет прав. Во-первых, он дал слово. Но главное, он считает себя правым и не хочет, чтобы его побег истолковали как признание вины. Ведь только виновный боится суда.
- Да, - согласилась Фортуната. - Он уверен, что и Церковь, и государство будут судить его по справедливости. Но я в этом сомневаюсь. И уж лучше я выкуплю его жизнь против его воли, чем буду смотреть, как ее отнимают.
- Как заставить бежать человека, который сам того не хочет? Ведь он уже отказал тебе однажды, - вслед за Жераром напомнил девушке Джеван.
- Это было до того, как убили Олдвина, - настаивала Фортуната. - Тогда его обвиняли только в ереси. А теперь на него еще пало обвинение в убийстве. Я убеждена, что это не он убил: он не может никого убить. Но они схватили и заперли его - раненого, беспомощного. Теперь его жизнь в опасности.
- На жизнь его пока еще никто не покушается, - грубовато заметил Жерар и, обняв девушку, прижал ее к своему толстому боку. - Хью Берингар - парень не промах, его на кривой не объедешь. Если Илэйв не виноват, он скоро выйдет из передряги целым и невредимым. Погоди! Наберись терпения - и мы скоро узнаем, что выявит следствие. Я не стану впутываться в дело об убийстве. Откуда мне знать наверняка, что человек невиновен, будь то Илэйв или Конан? Но если выяснится, что он не убивал и что его обвиняют только как еретика, тогда - обещаю тебе - я использую все свое влияние и постараюсь вызволить парня. Он будет твой: место конторщика, которое занимал бедняга Олдвин, перейдет к Илэйву, я стану его поручителем. Но убийство - это совсем другое дело. Я ведь не провидец: я не могу, едва взглянув на человека, сразу определить, виновен он или нет.

Глава девятая

Отец Элия, посетив всех приходских священников в городе, на следующее утро явился в аббатство и спросил на капитуле, не случилось ли кому из священников-монахов принимать исповедь у Олдвина, конторщика Литвудов, в канун празднества, ведь тогда было особенно много исповедников: всякий желал облегчить душу и с чистой совестью участвовать в торжественной службе, вновь чувствуя себя умиротворенным и воскресшим для добродетели. Но оказалось, что никто из клириков аббатства не исповедовал Олдвина. Удрученный отец Элия заторопился прочь, тряся спутанными седыми прядками и волоча за собой обтрепанные рукава рясы, словно едва оперившийся птенец свои нетвердые еще крылья.
Брат Кадфаэль, берясь за работу в своем травном садике, никак не мог избавиться от маячившего перед его мысленным взором старичка в ветхом облачении. Уж кто-кто, а отец Элия не успокоится, пока не убедится, что Олдвин умер в состоянии благодати и он вправе вершить над покойным причитающиеся тому церковные обряды, дабы душа его обрела последнее утешение. Старик успел уже опросить всех священников в городе и предместье, но ожидаемого ответа так и не услышал. Однако он был не из тех, кто способен закрыть глаза и притвориться, будто все в полном порядке. Совесть не позволит ему снизить требования и отнестись к грешнику с необоснованным милосердием. Кадфаэль горячо сочувствовал и неподкупному священнику, и его нерадивому горе-прихожанину. Даже Илэйв занимал его мысли сейчас не так, как они. С юношей, пока тот, сидя взаперти, дожидается распоряжения епископа Клинтонского, ничего худого не приключится. Фанатичные преследователи с дубинами до него не доберутся. Раны быстро заживают, синяки почти исчезли. Брат Ансельм - регент хора и библиотекарь - снабдил Илэйва пухлым томом писаний Блаженного Августина. Труд это называется «Исповедь», пусть почитает на досуге. Пусть также узнает, как сказал брат Ансельм, что Августин писал не только о предопределении и закоснелости в грехах. Ансельм был на десять лет моложе Кадфаэля - сухощавый, подвижный, одаренный, с искоркой озорства, которое еще теплилось в нем. Кадфаэль предлагал ему дать почитать Илэйву труд Августина «Возражения Фортунату». Труд этот был написан в ту пору, когда убеждения автора еще продолжали меняться и к самым ортодоксальным опусам Августин даже не приблизился. Там бы Илэйв мог найти следующую фразу: «Не существует греха, пока воля человека не склонится на него, и потому мы заслуживаем награду, когда по доброй воле творим благие дела». Хорошо бы Илэйву запомнить эту цитату наизусть и привести ее себе в оправдание. Тогда бы Ансельм, поймав юношу на слове, снабдил его всяческими приличествующими делу цитатами. Эту игру знал любой, начитанный в святоотческих писаниях студент, но с Ансельмом никто не мог сравниться. Пока Зерло не вернется из Ковентри с ответом епископа, об Илэйве можно не беспокоиться, к тому же необходимо время, чтобы раны вполне зажили. Но с Олдвином, чье тело все еще не предано земле, надо поторопиться.

Предыдущая страница 5 Следующая страница


Ученик еретика 6

Кадфаэль не знал, как там у Хью идут дела в городе, насколько успешно ведется следствие. Он не видел его со вчерашнего утра. С известием об убийстве вся активная жизнь переместилась из аббатства в город, на многолюдное мирское поприще. Истоки событий нужно было искать здесь, в этих стенах, в слушании дела о ереси, и подозреваемый тоже был здесь, под замком, однако последние часы Олдвин провел в городе. Кто знает, сколько знакомых он имел в Шрусбери и в предместье среди сотен жителей, сколько врагов - старых и новых? Возможно, убийство никак не связано с делом по обвинению в ереси. Хью сам отлично видел, насколько шатки улики против Илэйва, и не торопился с выводами. Но душа Олдвина ждать не могла.
После обеда по монастырскому расписанию было отведено полчаса для отдыха. Кадфаэль же направился в церковь, где под каменными сводами всегда сохранялась благодатная прохлада, и остановился у гробницы Святой Уинифред. Когда ему хотелось побеседовать со святой, он обращался к ней по-валлийски. Впрочем, обычно он стоял перед нею молча, уверенный, что святая и без слов примет его нужды. Юная Уинифред не говорила ни по-английски, ни по-латыни и даже на родном языке навряд ли умела читать или писать, но святая - настоятельница монастыря, совершившая паломничество в Рим, - имела времени вдоволь, чтобы овладеть языками и науками. Однако Кадфаэль всегда представлял ее девочкой. Юная девица, чья красота вошла в легенду и чьей любви домогались принцы...
Постояв несколько минут возле гробницы, Кадфаэль почувствовал спокойствие и уверенность, хотя и не выразил ни единым словом своих тревог. Так всегда бывало с ним, когда он думал о святой. Обойдя алтарь, Кадфаэль прошел в неф и увидел там отца Бонифация, который только что наполнил маслом лампаду и теперь поправлял свечи, чтобы они стояли прямо. Кадфаэль заговорил с ним, желая скоротать время.
- У тебя появлялся сегодня утром отец Элия из церкви Святого Алкмунда? Он приходил на капитул по тому же делу. Бедняга Олдвин, как это грустно!
Черноволосый отец Бонифаций сумрачно кивнул и, как мальчишка, вытер замасленные пальцы о подол рясы. Худой, но жилистый, молчаливый, вроде своего служки, молодой священник терял свою первоначальную робость по мере того, как заслуживал доверие паствы.
- Да, отец Элия подходил ко мне после заутрени. Я не был знаком с Олдвином, пока тот был жив. И покойнику, к сожалению, ничем не могу помочь. Оговорюсь, правда: я видел несчастного на похоронах старого Литвуда. Но на исповедь в канун празднества Олдвин не приходил.
- Элия расспрашивал всех священников в аббатстве и в городе: нет, никто из них не может сказать, что исповедовал Олдвина. Твой приход самый обширный. Отцу Элии предстоит пройти много миль, чтобы добраться до ближайшей церкви. Но думаю, если Олдвин не исповедовался ни в одном из этих храмов поблизости навряд ли он отправился бы ради этого в такую даль.
- Да, мне самому приходится иногда прошагать много миль, чтобы посетить чей-нибудь дом, - признался Бонифаций скорее с гордостью, чем с сожалением. - Что ты, я доволен! Я рад, если нужен им, рад, когда - днем или ночью - меня призывают из самой отдаленной деревушки и верят, что я приду. Счастливая судьба! Я даже спрашиваю себя порой - за что мне такое счастье? Вот только что, всего два дня назад, меня приглашали в Беттон: я пропустил все службы, кроме утренней. Мне не хотелось идти в такой день, но человек умирал, нельзя было откладывать. Вернее, им всем показалось, ему и его семье, что он уже умирает. Я не напрасно пришел: ему стало лучше, и я оставался с ними, пока не было полной уверенности. Вернулся я уже в сумерках... - И вдруг отец Бонифаций замер, ахнул и широко раскрыл глаза. - Ну да! - произнес он медленно. - И как это я раньше не сообразил!
- Что именно? - удивленно спросил Кадфаэль. Доверительный, откровенный разговор, на которые был так скуп отец Бонифаций, - и вот эта внезапная, прямо-таки пугающая заминка... - О чем ты только что вспомнил?
- Здесь был еще один священник, который вскоре ушел. А я забыл сказать отцу Элии! К нам в аббатство на празднество в честь перенесения мощей Святой Уинифред приезжал мой молодой знакомец, его рукоположили всего месяц назад. Приехал он днем, в канун празднества, и пробыл здесь весь следующий день. Когда меня после мессы пригласили к умирающему, я оставил своего друга служить вместо себя. Ах, как он этому радовался! Он дождался моего возвращения и заторопился домой: было уже темно, а ему предстояло пройти четыре мили. Недолго он пробыл тут у нас, но - как знать? Вдруг именно к нему и обратился Олдвин?
- Твой друг ничего не сказал, уходя? - спросил Кадфаэль.
- Нет, он очень торопился, ведь путь неблизкий. Я не успел его расспросить. Он был так доволен, что отслужил вместо меня заутреню. Как знать? - повторил отец Бонифаций. - Вероятность мала, но не мешало бы проверить.
- Да, надо бы проверить, - горячо поддержал его Кадфаэль. - Но где его можно найти? Четыре мили - это совсем недалеко.
- Он племянник отца Эдмера из Аттингема - и назван в честь дядюшки. Надеюсь, он все еще гостит там. Ведь у него пока нет своего прихода. Я бы сам сходил, - поколебавшись, сказал Бонифаций. - Но боюсь, не успею вернуться к вечерне. Знать бы раньше...
- Не беспокойся, - ответил Кадфаэль. - Я отпрошусь у настоятеля и пойду сам. Ради такого случая он разрешит. Ведь речь идет об успокоении души... В такую жару, - добавил он деловито, - стоит поторопиться.

Впервые за всю неделю погода выдалась пасмурной, но к вечеру тучи разошлись. Кадфаэль с позволения аббата отправился в путь. Он шел не торопясь через Форгейт, предвкушая приятную прогулку. Бродяга, дремлющий в монахе, ожил, едва Кадфаэль, дойдя до развилки близ Святого Жиля, свернул налево, направляясь в Аттингем. По временам в Кадфаэле просыпалась былая тяга к странствиям, и то, что ему три месяца назад, в марте, довелось попутешествовать в пределах графства, только разожгло аппетит. Нелегко было сохранять обет оседлости: так же нелегко, как обет послушания - главный камень преткновения для Кадфаэля. С упоением он предавался своей нежданной свободе - дозволенной и освежающей, как стакан хорошего вина в праздник.
Дорога по обочинам широко заросла травой, будто мягким ковром, облачность смягчала жару, по обеим сторонам от дороги расстилались луга, пестреющие цветами, где копошились и жужжали насекомые, в кустах и на непаханых окраинах полей порхали птицы, щебетавшие или пронзительно кричавшие на соперников: первые выводки уже оперились и пробовали крылья. Кадфаэль неторопливо брел по зеленой обочине, шелковистые травинки ласково щекотали ему лодыжки. Идти оставалось недолго, и ему хотелось сполна насладиться каждым шагом путешествия.
Прямо перед ним над полями возвышался лесистый хребет Врекина, и чуть погодя на некотором расстоянии, слева, заблестела гладь реки, которая поворачивала все ближе и ближе и наконец потекла рядом с дорогой, тихая и безобидная меж отлогих зеленых берегов, но она не могла обмануть местных жителей, которым было ведомо ее коварство. На пастбищах у реки пасся скот, а в зарослях тростника обитали водоплавающие птицы. Вскоре Кадфаэль увидел за излучиной Северна прямоугольную, приземистую колокольню церкви Святой Эаты и невысокие крыши деревенских хижин, сбившихся в кучу подле нее. Неподалеку, если свернуть налево, был деревянный мост, но Кадфаэль направился прямо к церкви и домику священника за ней. Река тут разбивалась на несколько рукавов, и перейти ее летом вброд по желто-зеленому мелководью не составляло особого труда. Кадфаэль, подоткнув рясу, зашлепал по воде, и сонная гладь тут же покрылась рябью, на которой закачались плотики водяных кувшинок. Каждое лето, год за годом, столько народу переходило здесь реку вброд, оставляя в стороне мост, что от реки через берег и лужайку пролегла узкая песчаная тропка, ведущая прямо к дому священника. За церковью, сложенной из красноватого камня, и за поблекшим от непогоды деревянным домиком священника старые деревья, росшие полукольцом, ограждали от ветров и отчасти затеняли небольшой, разбитый при доме огород. Наполовину он был засажен овощами, которых хватало и для хозяйского стола, и даже для беднейших соседей. На второй половине росла мелкая травка, вся усеянная цветочками: волнообразный бугор приспособили под скамью, покрытую диким тимьяном. Там и восседал отец Эдмер во славе своих преклонных лет, тучный, но все еще мощный старик, с раскрытым требником на коленях. При каждом движении его могучего тела вокруг скамьи распространялся пряный аромат тимьяна. Перед ним - без шляпы, несмотря на солнце, - молодой человек деловито мотыжил капустные ряды, по блеску его обведенной курчавым кольцом тонзуры Кадфаэль понял, что пришел сюда не напрасно. По крайней мере есть кого порасспросить, и ничего, если ответы окажутся разочаровывающими.
- Ого-го! - сказал Эдмер-старший, выпрямляясь и едва не роняя с колен книгу. - Да ты, старина, вновь собрался в путь!
- На сей раз не дальше Аттингема, - ответил Кадфаэль.
- А как поживает тот молодой нечестивец-монах, с которым ты путешествовал весной? - И тут же он через гряды обратился к племяннику: - Положи мотыгу, Эдди, и угости брата Кадфаэля элем. Принеси кувшин и прочее.
Эдмер-младший вскочил и весело зашагал в дом, проворный и длинноногий. Кадфаэль присел на скамью рядом со стариком священником, всколыхнув вокруг себя волны тимьянового аромата.
- Хэлвин вернулся к своим перьям и кистям - и работает весьма успешно. Путешествие принесло ему пользу: он воспрял духом. И ходит он уже не так плохо: заметно постепенное улучшение. Как ты тут поживаешь? Я слышал, что твой племянник, вот этот самый молодой человек, недавно стал священником.
- Да, месяц назад, сейчас он ждет, что предложит ему епископ.
Кадфаэль поглядел, как юный Эдмер стремительными шагами подошел к ним, неся на деревянном подносе кувшин с элем и стаканы, с какой ловкостью он обслужил и дядюшку, и гостя, и подумал, что трудно не запомнить этого молодого священника: высокий, прекрасно сложенный, он обладал завидной внешностью, но, к счастью, не осознавал своих преимуществ. Молодой Эдмер, поставив на стол кувшин и стаканы, устроился в ногах у стариков. Упоминание о благосклонности епископа он встретил с почтительностью, но без подобострастия. Счастливец, перед которым открываются все двери и дороги ложатся прямые, как стрела. Но как знать, раздумывал Кадфаэль, станут ли счастливей люди, с которыми сведет его судьба?
- Хорошо мне тут с вами сидеть за чаркой эля, но боюсь, я не вправе терять время, - с сожалением сказал Кадфаэль. - Ведь я пришел сюда по делу. Мне нужно поговорить с твоим племянником и поскорей возвращаться назад.
- Со мной? - удивился молодой человек.
- Ты навещал отца Бонифация в день празднества перенесения мощей Святой Уинифред, верно? И пробыл в аббатстве с половины кануна и вплоть до вечера праздничного дня, отслужив за отца Бонифация повечерие?
- Да, мы с отцом Бонифацием еще недавно служили вместе дьяконами, - уточнил молодой Эдмер и, протянув длинную руку, не приподнимаясь с земли, подлил в стаканы эль, - А что случилось? Я, наверное, что-нибудь потерял, когда разоблачался? Надо бы зайти в аббатство, прежде чем уезжать отсюда.
- Ты заменял его весь день от утренней мессы вплоть до повечерия? Приходил ли к вам кто-нибудь за советом или с исповедью?
Темно-карие глаза Эдмера-младшего смотрели на Кадфаэля открыто и серьезно. Кадфаэль прочел, предугадал ответ, прежде чем услышал:
- Да. Один человек приходил.
О полном успехе говорить было рано, поэтому Кадфаэль спросил с осторожностью:
- Что за человек? Какого примерно возраста?
- Лет пятидесяти, с поредевшими седоватыми волосами. Немного сутулый, морщинистый. Он был очень подавлен я озабочен, когда пришел ко мне. Нет, не ремесленник. Судя по рукам, скорее, мелкий торговец или чей-нибудь слуга.
«Еще теплее», - подумал Кадфаэль и продолжал расспрашивать:
- Ты хорошо его рассмотрел?
- Это было не в церкви, он пришел ко мне в дормиторий над галереей. Спрашивал он отца Бонифация, но вместо него оказался я. Мы столкнулись лицом к лицу.
- Итак, он не был тебе знаком?
- Нет, я мало кого знаю в Шрусбери. Я был там впервые.
Ясно было, что юный Эдмер не присутствовал утром на капитуле, иначе бы он узнал Олдвина. Кадфаэль даже не стал уточнять. Молодой человек осознавал свои скромные права и не пытался выйти за их рамки.
- Ты выслушал исповедь и отпустил грехи?
- Да. И тем помог ему. Разумеется, ты понимаешь, что о содержании этой исповеди я ничего не могу сказать.
- А я и не спрашиваю. Мне нужно только убедиться, что это тот самый человек и что душа его очистилась через покаяние. Ибо, видишь ли, - продолжал Кадфаэль, уважительно воспринявший серьезность юного Эдмера, - если только здесь нет ошибки, этот самый человек уже мертв. И приходской священник, пекущийся о заблудших душах, хочет утвердиться, что он вправе приступать к похоронам в соответствии с ритуалами и правилами церкви. Вот почему он обошел всех приходских священников в городе.
- Как! Тот человек умер? - переспросил потрясенный Эдмер-младший, - Он выглядел довольно крепким для своих лет... Как такое могло случиться? И потом - он ушел от меня такой радостный... Почему он вдруг умер? Не понимаю...
- Ты, наверное, слышал, что на следующее утро после праздника в реке нашли мертвеца? Не утопленника, но убитого ножом в спину. Шериф ведет следствие.
- Так это его убили! - воскликнул потрясенный молодой человек.
- Да, и необходимо заверить, что он был на исповеди незадолго до смерти. Однако я не вполне еще убежден, что именно он был у тебя.
- Я не знал его имени, - поколебавшись, сказал молодой человек.
- Но ты бы узнал его в лицо, - коротко заметил дядюшка. Дальнейших слов не требовалось: Эдмер-младший, оперевшись ладонью о землю, вскочил на ноги и наскоро отряхнул полы рясы.
- Я иду с тобой, - обратился он к Кадфаэлю. - Искренне надеюсь, что смогу свидетельствовать о покойном.

Над телом Олдвина, прилично уложенным на козлах в ожидании похорон, собрались четыре человека: Жерар, отец Элия, Кадфаэль и молодой Эдмер. В тесном сарае, чисто выметенном и украшенном зелеными ветками, не нашлось места для других. Но и этих четырех было достаточно
По дороге в Шрусбери Эдмер и Кадфаэль почти не разговаривали. Эдмер, стремившийся сохранить тайну исповеди, не желал даже упоминать о ней, поскольку не был уверен, что покойный и приходивший исповедоваться верующий - одно и то же лицо. К тому же это был первый человек, который ему исповедовался - смиренно и благоговейно.
Они сразу же направились к отцу Элии, чтобы вместе с ним идти в дом Жерара: если освидетельствование окажется действенным, суровый духовник со спокойной совестью может приступать к похоронам. Старик с охотой заторопился к покойному. Встав в изголовье гроба, как ему и полагалось, старческой рукой, дрожавшей от волнения и напоминавшей птичью лапку, он отвернул край савана и открыл лицо усопшего. В изножье стоял Эдмер, молодой священник, и глядел на старика - ветхого, но стойкого и изведавшего, как непросто исцелять человеческие души.
Эдмер молча смотрел в лицо покойного, которое, по мнению Кадфаэля, лишилось присущего ему при жизни выражения испуга и подозрительности. Мышцы щек и челюсти расслабились, отчего исчезла унылая гримаса и лицо стало казаться безмятежным, почти юным. Эдмер, смотревший на покойного с изумлением и жалостью, выдохнул:
- Да, это он.
- Ты уверен? - спросил Кадфаэль.
- Да.
- Он пришел к тебе на исповедь и получил отпущение грехов? Хвала Господу! - Отец Элия закрыл лицо покойному. - Теперь можно отбросить все колебания. Перед самой смертью он облегчил свою душу. Сказал ли он все, как должно?
- Да, мы оба произнесли все, что требовалось, - заверил старика Эдмер. - Пришел он ко мне в большой тревоге, но уходил утешенным. Не было нужды в епитимье. Человек этот, как мне показалось, из числа тех, кто слишком усердно кается: иные предъявляют к себе слишком большие требования. И потому, думаю, надо относиться снисходительно к их мелким прегрешениям.
Отец Элия бросил на Эдмера неодобрительный взгляд, но промолчал: юности, как известно, свойственна нетребовательность, граничащая с легкомыслием. Эдмер, однако, совершенно искренне ничего не заметил. Подняв на старика свои честные темно-карие глаза, он продолжал:
- Как я рад, святой отец, что брат Кадфаэль успел прийти ко мне! И еще больше рад тому, что оказался на месте, когда этот человек пришел ко мне со своей тяготой. Бог свидетель, какой я дурной священник! Ведь я был раздосадован, что этот человек, спотыкаясь на лестнице, поднялся ко мне. Я едва не сказал ему, чтобы он пришел в другое время, - и все потому, что боялся опоздать к вечерне, но, по счастью, взглянул ему в лицо...
Эдмер сказал это так просто, что поначалу Кадфаэль не придал особого значения его словам. Жерар уже вышел во двор, и Кадфаэль повернулся, чтобы выйти вслед за ним. Солнце было подернуто облаками, и сумерки казались жемчужными. Прозрение явилось столь внезапно, что он даже споткнулся о порог. Оглянувшись, он уставился на молодого священника.
- К вечерне? Ты боялся опоздать к вечерне?!
- Ну да, - беззаботно подтвердил Эдмер. - Я уже почти взялся за дверную ручку, чтобы спуститься вниз по лестнице, когда он пришел. Вечерняя служба была уже на середине в то время, как исповедь закончилась и исповедник ушел от меня, утешенный.
- Боже милостивый! - с благоговением произнес Кадфаэль. - А я даже спросить не догадался, когда это было! В самый день праздника, говоришь? Не накануне?
- Да, в самый день праздника, в тот самый день, когда уехал отец Бонифаций. А почему тебя это так удивляет? Я что-то не то сказал?
- Едва тебя увидев, юноша, - с радостью признался Кадфаэль, - я понял, что ты способен принести счастье. Ты помог сразу двоим, да благословит тебя Господь. Идем, идем же скорей. Как раз за углом, на площади Святой Марии, живет шериф, и ты расскажешь ему все, что только что рассказал мне.

Хью вернулся домой после долгого, изнурительного дня, который весь прошел за бесполезными расспросами рассеянных горожан и за бесплодными попытками добиться истины от испуганного, покрытого испариной Конана. Пастух признался, поскольку все равно это уже стало известно, что он провел час с Олдвином, пытаясь разубедить конторщика идти в аббатство, но после этого, утверждал Конан, оставив упрямца, он отправился на пастбище. И это вполне могло быть правдой, хотя никто из знакомых не повстречался ему на пути. Однако нельзя было исключать и того, что пастух опять недоговаривает: кто может поручиться, что он не решился еще на одну, отчаянную попытку убедить человека, чья душа так склонна к сомнениям?
Да, для одного дня хлопот было более чем достаточно. Хью, соскучившись по жене и сыну, заторопился домой и вместе с семьей сел ужинать. Когда Кадфаэль пришел, шериф, стащив с себя верхнюю одежду и устроившись на чистом половике, помогал трехлетнему Жилю строить замок. Кадфаэль с шумом ворвался в открытую дверь: лицо его сияло и с губ вот-вот готовы были сорваться удивительные новости. С собой он тащил, держа за рукав, незнакомого молодого человека, пребывавшего в явном недоумении.
Хью, оставив замок недостроенным, мигом вскочил на ноги.
- Где ты бродишь?! Только что я был в твоем саду... Где ты пропадал все это время? И кто это с тобой?
- Я совершил небольшое путешествие в Аттингем, - пояснил Кадфаэль. - Навестил отца Эдмера и привел с собой его племянника - его тоже зовут отец Эдмер. Всего только месяц, как он рукоположен в священники. Сей молодой человек в день празднования перенесения мощей Святой Уинифред навещал своего друга, отца Бонифация, священника церкви Святого Креста. Ты ведь знаешь, отец Элия беспокоился, вправе ли он совершать над телом покойного все обряды церкви, ведь Олдвин давно уже не ходил к мессе и никто из приходских священников в городе не мог за него поручиться. Отец Элия опросил всех священников не только в городе, но даже в аббатстве. Однако Бонифаций сказал мне, что еще один священник находился в аббатстве в тот день, хотя казалось маловероятным, что Олдвин обратился именно к нему. А оно так и случилось. Вот сейчас сам обо всем услышишь!
Юный Эдмер охотно рассказал обо всем, что знал, недоумевая, впрочем, какое значение имеет его рассказ для шерифа.
- Я сопроводил брата Кадфаэля, чтобы самому взглянуть на покойного и убедиться, тот ли это человек, который приходил ко мне на исповедь. И оказалось, это тот самый, - заключил он просто. - Но отчего брат Кадфаэль сразу же привел меня к вам, милорд шериф, я, право, не понимаю. Наверное, он сам сейчас это пояснит.
- Вы забыли упомянуть, - сказал Кадфаэль, - в какое именно время приходил к вам этот человек.
- Колокол звонил к вечерней службе, - все еще недоумевая, ответил Эдмер-младший. - Исповедь так задержала меня, что я пришел почти к концу.
- К вечерней службе! - Догадка блеснула столь неожиданно, что Хью на миг замер от изумления. - Вы уверены? В тот самый день?!
- Да, да, именно в тот самый день! - торжествующе заключил Кадфаэль. - И мне доподлинно известно, что со звоном колокола Илэйв вошел в монастырские ворота и был сбит с ног и схвачен приспешниками Герберта. Парня тут же перевели в карцер, где он и сидит до сих пор. Олдвин, пока шла потасовка, исповедовался - живой и невредимый... Неизвестно, кто убийца, но только не Илэйв.

Глава десятая

На следующее утро, когда собрание капитула уже близилось к концу, настоятелю доложили, что Жерар Литвуд пришел в монастырь и просит слова. Как человек влиятельный и по примеру дядюшки не скупящийся на дары монастырю, Жерар был уверен, что его выслушают. С собой он привел приемную дочь, Фортунату. Оба были подготовлены если не к сражению, то, по крайней мере, к возможному спору, который предстояло вести учтиво, но с наибольшей решительностью
- Разумеется, впустите их, - велел аббат Радульфус. - Я рад, что господин Жерар вернулся домой. Семья столько пережила в его отсутствие и, несомненно, нуждается в поддержке и опоре.
Кадфаэль внимательно наблюдал, как гости входят в зал капитула. Оба были на высоте и являли собой поучительную картину: почтенный горожанин и его скромная дочь. Девушка шла чуть позади отца, благочестиво опустив глаза, как и подобает юной особе посреди монашеского собрания. Но когда она окинула зал быстрым взглядом, пытаясь определить, кто тут ей друг, а кто враг, в ее умных глазах сверкнула решимость. Не без сожаления Фортуната отметила неизменное присутствие каноника Герберта. При нем ей подобало сдерживать свое горе, свой гнев и не выдавать беспокойства об Илэйве: пусть Жерар говорит за нее. Герберт порицает женское упрямство, и потому Фортуната заранее посвятила своего отца в каждую мелочь. Весь вечер после ухода Кадфаэля они проговорили о том, что и как будут отстаивать на утреннем капитуле в аббатстве.
При них находилась одна вещица, предназначение которой было пока неизвестно, хотя можно было предполагать самое разное. Под мышкой Жерар держал отполированную до темноватой патины временем и прикасаньем множества рук шкатулку, в которой помещалось приданое Фортунаты. Нежное кружево позолоченной по краям резьбы придавало вещице еще больше привлекательности.
- Благодарю вас за любезность, милорд аббат, - сказал Жерар. - Я пришел по поводу молодого человека, которого вы держите здесь как пленника. Всем известно, что обличитель его убит, и, хотя Илэйву не может быть предъявлено обвинение в убийстве, по городу ходят слухи, будто убийца - именно он. Но шериф сказал мне совершенно определенно, что это не так. Олдвин был еще жив, когда Илэйва схватили и посадили в карцер. В убийстве юноша неповинен. Есть священник, который может за это поручиться.
- Да, мы это знаем, - подтвердил аббат. - На этот счет Илэйв вне подозрений. Я рад объявить во всеуслышание о его невиновности.
- Спасибо на добром слове, - с признательностью откликнулся Жерар. - Я благодарен вам как человек, причастный к этим событиям, поскольку и Олдвин, и Илэйв - оба мои домочадцы, и на мне лежит ответственность за них обоих. Один из них вероломно убит, и я жажду восстановления справедливости. Я не одобряю всех его поступков, хотя и понимаю, что человек подобного склада не мог действовать иначе. Все, что я могу сейчас сделать, - это похоронить Олдвина как подобает и способствовать розыскам убийцы. Но у меня есть долг и по отношению к живому. Против Илэйва выдвинуто тяжелое обвинение - и не выслушаете ли вы меня по данному поводу?
- С превеликой охотой, - заверил его Радульфус. - Продолжайте!
- Подобные просьбы сейчас некстати! - Каноник Герберт обеспокоенно зашевелился в своем кресле. Нахмурившись, оглядывал он стоящего перед ним Жерара Литвуда, мощно попиравшего каменные плиты пола. - Сейчас мы не слушаем дело о ереси. Отведение одного обвинения...
- Обвинение в убийстве не предъявлялось, - перебил его аббат. - И, судя по всему, уже не будет предъявлено.
- Снятие одного обвинения, - невозмутимо продолжал Герберт, - не уничтожает обвинения, которое уже было выдвинуто и ждет рассмотрения. Капитулу не подобает выслушивать просьбы, являющиеся несвоевременными, поскольку епископ еще не высказал свое мнение о деле. Мы не должны нарушать установленные правила.
- Милорды, - произнес Жерар с завидным самообладанием, - у меня к вам предложение, вполне разумное и позволительное, если вы его таковым сочтете. Однако, чтобы его высказать, в своей речи мне необходимо коснуться Илэйва, характер которого и поведение в нашем доме мне хорошо известны. Все это имеет к моим словам самое непосредственное отношение.
- Я нахожу целесообразным выслушать просителя, - твердо заявил аббат. - Говори не стесняясь, мастер Жерар!
- Благодарю вас, отец аббат! Всем известно, что вышеупомянутый юноша несколько лет находился в услужении у моего дядюшки и проявил себя честным, усердным работником. И потому дядюшка взял его с собой в паломничество - слугу, охранника и надежного друга. Они посетили Иерусалим, Рим и Компостеллу - и во все это время Илэйв верно служил своему хозяину. Он ухаживал за ним во время болезни и, когда старик на обратном пути скончался во Франции, привез его тело, чтобы похоронить здесь, в аббатстве. Это была долгая и верная служба, милорды. Помимо прочих поручений, верно им выполненных, Илэйв доставил сбережения, находящиеся в этой шкатулке и предназначенные в приданое Фортунате, приемной дочери Уильяма, а ныне моей.
- С этим никто не спорит. - Герберт обеспокоенно подался вперед. - Но какое отношение это имеет к делу? Обвинение в ереси остается в силе и не может быть отставлено. Я достаточно насмотрелся на ужасы, к которым приводит ересь, и потому считаю ее грехом более тяжким, чем убийство. Разве мы не знаем, что самые невинные и добродетельные на мирской взгляд люди, проповедуя ересь, развращают тысячи душ? Человека спасают не добрые дела, но божественная благодать, а тот, кто отвергает истинное учение Церкви, отвергает милость Божию!
- И все же сказано, что дерево узнается по плодам, - сухо заметил аббат. - Господь не спросит у нас совета, кому должно оказывать милость. Продолжай, мастер Жерар. Я верю, что твое предложение достойно внимания.
- Спасибо, святой отец! Итак, по крайней мере известно, что мой слуга Олдвин погиб не от руки Илэйва, который никогда не завидовал ему и не метил на его место. Но так уж получилось, что должность конторщика теперь свободна. Юношу я знаю и доверяю ему, и мне хотелось бы взять его на освободившееся место и ввести в дело. Если вы освободите молодого человека под мое поручительство, я буду нести за него ответственность. Я готов поручиться, что он не покинет пределов Шрусбери, но будет жить у меня в доме, пока обвинение в ереси не будет снято, и являться на капитул по первому требованию.
- А если постановление суда окажется иным?
- Будет суд - будет и постановление, и тогда уже юноше не будут нужны поручители.
- Какая самонадеянность! - холодно заметил Герберт. - Отчего ты так уверен в своей правоте?
- Я говорю то, что думаю. Как не понять, что в пылу спора, разгорячившись от выпитого, можно запросто наболтать всякой чепухи, но навряд ли Бог станет наказывать человека за глупость, которая сама по себе уже является наказанием.
В глазах Радульфуса промелькнула искорка смеха, но только те, кто давно и хорошо знал аббата, сумели ее заметить.
- Что ж, твое доброе намерение похвально, - сказал аббат. - Хочешь что-то еще добавить?
- Только то, святой отец, что к моему голосу присоединяется еще один. В этой шкатулке пятьсот семьдесят пенсов - приданое, завещанное приемной дочери. Поскольку шкатулку доставил Фортунате Илэйв, девушка желает ради памяти достопочтенного Уильяма использовать это сокровище для освобождения Илэйва из темницы. Фортуната предлагает это в качестве залога, а я выступлю поручителем, что юноша явится на суд, когда наступит время.
- Ты по собственной воле предлагаешь эти деньги, дитя? - спросил аббат, взглянув на застенчивую, настороженную Фортунату. - Тебя никто не принуждал?
- Никто, святой отец, - с твердостью отвечала Фортуната. - Я сама так решила.
- А знаешь ли ты, - продолжал мягко увещевать ее аббат, - что все те, кто дает залог, рискуют его потерять?
Фортуната величественно подняла красивые, цвета слоновой кости веки - и лучистые, зеленоватые глаза ее сверкнули решимостью.
- Не все, святой отец, - ответила девушка убежденно, однако голос ее прозвучал с дочерней ласковостью. По еле заметному движению в лице настоятеля Кадфаэль понял, что Радульфусу понравился ответ.
- Откуда вам знать, святой отец, - сказал Жерар доверительно и в то же время как бы сетуя, - когда женщины делают ставку наверняка? Я, в свою очередь, приложу все старание, чтобы сдержать свое слово, если вы отпустите Илэйва под мое поручительство. В любое время, как только вам понадобится, вы сможете найти его у меня в доме. Если уж он не убежал раньше, когда оказался за воротами, то теперь и подавно не сбежит. Ведь Фортуната дает за него залог! Как вы понимаете, я в юноше не сомневаюсь, - великодушно заключил Жерар.
По правую руку от Радульфуса сидел каноник Герберт, по левую - приор Роберт, и обоих можно было назвать больше столпами ортодоксии, чем доктрины. Слово каноника было для Роберта священно, и влияние архиепископа, отраженное в нем, не могло не воздействовать на ум и без того косный. В присутствии собственного аббата и викария архиепископа Роберт разрывался, стараясь угодить обоим. Но при крайних обстоятельствах он склонялся на сторону Герберта. Кадфаэль наблюдал, как Роберт вникает в суть спора, набожно сложив руки, приподняв серебряные брови и поджав губы; как подыскивает слова, чтобы выразить свое восторженное одобрение доводам Герберта, в конце концов ограничиваясь простым повторением сказанного. Но аббат знал Роберта не хуже Кадфаэля. Что же касается Герберта, то Кадфаэль внезапно постиг и эту столь чуждую ему душу. Ведь каноник, насмотревшись в Европе на всяческие ужасы, и в самом деле опасался, что дьявольские злокозненные речи приведут к расколу христианского мира и что громогласные лжеучители, поднимающиеся из Лимба подобно пузырям в кипящем бульоне, призовут толпы одураченных последователей творить неслыханные злодейства. Ужас Герберта перед угрозой ереси был неподделен, неясно было только, отчего ему померещился лжепророк в честном, открытом юноше.
Но и аббат Радульфус не мог ссориться с представителем архиепископа, хотя, возможно, сам Теобальд был более умерен и терпим в вопросах веры, чем Герберт. Угроза ереси, перед которой трепетал Папа, кардиналы и епископы, какой бы незначительной она ни представлялась в Англии, существовала реально. Нельзя было забывать, что они на острове: вторжения, ложные учения, моровые болезни доходили сюда с задержкой и порой ослабленные, и все же расстояние не обеспечивало полной безопасности.
- Мы только что выслушали добросердечное предложение щедрого человека, - сказал Радульфус, - чья вера не может быть подвергнута никакому сомнению. От нас требуется одно: решить, что мы ему ответим. У меня есть возражения, но, если бы дело касалось только аббатства, их не было бы вовсе. Что вы скажете, каноник Герберт?
Радульфус предполагал, что речь каноника будет резкой, и потому хотел, чтобы последующие выступления смягчили ее.
- В столь серьезном деле, - весомо заявил Герберт, - не может быть никаких послаблений. Да, я знаю, что обвиняемый уже выходил однажды за стены монастыря и вернулся вовремя. Но это не значит, что при новой возможности он поступит точно так же. Я считаю, мы не имеем права рисковать, когда выдвинуто обвинение в тягчайшем преступлении. Однако я не вижу, чтобы здесь понимали, какая ужасная угроза нависла над христианским миром! Иначе бы мы сейчас ничего не обсуждали. Обвиняемый должен оставаться под замком, пока не состоится суд.
- Роберт?
- Я не могу не согласиться с господином каноником, - сказал приор, прилежно созерцая свой длинный нос. - Слишком тяжелое обвинение, чтобы можно было допускать даже малейший риск. А вдруг обвиняемый убежит? К тому же, находясь под замком, он не тратит времени даром. Возможно, пока мы его содержим здесь, доброе семя еще упадет на не вполне оскудевшую почву.
- Это верно, - согласился брат Ансельм с затаенной усмешкой, - он не только читает, но и размышляет над прочитанным. Из Святой Земли он принес не одни только серебряные пенсы. Умный человек берет в дорогу небольшой узел с пожитками, но душа его вмещает весь мир. - Здесь брат Ансельм благоразумно умолк, не дожидаясь, пока въедливый каноник Герберт ухитрится отыскать в его словах какую-нибудь ересь. Стоило ли дразнить человека, не имеющего чувства юмора?
- Похоже, я окажусь в меньшинстве, если буду настаивать на освобождении обвиняемого, - сухо заметил аббат. - Но если уж так получается, то и я выступлю за то, чтобы он оставался здесь, в аббатстве. Хотя в монастыре я распоряжаюсь по своему усмотрению, но дело о ереси уже не в моих руках. Мы послали весть епископу и со дня на день ожидаем его решения. Судить будет епископ, а наше дело - представить обвиняемого либо ему, либо его заместителю. Я всего только исполняю епископскую волю. Весьма сожалею, мастер Жерар, но мой ответ именно таков, я не могу взять у тебя залог и принять поручительство. Я могу только обещать, что, пока Илэйв в аббатстве, больше никто не причинит ему вреда - На последних словах аббат сделал ударение.
- Тогда по крайней мере, - быстро заговорил Жерар, умеющий принимать неизбежное и тем не менее пытающийся стоять до конца, - не пообещаете ли вы, что епископ выслушает меня на суде, как только что вы все меня выслушали?
- Я сообщу ему о твоем желании и твоем праве говорить, - пообещал настоятель.
- Еще один вопрос: можем ли мы навестить Илэйва, раз уж пришли сюда? Я хочу, чтобы юноша знал: едва он выйдет отсюда, он обретет работу и крышу над головой.
- Не возражаю, - сказал Радульфус.
- При свидетелях, - громко провозгласил каноник Герберт. - Пусть кто-то из братии присутствует при разговоре.
- Свидетель обеспечен, - ответил аббат. - Брат Кадфаэль каждый день после капитула заходит к юноше взглянуть, как заживают раны. Он проводит мастера Жерара и будет находиться рядом во время визита.
Тут аббат поднялся с решительным видом, покуда новые возражения не сложились в голове каноника, впрочем, не отличавшегося особой сообразительностью. Ведь он даже внимания не обратил на Кадфаэля.
- Совет окончен, - заключил аббат и проводил взглядом неспешно покидающих залу гостей.

Илэйв сидел на соломенном матрасе близ узкого окна. На столе перед ним лежала открытая книга, но юноша не глядел в нее. Брови его были сведены в сосредоточенном раздумье, он размышлял об уже прочитанном, но, судя по его хмурому лицу, ни одно из творений святых отцов, доставленных ему Ансельмом, не принесло желанного успокоения. Казалось, все их усилия направлены на развенчание друг друга, а не на восхваление Господа, и потому страницы книг были в основном проникнуты раздражением, а не благочестием. Возможно, существовали и другие ученые, менее склонные производить бурю в стакане воды и потому миролюбиво настроенные к своим собратьям-теологам, однако все их творения, наверное, были сожжены вместе с авторами.
- Чем дольше я это изучаю, - напрямик заявил юноша брату Ансельму, - тем большим сочувствием проникаюсь к еретикам. Наверное, я тоже еретик. Как могут богословы заявлять, будто бы верят в Творца и стараются жить по заповедям, когда сами относятся друг к другу с такой ненавистью?
За несколько дней довольно тесного общения оба сблизились настолько, что свободно могли обсуждать подобные вопросы. Брат Ансельм перелистнул страницу Оригена и спокойно ответил:
- Это происходит от того, что они пытаются определить при помощи слов нечто таинственное и обширное, по сути своей не поддающееся определению. Нащупав нить, каждый пытается не допустить иных возможностей толкования. Однако с каждым новым шагом исследователь все глубже и глубже увязает в бездонной топи. Бесхитростные души проходят над этой бездной, не замочив ног, и даже не подозревают, какая под ними пучина.
- Вот так, наверное, и было со мной, пока я не попал сюда. А сейчас, увязнув по колени, я сомневаюсь, что удастся выбраться из трясины.
- Возможно, ты утратил прежнюю невинность, однако увязаешь ты в чужих словесах, а не в собственных. Это не так страшно. Стоит тебе только закрыть книгу - и ты свободен.
- Слишком поздно!.. Теперь мне уже хочется многое узнать. Как случилось, что Отец и Сын стали Троицей? Кто впервые стал писать о них, как о троих, и тем самым запутал нас всех? Как могут быть трое, во всем подобные друг другу, одним существом?
- Как три доли листа, соединенные в один лист, - предположил Ансельм.
- А что ты скажешь о четырехдольном листике клевера, который приносит счастье? Кто четвертый - человечество? Или мы - как бы стебель, связывающий воедино всех троих?
Ансельм со спокойной, выражающей терпимость улыбкой покачал головой.
- Никогда не берись за написание книги, сын мой. Тебя непременно заставят сжечь ее!
И вот сейчас Илэйв сидел в карцере, в привычном одиночестве, которое вовсе не тяготило его, и раздумывал над некоторыми беседами, что произошли меж ним и Ансельмом в последние несколько дней. Он сомневался, стоило ли вообще браться за чтение, ибо своими запутанными писаниями теологи напускали такого туману, в котором обыкновенным людям, составляющим большинство человечества, нетрудно было и заблудиться. Но стоило ему только поглядеть в сводчатое окно, на узкий бледно-голубой кусок неба, на фоне которого трепетала листва и проступали белые перистые облака, как мир вокруг вновь становился прост и лучезарен, и юноша, несмотря на свои злоключения, чувствовал всепроникающую радость.
Услышав голоса за дверью, Илэйв никак не отнес их на свой счет и потому вздрогнул, когда в замке повернулся ключ. Как правило, звуки из внешнего мира долетали к нему через окно, и звон колокола к службе отмерял для него время. Илэйв уже успел привыкнуть к распорядку дня и, когда в храме свершался обряд, молился, преклонив колена, ибо Илэйв по-прежнему верил, что Бог ничего общего не имеет с трясиной богословских писаний и что только по вине людей скрыты густым туманом лучезарная ясность и простота.
Однако щелчок ключа в замке являлся частицей его, Илэйва, повседневного мира, из которого он был изгнан только на время, возможно, чтобы получить возможность обдумать в тишине свою жизнь после возвращения из долгого путешествия. Впуская в помещение сияние летнего дня, дверь отворилась, но не плавно, дюйм за дюймом, а резко и нараспашку, до самой стены. На пороге стоял брат Кадфаэль.
- К тебе гости, сын мой!
Жестом он пригласил всех войти в тесный, с каменным сводом карцер, наблюдая, как Илэйв щурится и моргает от залившего его лицо света.
- Как голова, не болит?
Еще вчера Кадфаэлем были сняты бинты, под густыми волосами остался узкий шрам.
- Совсем не болит!
- Никаких неприятных ощущений? В таком случае моя работа закончена. А теперь, - Кадфаэль уселся на конец кровати, спиной к комнате, - я превращаюсь в стену. Мне приказано оставаться с вами, но считайте, что я глух и нем.
Однако помимо него в помещении, казалось, было еще двое глухих и немых - столь неожиданной оказалась встреча. Илэйв, вскочив на ноги, не сводил глаз с Фортунаты, которая, с пылающими щеками, так же пристально смотрела на него. Оба молчали, и только глаза говорили за них: Кадфаэль, который сидел чуть боком, искоса наблюдал за их лицами и мог прочитывать по ним то, что не было произнесено. Догадаться о чувствах молодых людей было нетрудно. Однако возникли эти чувства не вдруг, хотя проявились, как казалось, неожиданно. Юноша и девушка давно уже знали друг друга, несколько лет провели они под одной крышей: с самого детства Фортунаты до тех пор, пока ей не исполнилось одиннадцать. И если Илэйв испытывал к ребенку братское расположение и нежность, то Фортуната наверняка боготворила его, поскольку девочки развиваются значительно быстрей и способны рано испытывать сильную, глубокую привязанность. Ей оставалось только дождаться Илэйва, и за это время красота ее успела расцвести, к полному изумлению юноши.
- Эх, сынок! - с сердечной теплотой сказал Жерар, окидывая юношу взглядом и пожимая ему руку обеими руками. - Наконец-то ты вернулся домой после стольких приключений, и я даже не смог встретить тебя! Я искренне рад тебя видеть. Кто бы мог подумать, что, вернувшись, ты попадешь в беду... Но, будем надеяться, все закончится хорошо с Божией помощью. Ты сделал добро для дядюшки Уильяма - а следовательно, и для нас. Стало быть, и мы должны отплатить тебе добром.
Илэйв усилием воли сбросил с себя оцепенение и, сглотнув, резко сел на кровать.
- Я не ожидал, что вам разрешат навестить меня, - сказал он. - И рад, что вы беспокоитесь обо мне, но это бесполезно. Коготок увязнет - всей птичке пропасть... Вы знаете, в чем меня обвиняют? Вам не следует даже близко ко мне подходить, - с горячностью продолжал он. - Во всяком случае, пока меня не освободят. А теперь я точно прокаженный!
- Разве ты не знаешь, что тебя уже не обвиняют в убийстве Олдвина? Все подозрения отведены.
- Да, брат Ансельм говорил мне после заутрени. Но ведь это только половина дела.
- Большая половина, - заметил Жерар, усаживаясь на высокий табурет, слишком узкий для его обильных телес.
- Не все считают так же. Фортуната уже впала в немилость за то, что слишком горячо отстаивала меня во время допроса. Мне бы ни за что на свете не хотелось причинить вред ей или вам, - горячо заверил Илэйв. - У меня душа успокоится, если вы будете держаться от меня подальше.
- Прийти сюда нам разрешил аббат, - сказал Жерар. - Он настроен весьма благожелательно. Мы с Фортунатой приходили на капитул, чтобы поручиться за тебя. И ты ошибаешься в нас, если думаешь, что мы способны отказаться от тебя из-за нескольких гончих, нюхающих воздух и лающих на всю округу. В городе я достаточно известен и уважаем, и потому сплетни ко мне не липнут. И твоему доброму имени злые языки не помеха. Нам хотелось, чтобы тебя отпустили отсюда вместе с нами, под мое поручительство. Когда тебя снова вызовут на капитул и будут расспрашивать, скажи, что тебе обеспечено место в моей лавке. А что этому мешает? Мы с тобой неповинны в смерти Олдвина, и никто из нас не намеревался оставить его без куска хлеба. Но случившегося не воротишь! Бедняга умер, я остался без конторщика, а тебе ведь надо где-то голову преклонить, когда выйдешь отсюда... Так почему бы не вернуться в дом, где ты жил, и не заняться знакомым издавна делом? Если ты не против - вот моя рука, и считай, что мы договорились. Что скажешь?
- Скажу, что ничего иного я так не желаю! - Лицо Илэйва, притворно-холодное все эти несколько дней, засветилось теплом и благодарностью, и сразу стало видно, как он юн и уязвим. «Непросто ему будет, - подумал Кадфаэль, - вновь казаться невозмутимым».
- Но сейчас нам не следует об этом говорить. Ни в коем случае! - с дрожью в голосе настаивал Илэйв. - Господь свидетель, как я благодарен вам за вашу доброту, но я не смею думать о будущем, находясь здесь! Надо подождать, пока я буду освобожден и восстановлен в добром имени. Догадываюсь, что они ответили вам на вашу просьбу. Они не пожелали отпустить меня даже под ваше поручительство!
Жерар с сожалением подтвердил эту догадку.
- Однако аббат разрешил навестить тебя и рассказать о нашем предложении, чтобы ты по крайней мере знал, что у тебя есть друзья, которые о тебе беспокоятся. Любой, выступающий в твою защиту, тем самым оказывает тебе помощь. Я тебе уже рассказал, что собирался сделать. Фортуната, в свою очередь, хочет сказать тебе несколько слов.
Жерар, когда входил, осторожно поставил шкатулку на кровать перед Илэйвом. Фортуната, выйдя из своей молчаливой недвижности, склонившись, взяла ее и села рядом с Илэйвом, устроив шкатулку у себя на коленях.
- Помнишь, ты принес эту шкатулку к нам домой? Мы с отцом хотели оставить ее как залог ради твоего освобождения, но тебя все равно не отпускают. Но, если не удалось освободить тебя одним способом, - сказала девушка, понизив голос, - можно поискать другой. Помнишь, о чем я тебе говорила, когда мы виделись в прошлый раз?
- Да, помню, - ответил Илэйв.
- Для такого дела потребуются деньги. - Фортуната говорила, осторожно подбирая слова. - Дядюшка Уильям подарил мне их достаточно. Я хочу, чтобы ты их взял и использовал на свое усмотрение. И давай обойдемся без лишних слов. Уговор был нарушен ими, а не тобой.
Жерар предостерегающе коснулся ее руки и сказал шепотом, который коварное эхо отразило от каменных стен:
- Осторожней, девочка! И стены имеют уши!
- Но не язык, - успокаивающе отозвался Кадфаэль. - Говори смелей, дитя, меня не надо бояться. Скажи все, что собиралась сказать ему, и пусть он ответит. Я не собираюсь вам мешать.
Вместо ответа Фортуната взяла шкатулку и передала ее Илэйву. Кадфаэль услышал еле слышное позвякивание монеток и, взглянув на юношу, заметил, как тот насторожился и с недоумением свел брови. Легонько встряхнув шкатулку, - при этом монеты снова тихо звякнули - он взвесил ее на ладони.
- Значит, хозяин послал тебе деньги? - сказал он задумчиво. - Я не знал, что внутри. Но шкатулка твоя. Я принес ее тебе.
- Что хорошо для тебя, то хорошо и для меня. И я скажу то, что собиралась, хотя знаю, присутствующий здесь брат не одобрит моих слов. Я не доверяю тем, кто осудил тебя. И мне страшно. Я хочу, чтобы ты был подальше отсюда, где-нибудь в безопасном месте. Деньги принадлежат мне, и я могу использовать их как мне вздумается. На них можно купить лошадь, дом, пищу, стражника, который согласится повернуть в замке ключ и отворить дверь... Возьми эти деньги и воспользуйся ими, трать их как найдешь нужным. Я измучена страхом за тебя и не стыжусь своих слов. Куда бы ты ни пошел, я последую за тобой.
Фортуната начинала свою речь тихо, почти неслышно, но под конец голос ее окреп и зазвучал страстно и напористо; руки девушки, с тесно переплетенными пальцами, лежали на коленях; лицо было бледно, глаза блистали. Илэйв отодвинул шкатулку в сторону, рука Фортунаты чуть вздрогнула, когда он едва не коснулся ее. Минуты полторы помолчав, что свидетельствовало не о колебаниях, но, напротив, о твердой решимости, для которой даже трудно подыскать слова, юноша наконец заговорил:

Предыдущая страница 6 Следующая страница


7 Эллис Питерс

- Нет! Я не могу ни принять эти деньги, ни позволить использовать их для меня. И ты знаешь почему. Я не изменю своего решения. Избежав суда, я оставлю путь открытым для негодяев, которые жаждут оклеветать честных людей. Если теперь не довести борьбу до конца, в ереси вас обвинит любой раздосадованный сосед, потому что придраться можно к каждому неосторожно сказанному слову, к каждому необдуманно заданному вопросу. Я не хочу попустительствовать клеветникам и не сдвинусь с места, пока мне не скажут, что я ни в чем не виновен, а потом не отпустят восвояси.
Фортуната, хотя и уговаривала Илэйва с возможной настойчивостью, знала, что юноша не согласится с ней. Она медленно отодвинула свою руку и встала, но не могла заставить себя уйти, даже несмотря на то, что Жерар легонько подтолкнул ее.
- Но потом, - уверенно продолжил Илэйв, - я не откажусь принять этот дар - вместе с невестой, которая принесет его с собой.

Глава одиннадцатая

- У меня к тебе просьба, Фортуната, - сказал Кадфаэль, когда они пересекали обширный монастырский двор: оба гостя хранили молчание, причем девушка была явно огорчена, тогда как ее приемный отец, напротив, доволен тем, что Илэйв отказался от побега и настойчиво дожидался суда. Сам Жерар не колеблясь верил в правосудие. - Не позволишь ли ты показать мне эту шкатулку брату Ансельму? Он сведущ во всякого рода искусствах и может сказать нам, где ее сделали и как давно. Меня интересует его мнение о том, для какой цели она служила. Вреда от этого не будет никакого, потому что Ансельм человек знающий и к Илэйву он относится хорошо. У тебя есть сейчас время, чтобы зайти в монастырскую библиотеку? Тебе и самой, наверное, будет интересно узнать побольше о своей шкатулке. Она обладает немалой ценностью.
Фортуната, почти не слушая его, согласилась: мыслями своими она была еще рядом с Илэйвом.
- Парень сейчас как никогда нуждается в дружеской поддержке, - задумчиво сказал Жерар. - Я надеялся, что, убедившись в его непричастности к убийству, обвинители устыдятся и станут к нему снисходительней. Но тот важный прелат из Кентербери считает, что смелые мысли о вере еще опасней, чем убийство. Я бы и сам раздобыл для парня лошадь - не хочу, чтобы тут участвовала Фортуната.
- Да разве Илэйв позволит мне в этом участвовать! - с горечью заметила девушка.
- И будет прав! Что же касается законных средств, которые помогли бы ему выбраться из переплета, я готов сделать все необходимое. Если человека ценишь и он ценит тебя, оба взаимно довольны друг другом, - туманно заметил Жерар.

Библиотека брата Ансельма находилась в северной стене монастыря, где манускрипты храмовых песнопений содержались им в строгом порядке и с любовью. Когда Кадфаэль ввел посетителей, Ансельм как раз настраивал миниатюрный орган, но едва только Жерар поставил перед ним шкатулку редкостной работы, немедленно прервал свое занятие. Он взял шкатулку в руки и подошел поближе к свету, чтобы полюбоваться изяществом резьбы и насыщенностью потемневших от времени красок.
- Прелестное изделие! Сработано истинным мастером. Взгляните только на резьбу по кости: как изящно очерчен лоб! Наверное, резчик поначалу вывел правильный овал, а потом уже точными штрихами преобразил его в осмысленный юношеский лик! Интересно, какой святой здесь изображен? Несомненно, кто-то из первых. Наверное, Святой Иоанн Златоуст. - Он бережно коснулся пальцем усиков лозы и сетчатого узора на листьях. - Где эта шкатулка приобретена?
- Илэйв сказал мне, - пояснил Кадфаэль, - что Уильям купил ее на базаре в Триполи у монахов-беженцев, покинувших свой монастырь близ Эдессы под натиском разбойников из Мосула. Ты думаешь, шкатулка была сделана на Востоке?
- Резьба по слоновой кости, - оценивающе сказал Ансельм, - сделана мастером, жившим, очевидно, где-то в восточной империи. Взгляните на этот правильный овал лица, широкие, внимательные глаза... Но что касается работы по дереву, здесь я не уверен. Мне кажется, сама шкатулка была вырезана где-то в западных странах. Нет, не в Англии, но во Франции или в Германии. Ты позволишь, дитя, взглянуть, какова она внутри?
В Фортунате уже проснулось любопытство, и она, с нетерпением подавшись вперед, готова была слушать все, что расскажет о шкатулке Ансельм.
- Конечно же, откройте! - согласилась она, протягивая ключик.
Жерар повернул ключик в замке и поднял крышку, а затем вынул из шкатулки тихо позвякивающие мешочки с серебряными монетами. Изнутри шкатулка была выложена тонкой бледно-коричневой кожей. Ансельм вновь поднес шкатулку к свету и заглянул в нее. Уголок кожи слегка отгибался, открывая взгляду темную полоску, зажатую между стенками шкатулки. Он осторожно подцепил ее ногтем и вытащил: полоска оказалась обрывком темно-пурпурного цвета, неровная по краю обрыва, но аккуратно обрезанная с внешнего края. Кожа была потертой и, возможно, потерявшей прежнюю насыщенность окраски, хотя и теперешний ее оттенок был достаточно глубоким и красивым. Кожа, устилающая дно шкатулки, тоже, казалось, некогда была значительно ярче; Кадфаэль провел ногтем по лоскуту и пристально вгляделся в лиловатую пыль и в тонкую линию, оставшуюся на поверхности. Ансельм постарался стереть эту линию, пригладив ворс, но след от нее все же сохранился. Подушечка пальца Ансельма оказалась выпачкана тончайшей лиловатой пылью. Что-то еще привлекло его внимание, ибо, взяв в руки шкатулку, он так и сяк стал вертеть ее, подставляя солнечным лучам. И Кадфаэль увидел то же, что и Ансельм: разбрызганные по бархатистой поверхности золотые искорки, которые можно было увидеть, только когда они, освещенные солнцем, поблескивали.
Фортуната с любопытством изучала лоскут пурпурной кожи, расправленный на столе. Он был настолько тонок, что его легко можно было сдуть.
- Что это за лоскуток? От чего он оторвался?
- Это обрывок кожаной полоски, которая концами была приклеена к переплету, чтобы вытаскивать книгу из сундука. Книги ведь хранятся в сундуках, тесно прижатые друг к другу, корешками кверху. При помощи такой полоски удобно достать из сундука любую книгу.
- Значит, вы думаете, - продолжала девушка, - что в шкатулке некогда хранилась книга?
- Возможно. Это могло быть сто, двести лет тому назад. Где только не побывала эта шкатулка и в каких только целях не использовалась, прежде чем попала на базар в Триполи!
- Но если книга хранилась в шкатулке, зачем было приклеивать полоску? - недоумевала Фортуната. - Здесь она лежала плашмя и, помимо нее, других книг не было. Тут хватает места только для одной книги.
- Верно. Но книга, как и шкатулка, могла долго пропутешествовать, прежде чем ее поместили сюда. Судя по этому обрывку, несомненно, что в шкатулке некогда хранилась книга. Возможно, какой-нибудь монах использовал эту шкатулку, чтобы держать в ней свой молитвенник. С книгой он, похоже, не захотел расстаться, несмотря на нужду. В монастыре, вероятно, эта книга хранилась вместе с другими в сундуке, но монахи не смогли захватить их с собой, когда бежали от разбойников.
- Лоскут очень ветхий, - заметила Фортуната, ощупывая неровный край кожи, - книга, наверное, была подходящего размера, чтобы как раз поместиться вместе с приклеенной к корешку полоской.
- Кожа рано или поздно изнашивается, - уточнил Жерар. - Из-за множества прикосновений она почти стирается в пыль, а церковные книги постоянно находятся в пользовании. Если нападение мосульских разбойников было внезапным, монахи из-под Эдессы вряд ли имели возможность переписать старые книги.
Кадфаэль принялся укладывать фетровые мешочки обратно в шкатулку, сворачивая их как можно плотней. Прежде чем устлать ими дно полностью, он вновь провел пальцем по пергаменту и пристально изучил сверкавшую на солнце золотую пыльцу, искорки которой то вспыхивали, то исчезали, когда он сгибал пальцы. Жерар опустил крышку, запер шкатулку и взял ее под мышку, чтобы унести домой. Несмотря на то что Кадфаэль свернул фетровые мешочки как нельзя плотней, чтобы избежать перемещения монеток, он все же услышал их позвякивание, когда Жерар поднял шкатулку.
- Я благодарен вам за то, что вы показали мне столь искусно сделанную вещицу, - со вздохом сказал Ансельм. - Это дело рук настоящего мастера, владелицей работы которого тебе, юная госпожа, посчастливилось стать. Господин Уильям обладал хорошим вкусом.
- Вот и я ей так сказал, - простосердечно признался Жерар. - Она сможет значительно округлить сумму приданого, если продаст эту шкатулку.
- Шкатулка стоит значительно дороже, чем ее содержимое, - серьезно сказал Ансельм. - Полагаю, первоначально в ней хранились святые мощи. Я сужу по резному изображению на кости, хотя, возможно, и ошибаюсь. Наверное, мастеру хотелось сделать свое произведение как можно совершенней, независимо от назначения шкатулки.

- Я провожу вас до ворот, - очнувшись от задумчивости, сказал Кадфаэль и прошел вместе с Жераром и Фортунатой вдоль северной стены монастыря.
Девушка держалась чуть впереди и двигалась, не отрывая глаз от каменных плит, плотно сжав губы и мыслями витая где-то далеко. Только когда они приблизились к воротам и Кадфаэль остановился, чтобы попрощаться с гостями, девушка обернулась и взглянула на него. Увидев ключ, который Кадфаэль все еще держал в руке, девушка неожиданно улыбнулась.
- Ты забыл положить на место ключ от карцера. Уж не собираешься ли ты, - просияв, предположила Фортуната, - выпустить Илэйва?
- Нет, я собираюсь сам войти туда, - сказал Кадфаэль. - У нас с ним найдется, о чем поговорить.
Илэйв совершенно утратил выражение враждебной настороженности, с которой обычно встречал всех входящих. Однако постоянно его посещали только Кадфаэль, брат Ансельм и послушник, который приносил пищу, с ними у юноши установились исключительно дружеские отношения. Услышав, как в замке повернулся ключ, Илэйв оглянулся на дверь: при виде Кадфаэля удивление в глазах узника сменилось радостью. Юноша полулежал, опираясь на локоть, подставив лицо мягкому свету, лившемуся из сводчатого окна; но теперь поспешно спустил ноги на пол и подвинулся, давая Кадфаэлю место на матрасе.
- Я не ожидал увидеть тебя так скоро, - сказал Илэйв. - Они уже ушли? Бог свидетель, мне не хотелось огорчать ее, но что было делать? Она не выскажет того, что держит в глубине души! Если бы я согласился бежать, не только мне, но и ей было бы стыдно за меня, а вот этого я никогда бы не перенес! А сейчас мне нечего стыдиться. Ты, наверное, думаешь, что я совершаю глупость, отказываясь от побега?
- Наверное, глупость, - ответил Кадфаэль. - Но если взглянуть иначе, она может обернуться мудростью. Ибо кто сможет рассказать об этой шкатулке все, что нам следует о ней знать? Вот и ответь мне: когда девушка дала тебе шкатулку в руки, что тебя так удивило? Я заметил, как ты прикинул ее вес. И удивился настолько, что какое-то время не мог говорить. Ты заметил что-нибудь новое? Расскажи мне о своих впечатлениях, или, если хочешь, сначала я расскажу тебе о своих, и потом мы проведем сравнение.
Илэйв удивленно и задумчиво взглянул на сидящего с ним рядом Кадфаэля.
- Да, я помню, вы однажды держали ее в руках, в тот самый день, когда я относил шкатулку в город. Неужто этого оказалось достаточно, чтобы заметить столь незначительную разницу в весе?
- Нет, если бы не ты, - ответил Кадфаэль, - я бы не догадался. Вес шкатулки был хорошо тебе знаком, ведь ты не однажды брал ее в руки на пути из Франции домой. Когда Фортуната дала тебе шкатулку, ты как бы знал уже, чего ожидать. Но почему-то ты взвесил ее в руках. Что-то тебя озадачило. И потом ты повертел ее так и сяк. И услышал то, что услышал. Тебя, как и меня, удивило, что шкатулка стала незначительно легче. И звон монет тебя удивил, тогда как мне уже было известно, что там, внутри, содержится пятьсот семьдесят пенсов. Но ты этого не знал и потому в недоумении стал поворачивать шкатулку и так, и этак. Но почему ты ничего нам не сказал?
- У меня не было уверенности, - пояснил Илэйв. - Да и откуда ей быть? Я, правда, услышал звон монет, но с тех пор, как я отнес шкатулку в город, ее могли открывать, что-то вынуть или уложить не так плотно... Оттого, может быть, и вес стал меньше, и монетки лежат не так плотно, как прежде, и потому звенят при встряхивании. Мне требовалось время, чтобы подумать. И если бы ты не пришел...
- Знаю-знаю, - перебил Кадфаэль, - Если бы я не пришел, ты бы попросту выкинул это дело из головы - ведь тебе могло только показаться, что изначально шкатулка была тяжелей. Поручение ты выполнил, Фортуната получила свое приданое, и стоит ли ломать голову над такими пустяками, как вес шкатулки и позвякивание монеток? Разве нет более серьезных предметов для размышления? А у тебя их имеется немало. Но вот прихожу я и ворошу то, что уже улеглось. Я только что держал эту шкатулку в руках, сын мой. Возможно, я не заметил бы разницы в весе, если бы не видел твоего изумления. Однако я прекрасно помню, как основательно ощущался этот вес. Да и внутри ничего не перемещалось. Казалось, вся шкатулка представляет собой цельный кусок дерева. Иное дело теперь. Сомневаюсь, чтобы фетровые мешочки предохраняли монетки от сотрясения - я только что упаковывал их сам, свернув как можно плотней шесть маленьких кошелей, но монетки зазвенели, как только шкатулку взяли в руки. Нет, ты не ошибся. Шкатулка стала легче, чем была, и не кажется так плотно набитой.
Илэйв сидел, задумавшись над словами Кадфаэля, но не знал, какое тут можно найти объяснение.
- Не понимаю, - сказал он наконец, - зачем над этим раздумывать? Какое это все имеет значение? Даже если наши наблюдения не ошибочны, к чему они приведут? Допустим, мы разгадаем эту маленькую тайну: кому от этого станет хуже или лучше?
- Бывает, что за пустяками скрывается нечто важное, - настойчиво сказал Кадфаэль, - и, напротив, значительные на первый взгляд явления оборачиваются пустяками. И пока я не узнаю, что означает этот пустяк, случившийся наряду с убийством и клеветой, я не успокоюсь. Хвала Господу, никто сейчас не подозревает тебя в убийстве Олдвина, но ведь кто-то убил его! И хотя сам Олдвин обладал многими недостатками, над ним совершено насилие, и справедливость должна быть восстановлена. Мне, например, не кажется удивительным, что большинство людей в городе истолковали убийство Олдвина как месть за обвинение в ереси. Сейчас твоя невиновность не вызывает сомнений, но ведь это не значит, что об убийстве можно забыть. Был ли он с кем-то в ссоре, которая впоследствии привела к убийству? Или как-то это все же связано с тобой? Твое возвращение, несомненно, явилось неким толчком. Его убили на следующий день после того, как ты вернулся. И все странное, все необъяснимое, случившееся в эти дни, может быть как-то связано с твоим возвращением
- Но я принес с собой шкатулку, и со шкатулкой также случилось непонятное, - продолжил его мысль Илэйв. - Или у тебя имеется на этот случай какое-то объяснение?
- Возможно, да. Кое-что можно предположить... Мы только что вынимали из шкатулки кошели с пенсами, чтобы хорошенько рассмотреть ее и снаружи, и изнутри. На коже, которой устлано дно, остались следы позолоты в виде пылинок, видимых только на свету. А еще кожа покрыта тончайшим голубоватым налетом, вроде того, что бывает на сливах. Брат Ансельм предполагает, что это свидетельствует о тесном соприкосновении с поверхностью другого предмета, окрашенного в пурпур. Как подтверждение мы обнаружили под уголком подстилки обрывок пурпурной кожи, полоска которой, очевидно, была приклеена к корешку книги на случай, если ее будут хранить в сундуке, как, например, хранятся книги у нас в монастырской библиотеке.
- То есть ты хочешь сказать, - наконец осенило Илэйва, - что в шкатулке лежала книга или книги, которые первоначально хранились в сундуке? Возможно ты прав, но что это нам дает? Шкатулка довольно старая, и ее могли использовать для самых различных нужд. Наверное, сто лет миновало с тех пор, как в ней лежала книга.
- Допустим, это так, но прими во внимание следующее. И ты, и я заметили, что пять дней назад шкатулка была значительно тяжелей и казалась сплошным куском дерева, а сегодня она значительно легче по весу и в ней звенят монеты. Я хочу сказать, Илэйв, только то, что пять дней назад, двадцатого числа сего месяца, содержимое шкатулки было иным, нежели теперь, двадцать пятого числа сего же месяца.

- Обычного размера, - сказал брат Ансельм, обеими руками отмеряя перед собой на столе расстояние. - Если шкуру сложить в восемь раз, получится книга такой величины. Возможно, шкатулку заказывали специально для этой книги.
- Но если их создавали одновременно, к корешку бы не стали приклеивать полоску кожи. Это уже излишество.
- Отчего же? Тот, кто делал книгу, мог приклеить полоску только потому, что так было принято. Но шкатулка могла быть создана и позже. Если книга была сделана и написана до появления шкатулки, ей придали такой вид, как и прочим книгам. И только потом владелец заказал для нее футляр, дабы предохранить от вытирания, что случалось нередко при хранении среди прочих, менее ценных книг.
Кадфаэль расправил пальцами полоску пурпурного цвета, пригладив бахрому ворса, истершегося вдоль рваного края до паутинной тонкости. Мельчайшие нити прилипли к коже, окрасив ее в бледно-голубой цвет.
- Я говорил с Хэлвином, который знает о красках и выделке пергамента несравненно больше, чем я. Хотелось бы мне, чтобы он тогда был здесь с нами! Брат Хэлвин большой знаток! Так вот, он говорит то же, что и ты. Пурпур - цвет императоров; пурпурная с золотом окраска свидетельствует о том, что книгу делали для императора. И в восточных, и в западных империях создавались такие книги. Пурпур и золото были имперскими цветами.
- И до сих пор остаются таковыми. Здесь они в наличии оба: и пурпур, и остаток позолоты. В Древнем Риме, - вспомнил Ансельм, - императоры считали их исключительно своей принадлежностью. Они ревностно следили за тем, чтобы никто не смел им уподобляться. И в Аахене, и в Византии следовали, как известно, примеру цезарей.
- Из какой империи, как ты предполагаешь, привезены книга и шкатулка, эти дивные произведения искусства? Достаточно ли оснований, чтобы указать точно?
- Тебе видней, - сказал Ансельм. - Ты путешествовал в землях, где я никогда не бывал. Попробуй сам разгадать эту загадку.
- Резьба по кости могла быть сделана мастером из Константинополя, хотя заказчику необязательно было отправляться туда. Со времен Карла Великого оба имперских двора тесно общались между собой. Интересно, что шкатулка объединила обе стороны света, ибо резьба по дереву явно сделана в духе западной империи. Древесина же была добыта где-то близ Средиземного моря. Скорее всего, в Италии. И все эти редкостные материалы и таланты слились воедино, чтобы воплотиться в вещи удивительной красоты!
- А хранилось здесь, возможно, еще более удивительное произведение искусства. Кто знает, какой художник покрывал золотой вязью пурпурный переплет! Наверное, на книге имелась надпись, для какого наследника Византии или Рима она предназначена. И кто был творец, создавший это диво, в каком стиле он работал - западном или восточном.
Брат Ансельм, разглядывая солнечный блик на столе, попытался представить, как должна была выглядеть эта драгоценная книга, какие слова и имена должны были быть на ней выведены ради услаждения царственных особ и каким причудливым узором она была украшена.
- Да, это было, наверное, подлинное чудо, - сказал он мечтательно.
- И хотел бы я знать, - пробормотал Кадфаэль, - где это чудо находится теперь.

Едва наступил вечер, Фортуната зашла в лавку к дядюшке. Джеван уже сложил инструменты и сейчас убирал на полки только что нарезанный на листы пергамент с кремовато-белой, гладкой поверхностью. Большой лист, сложенный втрое, давал несколько листов поменьше, но края еще не были обрезаны. Фортуната подошла и пальцем провела по ровной поверхности.
- Подходящий размер, - сказала она задумчиво.
- Размер этот годится для многих целей, - заметил Джеван. - Но что ты имеешь в виду? Какую книгу?
- Такую, что поместилась бы в моей шкатулке. - Девушка взглянула на Джевана большими, орехово-зелеными глазами. - Ты ведь знаешь, мы с отцом ходили в аббатство и просили, чтобы Илэйва отпустили на поруки? Просьба наша осталась невыполненной. Но все заинтересовались шкатулкой. Брат Ансельм, библиотекарь аббатства, внимательно осмотрел ее. И вот они пришли к выводу что некогда в шкатулке хранилась книга. Как раз такого размера, когда большой лист складывается втрое. Книга, наверное, была очень красивой, под стать шкатулке. Как ты думаешь, они правы?
- Да, возможно. Судя по размеру шкатулки, в ней действительно могла лежать такая книга. Конечно же, для книги это был бы замечательный футляр. - Джеван взглянул в лицо племяннице и мрачновато усмехнулся. - Жаль, что ее утратили прежде, чем дядя Уильям оказался в Триполи, к тому времени, осмелюсь предположить, шкатулка прошла через много рук и служила для самых разных целей. Там, в тех землях, жизнь довольно тревожная. Куда проще насадить христианство, нежели потом взрастить его.
- Я рада, что в шкатулке оказались серебряные монеты, а не какая-то ветхая книга. Что бы я с ней делала? Ведь читать я не умею.
- Книги стоят довольно дорого. Особенно если красиво написаны и изукрашены. Но я рад, что ты довольна своим приданым, и желаю тебе воспользоваться им с наибольшей выгодой.
Фортуната ладонью провела по полке и, нахмурившись, взглянула на испачканные пылью пальцы. Вот точно так же монахи, проведя пальцем по кожаной подстилке, пристально вгляделись в голубоватый мелкий порошок, обнаружив нечто значительное в таком ничтожном, казалось бы, предмете. Фортуната заметила поблескивающие на солнце золотые пылинки, но не могла взять в толк, что бы это значило. Рассмотрев их внимательно, девушка стряхнула с ладони тончайшую бархатистую пыль.
- Здесь пора сделать уборку, - сказала она. - Ты все содержишь в порядке, но забываешь про пыль.
- Да, можешь прибраться, когда будет время, - разрешил дядюшка. - Пыль накапливается постоянно, а выделанные кожи имеют свою, особую. Она постоянно вокруг меня, я дышу ею и потому не замечаю. Если хочешь, пожалуйста, вытри ее.
- А в твоей мастерской, наверное, еще больше грязи, - продолжала Фортуната. - Ведь там ты скоблишь кожи, и с них капает после мытья в реке, не говоря уж о мокром песке и глине на полу... А соскобленная шерсть, а запах... Представляю! - Фортуната наморщила нос.
- Ну уж не настолько, милая госпожа! - рассмеялся дядюшка, глядя на ее брезгливую мину. - Конан прибирает в мастерской довольно часто, и я ему хорошо плачу за это. Следовало бы обучить его моему ремеслу, но он слишком занят на пастбище. Он парень неглупый и уже многое знает о том, как делается пергамент.
- Конан сейчас сидит в крепости, под замком, - напомнила Фортуната. - А шериф все ищет человека, который мог бы видеть его на пути к пастбищу в день убийства. Как ты думаешь, Конан мог убить?
- А кто бы не мог, - с безразличием ответил Джеван, - в зависимости от обстоятельств... Хотя, конечно, вряд ли Конан - убийца. Рано или поздно его выпустят. Ничего с ним не случится, если он там попотеет от страха несколько дней. А уборка в мастерской подождет. Итак, госпожа, вы готовы ужинать? Я запираю лавку, и пойдем.
Но Фортуната как будто его не слышала. Она внимательно обвела взглядом полки и столик, на котором были сложены разрезанные и подровненные листы бифолии, предназначавшейся для написания огромной кафедральной Библии. Но более всего ее интересовали сложенные втрое пергаменты, из которых могли бы получиться книги, подходящие для ее шкатулки.
- Дядюшка, у тебя же есть книги такого размера, правда?
- Этот размер используют наиболее часто, - сказал дядюшка. - Лучшая из моих книг именно такого размера. Она сделана во Франции. Бог знает, как она оказалась на благотворительной книжной ярмарке в нашем аббатстве. Но почему ты спрашиваешь?
- Твоя книга могла бы поместиться в моей шкатулке. Мне бы хотелось тебе ее подарить. У тебя есть возражения? Шкатулка красивая и очень дорогая, и ей следует остаться в фамильном владении. Грамоте я не обучена, и книг у меня нет, чтобы хранить какую-то из них в шкатулке. И потом, - добавила Фортуната, - я вполне довольна своим приданым и благодарна за него дядюшке Уильяму. Давай после ужина посмотрим твои книги. Букв я не знаю, но люблю рассматривать рисунки, они такие красивые!
Джеван стоял и молча смотрел на племянницу с высоты своего внушительного роста. Безмолвный и недвижный, он напоминал удлиненное изображение святого в багете храмового портика: от сухощавого, строгого лица до тонких, жилистых ног в туфлях с длинными узкими носками. Жилистые, умелые руки посвященного в свое дело мастера дополняли сходство. Его темные глаза серьезно смотрели на Фортунату. Наконец он покачал головой, как бы удивляясь такой необдуманной щедрости.
- Девочка, ты не должна так легкомысленно отказываться от вещи, прежде чем не узнала, сколько она стоит и какую выгоду может принести тебе в будущем. Ты следуешь порыву, и впоследствии ты можешь раскаиваться.
- Вовсе нет, - заметила Фортуната. - Почему я должна сожалеть, что отказалась от ненужной мне вещи, подарив ее человеку, который использует ее наилучшим образом? Неужто ты станешь утверждать, что тебе не хотелось бы иметь шкатулку?
Глаза Джевана поблескивали - не от алчности, но от бесспорного желания получить шкатулку и предвкушаемого удовольствия владеть ею.
- Идем ужинать, а потом попробуем поместить в нее твою книгу. А отец позаботится о том, куда переложить деньги.
Молитвенник, сделанный во Франции, был одним из семи манускриптов, приобретенных Джеваном за многие годы ведения дел с духовенством и прочим грамотным людом. Когда он приподнял крышку сундука, Фортуната увидела все семь книг, стоящих в ряд переплетами кверху и чуть склонившихся на одну сторону, потому что оставалось еще много свободного пространства. Две из них были с латинскими надписями на корешках; одна - в красном переплете, но другие - в бледно-кремовых, и почти все - слишком ветхие, чтобы вместилищем их стала столь красивая шкатулка. Фортуната уже видела прежде эти книги, но никогда еще не рассматривала их так внимательно. К каждому корешку был приклеен маленький скругленный кожаный язычок, для того чтобы книгу легче было вынимать из сундука.
Джеван достал свою любимую книгу, обтянутую девственно-белой кожей, и раскрыл ее наугад; страницы засверкали яркими красками, как если бы они были только что нанесены: кайма по правому полю, узкая и красивая, была составлена из сплетенных листьев, усиков и цветов; текст делился на два столбца, первый из них начинался с огромной заглавной буквы, пять букв поменьше начинали новый абзац, причем каждая буква обрамлялась красивым узором из цветов и листьев папоротника. Изяществу рисунка не уступала яркость и чистота красок: алой, голубой, золотой и зеленой. Но особенно поражали голубые тона, лучезарная прохлада которых доставляла глазу чистейшее наслаждение.

- Книга как новенькая, - пояснил Джеван. - Полагаю, что ее украли и увезли подальше, где можно было без опаски продать. Вот отсюда, с заглавной буквы, начинаются «Жития святых». Взгляни на фиалки: они как настоящие!
Фортуната открыла шкатулку, которую держала на коленях. Цвет подстилки внутри мягко оттенял белый пергамент молитвенника. Книга удобно помещалась в шкатулке. Когда крышка будет закрыта, кремовая кожа, плотно облегая книгу, улучшит надежность хранения.
- Вот видишь! - сказала Фортуната. - Как замечательно, что теперь шкатулку можно использовать по назначению! Несомненно, она для этого и была изготовлена.
В углу сундука нашлось место для шкатулки. Джеван закрыл крышку сундука и надавил на нее ладонями бережно и с благоговением.
- Замечательно! По крайней мере ты можешь быть уверена, что я буду ценить твой подарок.
Поднявшись на ноги, он все еще не мог отвести взора от своего драгоценного сундука, и на губах его играла смутная улыбка удовлетворения.
- Знаешь ли ты, малышка, что никогда прежде я не запирал свой сундук? Но теперь, поместив туда эту шкатулку, я буду ради пущей надежности держать сундук на запоре.
Джеван обнял племянницу за плечи, и они подошли к дверям. На верхней площадке лестницы, прежде чем спуститься вниз, в залу, Фортуната неожиданно обернулась к нему.
- Дядя, ты сказал, что Конан многое узнал об изготовлении пергамента. Умеет ли он определить ценность книги? Если бы вдруг ему попалась очень ценная книга, сумел ли бы он это понять?

Глава двенадцатая

Двадцать шестого июня Фортуната проснулась очень рано, и первая ее мысль была о том, что сегодня похороны Олдвина. На похоронах должно было присутствовать все семейство, ибо каждый чувствовал некую вину перед неказистым, но добросовестным слугой, который проработал в доме много лет и ушел из жизни столь неожиданно. «Как жаль, - думала Фортуната, - что моими последними словами, к нему обращенными, были слова упрека». Теперь ей приходится укорять себя за это.
Бедняга Олдвин! Он никогда не мог вполне насладиться своим благополучием, всегда опасаясь лишиться его, подобно скупцу, дрожащему над своим золотом. И оттого он так дурно поступил с Илэйвом. Но как бы то ни было, он не заслужил, чтобы его убили ножом в спину, а потом бросили в реку. Несмотря на свое беспокойство об Илэйве, девушка чувствовала себя виноватой перед старым слугой. Все эти дни убитый занимал ее мысли и заставлял идти по дороге, на которую ей не хотелось бы ступать. Но если правосудие существует не для жалких и обиженных, для кого оно тогда вообще?
Несмотря на то что Фортуната встала в ранний час, Джеван успел опередить ее. Лавке предстояло весь день оставаться запертой, затемненной ставнями, и, однако, Джеван поднялся ни свет ни заря и ушел прежде, чем девушка спустилась в залу.
- Он поторопился в мастерскую, - пояснила Маргарет. - Ему необходимо вымыть в реке несколько свежих шкур, но к похоронам он вернется. Тебе он был нужен?
- Нет, ничего срочного. Просто я скучаю без него.
Девушка была рада, что все в доме поглощены приготовлениями к поминкам, хотя недавний траурный ужин в честь дядюшки Уильяма еще не был забыт. «С него-то и начались все несчастья», - подумала Фортуната. Маргарет со служанкой была занята приготовлением пищи; Жерар, едва только разговелся, пошел во двор готовить похоронные дроги, чтобы доставить Олдвина в церковь, куда старый слуга так не любил заглядывать при жизни.
Фортуната пошла в лавку и при свете, проникающем в щели ставней, быстро и беззвучно обыскала полки, на которых были сложены неразрезанные шкуры и инструменты, и заглянула в каждый уголок чисто выметенной, скудно обставленной комнаты. Все тут было открыто взору. Она и не ожидала обнаружить здесь что-либо постороннее и потому недолго пробыла в лавке. Затворив дверь в затемненное помещение, девушка возвратилась в пустую залу и по лестнице поднялась наверх, в комнату Джевана, располагавшуюся над аркой.
Наверное, он забыл, что Фортунате с детства было известно, где что в доме лежит, или просто не подумал, что девушка вдруг может заинтересоваться предметами, к которым прежде была равнодушна.
Она еще не дала ему повода задуматься над этим и молилась про себя, чтобы и впредь дядюшка не догадался о ее мыслях. Сейчас Фортуната чувствовала себя виноватой перед ним, и однако, она готова была подавить в себе это чувство, но сделать задуманное. Ничего не могло быть страшней мучивших девушку сомнений.
Джеван сказал ей, что никогда прежде не запирал сундук с манускриптами, но шкатулку собирается хранить под замком. Возможно, все это было сказано из любви к племяннице и желания польстить ей, в виде благодарности, но ведь он действительно запер шкатулку в сундуке, прежде чем отправиться спать. Фортуната знала, что найдет сундук запертым, так оно и оказалось. Если он унес ключи с собой, ей не придется идти далее по этому опасному пути. Но Джеван не унес ключи, они оказались на месте, на крюке внутри сундука, где он хранил одежду: сундук этот стоял в углу комнаты. Фортуната дрожащей рукой выбрала самый маленький ключ, он с острым скрежетом задел металл, когда она вставляла его в скважину.
Подняв крышку сундука, девушка с забирающим сердцем опустилась на колени, обеими руками вцепившись в его край с такой силой, что побелели и заныли от напряжения пальцы. Беглого взгляда оказалось достаточно, чтобы заметить: шкатулки в сундуке не было. Темной, отполированной шкатулки с вырезанным на слоновой кости ликом святого. Драгоценный французский молитвенник Джевана, приобретенный им у вора или скупщика краденого на ярмарке в честь Святого Петра, стоял, как прежде, чуть наискось, корешком кверху, бок о бок со своим соседом в красном переплете, лишенный своего нового красивого футляра.

Книга осталась, а шкатулка, которая явилась для нее столь подходящим вместилищем, исчезла, и Фортуната не могла не догадываться, с какой целью и куда унес ее дядюшка.
Фортуната поспешно, поддавшись внезапно охватившей ее панике, закрыла крышку и повернула ключ, не заметив, что тонкая прядь ее волос зацепилась за край резного замка. Прядь эта оборвалась, когда девушка резко встала и почти выбежала из комнаты, надеясь за обыкновенными делами, посреди ни о чем не подозревающей родни, забыть о страшной догадке и ужасных подозрениях, которые, как она поначалу надеялась, не подтвердятся. Но теперь они только окрепли, и ей следовало пройти начатый путь до конца.
Олдвина проводили всем семейством во главе с Жераром Литвудом, при торжественном участии отца Элии, который уверился в благонадежности своего подопечного и совершенно отбросил былые сомнения. Фортуната стояла у края могилы рядом с Джеваном, который изредка касался ее своим рукавом, ужас и жалость разрывали душу девушки. Она наблюдала, как он вместе с прочими нес гроб, как бросил горсть земли в могилу и смотрел в темную яму с благопристойным, строгим выражением лица, пока комья с глухим стуком падали вниз, навсегда скрывая покойного. Когда умирает жалкий и унылый человек, окружающие не испытывают большого горя, но убить такого бедолагу значит совершить вопиющую несправедливость.
Итак, несчастный Олдвин покинул этот бренный мир, в котором никогда не чувствовал себя вполне счастливым, и семейство Жерара, исполнив последний долг перед покойным, возвратилось домой. За столом все сидели притихшие, но рана их была неглубока и вскоре должна была затянуться.
Фортуната убрала со стола и пошла на кухню, чтобы помочь Маргарет вымыть посуду. Она не знала, отчего так медлит и не принимается за дальнейшие розыски: то ли боится, что выдаст себя поспешным уходом, то ли до отчаяния не хочет увязнуть еще более глубоко в страшной трясине. И все же она не могла оставить дело незавершенным. Она знала, что неизвестность будет мучить ее. И потом, ее опасения могут не подтвердиться, если она выяснит все до конца. Стремление добраться до истины не давало ей покоя.
Фортуната пересекла двор и незаметно проскользнула в затемненную ставнями лавку. Ключ от мастерской Джевана висел на обычном месте, куда тот повесил его, ни о чем не тревожась, едва только вернулся с утренней деловой прогулки. Фортуната сняла ключ с гвоздя и спрятала его за корсаж платья.
- Я пойду в аббатство, - сказала девушка сквозь открытую в залу входную дверь. - Может быть, они опять разрешат мне увидеться с Илэйвом. Или, по крайней мере, разузнаю, нет ли каких новостей. Посыльный от епископа может вернуться со дня на день. Ковентри не так уж далеко от нас.
Ей не стали ни возражать, ни уговаривать. Все были убеждены, что после мрачных впечатлений, оставшихся после похорон, молодой девушке не помешает совершить прогулку прекрасным летним полднем и развеяться. Пусть молодые думают о молодых, с какой тревогой ни были бы связаны их заботы.
Поскольку на улицу выходили только окна лавки, сейчас закрытые ставнями, а окна залы и спален смотрели на хозяйственный двор и сад, никто из домашних не увидел, как девушка, выйдя из-под арки, свернула не налево, по направлению к городским воротам и аббатству, а направо, к мосту и дороге, ведущей во Франквилль.

Брат Кадфаэль, обычно не склонный к колебаниям, провел целое утро за обдумыванием событий предыдущего дня, пытаясь справиться с беспокоящими его мыслями и отделить то, что уже можно было считать проверенными сведениями, от нуждающихся в подтверждении догадок. Несомненно, в шкатулке Фортунаты некогда хранилась книга - и довольно долго, судя по оставленным следам, каковыми были слабый лиловый налет краски - на подстилке и истончившийся обрывок пурпурной полоски, зажатой меж подстилкой и деревом. Золотая пластина, после того как ее приклеят к листу и подвергнут обжигу, хотя и разрушается под воздействием открытого воздуха, но все же, по всем правилам обработанная, может оказаться относительно прочной. Нужно было бессчетное количество раз достать книгу из шкатулки и положить ее обратно, чтобы с нее начала стираться тончайшая золотая пыль. Чем дольше размышлял Кадфаэль, тем больше утверждался во мнении, что шкатулка создавалась как вместилище для книги и что книга находилась в ней, возможно, на протяжении одного - двух столетий. Если книгу украли давным-давно или ее уничтожили языческие разбойники, что же тогда подарил старик Уильям своей приемной дочери? Ибо для Кадфаэля, как и для Илэйва, было несомненно, что несколько дней назад в шкатулке еще не было тех шести кошелей с серебром.
Но, предположим, если это все-таки книга, безопасно пропутешествовавшая в своей великолепной раке почти через полмира, никем не извлекаемая и не читаемая, чтобы достаться в качестве приданого девушке, достигшей брачного возраста? Книга дорогая, которую впоследствии можно выгодно продать, получив взамен довольно приличную сумму. Но для собирателей книг, тех, кто питает к ним страсть, книги имеют особую ценность. Чтобы заполучить понравившуюся книгу, эти люди готовы мошенничать, красть, лгать, даже если впоследствии нельзя будет показать ее кому-то или хотя бы похвалиться своим сокровищем. Но решиться на убийство?.. Нет, это невозможно.
А если все же вернуться к убийству? Какая тут может быть связь с книгами? Кто стоял на пути вора? Ведь не этот же полуграмотный слуга, которому нет дела до изысканных манускриптов, созданных много веков назад выдающимися мастерами.
Вдруг, к собственному удивлению, Кадфаэль, который только что выпалывал мелкие сорняки со своих гряд, отложил мотыгу и пошел к брату Винфриду, работавшему рядом в саду.
- Сынок, если позволит отец настоятель, я отлучусь по делу. Вернусь к вечерней службе, но если опоздаю - присмотри, чтобы все было в порядке, и закрой мою мастерскую, прежде чем идти.
Брат Винфрид, смуглый и мускулистый, выпрямился во весь рост, чтобы выслушать распоряжения Кадфаэля, в руке у него был зажат пучок сорняков, который он только что выдернул из земли.
- Хорошо. На тех грядах надо полоть?
- Нет, не надо. Ты можешь отдохнуть, когда закончишь эти.
Но Винфрид был не из лентяев. Переполнявшая его жизненная сила постоянно требовала выхода, как пар в бурлящем котле. Кадфаэль похлопал Винфрида по плечу, предоставляя силача его кипучей деятельности, и пошел разыскивать аббата Радульфуса.
- Святой отец, - обратился к нему Кадфаэль, - рассказал ли тебе брат Ансельм, что мы вчера обнаружили, осмотрев шкатулку, доставленную из восточных земель Фортунате? И к какому выводу, хотя и небезоговорочному, мы пришли?
- Да. В таких делах я доверяю суждению Ансельма, и все же это только предположение. Похоже, в шкатулке хранилась такая книга. Жаль, что она исчезла.
- Отец аббат, я не уверен, что она утрачена. Есть основания думать, что, когда шкатулка только что была доставлена в Англию, в ней еще не было серебряных монет. Обнаружилась разница в весе и плотности. Так утверждает юноша, который привез ее с Востока, и это же заметил я, потому что держал в руках шкатулку в тот самый день, когда ее доставили в дом Жерара Литвуда. Уверен, - настойчиво добавил Кадфаэль, - обо всем этом необходимо поговорить с шерифом.
- Ты думаешь, - серьезно поглядев на него, спросил Радульфус, - что ваши наблюдения могут быть как-то связаны с делом, которое сейчас расследует шериф? Ведь это дело об убийстве. Какое отношение может иметь книга, пусть даже пропавшая, к такого рода преступлению?
- Отец аббат, когда убили слугу, все были уверены, что в убийстве повинен Илэйв, пожелавший отомстить за обвинение. Но вам известно, что это не так, Илэйв не убивал. Но кто бы еще мог убить его в связи с этим обвинением? Нет такого человека. Я уверен, что обвинение это вообще никак не связано с убийством. И все же какая-то связь с Илэйвом существует, с его возвращением в Шрусбери, точнее говоря. Все события произошли сразу же, как он вернулся. И нельзя забывать, что вернулся он не с пустыми руками. Он принес шкатулку, которая поначалу была тяжелой и казалась цельным куском дерева, а через несколько дней внутри нее зазвенели серебряные монеты. Это само по себе уже странно. А все странности, случившиеся в доме, где жил убитый, могут иметь отношение к делу.
- И потому их должно учитывать, - заключил аббат после нескольких минут молчаливого обдумывания слов Кадфаэля. - Хорошо, будь по-твоему. Расскажи обо всем Хью Берингару. Мы не станем гадать, какие он сделает из этого выводы. Сам я не могу сказать, что за этим стоит, но шерифу знать обо всем не мешает: вдруг это прольет на дело неожиданный свет и поможет осуществлению правосудия? Что ж, ступай к нему, если находишь нужным. Не торопись с возвращением, а я буду молиться, чтобы поход твой увенчался успехом.

Кадфаэль, не застав Хью дома, отправился в замок. Бодрой походкой, свидетельствующей как о жизнерадостности, так и о деловитом возбуждении, он подошел к крепостной стене и, пройдя аппарель, нырнул под арку ворот. Хью, заметив его, вышел навстречу.
- Кадфаэль! Ты подоспел вовремя. У меня есть для тебя новости.
- У меня тоже для тебя новости, - откликнулся Кадфаэль. - Если, конечно, это можно назвать новостями. Но, ценными для тебя окажутся мои сведения или нет, я хочу тебе их сообщить.
- А Радульфус согласен с твоим мнением? Тогда я услышу сейчас что-то стоящее. Пойдем и расскажем друг другу все, что у нас накопилось, - предложил Хью и повел Кадфаэля в караульное помещение, служившее заодно приемной. Там они могли бы уединиться. - Я как раз собирался заглянуть к нашему приятелю Конану, прежде чем отпустить его. Да, таковы мои новости. Понадобилось много времени, чтобы выяснить, где он побывал в тот день, но наконец мы нашли одного батрака, жителя Франквилля, который видел, как Конан направлялся на пастбище, к своему стаду, как раз перед вечерней службой. Значит, это не он убил Олдвина, ведь бедняга погиб примерно час спустя.
Кадфаэль уселся с медленным, протяжным вздохом.
- Что ж, значит, и его исключаем тоже. Ну и ну! По правде говоря, я и не считал его убийцей, но это другой разговор.
- И я не считал его убийцей, - невесело согласился Хью, - Но из-за пастуха я потерял несколько дней, разыскивая свидетелей, которые подтвердили бы его невиновность: дурак от страха перезабыл всех знакомых, встреченных им по пути на пастбище во Франквилле. И заметь, еще и лгал, на это у него хватило сообразительности. Но он не виновен и скоро будет свободен, как птица. Пусть Жерар возится с ним, а с меня хватит! - с досадой заключил Хью. Он сидел, опираясь локтем о маленький столик, за которым они беседовали с глазу на глаз. - Вообрази только! Он поклялся, что не видел конторщика с тех пор, как под воздействием упреков Фортунаты тот отправился в аббатство, чтобы отказаться от обвинения, и стоял на своем, пока мы не сказали ему, что последующие два часа он провел с Олдвином в пивной. Он признал это, но зато стал утверждать, что, посидев в пивной, они окончательно расстались. Впоследствии выяснилось, что и это ложь. Один из преследователей, разыскивавший в Форгейте Илэйва, рассказал нам остаток истории. Он видел, как оба пересекли мост и направились к аббатству, причем Конан обнимал Олдвина за плечи и что-то горячо говорил ему. И вдруг оба услыхали шум и крик ловли! Перепуганные, они решили, что это их разыскивают молодцы с дубинами, и спрятались в роще. Воображаю, насколько это поколебало решимость Олдвина, намеревавшегося признать неосновательность обвинения! Наверное, после исповеди мужество вернулось к нему, и если бы не смерть... И только сегодня Конан признался, что, выйдя из пивной, они не разлучились. Оба были здорово навеселе, полагаю. Конан возвратился к своему стаду, как только уверился, что Олдвин напуган настолько, что не двинется дальше.
- Итак, одним подозреваемым стало меньше.
- Этот был последним. И не жалею, что, как оказалось, недотепа непричастен к преступлению. По крайней мере, он не убийца, - уточнил Хью. - Хотя с самого начала подозрения против обоих молодых людей были весьма шатки. Но что же теперь?
- Теперь я расскажу тебе свои новости, которые кажутся мне еще более существенными после того, как Конан оказался вне подозрений. И потом, если не возражаешь, прежде чем ты отпустишь Конана, мы выжмем из него все, что известно ему о шкатулке, которую Илэйв принес Фортунате в качестве приданого. Той самой шкатулке, что старик Уильям послал ей, умирая, из Франции.
- Да, - задумчиво отозвался Хью, - о ней упоминал Джеван, объясняя, почему Конан хотел избавиться от Илэйва. Ему нравилась девушка, но он полюбил ее значительно горячей, когда она получила приданое. Так считает Джеван. Вот и все, что я знаю о шкатулке. Какое отношение может она иметь к убийству?
- С самого начала меня смущало отсутствие мотива для убийства, - признал Кадфаэль. - Месть, говорили все, указывая пальцем на Илэйва, но все прояснилось благодаря юному отцу Эдмеру. Конан, конечно, не хотел допустить, чтобы Олдвин отказался от своего обвинения, но и это кажется недостаточным основанием, чтобы убить. А теперь нам точно известно, что Конан вне подозрений. Но кого же мог так обидеть Олдвин, чтобы возникла хотя бы драка, не говоря уж об убийстве? Да на беднягу смотреть-то было жалко, а уж рассердиться и совсем невозможно. Он ни в ком не возбуждал зависти и никому не делал зла. Неудивительно, что все подозрения кажутся необоснованными. И все же он стоял у кого-то на пути, пусть даже не сознавая того. Поскольку смерть его не связана с обвинением Илэйва в ереси, я стал приглядываться ко всему, что творилось в эти дни в доме, ко всем делам, которые, возможно, только косвенно касались Илэйва или Олдвина, и тщательно входить во все подробности и перемены, которые самым неожиданным образом могли иметь отношение к столь внезапно случившемуся убийству. Итак, все тихо шло своим чередом, пока не вернулся Илэйв. Единственной новой вещью, что он принес в дом, была шкатулка. И даже при самом первом рассмотрении шкатулку эту нельзя назвать обыкновенной. И потому, когда Фортуната принесла ее вместе с деньгами в аббатство в надежде освободить Илэйва, я попросил ее позволить нам исследовать внимательно эту шкатулку. И вот, Хью, что мы обнаружили.
Кадфаэль подробно рассказал о золоте и пурпуре и о том, что шкатулка стала легче, что говорило об изменении содержимого. Хью, не перебивая, выслушал его до конца и наконец сказал неторопливо:
- Такая вещь, попав в дом, может стать искушением для любого человека.
- Особенно для того, кто понимает, что это дорогая и редкая вещь, - заметил Кадфаэль.
- Кто-то, наверное, открывал шкатулку и узнал, что в ней лежит, прежде, чем это стало известно всем, - предположил Хью. - Нам надо узнать, открывали ли ее, как только парень принес ее в дом. И если нет - то когда ее открывали впервые?

Предыдущая страница 7 Следующая страница


Ученик еретика 8

- Этого я не знаю, - ответил Кадфаэль. - Но ты содержишь под стражей того, кто может нам сообщить это, а заодно и то, куда ее положили, кто подходил к ней и какие вокруг нее велись разговоры. Илэйву об этом не может быть известно, потому что он все эти дни находился в аббатстве. Почему бы не допросить еще раз Конана, прежде чем отпускать его на свободу?
- Но учти, - предупредил Хью, - что и это предположение может оказаться необоснованным. Возможно, там с самого начала лежали монеты, только плотнее уложенные.
- Постой-ка! Английские монеты, и такого достоинства? - спросил Кадфаэль, неожиданно ухватываясь за ускользающую нить. - После долгого путешествия он отправил их ей из Франции? Да, если уж посылать деньги, то, конечно же, английские. Возможно, он нарочно приберегал их и послал, когда почувствовал приближение смерти. Ах, любое предположение неопределенно, опять что-то ускользнуло от нас.
Хью решительно встал.
- Ну, давай-ка послушаем, что расскажет нам уважаемый Конан, прежде чем я позволю ему улизнуть отсюда.
Когда они вошли в камеру к Конану, пастух взглянул на них с опаской. В камере под самым потолком было прорезано узкое окно, куда свободно поступал воздух, спал заключенный на жесткой, но довольно сносной кровати, кормили его досыта и не заставляли работать - и все же Конан, почти перестав удивляться, что с ним обращаются не жестоко, при появлении Хью всегда настораживался. Пытаясь снять с себя подозрение в убийстве, Конан наплел столько всяких небылиц, что сам успел забыть, что и по какому поводу он говорил, и теперь боялся окончательно запутаться.
- Конан, приятель, - весело обратился к нему Хью, - есть еще маленькое дельце, в котором ты можешь мне помочь. Тебе известно почти все, что происходит в доме Жерара Литвуда. Ты же видел шкатулку, которую Илэйв доставил Фортунате из Франции? Расскажи мне все, что знаешь об этой шкатулке, но не вздумай врать. Кто был в доме, когда ее впервые принесли?
Опасаясь скрытого подвоха, Конан отвечал с осторожностью.
- Там были Джеван, госпожа Маргарет, Олдвин и я. И еще Илэйв! Фортунаты не было, она пришла позже.
- Шкатулку открыли сразу же?
- Нет, госпожа Маргарет сказала, что следует подождать, пока глава семейства не возвратится домой.
Более Конан ничего не добавил: он боялся сболтнуть лишнее, поскольку не понимал, к чему клонит шериф.
- И потом она ее убрала, да? Ты видел, куда она спрятала шкатулку? Отвечай!
Беспокойство Конана возросло.
- Она положила ее в конторский шкаф, на верхнюю полку. Это все видели!
- А ключик, Конан? Он остался при шкатулке? И в тебе даже не проснулось любопытство? Разве тебе не хотелось узнать, что там внутри? Поди, уж и руки зачесались, едва только в доме стемнело.
- Я не трогал шкатулку! - воскликнул перепуганный Конан. - Это другие пытались ее открыть! А я даже близко не подходил.
Так вот оно что! Хью и Кадфаэль ликующе переглянулись. Стоит только задать правильный вопрос, и путь оказывается открытым. Они едва ли не с нежностью взглянули на покрывшегося испариной Конана.
- Так кто же именно интересовался шкатулкой?
- Олдвин! Он всюду совал нос. Воришкой он не был, - с горячностью рассказывал Конан, стараясь во что бы то ни стало отмести от себя подозрение, - но его одолевало любопытство. Вечно ему казалось, что против него что-то затевается. Я ее не трогал, эту шкатулку, а вот он попытался взглянуть, что там внутри.
- Как же тебе случилось узнать о его попытке? - спросил Кадфаэль.
- Он мне сам потом рассказал. И помимо того, я слышал, как они внизу, в зале, разговаривали.
- Кто это они, Конан?
Конан расправил плечи, вновь обретая уверенность.
- В тот же вечер, - стал рассказывать он, вполне убедившись, что все эти расспросы ничем ему не грозят, - когда я отправился спать, Олдвин все еще оставался на кухне. Но сон ко мне не шел. Я не слышал, как он отправился в залу, а слышал только, как вдруг Джеван закричал на него с верхней площадки лестницы: «Что ты здесь делаешь?» И тогда Олдвин заторопился и ответил ему, что он оставил на полке свой нож, который понадобится ему утром. А Джеван велел ему отправляться спать и не беспокоить людей. Олдвин, поджав хвост, поспешно убрался. Джеван спустился вниз по лестнице и закрыл шкаф. Наверное, это он запер его и забрал ключ, потому что на следующее утро шкаф был уже закрыт. Потом я спросил Олдвина, что он собирался сделать, и Олдвин ответил, что он хотел только поглядеть, что там внутри, и даже открыл крышку, но сразу же захлопнул ее, потому что Джеван застал его у шкафа.
- Так он увидел, что там внутри? - спросил Кадфаэль, уже заранее предугадав ответ.
- Нет! Хотя сначала он утверждал, что видел, но только не хочет рассказать мне. Только позднее он признался, что не успел ничего увидеть. Он только приподнял крышку - и сразу же поспешно захлопнул ее. Это ни к чему не привело! - почти с удовлетворением заключил Конан, как если бы презирал своего товарища за пустое любопытство.
«Это привело его к смерти», - подумал Кадфаэль, осознавая весь ужас раскрывшейся ему истины. И убили-то его ни за что ни про что! Ведь он даже не заглянул в шкатулку. И никто из домочадцев так и не узнал, что там лежало внутри. Никто, кроме одного человека, чье любопытство также оказалось роковым.
- Что ж, Конан, - сказал Хью. - Я могу тебя наконец обрадовать. Нашелся один батрак из Франквилля, который поклялся, что видел тебя на пути к пастбищу в час перед вечерней в тот день, когда убили Олдвина. С тебя снято обвинение. Можешь отправляться домой, тебя никто не держит.

- Он даже не успел толком заглянуть в шкатулку! - сказал Хью, когда они вышли из замка и направились в город.
- Но был некто, уверенный в обратном. И он сам заглянул в шкатулку, и Олдвин погиб! Страшная бездна... А через два-три дня предстояло вернуться Жерару и открыть шкатулку на всеобщее обозрение, а затем вручить ее Фортунате... Жерар - сметливый купец, он мог бы выручить за шкатулку наибольшую сумму - хотя стоимость ее и неоценима. Но ему бы подсказали другие, Жерар знает, с кем посоветоваться. Если я не ошибаюсь - денег, которые оказались в шкатулке, едва хватило бы на то, чтобы оплатить даже одну страницу подобной книги.
- Но на пути вдруг оказался слуга, который мог выдать, - продолжил Хью. - Или, по крайней мере, так казалось убийце. Пустое подозрение! Бедняга даже не успел заглянуть в шкатулку, когда открыл ее. Кадфаэль, я точно не помню - вчера, при осмотре шкатулки, когда вы с Ансельмом обнаружили остаток золота, пурпура и все прочее, присутствовали ли при том Жерар с Фортунатой? Мог ли кто-то из них прийти к той же догадке, что и мы? И если убийца почувствует новую угрозу, не может ли это подтолкнуть его к новым роковым шагам?
Это была неожиданная и ошеломляющая мысль. Кадфаэль остановился, потрясенный.
- Жерар, полагаю, навряд ли задумался над этим. А вот девочка - совсем другое дело! Она умней, чем кажется, и очень внимательно слушала Ансельма. Она молода, у нее доброе сердце, внезапная смерть слуги не могла не задеть ее. И как же я раньше не подумал! Вот так оплошность! Ведь она стояла и смотрела, затаив дыхание, и впитывала каждое слово. Хью, что же теперь делать?
- Идем! - решительно сказал Хью. - Прямо к Литвудам. У нас есть веский повод для посещения. Только сегодня они похоронили убитого, и я отпустил их пастуха, сняв с него подозрения. Пока убийца не обнаружен, я имею право расспрашивать каждого из их семейства, дабы убедиться в его невиновности, как в случае с Конаном. По крайней мере увидимся с девушкой и, побеседовав с ней, выясним, не угрожает ли ей опасность.

В то же самое время, когда Кадфаэль и Хью вышли из замка, Джеван Литвуд заглянул к себе в комнату, чтобы снять и убрать в сундук свой лучший жакет, в котором он был на похоронах Олдвина, и надеть что-то попроще и полегче, более пригодное для работы. Джеван всегда, как только заходил в комнату, окидывал довольным взглядом свой сундук, в котором хранились книги, так же случилось и на этот раз. Золотые полдневные лучи, наискось падающие из южного окна, освещали угол сундука и врезанный замок. Что-то паутинно-тонкое свисало с резного края пластины, то появляясь, то исчезая под воздействием тихого движения воздуха. Тонкая прядь темных волос, искрящихся рыжим отливом. Оказавшись в тени, они становились невидимыми.
Джеван с бесстрастным выражением лица стоял и смотрел на них. Взяв ключ, он отомкнул сундук и поднял крышку. Книги лежали на месте в прежнем порядке. Все было то же, помимо этих залитых солнцем нитей, которые обвились вокруг пальца Джевана, когда он осторожно снял их с резного края замка.
В глубокой задумчивости Джеван закрыл и запер сундук, а затем спустился из по лестнице в закрытую ставнями лавку. Ключ от его мастерской у реки, располагавшейся на правом берегу Северна прямо напротив города, исчез с гвоздя.
Джеван пересек двор и зашел в залу. Жерар проверял счета, составленные Олдвином. Маргарет, сидя за противоположным концом стола, штопала рубаху.
- Пойду в мастерскую, - сказал Джеван. - Там еще не вся работа закончена.

Глава тринадцатая

В доме у Жерара Хью и Кадфаэля встретили приветливо, потому что всего только четверть часа назад возвратился возбужденный от радости Конан, целый и невредимый. Да и Жерар, человек приземленный, склонен был оставить мертвых мертвецам, поскольку живые отдали им последний долг, проводив достойно в лучший мир. Теперь все его домочадцы были свободны от подозрений и могли приступить к повседневным обязанностям.
Однако двух человек не было дома.
- Фортуната? - переспросила Маргарет, когда Кадфаэль поинтересовался, где теперь девушка. - Она ушла сразу же после обеда. Она сказала, что попытается опять увидеться с Илэйвом или хотя бы разузнать, нет ли каких новостей. Вы встретите ее на обратном пути в аббатство или застанете там.
У Кадфаэля камень с души свалился. В аббатстве Фортуната будет в полной безопасности.
- Мне пора возвращаться, - сказал он успокоенно, - я и так довольно долго отсутствовал.
- А мне бы хотелось услышать мнение вашего младшего брата, - сказал Хью. - При мне много раз упоминали шкатулку, которую Уильям завещал в качестве приданого Фортунате. Мне бы хотелось взглянуть на эту вещь. Правда ли, что когда-то там находилась книга? Хотелось бы узнать, что по этому поводу думает Джеван. Его руками изготовлено немало книг. Хорошо бы поговорить с ним, если, конечно, у него найдется время. Но пока разрешите мне хотя бы взглянуть на эту шкатулку.
Литвуды охотно сообщили шерифу все, что могли. Никаких дурных предчувствий, никакого беспокойства в доме не наблюдалось.
- Джеван недавно ушел в мастерскую, - сказал Жерар. - Он был уже там сегодня утром, но не успел все закончить. Наверное, он скоро вернется. Зайдите в дом и подождите, он вот-вот придет. Шкатулка? Вероятнее всего, он запер ее в комнате. Ее вчера вечером Фортуната подарила ему. В шкатулке первоначально хранилась книга, сказала Фортуната, а у Джевана имеется несколько книг, так пусть же он и владеет шкатулкой. Джеван будет рад показать ее вам. Необычайно красивая вещь.
- Раз уж его нет дома, не стоит вас беспокоить, - решил Хью. - Зайду попозже, а сейчас мне надо торопиться.
Он вышел от Литвудов вместе с Кадфаэлем и проводил его до самого Вайля.
- Она подарила ему шкатулку, - недоумевая, сказал Хью. - Что бы это могло значить?
- Наживка на крючок, - предположил Кадфаэль. - Похоже, она рассуждала так же, как и я. Но не затем, чтобы убедиться в его виновности, - напротив, чтобы уверить себя в его невиновности. Узнать правду во что бы то ни стало. Это ее любимый родственник, но девушка не из тех, кто способен закрыть глаза и притвориться, что все в порядке. Возможно, что мы ошибаемся - как я, так и она. Но даже если не ошибаемся, девушке сейчас не угрожает опасность, если она и в самом деле направилась в аббатство. Пойду разыщу ее там. И если только тот...
- Его я беру на себя, - решительно заключил Хью.

Пройдя сквозь арку ворот на монастырский двор, Кадфаэль застал там необыкновенно кипучую деятельность. Похоже, в аббатство только что прибыло некое важное лицо, встретить которое собрались все монастырские чины. Привратник, торопясь так, что развевался подол рясы, намеревался взять под уздцы лошадь приезжего; конюх, вперегонки с братом Жеромом, устремился ко второй лошади; приор Роберт спешил из братского корпуса своим размашистым шагом; брат Дэнис крутился поблизости, пытаясь выяснить, куда поместить гостя - в странноприимный дом или в покои аббата. Братья и послушники толпились на расстоянии, готовые исполнить любое поручение, если возникнет надобность, и несколько школьников, ускользнувших от неусыпного ока наставника, стояли, с любопытством глазея на переполох.
Дьякон Зерло, по-видимому, только что слез с мула и едва успел отряхнуть подол рясы. В дороге Зерло несколько пропылился, но был все так же розовощек и благодушен, хотя выглядел значительно счастливей оттого, что вместе с ним приехал его епископ, на которого можно было переложить решение всевозможных трудных вопросов.
Епископ Клинтонский только что с живостью и бодростью тридцатилетнего спешился с высокой чалой лошади. «А ведь ему уже около шестидесяти», - подумал Кадфаэль. Епископом Роже де Клинтон был уже четырнадцать лет и носил бремя власти с той же легкостью и задором, что и свое дорожное платье, высказывая во всем истинно аристократическое достоинство. Он был высок ростом и с прямой осанкой, отчего казался еще выше. Имея аскетический нрав и обладая основательными познаниями, он не нуждался ни в чем показном и был, по мнению Кадфаэля, одним из тех ревнующих о Боге епископов, которые стали такой редкостью. Резкими чертами лица и острым взглядом серых, проницательных глаз, схватывавших все мгновенно, он напоминал скорее воина, чем епископа. Бегло окинув взглядом суетящихся вокруг него людей, он передал узду конюху, и тут же к нему угодливо подоспел приор Роберт.
Вместе они направились в покои аббата, и толпа братьев и послушников понемногу стала редеть. Лошадей отвели в стойла, монахи разошлись по своим делам, а школьники отправились на поиски новых развлечений, пока не наступило время ужина. Кадфаэль подумал, что, наверное, до Илэйва через двор донесся шум всей этой сумятицы, возвещавшей о прибытии его судьи. Кадфаэлю доводилось прежде только дважды видеть епископа Клинтонского, и, конечно же, он не мог наверняка знать о его отношении к данному делу. Но, по крайней мере, епископ прибыл собственной персоной, готовый пресечь всяческие попытки осуществлять власть в епископате вместо него.
Что бы то ни было, Кадфаэлю немедленно следовало разыскать Фортунату. Он обратился с вопросом к привратнику.
- Где сейчас дочка Жерара Литвуда? Дома мне сказали, что она отправилась сюда.
- Я знаю эту девушку, - кивнул привратник. - Но сегодня ее не видел.
- Домашним она заявила, что отправляется сюда, в аббатство. Это было сразу же после обеда, по словам матери.
- Сегодня я ее не видел, - повторил привратник, - хотя почти все время находился здесь. Раз или два я отлучался, но всего на несколько минут. Ей, наверное, требовалось поговорить с кем-то из старших. Навряд ли бы она смогла это сделать, не дождавшись меня.
Кадфаэль тоже так считал. Но если бы девушка, дожидаясь привратника, увидела во дворе приора, Ансельма или Дэниса, она бы обратилась к ним непосредственно. Кадфаэль направился к брату Дэнису, который часто крутился во дворе, но тот сказал, что не видел девушки. Фортунате было известно, где располагаются владения Ансельма, и она могла направиться прямо в библиотеку, расположенную в углу северной стены. Однако и Ансельм, покачав головой, заявил, что не видел сегодня Фортунату. Похоже было на то, что в аббатстве девушка в этот день не появлялась.
Раздумывая, как ему поступить, Кадфаэль услышал наконец колокол к вечерней службе, напомнивший ему о его призвании, которое он выбрал по доброй воле и в небрежении которым столь часто себя упрекал. Трудности разрешаются не обязательно воинственным путем. Разум и воля имеют не последнее значение в этом бесконечном сражении. Кадфаэль направился к южному входу и присоединился к братии. Оказавшись на погруженных в сумрак хорах, он от всей души помолился за несчастного Олдвина и за Уильяма Литвуда, обретшего покой там, где он желал, а также за всех томящихся в темнице узников, мучимых сомнениями и страхом, как виновных, так и невинных, ибо кто еще более них нуждался в заступничестве? Ошибся ли он, полагая, что в шкатулке находилась книга, или, высказав верную догадку, навлек опасность на всех, кто, идя далее, столкнется со страшной истиной? Преступление оставалось преступлением: убит был унылый, робкий Олдвин, о котором человек, пострадавший от него, сказал: «Да, все мои слова он передал правильно». Тем не менее некто, кому он не причинил никакого вреда, воткнул ему нож. в спину и убил бедолагу.
После вечерней службы Кадфаэль вышел из храма утешенный, хотя беспокойство за происходящее не ослабевало. Было еще довольно светло, но солнце уже клонилось к закату, и краски становились прозрачней, приобретая жемчужную мягкость. Еще одного человека надо было расспросить, прежде чем делать следующий шаг. Возможно, что Фортуната, не находя удобным просить разрешения увидеть Илэйва, поскольку совсем недавно они уже виделись, попросила кого-нибудь, в отсутствие привратника, передать молодому человеку весточку - кто бы отказал ей в такой просьбе? Хотя бы просто сказать юноше, дабы придать ему мужества, что его друзья помнят о нем. То, что Кадфаэль не встретил ее на дороге, еще ничего не значит: девушка могла добраться до города прежде, чем он вернулся в аббатство, и зайти к знакомым. Однако стоило поговорить с Илэйвом и окончательно убедиться, что беспокоиться не о чем. Взяв в крытой галерее ключ от карцера, Кадфаэль отправился к юноше. Илэйв, с прищуренными от ворвавшегося света глазами и сведенными бровями, оторвался от лежащей на столе книги: это была одна из самых страстных и человечных проповедей Августина. Лицо его разгладилось, едва он только прекратил вглядываться в малоразборчивые очертания букв. «Другие опасаются за него, - подумал Кадфаэль, - а сам он ничуть не боится и не выказывает даже тени беспокойства» .
- Чем-то ты похож на монаха, - заметил Кадфаэль. - Возможно, когда-нибудь ты наденешь рясу.
- Ни за что на свете! - с горячностью возразил Илэйв и весело рассмеялся.
- Да, наверное, это было бы бесполезно, если учесть твои планы на будущее. И ты крепко стоишь на своем. Ни путешествие, ни пребывание под замком - ничто тебя не поколеблет. Что ж, тем лучше! Кто-нибудь сказал тебе, что приехал епископ? Собственной персоной! Это делает тебе честь, ибо в Ковентри всполошились еще больше, чем мы здесь: если уж епископ решился удостовериться лично, что происходит во вверенном ему стаде, это свидетельствует о том, что дело твое представляется ему немаловажным. Надеюсь, оно скоро решится: епископ, похоже, как раз из тех, кто сразу же схватывает самую суть.
- Да, я слышал, как суетились в связи с чьим-то приездом, - сказал Илэйв. - Копыта стучали по камням... Но я не догадался, кто бы это мог быть. Он, наверное, скоро меня вызовет?
Заметив вопрошающий взгляд Кадфаэля, юноша улыбнулся.
- Я готов ответить на все вопросы. И мне не терпится поскорей на них ответить. Время, проведенное мною здесь, не пропало даром. Я обнаружил, что даже Августин на протяжении своей жизни менял взгляды. Возьмите его первые труды: полная противоположность тому, что он написал в зрелые годы. Мнение свое он переменял множество раз. Кадфаэль, как ты думаешь, не глупо ли сжигать человека за то, что он написал в двадцать лет, если в сорок он, возможно, создаст труды, которые всеми будут прославляться как священные письмена?
- К сожалению, этот довод никогда не принимали во внимание, иначе люди бы задумались, прежде чем кого-то казнить. Кто тебя сегодня навещал?
- Только Ансельм. А что?
- Никакой весточки от Фортунаты?
- Нет. Что-нибудь случилось? - насторожился юноша. - Надеюсь, с ней все благополучно?
- Надеюсь, да, - ответил Кадфаэль. - Хочется в это верить. Она сказала своим, что идет в аббатство навестить тебя или узнать что-либо о твоем деле. Вот почему я спрашиваю. Однако никто ее тут не видел. Она сюда не приходила.
- И это тебя беспокоит, - настойчиво сказал юноша. - Почему? Ты что-то подозреваешь? Ей что-нибудь угрожает? Ты боишься за нее?
- Скажем так: я был бы рад, узнав, что она дома и в безопасности. Но так оно, скорее всего, и есть. Нет, я не боюсь! Но тебе не следует забывать, что среди нас живет убийца и он имеет близкое отношение к семейству Литвудов. Вот почему я считаю, что дома, среди родных, девушка находится в большей безопасности, чем когда идет куда-то одна. Но сегодня за домом наблюдает Хью Берингар, и всякий, кто войдет или выйдет, не ускользнет от его внимания. И потому можешь быть спокоен.
За разговором никто из них не обратил внимания ни на стук копыт по булыжнику и громкие голоса во дворе, ни на стремительные шаги под окном. Поэтому оба вздрогнули, когда дверь распахнулась и вошел Хью Берингар.
- Мне сказали, что ты здесь, - сказал он, запыхавшись от спешки. - Но Фортунаты со вчерашнего вечера никто в аббатстве не видел. Правда ли это?
- Разве она не дома? - оторопев, спросил Кадфаэль.
- Нет, и ее родственника также нет дома. Госпожа Маргарет начала беспокоиться. Я думал, приду сюда и сам заберу девушку, если только она еще здесь. Но здесь, насколько я понял, она даже не появлялась, и дома ее нет: я только что оттуда. Где же она задержалась? И отчего никому не сказала, куда на самом деле направляется?
Илэйв, схватив Кадфаэля за руку, сильно встряхнул ее.
- Родственник? Какой родственник? Что произошло? Неужели девушка в опасности?
Кадфаэль отстранил юношу решительным жестом и спросил Хью:
- Ты послал кого-нибудь в мастерскую?
- Пока еще нет. Я надеялся, что застану ее здесь, в полной безопасности. Сейчас отправляюсь туда сам. Идем со мной! С отцом настоятелем объяснимся потом.
- Идем, и немедленно! - согласился Кадфаэль и направился к двери, но Илэйв в отчаянии вцепился в него так, что невозможно было освободиться.
- Ты мне обязан сказать! Какой именно родственник? Что ей угрожает? Чья мастерская? - И тут же, поняв, простонал: - Джеван! Книга - ведь там была книга... Ты думаешь, это он... - И юноша бросился к открытой двери, но на пути у него стоял Хью, уперевшись руками в косяк.
- Осел! - грубо отрезал Хью. - Ты забираешься еще дальше в трясину! Мы и без тебя обойдемся. Епископ уже приехал, так позаботься же о собственном спасении, а мы сделаем свое дело. - Подавшись вперед, он велел Кадфаэлю: - Выходи и вставь в замок ключ!
Тут же он схватил Илэйва и при помощи неожиданной подножки толкнул его на кровать. Юноша вскочил с ловкостью дикой кошки, но Хью был уже за дверью. Кадфаэль повернул ключ в замке, и юноше только и оставалось, что с яростным рычанием колотить в дверь кулаками.
Идя через двор к воротам, они слышали, как он колотит по двери и яростно кричит. Наверное, этот шум слышали даже в странноприимном доме, где все окна были открыты.
- Я велел оседлать для тебя лошадь сразу же, как мне сказали, что ее нет здесь. Думаю, девушка пошла именно туда, и он ушел вслед за ней... Она, наверное, решила найти эту книгу, а он разгадал ее замысел...
Привратник выполнил указания шерифа, как если бы они исходили от самого настоятеля, и уже вел к воротам оседланного пони.
- Поедем через город, потому что в обход будет значительно дольше.
Громовые удары в дверь карцера уже прекратились. Илэйв молчал, но его молчание казалось куда опасней, чем самые яростные крики. Юноша решил не растрачивать силы попусту и только ждал удобной минуты, чтобы добиться своего.
- Не завидую я тому, кто сейчас войдет к нему, - почти беззвучно произнес Кадфаэль, берясь за поводья. - Скоро брат принесет ему ужин.
- К тому времени, дай Бог, ты уже вернешься с хорошими новостями, - обнадежил его Хью и, вскочив в седло, первым выехал из ворот.

Помимо колокола, зовущего монахов к службе, о ходе времени сообщал свет, вливающийся в окна карцера с различной яркостью в зависимости от часа дня. Илэйв сообразил, как только успокоился, что скоро должен прийти с деревянной миской и кувшином послушник, который приносил ему ужин. Послушник этот не ожидал никакого подвоха, потому что привык к спокойному, дружелюбному приему: ведь не он был виноват, что юноша сидит под замком. Для сей обязанности избрали высокого, юного и довольно добродушного силача с невинным выражением лица. Илэйв не желал ему ничего дурного, но теперь любой, кто вставал на его пути к Фортунате, поневоле становился врагом.
Сама теснота помещения способствовала осуществлению замысла Илэйва. Окно и кровать под ним были расположены так, что распахнувшаяся дверь заслоняла их от входящего, и потому послушнику приходилось сначала ставить поднос с едой в изножье кровати, а потом уже закрывать дверь. С каждым разом он становился все менее осторожен и привык уже входить стремительно, толкнув дверь плечом и локтем, растворяя ее нараспашку, и направлялся сразу же к кровати, чтобы там поставить свою ношу. Только тогда, затворив дверь, он прислонялся к ней спиной и ждал, пока Илэйв не покончит с трапезой.
Илэйв, прекратив недостойные вопли. на которые все равно бы никто не ответил, мрачно уселся дожидаться знакомых шагов, которые вот-вот должны были послышаться под окном. Безымянный послушник шел обычно размашистой поступью, сильно стуча сандалиями по булыжнику. Илэйв безошибочно узнавал его, несмотря на то, что через узкое окно не успевал рассмотреть курчавые каштановые волосы вокруг тонзуры, прежде чем тот заворачивал за угол и подходил к двери. Пока послушник открывал дверь ключом, поднос он держал на весу на руке. Илэйв сидел за дверью, затаив дыхание, когда ни о чем не подозревающий парень направился, как обычно, к изножью кровати.
Илэйв внезапно налетел на него и оттолкнул к противоположной стене, а сам метнулся за дверь и стремительно побежал к воротам, прежде, чем кто-либо успел сообразить, что случилось. Однако послушник тут же выскочил и огромными прыжками понесся за беглецом, вопя привратнику что есть мочи, и на крик его, как встревоженные пчелы, слетелись братья, и даже конюхи вышли из конюшни. Те, кто были посметливей и любили поохотиться, также бросились вдогонку - прочие же сбились в кучу и стояли, ожидая, что будет дальше. Похоже, шум достиг даже покоев аббата, ибо и Радульфус, и его гость вышли с возмущенным недоумением, намереваясь пресечь переполох.
Наконец беглеца удалось поймать. Четверо или пятеро самых ретивых братьев схватили его уже под аркой, но Илэйв разметал их по сторонам. Они вновь разом навалились на юношу и только теперь остановили. Борющегося и извивающегося, его силком поставили на колени и толкнули так, что он упал лицом вниз на булыжники, корчась и задыхаясь.
И вдруг он услышал над собой бесстрастный голос:
- Это тот самый человек, о котором мне говорили?
- Да, это он, - подтвердил аббат.
- И ранее он не доставлял вам хлопот, был не опасен и не пытался бежать?
- Нет, - отвечал Радульфус, - И я не ожидал ничего в этом роде.
- Следовательно, есть какая-то причина, побудившая его к бегству, - продолжал тот же голос. - Не лучше ли поначалу выяснить, какова она? - И властно приказал крепко державшим его преследователям: - Дайте ему подняться.
Илэйв, опершись ладонями о булыжники, распрямился и встал на колени, озадаченно тряхнул разбитой головой и взглянул на красивые наездничьи сапоги, на красивые одежды и, наконец, на мужественное, квадратное, властное лицо с орлиным носом и серыми, проницательными глазами, невозмутимо устремленными на испачканного, взлохмаченного юношу, отрекомендованного ему как еретика. Оба смотрели друг на друга не отрываясь, словно зачарованные, - судья и обвиняемый, - словно пытаясь пробраться друг к другу через пустыню недоверия, полную сыпучих песков и ловушек.
- Тебя зовут Илэйв? - мягко спросил епископ. - Ответь мне, Илэйв, отчего ты пытался бежать.
- Я пытался не бежать, а... догнать, - отдышавшись, сказал Илэйв. - Милорд, юная девушка находится в опасности. Я узнал об этом только сейчас. И я сам тому причиной! Позвольте мне догнать и спасти ее, и - клянусь вам - я сразу же вернусь сюда. Господин, я люблю ее и хочу взять в жены... Если она в опасности, я должен быть с ней рядом.
Илэйв резко подался вперед и схватил епископа за край сутаны. В душе его вспыхнула надежда, ибо от него не отшатнулись и не попытались оттолкнуть. - О, милорд! Шериф уже отправился выручать ее, позднее он подтвердит мои слова. Но это моя невеста, нас нельзя разделить, и потому я должен спешить к ней. Милорд! Вот вам моя самая святая клятва, что я вернусь и предстану перед судом, каково бы ни было решение. Но отпустите меня сегодня вечером - всего только на несколько часов!
Аббат Радульфус отступил с видом столь решительным, что все стоявшие с ним рядом и с изумлением глядевшие на юношу также отошли в сторону. Роже де Клинтон, который умел читать в сердцах человеческих, крепко взял Илэйва за руку и помог ему подняться на ноги. Властным жестом он указал на ворота и велел привратнику:
- Выпусти его!

Мастерская Джевана Литвуда, где он выделывал кожи, находилась за Франквиллем, в уединенном месте на правом берегу реки, под крутым склоном, на котором раскинулся луг, оканчивающийся зарослями кустарника. Здесь земля дыбилась холмами, река была глубже и текла стремительней, что замечательно способствовало работе Джевана. Производство пергамента требует неограниченного количества проточной воды, и как раз это место быстро бегущего Северна годилось для того, чтобы укрепить там открытые деревянные рамы с сетями, на которые натягивались сырые кожи так, чтобы вода могла свободно омывать их день и ночь, прежде чем их можно будет погрузить в раствор извести на две недели, а потом выскоблить и вновь погрузить еще на две недели в известь для окончательного отбеливания. Фортуната имела представление о способе превращения сырых кож в тонкие, кремовато-белые листы пергамента, которыми так гордился ее дядюшка. Она не стала попусту тратить время возле сетчатых рам, погруженных в реку. Там никто бы не стал прятать что-либо ценное. Слабый запах тления заставил ее поморщиться, но поток был достаточно мощен, и запахи здесь не застаивались. Внутри хижины этот запах был значительно сильней, смешанный с едкими испарениями известкового раствора и менее едким запахом выделанных кож...
Фортуната отперла мастерскую и вошла, плотно прикрыв за собой дверь. Ключ она взяла с собой. В мастерской, с утра простоявшей запертой, было темно и душно, но Фортуната не посмела отворить ставни, чтобы осветить поярче большой стол, на котором Джеван нарезал и выскабливал кожи. В доме стояла тишина. Округа была пустынна: ни лачуги кругом, ни тропинки, по которой бы кто-то мог пройти мимо. Времени у Фортунаты было предостаточно, и потому она не торопилась. Та вещь, которую Джеван не захотел держать в доме, могла оказаться здесь, где, укрытый от посторонних взглядов, он чувствовал себя безраздельным хозяином.
Фортунате хорошо было известно, как тут и что расположено, где размещены лохани с раствором извести - первый для кож, которые только что принесли с реки, и второй - уже для выскобленных кож, на которых с обеих сторон не осталось ни щетины, ни комочков плоти. Окончательную промывку проводили в реке, после чего кожи натягивали на рамы и сушили на солнце, а потом опять тщательно скоблили пемзой и мыли. Джеван сегодня пользовался только одной рамой: кожа, натянутая на ней, была гладкой и теплой на ощупь.
Фортуната подождала несколько минут, чтобы глаза привыкли к сумраку. Слабый свет пробивался в щели ставен. Толстая соломенная крыша, нагретая солнцем, провисала на своих опорах, в помещении было душно.
В мастерской Джевана, несмотря на тщательно поддерживаемый порядок, было негде повернуться: лохани с известковым раствором, сети для промывки кож в реке, охапки кож на различных стадиях выделки, сушильные рамы, подставки для ножей, пемза, тряпки, которыми он вытирал кожи... На столе стояла масляная лампа - на случай, если хозяину мастерской придется заканчивать работу поздно вечером, а также коробка с трутом, концы которого были обмакнуты в серу, кремень и обугленное тряпье. Фортуната начала свои поиски при слабом свете, который просачивался сквозь ставни. Лохани с известью отгораживали угол комнаты, в котором находилась длинная полка со шкурами. Посреди них легко было спрятать маленькую шкатулку, прикрыв ее лохматыми краями. У Фортунаты ушло довольно много времени на то, чтобы разобраться с этими кипами, потому что их надо было еще сложить в прежнем порядке, аккуратно поместив друг на друга, как их оставил лежать Джеван. Ничего не найдя, Фортуната готова была уже усомниться в своих подозрениях. И все же, если она заблуждается, - отчего же тогда дядюшка спрятал шкатулку, убрав ее из сундука и оставив одну из своих драгоценнейших книг без столь замечательного вместилища? Тончайшие, как пыль, шерстинки плясали в узких лучах, падающих сквозь щели в ставнях, и забивали нос и горло Фортунаты, пока она. рылась в шкурах. Одну кипу девушка уже просмотрела и сложила вновь и принялась за другую, перебирая слой за слоем, но так ничего и не обнаружила. В комнате становилось все темней, потому что солнце переместилось на запад. Девушке понадобилась лампа, чтобы осветить угол, в котором стояли три сундука: там хранились обрезки кожи неправильной формы, а также большие листы для книг различного размера - от огромных бифолий до небольших книг, сделанных из кож, сложенных вчетверо, на которых обычно писались грамматики и прочие учебные тексты. Фортуната знала, что сундуки эти не запирались. Запиралась только мастерская, потому что на пергаменты мало кто мог позариться. Если бы один из сундуков вдруг оказался запертым - это уже многое бы означало.
Сухой трут быстро затеплился от искры, вспыхнул язычок пламени, достаточно большой, чтобы зажечь фитиль лампы. Девушка взяла лампу и поставила ее на средний сундук, чтобы осветить соседние, которые она собралась осмотреть в первую очередь. Если и в сундуках ничего нет, то искать уже больше негде, потому что подставки с ножами стояли на виду, а на большом рабочем столе дядюшки ничего сейчас не лежало, кроме ключа от входной двери.
Фортуната успела уже порыться в третьем сундуке, где лежали обрезки кожи, но и там ничего не нашла. Итак, после поисков по всей мастерской ничего не было обнаружено.
Девушка еще стояла на коленях, закрывая крышку последнего сундука, как вдруг услышала звук открывающейся двери. Этот скрип дверных петель заставил ее похолодеть. Медленно переведя дыхание, Фортуната поднялась с колен и тихо села на сундук.
- Ты ничего не нашла и не найдешь, - сказал стоящий в дверях Джеван. - Тут нечего искать.

Глава четырнадцатая

Опершись руками о крышку сундука, Фортуната медленно встала и обернулась. Желтый свет лампы падал на неподвижное, ничего не выражающее лицо Джевана, выделяя скулы и погружая во мрак глазницы и впалые щеки. Притворяться было поздно: оба уже выдали себя. Фортуната - тем, что на сундуке осталась зацепившаяся за резной край замка прядь волос; Джеван - тем, что последовал за ней. Поздно было делать вид, будто нечего скрывать, не о чем спрашивать и не в чем оправдываться. Слишком поздно, чтобы пытаться восстановить былое доверие, которое она всегда испытывала к нему. Джеван знал, что племянница перестала ему доверять, и не без причины, как была убеждена сама Фортуната.
Сев на только что закрытый сундук, девушка поставила лампу рядом с собой. Молчание было тяжким, и потому Фортуната заговорила первой:
- Я искала шкатулку. В сундуке ее нет.
- Да, я знаю, что ты заглядывала в сундук, - сказал дядюшка. - На замке осталась прядь твоих волос. Но я-то думал, что шкатулка теперь моя. И что я вправе делать с ней все, что сочту нужным.
- Мне стало любопытно, - сказала девушка. - Ведь ты поместил туда лучшую книгу. Чем же шкатулка вдруг показалась тебе нехороша? Или ты нашел для нее книгу получше? - откровенно спросила Фортуната.
Покачав головой, Джеван подошел к углу стола, где лежал ключ. Именно в этот миг Фортуната окончательно уверилась в своих подозрениях; дядюшка вдруг показался ей чужим, но сила духа ее оттого только окрепла. Джеван с трудом улыбнулся, однако улыбка его была похожа на судорогу.
- Не понимаю, - сказал он. - Отчего ты действуешь тайком? Ведь ты могла бы спросить меня, где сейчас шкатулка.
Рука его воровато скользнула к ключу. Отпрянув к двери, он, не сводя с Фортунаты глаз, на ощупь, со слабым скрежетом, вставил в замок ключ и повернул его. Фортунате, наверное, следовало хоть немного испугаться, но она чувствовала только глубокую грусть. С удивлением услышала она свой спокойный голос:
- Олдвин тоже действовал потихоньку? Его интересовало то же, что и меня?
Джеван, прислонившись к двери, посмотрел на нее долгим, сочувственным взглядом, как если бы она была непроходимой тупицей, однако его деланно спокойная улыбка казалась застывшей гримасой боли.
- Ты говоришь загадками, - заявил он. - При чем тут Олдвин? Не знаю, что за дикую мысль вбила ты себе в голову, но это все твои фантазии. Я решил показать шкатулку одному своему другу, чтобы он оценил ее. Значит ли это, что шкатулка уже мне не нравится или что я использую ее не по назначению?
- Неправда! - с тихим отчаянием в голосе возразила Фортуната. - Сегодня ты ходил только сюда и ни с кем тут не встречался. Если бы ты собирался кому-то показать шкатулку - неужели бы ты не сообщил нам? А главное, ты пошел сюда за мной! И в этом твоя ошибка. Ведь я ничего не нашла. Но если ты сюда поспешил - значит, что-то здесь спрятано. И ты боялся, что мои поиски могут быть успешны.
Неожиданно гнев овладел Фортунатой: девушку возмутило, что дядюшка, оправдываясь, пытается запутать и унизить ее, хотя и тщетно.
- К чему притворяться? - воскликнула Фортуната. - Что в том пользы? Если бы я знала, я отдала бы тебе эту книгу или взяла бы за нее деньги, если бы ты мне их предложил. Но убийство! Этого нельзя простить, и именно это стоит между нами. И тебе это известно не хуже моего. Почему бы не поговорить открыто? Мы не можем оставаться здесь до бесконечности. Ответь, что же нам теперь делать?
Но на этот вопрос никто из них не мог дать ответа. Джеван стоял, напряженно переплетя пальцы, и так же напряженно сидела Фортуната. Оба находились в аду, на который себя обрекли, и ни один не знал, как вырваться. Для этого ей надо было обличить его как убийцу, а ему - совершить второе преступление. Однако никто из них не мог решиться пойти до конца. Но и вернуться назад не было возможности. Оба оказались в тупике. Джеван глубоко вздохнул, и вздох его был похож на тяжелый стон.
- Ты простила бы мне то, что я тебя обокрал?
- Конечно! Разве я не могу обойтись без книги? Но то, что ты сделал с Олдвином, - этого нельзя поправить! И никто, никто на свете, кроме него самого, не может тебя за это простить.
- А с чего это ты взяла, - с неожиданной яростью спросил он, - что я виноват перед Олдвином?
- Потому что в противном случае ты бы смог разубедить меня, как бы я ни была в том уверена. Ах, зачем, зачем ты убил его! О пропавшей книге я стала бы молчать. Но Олдвин - разве заслужил он такую ужасную смерть!
- Он открыл шкатулку, - решительно сказал Джеван, - и заглянул в нее. Никто, кроме него, не знал, что внутри. И потому, с прибытием Жерара, он мог бы все разболтать. Теперь поняла? Этот любопытный олух стоял у меня на пути, он мог меня выдать... и тогда бы я потерял ее, потерял навсегда! Шкатулка - это она меня зачаровала. А он прежде меня увидел, что там лежит. А потом и я взглянул - и не смог устоять!
Его тихая, яростная речь сменилась продолжительным, тяжелым молчанием. Джеван словно бы забыл, где находится и с кем говорит. За окнами становилось все темней. Фитиль лампы заметно укоротился. Фортунате казалось, что они находятся здесь уже целую вечность.
- Жерар вот-вот должен был вернуться. В первую же ночь я взял из шкатулки книгу и положил вместо нее деньги. Я не хотел обмануть тебя - я расплатился за то, что взял. Но Олдвин... Разве он когда-либо был способен хранить секреты? А возвращения брата мы ждали с часу на час...
Вновь наступило молчание. Джеван беспокойно расхаживал по мастерской, Фортуната сидела молча и неподвижно, словно в забытьи.
- Когда он в тот самый день пошел в аббатство, чтобы отказаться от обвинения, я почти смирился со своей судьбой. Если бы он меня выдал - смог ли бы я оправдаться! Да, мне грозило разоблачение... Но я почти уже свыкся с этой мыслью. А теперь, если ты намерена выдать меня, - как мне опровергнуть твои слова?
Джеван говорил тихо, безо всякого выражения, и однако, он вновь осознал, что девушка - враг ему, как и все прочие люди. Проходя мимо стола, он привычным жестом протянул руку к столику, где лежали ножи, и взял один из них с профессиональной ловкостью.
- Все произошло по чистейшей случайности. Способна ли ты мне поверить? Случайно у меня оказался с собой нож. Я не лгу! В тот день с утра я приходил сюда работать. И пользовался ножом - вот этим самым...
В тишине Джеван медленно извлек его из ножен и провел пальцем по узкому, остро отточенному клинку.
- Ножны были привязаны к моему поясу, и я забыл отцепить их, когда запирал мастерскую. Я намеревался, пройдя через город, успеть к вечерней службе в храме Святого Креста, в тот день праздновали перенесение мощей Святой Уинифред.
Сумрачно он взглянул на хрупкую фигурку племянницы, неподвижно сидевшей на сундуке возле лампы и смотревшей на него широко открытыми глазами. Он заметил, как она бросила короткий взгляд на нож. Задумчиво он повертел его, ловя блики от лампы. Сейчас он без помехи мог бы покончить с девушкой, забрать сокровище, ради которого он убивал, и отправиться на запад, как это делали до него многие беглецы. Уэльс неподалеку, и пересечь границу несложно. Но простого стечения обстоятельств было на сей раз недостаточно, чтобы решиться на убийство. Время шло и шло, и казалось, этот ад, в который оба себя добровольно заключили, будет длиться до скончания веков.
- На службу я опоздал, в храме уже пели. И вдруг он вышел из боковой двери - Если бы он не появился, я вошел бы в храм, и убийства бы не случилось. Ты мне веришь?
Голос Джевана дрожал от волнения, вновь он вспомнил, что перед ним любимая племянница, и ему очень хотелось, чтобы она его поняла.
- Да, - сказала Фортуната, - верю.
- Но он все-таки появился из той двери. Глядя, как он направился к городу, я передумал идти на службу. Все случилось в мгновение ока, я даже осознать не успел. Я подошел к нему, и мы вместе отправились домой. Вокруг ни души, все были в храме. И вдруг я вспомнил, что у меня с собой вот этот самый нож. Все произошло само собой... Он только что исповедался и получил отпущение грехов, был умиротворен, как никогда. Там, где тропа сворачивает в кустарник, я воткнул в него нож, а потом на руках отнес к мосту и положил под перевернутую лодку. Было еще совсем светло, и мне пришлось прятать его там до темноты. И никто не мог меня выдать...
- Кроме меня... - добавила Фортуната.
- Нет, ты не сделаешь этого... Так же, как и я не могу убить тебя.
Оба опять подавленно замолчали, и молчание их длилось дольше прежнего. Душный воздух комнаты притупил чувства Фортунаты. Девушке казалось, что они отрезаны от всего мира и что никто сюда никогда не войдет и не положит конец этому сумасшествию. Джеван вновь принялся расхаживать по комнате, вздрагивая и передергиваясь на каждом шагу, как от невыносимой боли. Прошло уже довольно много времени, прежде чем он вдруг остановился и обратился к ней, словно и не было этого долгого молчания:
- ...Но один из нас должен уступить. Другого выхода нет.
Едва лишь он произнес эти слова, как в дверь застучали, и Хью Берингар сказал громко и весело:
- Вы тут, мастер Джеван? Свет пробивается сквозь ставни. Я приходил, чтобы сообщить всей вашей семье добрые новости, но вас не было дома. Откройте, чтобы я мог сообщить их вам.
Джеван замер будто вкопанный. Однако оцепенение его длилось недолго: сейчас он был похож, на человека, который вдруг почувствовал на своих плечах тяжесть всего мира, - и однако, надо было откликнуться, чего бы это ни стоило.
- Одну минуточку! Вот сейчас только закончу тут...
Он подошел к двери и беззвучно и ловко отомкнул ее. Фортуната встала, но так и осталась стоять возле сундука, не зная, что намеревается делать дядюшка, и ничего не предпринимая со своей стороны. Джеван, обняв левой рукой Фортунату и прижав ее к себе, будто самое дорогое свое существо, крепко сжал ей запястье. Он не угрожал ей и не умолял о молчании и покорности, как если бы был уверен, что повиновение обеспечено. Фортуната успела уже заметить, что дядюшка повернул нож, который продолжал держать в правой руке, острием кверху так, чтобы лезвие, тесно прижатое к запястью, было прикрыто рукавом. Рукоять оружия была спрятана в длинных, ловких пальцах. Джеван провел покорно молчащую Фортунату к двери. Открыв дверь рукой, в которой он умело держал спрятанный нож, Джеван широко распахнул ее и вывел девушку за порог, на зеленый луг, залитый мягким, ясным предвечерним светом, из хижины казавшимся им тьмой.
- Хорошим новостям я всегда рад, - сказал хозяин мастерской, остановившись в двух-трех шагах от Хью. Усилием воли Джевану удалось согнать со своего лица напряженность. - Но я все равно узнал бы о них вскоре - мы как раз собираемся возвращаться домой. Племянница моя только что закончила уборку. Вам не стоило терять время, идя сюда специально, милорд шериф, хотя я и благодарен вам за беспокойство.
- Я зашел к вам по пути, - ответил Хью. - Я как раз направлялся во Франквилль, а брат ваш сказал мне, что я могу застать вас здесь. Дело в том, что я только что отпустил вашего пастуха. Конан, возможно, и лгун, но не убийца. Нам удалось восстановить каждый его шаг в течение того дня, и невиновность его теперь очевидна. И теперь, когда вы это услышали от меня, можете подивиться, насколько он завяз во вранье.
- Значит, настоящий убийца обнаружен? - с ледяным спокойствием поинтересовался Джеван.
- Нет еще, - с той же притворной веселостью отвечал Хью. - Но мы идем по следу. Вы, должно быть, рады, что слуга вернулся домой. А уж он-то как рад, трудно даже описать. Брат ваш, наверное, больше выиграет от его возвращения, хотя, по словам Конана, он немало помогал вам здесь, в мастерской.
Хью подошел к порогу и заглянул в темную хижину, освещенную слабым пламенем лампы, все еще стоящей на сундуке. Свет ее казался еще слабей, растворяемый потоком света, вливающимся из открытой двери. Хью проницательным взором ищейки окинул широкий стол близ закрытых ставнями окон, сундуки, лохани с известью и подставку с ножами: для разрезания, скобления, подравнивания кож.

Предыдущая страница 8 Следующая страница


9 Эллис Питерс

Одни ножны были пустые.

Кадфаэль, который остался приглядывать за лошадьми, притаился поодаль, по левую руку от него рощица спускалась почти к самой реке, по правую находилось открытое пространство луга, через который он мог отлично видеть входную дверь хижины и троих человек возле нее.
Низкое солнце еще не успело скрыться за кустарником, и его золотистые лучи отчетливо высвечивали каждую подробность происходящего. Кадфаэль внимательно наблюдал за происходящим: отсюда ему были видны даже те мелочи, которые не мог заметить Хью, стоявший у самого порога. Кадфаэлю не нравилось то, как Джеван сжимал руку Фортунаты, полуобняв девушку за плечи. Разумеется, Хью не мог упустить из вида эту несвойственную холодному, себялюбивому Литвуду манеру. Но заметил ли шериф, как на какой-то миг алым блеском сверкнуло лезвие ножа, который Литвуд прятал в рукаве?
Девушка выглядела как всегда, разве что только была чересчур тиха и молчалива. Ни страха, ни отвращения, ни попытки высвободиться, и однако, Кадфаэль мог сказать: она сознавала, что дядюшка в руке держит нож.
- Так вот где вы вершите свое волшебство, - сказал Хью, с любопытством разглядывая мастерскую. - Я не однажды интересовался тем, как выделывают пергамент. Качество вашей работы всем известно, я и сам не раз имел возможность восхититься им, однако как вам удается так отбеливать листы, да еще с обеих сторон?
Как праздно любопытствующий посетитель, он походил по комнате, заглядывая во все углы. Увидев, что на подставке с ножами одного явно не хватает, Хью молча отметил это про себя. Чтобы испытать Джевана, не прячет ли он чего-то в мастерской, Хью предложил ему войти в лачугу. Но Джеван, не переменяя положения руки, вместе с девушкой подошел к порогу и остановился. Его стесненные движения казались теперь зловещими, и разбить цепь, связавшую их, представлялось делом жизни и смерти. Кадфаэль подошел поближе.
Хью, чувствуя одновременно и замешательство, и любопытство, вышел из мастерской. Пройдя мимо двух скованных фигур, он направился вниз к реке, где были погружены в воду рамы с сырыми кожами. Джеван медленно шел за ним, тесно прижимая девушку к своему боку. Женщине полагается идти слева, чтобы правая рука мужчины была свободна и он мог защитить свою спутницу. Джеван, напротив, прижимал к себе девушку, чтобы можно было, когда не останется надежды, поразить ее ножом. Или нож он припас для себя?

Илэйв, чтобы сократить путь, пробежал через весь город, от моста к мосту, далее по дороге, но не в диком рывке, как в аббатстве, а уверенно, подобно бегуну, рассчитывающему свои силы. Оказавшись за городом, он выбрал кратчайшую тропу, издавна известную ему, - ту, что вела над излучиной реки, где было всегда глубоко и вода текла наиболее быстро. Наконец он добрался до склона, с вершины которого хорошо можно было рассмотреть мастерскую Джевана, отстоявшую достаточно далеко от кромки воды на случай половодья; теперь он под прикрытием деревьев взглянул вниз и отдышался.
Все они были там, неподалеку от хижины. Дверь, выходившая на запад, была отворена, пропуская вовнутрь последние проблески дня. И в западной, и в южной стенах, смотревших в сторону от реки, были прорезаны окна, чтобы у мастера не было за работой нужды в освещении. Илэйву хорошо были видны погруженные в реку решетчатые рамы, сквозь которые, бурля, бежала вода, они были укреплены в нескольких шагах вниз по реке, где берега сходились наиболее тесно. Дверь хижины стояла широко распахнутой, чтобы создалось впечатление, будто хозяину нечего скрывать, а его рука, крепко обвившая племянницу, создавала обманчивую картину теплых родственных чувств. Джеван, даже когда Фортуната была ребенком, никогда не выражал свою нежность столь откровенно, как горячий, порывистый Жерар. Джеван был совсем другой человек: замкнутый, себялюбивый, никого не ласкавший и избегавший всяческого прикосновения, не имевший обыкновения изливать чувства. Его любовь к племяннице обычно выражалась в сдержанном поддразнивании, не более, хотя надо признать, что он был искренне привязан к ней. Однако он никогда не был нежен настолько, чтобы обнимать ее. И потому, очевидно, не сердечная ласка побуждала его теперь тесно прижимать к себе Фортунату. Она сделалась ему врагом, и ее же он использует как защиту, раз уж не осталось других средств. В противном случае зачем бы он стал прижимать ее к себе так тесно? Девушка могла стоять чуть поодаль, и это только послужило бы доказательством для шерифа, что все здесь в порядке. Но Джеван не уверен в ней и, давя ей на руку, напоминает, что, если она предаст его, месть последует незамедлительно. Прячась за деревьями и кустами, Илэйв спустился по склону. Оказавшись ближе к хижине, он мог уже слышать голоса, но не разбирал, что говорят. Между ним и говорившими находился державший лошадей за поводья брат Кадфаэль, который тоже успел уже подойти поближе. Илэйв понимал, что шериф вынужден вести с Джеваном притворно спокойную беседу. Ничто не должно было ее нарушить: одно неосторожное слово, малейшее угрожающее движение могли обернуться несчастьем. И потому казалось, будто старые знакомые встретились, как обычно, посудачить о том о сем.
Илэйв видел, как Хью вошел в хижину, а Джеван так и остался снаружи, крепко держа Фортунату. Видел он и то, как шериф вышел из хижины, оживленный и любезный, и стал спускаться к реке, пригласив Джевана последовать за собой, и как тот пошел за ним, не отпуская Фортунаты, как если бы они срослись. Кадфаэль, стоявший неподвижно, теперь словно очнулся и также стал спускаться к реке. Однако Джеван ничуть не ослабил своей хватки. Фортуната следовала за дядюшкой, не проронив ни слова, со спокойным и усталым лицом.
Ясно, что шериф и Кадфаэль хотели как-то отвлечь Джевана, чтобы хоть на миг он отпустил племянницу, ибо даже шериф не мог сейчас освободить ее, гарантировав ей жизнь. Джеван обокрал ее, и потому надлежало принять какие-то меры. Но противников было всего двое, оба были ему хорошо знакомы - и потому он нашелся как противостоять им или по крайней мере не подпускать их к себе даже на расстояние вытянутой руки. Пока он крепко держит Фортунату и девушке угрожает опасность, никто не посмеет заявить, будто что-то не так.
И только он, Илэйв, может сейчас спасти ее! Джеван не подозревает о его присутствии и потому не станет ему противодействовать. Он, Илэйв, заставит его прекратить комедию и отказаться от своего живого щита. Однако действовать предстояло безотлагательно.
Последний луч заходящего солнца, прежде чем светило окончательно скрылось за кустарниками, упал на хижину, заставив побледнеть и без того бледный свет лампы внутри мастерской, и осветил на миг кисть руки Джевана. Илэйв тут же заметил, как вспыхнула сталь, и понял окончательно, отчего Хью ведет себя так сдержанно. Теперь юноша твердо знал, что ему надо делать. К счастью, все они, вместе с лошадьми на поводу, спустились вниз к реке, где были укреплены промывочные рамы. Несколько шагов по склону - и Илэйв оказался напротив хижины, которая теперь могла служить ему заслоном. Незамеченным он сумел проникнуть в распахнутую дверь мастерской.
Хью Берингар, непринужденно расспрашивая Джевана о том, как выделывают кожи, старался привлечь его внимание к рамам и заставить таким образом разжать руку. Кадфаэль вел лошадей почти рядом, но Джеван не обращал на него внимания. Он нарочно оставил дверь хижины широко открытой и лампу незатушенной, чтобы шериф уверился, будто все в порядке и как можно поскорей уехал, дабы не мешать занятому человеку завершить без помехи свои дела. Хью ничего другого не оставалось, как терпеливо сохранять спокойствие. И пока все четверо стояли у самой реки, не зная, как найти выход из создавшегося тупика, только юноша мог действовать свободно.
Когда Илэйв, прекратив укрываться за деревьями и используя хижину как заслон, вбежал во тьму мастерской, первым делом он схватил лампу. Соломенная крыша мастерской была нагрета и высушена солнцем и провисала на столбах. Илэйв в двух местах поджег солому прямо над длинным столом напротив ставень, чтобы сквозняком раздуло огонь, и выбежал из хижины. Оставив тлеющий фитиль на соломе, он нарочно пролил вокруг него масло. Западный ветерок, который часто поднимается на закате, раздул пламя, и по всей крыше побежали извивающиеся огненные змейки. В хижине словно кто-то громко вздохнул, и языки пламени вырвались наружу, слой за слоем слизывая солому меж балок. Илэйв обежал хижину кругом и, доска за доской, отодрал ставни. Из окон повалил густой дым, и вот уже вся хижина стояла охваченная огнем. Отскочив, Илэйв на миг полюбовался ужасным деянием своих рук: бушующим пламенем и огромными клубами дыма, поднимавшимися в воздух.
Кадфаэль первым заметил пламя и закричал:
- Пожар! Твой дом горит!
Джеван недоверчиво обернулся - и увидел, что Кадфаэль его не обманывает. Издав дикий, отчаянный крик, он оттолкнул от себя Фортунату, так что девушка едва не упала, отшвырнул в сторону нож, который вонзился в землю, и, как безумный, помчался к горящей хижине.
- Остановись! - крикнул ему вослед Хью и побежал за ним. - Остановись! Поздно!
Однако Джеван ничего не видел, кроме пылающей мастерской и клубов дыма, застилающих бледно-золотое и розовеющее небо. Добежав до хижины, он сквозь дымную пелену нырнул в дверной проем.
Илэйв, появившийся в этот миг из-за угла, успел увидеть его лицо, представлявшее застывшую маску ужаса с открытым, вопящим ртом и безумными глазами. Едва Джеван оказался внутри лачуги, тут же послышался его кашель. Илэйв даже успел схватить безумца за рукав, но тот круто развернулся и ударом в челюсть отшвырнул юношу. Порыв ветра отнес в сторону дымную пелену, и Илэйв, пока падал, успел через порог увидеть, что делает Джеван.
А Джеван ощупью, постоянно на что-то натыкаясь, пробрался сквозь дым к большому столу, вскарабкался на него и запустил обе руки по локоть в пылающую солому и стал шарить в ней, как если бы искал некий тайник. Найдя его, он повернулся, пошатываясь и стеная от боли в обожженных руках. В это время разворошенная им солома вспыхнула с новой силой, искры посыпались вниз, как водопад, и раздался дикий вопль ярости и боли.
Илэйв поднялся с земли и, прижав ладони к лицу, чтобы избежать ожогов, ринулся в хижину. Хью, задыхаясь, вбежал за ним, и тут же оба выскочили, не выдержав жара, кашляя и ловя ртом воздух. И вдруг из дверей выскочила обожженная фигура, таща за собой дымный шлейф: волосы и одежда горели, но человек не пытался гасить их, к груди он тесно прижимал некий бесформенный сверток. Тоненьким голоском человек выл, наподобие ветра в каминных трубах. Илэйв и Хью бросились, чтобы забить объявшее его пламя, но он оказался значительно проворней. Пылая, будто живой факел, он сбежал вниз по склону и бросился в реку. Вода в Северне шипела и пузырилась, когда Джевана понесло мимо промывочных рам, мимо безмолвной и оцепеневшей от потрясения Фортунаты, которую заботливо поддерживал Кадфаэль; поток стремительно подхватил его, чтобы вышвырнуть где-нибудь на мелководье, поближе к городу.
Фортуната видела, как поток унес Джевана и тело его вскоре скрылось из виду. Он не плыл самостоятельно: обе руки его крепко сжимали драгоценную ношу, из-за которой он убил и сам теперь погибал.
Все было кончено. Ничем нельзя было теперь помочь ни самому Джевану Литвуду, ни его мастерской, которая уже почти догорела. Пожар распространиться не мог, потому что вокруг было только поле. Что теперь предстояло сделать Кадфаэлю и Хью, так это вернуть две безмолвные, потрясенные души в мир, привычный для них: девушку - в родную семью, хотя для нее это и будет означать горе, а Илэйва - в карцер, под замок, где он будет ожидать решения суда. Все, что могла теперь сказать Фортуната, так это:
- Нет, он не мог убить меня... - И спустя некоторое время девушка вновь и вновь повторяла эту же фразу, иногда после продолжительного молчания заменяя ее еле слышным вопросом: - Или мог?..
Илэйв же повторял только одно:
- Я этого не хотел! Не хотел! Мог ли я знать! Я этого не хотел... - И наконец, разозлившись на себя, он заявил: - Ведь мы до сих пор наверняка не знаем, виновен ли он!
И тогда Фортуната, будто очнувшись, заявила:
- Да, виновен. Он мне признался.
Однако сейчас она была не в состоянии пересказать всю беседу подробно, да и Хью не стал бы заставлять девушку говорить, ибо та была на грани обморока и шерифу хотелось поскорее доставить ее домой.
- Позаботься о парне, Кадфаэль, и отвези его поскорее к епископу, прежде чем отсутствие не зачлось ему в вину. А я отвезу девушку домой.
- Епископ отпустил меня, - сказал Илэйв, со вздохом расправляя плечи, как если бы на них давила невидимая ноша.
- В самом деле? - удивился Хью. - Что ж, это хорошо. Значит, можно надеяться на благополучный исход дела.
Шериф ловко вскочил в седло и протянул руку Фортунате. Его любимый серый скакун навряд ли почувствует, что ноша увеличилась.
- А ну-ка, подсади ее, парень... Вот так! И будь умницей, жди спокойно до завтра. Я позабочусь обо всем.
Сняв с себя куртку, шериф набросил ее девушке на плечи и покрепче обнял.
- Завтра, Кадфаэль, я приду к аббату пораньше. Уверен, мы все встретимся задолго до вечера.
Легким галопом они стали подниматься по склону, спиной к пожару, который уже успел превратить хижину в черную, дымящуюся груду углей; прочь от сетей с волнуемыми потоком шкурами, тогда как вода под противоположным берегом была гладкой и почти недвижной.
- Пора и нам, - сказал Кадфаэль, беря пони за поводья. - Здесь уже нечего делать. Все кончено, но, признаться, могло быть и хуже. Садись на пони, а я пойду рядом, потихоньку доберемся домой.
- Мог ли он убить ее? - после долгого молчания спросил Илэйв.
- Что мы можем сказать, если и он наверняка не знал?.. Господня воля была на то, чтобы он ее не убил. И этого нам достаточно. А ты был орудием в руках Всевышнего.
- Я принес гибель родному брату Жерара. Простит ли он мне? - задумался Илэйв. - Каковы теперь должны быть его чувства по отношению ко мне?
- Неужто для Жерара было бы лучше, если бы его брата судили и повесили? - спросил Кадфаэль. - И имя Литвудов трепали бы по всему городу! Не волнуйся, Хью сумеет ему все объяснить. Жерар - человек рассудительный, ему не за что на тебя гневаться. Ведь ты спас его дочь, и он не станет противиться вашему союзу.
- Я никогда не убивал прежде, - усталым голосом сказал Илэйв. - Путешествие наше было долгим и опасным, но даже тогда мне не приходилось проливать человеческую кровь.
- Ты и сейчас никого не убивал! Ты делал то, что требовал долг; а он сам погубил себя собственным неразумением.
- Как ты думаешь, не прибьет ли его течение к берегу живого? Вдруг он еще жив, несмотря ни на что!
- Все может быть, - сказал Кадфаэль. Однако, припомнив руки Джевана, судорожной хваткой сжавшие сверток, который он спас из огня, и длинное тело, простершееся вдоль течения, Кадфаэль без сомнений мог сказать, что завтра где-нибудь у берега возле города будет обнаружено бездыханное тело.
Пони неспешно протрусил через мост, и теперь, двигаясь вдоль Вайля, стал принюхиваться к воздуху и заспешил, почуяв родное стойло и отдых.

Когда Кадфаэль и Илэйв очутились наконец на большом монастырском дворе, колокол звонил к вечерней службе. Аббат Радульфус как раз вышел из братского корпуса и направился к своим покоям, сопровождаемый знатными гостями по левую и правую руку. И все они увидели, как один из братьев ведет пони, на котором восседает еретик, отпущенный под честное слово три часа назад. Всадник был испачкан землей и сажей, руки и волосы опалены пламенем, чего сам он как будто не замечал, но что не могло ускользнуть от неодобрительного ока каноника Герберта. Неколебимое спокойствие брата Кадфаэля только усилило возмущение клирика. Кадфаэль помог юноше спешиться, похлопал его ободряюще по спине и повел пони в конюшню, предоставив пленнику, спокойному и даже радостному, самому добираться до карцера, будто домой. Никто даже не позаботился о конвое. Все-то здесь, в аббатстве Святых Петра и Павла, по мнению каноника Герберта, шло самым возмутительным образом.
- Ну-ну! - совершенно спокойно и даже как будто с удовлетворением произнес епископ. - Что бы ни говорилось о сем молодом человеке, а в верности слову ему не откажешь.
- Удивляюсь, - заметил каноник Герберт, - как вы, ваше преосвященство, допустили такой риск. Если бы он не вернулся, это было бы нарушением долга с вашей стороны и несправедливостью по отношению к Церкви.
- Если бы он не вернулся, - спокойно ответил епископ, - то для него бы это значило кое-что похуже. Но он вернулся - целый и невредимый.

Глава пятнадцатая

На следующий день рано утром брат Кадфаэль испросил аудиенции у аббата, чтобы обсудить с ним все до мелочей, и, когда уже собрался уходить от него, столкнулся на пороге с Хью Берингаром, прибытию которого весьма обрадовался. Что касается Хью, то он беседовал с аббатом значительно дольше. Предстояло о многом переговорить и многое сделать, ибо с тех пор, как Джеван Литвуд, пылая, словно живой факел, бросился в Северн, несчастного никто не видел - ни живого, ни мертвого. Для самого Радульфуса день был исполнен необычайной важности. Епископу Клинтонскому не хотелось тратить время попусту, и на сегодняшнем заседании капитула он собирался окончательно разобраться с обвинением в ереси, чтобы сразу же отбыть в Ковентри, где могли начать тревожиться о его долгом отсутствии.
- У меня имеются утешительные новости для каноника Герберта, - заявил Хью, входя в покои аббата. - Последние сведения из земель Овейна Гуинеддского. Граф Ранульф согласился на условия перемирия, и потому Овейн на какое-то время оставит его в покое. Граф должен вернуться в Честер сегодня вечером. Вне сомнений, каноник Герберт может продолжить прерванное путешествие.
- Разумеется, - без улыбки ответил аббат, но в голосе его прозвучало удовлетворение.

Илэйв явился на заседание капитула гладко выбритым, умытым и в чистой рубахе и тунике, которыми снабдил его брат Дэнис взамен обгорелой и прокопченной одежды. Похоже было, что братия привыкла к нему за эти дни, совершенно позабыв об ужасных обвинениях, ему предъявленных, и каждому хотелось, чтобы юноша произвел на судей самое благоприятное впечатление; со стороны монахов это было что-то вроде сговора, хотя и неумышленного.
- Я уже немало наслышан о поступках этого юноши от людей, которые хорошо его знают, - бодро начал свою речь перед собранием епископ. - Помимо того, я сам имел возможность наблюдать его поведение, пока находился здесь. Пусть никто из присутствующих не думает, что обвинение в ереси никак не может быть связано с поведением человека. Ибо в Священном Писании сказано: по плодам узнаете их. Доброе дерево не принесет дурного плода, и на худом дереве не поспеет добрый плод. А плоды, приносимые этим юношей, ничуть не хуже наших. Ни один из них нельзя назвать гнилым. Запомните это. Это очень важно. Что же касается того, что он высказывал некие мнения, идущие вразрез с доктриной церкви... Пусть кто-нибудь перескажет мне его слова.
Приор Роберт, который записал все высказывания Илэйва, прочитал их бесцветным голосом, безо всякого выражения, поскольку чувствовал, что все в зале проникнуты симпатией к обвиняемому.
- В итоге получается четыре пункта, милорд. Первый: он отрицает, что некрещеные младенцы будут навеки осуждены. Второй, как вывод: он не верит в наследственность первородного греха, но утверждает, что каждый младенец рождается в мир невинным, подобно Адаму накануне грехопадения. Третий: он убежден, что человек пролагает путь к спасению своими собственными поступками, что с точки зрения Церкви является отрицанием Божественной Благодати. Четвертый: он отрицает то, что блаженный Августин пишет о предопределении, отрицает, что число избранных уже установлено и не может быть изменено, а все прочие будут осуждены. Обвиняемый заявляет, что согласен в этом отношении с Оригеном, который пишет, что в конце времен спасутся все, ибо все, что создано Богом, к Богу возвратится.
- Ты все перечислил? - задумчиво спросил епископ.
- Все, милорд.
- Что ты скажешь, Илэйв? Твои слова переданы без искажений?
- Без искажений, милорд, - бесстрашно ответил Илэйв. - Все это я говорил. Только я не упоминал имени Оригена, потому что не знал, кто из богословов так написал.
- Что ж! Давайте рассмотрим первый пункт, а именно: неверие в осуждение младенцев, которые умирают, прежде чем их окрестили. Ты не единственный, кто отказывается верить, что они навеки прокляты. Обратимся к тексту Священного Писания. Там не может быть ложных мнений. Господь, - продолжал епископ, - повелел, чтобы детей к нему допускали свободно. Ибо им принадлежит, пояснял он, Царствие Небесное. И он не спрашивал, окрещен ребенок или нет, прежде чем обнять его. Несомненно, небеса предназначены детям. Но ответь мне, Илэйв, как ты расцениваешь крещение младенцев, если для них это не исключительный путь к спасению?
- Как вступление в Церковь и в жизнь, - ответил Илэйв, еще не уверенный в благополучном исходе, но уже надеясь на него. - Мы приходим в мир невинными, но единство с Церковью и получаемая в крещении Благодать Божия помогают нам удержать эту невинность.
- Говоря о невинности от рождения, мы переходим ко второму пункту, ибо это неразрывно. Ты не веришь, что человек рождается, запятнанный первородным грехом?
Бледный от волнения, но твердый, Илэйв ответил:
- Нет, не верю. Это было бы несправедливо. Но может ли Господь быть несправедливым? Ко времени, когда мы становимся взрослыми, у нас достаточно накапливается собственных грехов.
- Да, говоря о роде человеческом, - с грустной улыбкой заметил епископ, - надо признать, что это так. Святой Августин, имя которого мы только что здесь упоминали, рассматривал грех Адама как вечно обновляющийся во всех его наследниках. Это помогает нам верно осмыслить, что такое первородный грех. Августин считает, что это - плотская связь меж мужчиной и женщиной и именно она - основа всех зол. Но есть и другая точка зрения. Если плотское совокупление - грех, то как же надо расценивать завет Господа людям плодиться, размножаться и населять землю?
- Но еще более благословенно воздержание, - с холодностью, но осторожно заметил каноник Герберт, ибо епископ Клинтонский был здесь хозяин, полновластный и всеми уважаемый.
- Ни деяние как таковое, ни воздержание от него не должно считать злым либо добрым, - дружелюбно заметил епископ, - Все зависит от цели и расположения духа, в котором оно совершается. Каков третий пункт, отец приор?
- Свободная воля и Божественная Благодать, - отозвался приор. - А именно, может ли человек по своей воле предпочитать добро злу и таким образом пролагать путь к спасению, либо он ни в чем не способен преуспеть, если ему не поможет Божественная Благодать.
- Что ж, Илэйв, - сказал епископ юноше, взгляд которого горел мрачной решимостью, - высказывайся до конца. Я не расставляю силков, но просто хочу знать, что ты думаешь по этому поводу.
- Милорд, - начал Илэйв свою откровенную речь, - я верю, что мы наделены свободной волей и потому способны выбирать меж добром и злом, ибо мы люди, а не животные. И потому мы способны пролагать путь к спасению, совершая добрые поступки. Я не отрицаю Божественной Благодати. Ибо величайшая благодать и состоит в том, что нам дарована власть совершить выбор. И на последнем судилище - заметьте это, милорд, - нас будут судить именно за то, как мы сумели воспользоваться дарованной нам по благодати свободной волей, куда направили ее - к добру или ко злу. За наши собственные дела будем мы держать ответ в Судный день.
- Да, теперь я понимаю, - с интересом глядя на юношу, сказал епископ, - отчего ты не согласен с тем, что список избранных уже готов, а прочие будут осуждены. Если бы это было так, к чему бороться с грехом? А ведь мы должны противостоять греху. Для человека естественно иметь какую-то цель и упорно идти к ней. И кто, как не Господь, знает, что милосердие, истина и праведность - цели довольно достойные. Ибо в чем еще состоит спасение? Каждый должен заслужить его, а не ждать, пока оно будет дано как милостыня.
- Это тайны, которые не постичь и мудрецу, если он дерзнет проникнуть в них, - с неодобрением заметил каноник Герберт; впрочем, говорил он довольно рассеянно, его сейчас гораздо более занимали мысли о предстоящем путешествии в Честер и о тонких дипломатических интригах, которые ему надлежало там плести. - Что же касается невежественных мирян, с их стороны это большая дерзость.
- И однако Господь наш дерзнул спорить с мудрецами в храме, будучи отроком - и Богом, истинным Богом и истинным Человеком. И нам, мудрецам нынешних времен, не худо бы помнить, насколько уязвима наша мудрость.
Откинувшись на спинку кресла, епископ несколько минут пристально разглядывал Илэйва.
- Сын мой, - сказал он наконец. - Я не нахожу вины в том, что ты дерзнул пустить в дело свой разум, который, и это очевидно, также дарован нам Господом и не должен оставаться без употребления. Только не забывай, что и ты также можешь ошибиться, и ты не защищен от заблуждений, как и я.
- Я это хорошо понял, милорд, - отозвался Илэйв.
- Надеюсь, не настолько хорошо, чтобы похоронить свой талант. Уж лучше смело забираться в дебри, чем перестать думать и сделаться полным дураком. Одно только испытание я предложу тебе сейчас. Если ты искренне исповедуешь Символ Веры, пред лицом всех собравшихся и Господом - прошу тебя - перескажи его нам сейчас.
Илэйв так весь и засветился, подобно утреннему солнцу, лившему наискось в окно свои лучи. Не ожидая повторного приглашения, ни на секунду не задумываясь, он начал читать Символ Веры громко, весело и отчетливо:
- Верую во Данного Бога Отца, создавшего людей и всех видимых и невидимых тварей...
Ибо слова эти с раннего детства четко хранились в его памяти, услышанные от первого учителя, которого он любил, от которого не терпел никаких обид и с которым повторял эту молитву год за годом, даже не задумываясь о ее значении, но разделяя чувства обожаемого учителя. Это была вера, не выстраданная им, но полученная из звучания более, чем из смысла. Несмотря на все сомнения и смятенные раздумья, она оставила в нем свою чистую, невинную печать.
Он уже закончил читать, с торжеством предвкушая оправдание и свободу, когда в зал тихо вошел Хью Берингар, держа в руках какой-то предмет, завернутый в навощенную ткань.
- Мы нашли его под мостом, - сказал Хью, - запутавшегося в цепи, при помощи которой много лет назад пришвартовывали плавучую мельницу. Тело мы уже отвезли домой. С гибелью Джевана дело можно считать закрытым Прежде чем умереть, он успел признаться, что совершил убийство. Однако не стоит разглашать это, чтобы не оскорблять родственников и не умножать их горя.
- Разумеется, - согласился Радульфус

В библиотеке брата Ансельма собралось семь человек, каноника Герберта меж ними не было. Он уже отряс пыль этого сомнительно правоверного аббатства со своих наездничьих сапог, оседлал коня, который вполне оправился от хромоты и устал маяться взаперти, и отправился в Честер вместе с телохранителем и грумами. Вне сомнений, он уже успел сочинить, как будет говорить с Ранульфом и каким образом добьется от него всевозможных уступок, не обещав ничего взамен.
Но епископ, наслышанный о вещи, которую принес Хью, и всех превратностях, которые с ней приключились, проявил человеческое любопытство и остался, намереваясь лично присутствовать при завершении всей этой истории. Здесь же были Ансельм, Кадфаэль, Хью, аббат Радульфус, Илэйв и Фортуната, молчаливые, стоявшие рука об руку, но так, чтобы этого не заметило столь почтенное собрание. Оба еще не успели опомниться от столь суровых испытаний, от внезапной и благополучной развязки.
Хью изложил дело в нескольких словах. Чем меньше теперь говорилось о смерти Джевана Литвуда, тем лучше. Погибший был найден в Северне под тем же мостом, где он прятал тело убитого им человека. Пройдет время, и Фортуната будет о нем вспоминать, как принято вспоминать родственников - любящих, но не выставляющих своей любви напоказ. Когда-нибудь ее перестанет мучить мысль о том, мог бы он ее убить или нет, ведь решился же он убрать с дороги свидетеля, чтобы не расставаться с вещью, ради которой готов был и лишить жизни другого, и расстаться с собственной жизнью. Горькая ирония была в том, что, как сообщил Конан, Олдвин даже не заглянул в шкатулку. Джеван убил его совершенно понапрасну.
- Вот это, - Хью показал на сверток, - он, прижатый к волнорезу, все еще держал в руках.
Теперь сверток лежал на рабочем столе Ансельма, и, когда с него стали снимать навощенную ткань, на стол пролилось несколько капель воды.
- Шкатулка, как вам известно, принадлежит этой молодой госпоже, и девушка пожелала, чтобы ее открыли здесь, в нашем присутствии.
Говоря все это, Хью разворачивал сверток. Внешний слой уже почти прогорел, но Джеван так надежно завернул свое сокровище, что, когда ткань была вся развернута, шкатулка очутилась перед ними на столе целехонька, не пострадавшая ни от огня, ни от воды. Крохотный ключик был по-прежнему вставлен в замок. С резной пластины слоновой кости взглянул на них своими огромными византийскими глазами овальный лик, наверняка очерченный при помощи циркуля, прежде чем мастер взялся за изображение красивых колец волос надо лбом и на подбородке и несколькими штрихами наметил признаки прожитых лет и напряженной мысли. Переплетенные лозы сияли, отражая свет отполированными краями. Никто из собравшихся не решался повернуть ключик и открыть шкатулку.
Наконец Ансельм отважился открыть ее. Все склонились, чтобы получше видеть. Фортуната и Илэйв подошли поближе, и Кадфаэль посторонился, чтобы дать им место. Ибо кто, как не они, имели преимущественное право быть свидетелями?
Ансельм приподнял крышку, и все увидели пурпурный переплет, украшенный затейливым узором из переплетенных золотых листьев, цветов и усиков; в центре же, обведенный тонкой золотой рамкой, был изображен юноша - точная копия того, что был вырезан на пластине из слоновой кости на шкатулке. Тот же овеянный веками лик, тот же благородный лоб, тот же приковывающий внимание взор. Однако это изображение было вырезано на пластине меньшей величины и представляло собой поясной портрет с небольшой арфой в руках.
Ансельм с почтительной осторожностью наклонил шкатулку и придержал ладонью книгу, выскользнувшую из нее.
- Это не святой, - заметил он, - хотя частенько изображается с нимбом. Это царь Давид, а книга, вне сомнений, - Псалтырь.
Пурпурный пергамент переплета был натянут на тонкие доски, и первые несколько листов, так же как и последние, были пурпурными, с золотыми письменами. В середине страницы были очень тонкой выделки: гладкие, тщательно отполированные, почти чистого белого цвета. На фронтисписе был изображен псалмопевец, который пел и играл, восседая на царском троне в окружении небесных и земных музыкантов. Яркие, живые краски, казалось, звенели, подобно звукам, которые рука царственного менестреля извлекала, ударяя по струнам псалтыри. Изображение было выполнено не в тяжелом, классическом византийском монументальном стиле; напротив, очертания отличались тонкостью и изяществом, почти что воздушностью, как и узор из виноградных лоз, обрамляющих картину. Волнистые линии затейливо переплетались и были изящно удлинены. На странице напротив, гладкой, как шелк, было золотом выведено унциальное письмо. Однако на следующей странице буквы становились маленькими и округлыми.
- Это сделано не на Востоке, - сказал епископ, пристально глядя на книгу.
- Нет, не на Востоке. Это ирландский минускул, раздельное письмо, - согласился Ансельм, проникавшийся все большей почтительностью по отношению к книге. С благоговением он стал перелистывать страницу за страницей, углубляясь в белую, как слоновая кость, толщу, где буквы были не золотыми, но насыщенно-голубыми, а цифры и заглавные буквы ярко окрашены и обрамлены узором из самых разных луговых цветов, вьющихся роз и травок размером не более ногтя, где птицы пели в ветвях не толще волоска, а робкие животные прятались в цветущих кустах. Крохотные, изящно выписанные дамы читали, сидя на дерне под ветвями роз-эглантерий. Золотистые фонтаны играли в бассейнах из слоновой кости, лебеди плавали в кристально чистых потоках, и крохотные кораблики отправлялись в плавание по океану размером в слезинку.
Последние несколько листов книги вновь обретали свой царственный пурпур, и заключительные ликующие псалмы были написаны золотом. Псалтырь заканчивала страница, на которой были изображены эмпиреи, где парили ангелы, рай, где собрались святые, с головами в нимбах, и преображенная земля, населенная искупившими грехи душами, и все служили псалмопевцу и славили Господа в Его небесной славе на разнообразных инструментах, какие только можно помыслить. Трепещущие крылья, нимбы, трубы, псалтыри и арфы, тамбурины и громогласные цимбалы - все сияло золотом; обитатели небес, рая и земли были выписаны такими же изящными, тонкими линиями, как и обрамлявшие их усики вьющихся роз, виноградных лоз и жимолости; а небеса над ними были такими же ярко-синими, как ирисы и барвинки под их ногами. Концы ангельских крыльев таяли и растворялись в ослепительном золотом сиянии, как в завесе, скрывшей от взора непостижимое таинство.
- Удивительно! - сказал епископ. - Никогда прежде я не видел подобной работы. Этой книге цены нет. Где она была создана? Где обитали такие искусники?
Ансельм открыл страницу с посвящением, выведенным золотыми латинскими буквами, и медленно прочитал: «Книга сия сделана по велению Отгона, короля и императора, по случаю женитьбы его возлюбленного сына Оттона, принца Римской Империи, для благородной и прекрасной Теофании, принцессы Византии, как дар принцессе от его христианнейшего высочества. Диармид, монах из монастыря Святого Галла, написал и украсил сию книгу».
- И письмо, и имя ирландское, - заметил аббат. - Святой Галл по происхождению был ирландец, и многие его соотечественники последовали за ним в империю.
- Включая того, кто создал эту дивную книгу. Но шкатулка, несомненно, была сделана позже, другим ирландским мастером. Хотя, конечно же, резьба на обеих пластинах сделана одним человеком. Наверное, принцесса привезла его с собой в своей свите. Да, это был брак не только двух царственных особ, но также и двух культур - восточной и западной, и оба эти брака были ознаменованы созданием этой удивительной веши.
- Они посещали монастырь Святого Галла, - сказал Ансельм, обладавший обширными познаниями в истории, он продолжал рассматривать книгу с восхищением, но без жадности. - В том же году, как принц женился, оба - и отец, и сын - побывали там. Об этом говорится в хрониках. Молодому человеку было тогда семнадцать лет, и он уже хорошо разбирался в манускриптах. Несколько рукописей он взял из библиотеки и увез с собой. Иные из них так и остались у него. Нет, это не удивительно, что человек, который очень любит книги, способен почувствовать безумную страсть, встретив такое диво!
Кадфаэль, молчаливый и задумчивый, оторвал взгляд от ярких, живых красок, любовно наложенных на страницу более двухсот лет назад искусной рукой, и взглянул на Фортунату. Девушка стояла рядом с Илэйвом, который внимательно наблюдал, глядя через ее плечо. Кадфаэль знал, что они незаметно для всех держатся за руки. Вот так же крепко держал ее за руку Джеван, превратив в живой щит на случай, если ему будет угрожать разоблачение и крах. Девушка, не отводя глаз, смотрела на прекрасную книгу, которую Уильям предназначил ей в качестве приданого; веки ее были полуопущены, губы плотно сжаты, лицо бледно и неподвижно.
Разве виноват был чем-то Диармид, монах из монастыря Святого Галла, вложивший столько искусства в дар царственной невесте в честь высочайшего в то столетие бракосочетания, явившегося по сути бракосочетанием двух империй? И разве вина этой восхитительной книги, что из-за нее погибли двое и была обворована девушка, владевшая сей замечательной вещью как приданое? Не удивительно, что при виде такого совершенного произведения искусства невинный любитель книг не избежал искушения и сделался вором и убийцей.
Фортуната наконец подняла глаза и встретилась взглядом с епископом, который смотрел на девушку через стол, на котором лежала эта великолепная и приковавшая все взоры вещь.
- Дитя мое, - сказал епископ, - ты получила поистине великолепный подарок. Если ты решишься продать эту книгу, приданое получишь немалое, однако прежде посоветуйся с кем-то и береги ее. Аббат Радульфус мог бы хранить ее для тебя здесь и дать хороший совет в случае продажи. Хотя, по правде говоря, цену назначить за нее невозможно, ей нет цены.
- Милорд, - отвечала Фортуната, - я уже знаю, что хочу с ней сделать. Не нужно, чтобы она оставалась у меня. Книга настолько прекрасна, что я всегда буду помнить о ней. Я искренне рада, что мне довелось увидеть такую ценную и красивую книгу. Но если я буду ее владелицей, она будет напоминать мне и все то горькое, что с ней связано. А книге этой не следует быть запятнанной. Увезите ее с собой, и в церковной сокровищнице она вновь обретет прежнюю чистоту и благословенность.
- Мне понятно твое негодование по поводу того, что такая красивая и благая вещь подверглась дурному обращению, - уступчиво сказал епископ. - Но если ты и вправду хочешь, чтобы я увез книгу с собой, ты должна будешь взять за нее те деньги, что предложит тебе епископальная библиотека, хотя, надо сказать, средства ее довольно ограничены.
- Нет! - решительно покачала головой Фортуната. - Однажды мне уже были предложены за нее деньги, и других денег мне не надо. Книге нет цены, и потому продать ее нельзя. Я отдам ее вам в дар и не буду о том жалеть.
Епископ Клинтонский, сам человек решительный, заметив в девушке твердую волю, не мог не почувствовать уважения к желанию Фортунаты. И все же он напомнил ей:
- Учти, паломник, который пронес эту книгу через полсвета и послал ее тебе как приданое, безусловно, хотел, чтобы книга была твоей. Можем ли мы не учитывать его волю?
Фортуната, выражая согласие, с серьезным видом кивнула головой.
- Однако, - сказала она, - если книга - моя, я вправе распоряжаться ею. Не думаю, чтобы дядюшка Уильям осудил меня за то, что я намереваюсь передать книгу вам и - в вашем лице - Церкви.
- Но не желал ли твой покровитель, чтобы книга принесла тебе хорошее приданое и обеспечила счастливую жизнь?
Девушка, стоя рука об руку с Илэйвом, с уверенностью взглянула на епископа и твердо ответила:
- Лучшее из того, что он даровал мне, останется со мной.

К полудню все разошлись кто куда. Епископ Клинтонский и его дьякон Зерло собирались в Ковентри, куда предшественник Роже де Клинтона перенес епископат, хотя Личфилд продолжал пользоваться былым уважением и оба собора считались кафедральными. Илэйв и Фортуната возвратились в дом близ церкви Святого Алкмунда, в удрученную горем семью, где тело убийцы лежало теперь на тех же дрогах, что и тело погубленной им несколько дней назад жертвы, и Жерар, который только что похоронил Олдвина, хлопотал о похоронах Джевана. Подобные раны, конечно, рано или поздно затягиваются, но для этого надобно время. Несомненным было одно: женщины семьи намеревались молиться с равным пылом и за убийцу, и за убитого.
Епископ со всевозможной почтительностью и заботой устроил за седлом Псалтырь принцессы Теофании. Для всех было загадкой, как попала эта книга в маленький монастырь близ Эдессы; и когда-то, лет через двести, все так же будут удивляться, как эта книга оказалась в библиотеке в Ковентри. Книги переживают своих создателей, но монах Диармид, безусловно, обеспечил себе славу в веках.
И даже монастырский странноприимный дом опустел. Празднества закончились, и гости из тех, кто задержался на несколько дней в Шрусбери по делам, собирались в путь. Летнее затишье меж Днем Святой Уинифред и ярмаркой Святого Петра было достаточно продолжительным, чтобы успеть собрать урожай с полей, принадлежащих аббатству. В Гайе и овощи поспели на огородах, и пшеница уже почти совсем пожелтела. У природы на все есть свой урочный час, и только люди подчас действуют некстати.
Брат Винфрид, с довольным видом посвистывая, подравнивал разросшуюся изгородь. Кадфаэль и Хью, оба молчаливые и задумчивые, сидели под северной стеной травного садика, разомлевшие на солнышке и вялые, как это всегда случается после сильного волнения. Розы на отдаленных клумбах напоминали зыблющийся узор из книги Диармида, а белая бабочка на темно-голубом цветке фенхеля казалась крохотным корабликом, плывущим по океану размером с росинку.
- Мне надо идти, - в который уже раз сказал Хью, не поднимаясь.
- Надеюсь, - сказал Кадфаэль, - мы здесь в последний раз слышали слово «ересь». Дай Бог, чтобы все последующие посещения епископа заканчивались столь же счастливо. Будь на его месте другой, дело завершилось бы анафемой. - И вдруг он спросил задумчиво: - Не сделала ли она глупость, расставшись с книгой? Страницы ее все еще стоят у меня перед глазами. Да, из-за такой книги можно обезуметь настолько, чтобы убить - или умереть самому. Краски так и западают в душу!
- Нет, - возразил Хью. - Напротив, девушка поступила очень мудро. Кому бы она продала ее? Кто, кроме королей, может купить такое сокровище? Обогащающий епископат сам становится богаче.
- Что ни говори, - заметил Кадфаэль после продолжительного, удовлетворенного молчания, - епископ заплатил ей за книгу сполна. Ведь взамен девушка получила Илэйва, свободного и оправданного. Нет, она не прогадала.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эллис Питерс - Биография

Эллис Питерс

На основную страницу

Биография

Ellis Peters. Великобритания, 1913 - 1995

Английская писательница. Творческая карьера Эллис Питерс началась в 1936 году, когда она под собственным именем публикует свои исторические романы. В годы мировой войны служила в Королевских Военно-морских силах. В 1951 году писательница начинает работать в жанре детектива, написав целую серию произведений с общими героями - семьей Фелс. Элис Питерс известна и как переводчик и страстный любитель чешской литературы. В годы "Пражской весны" (1968) Чешское общество международных отношений награждает ее Золотой медалью. Настоящая слава и всемирная известность приходит к писательнице в конце 70-х, когда появляется ее знаменитая серия о Брате Кадфаэле. Средневековый герой - участник крестовых походов и морских сражений - Брат Кадфаэль возвращается в родной Уэльс, где в окрестностях Шрусбери начинается его карьера лекаря-травника и детектива. Написанная в традиционном английском детективном стиле, да еще на фоне реальных исторических событий смутного времени Англии, серия о Брате Кадфаэле становится настолько популярной, что появились специальные автобусные экскурсии по местам действия романов. Поклонниками этих произведений создан специальный глоссарий - своеобразный "Who is Who" - с указанием, что представлял собой тот или иной герой в реальной жизни, а также тех персонажей, которые являются творческой фантазией автора. Издан справочник по лекарственным травам, используемым монахом Кадфаэлем для приготовления своих снадобий. Каждый роман о Брате Кадфаэле предваряется небольшой картой места действия, что вызывает неизменный интерес у настоящего ценителя как детективных, так и исторических произведений. За свою жизнь Эллис Питерс написала более 70 романов. Ее творчество очень высоко оценено коллегами - она лауреат премий Эдгара По и Серебряного кинжала. В 1993 году за ее большой вклад в английскую детективную литературу Британская ассоциация детективных писателей наградила ее премией Алмазный кинжал.


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 2)
  • Глава четвертая (Страница 2)
  • Глава пятая (Страница 3)
  • Глава шестая (Страница 4)
  • Глава седьмая (Страница 4)
  • Глава восьмая (Страница 5)
  • Глава девятая (Страница 5)
  • Глава десятая (Страница 6)
  • Глава одиннадцатая (Страница 7)
  • Глава двенадцатая (Страница 7)
  • Глава тринадцатая (Страница 8)
  • Глава четырнадцатая (Страница 8)
  • Глава пятнадцатая (Страница 9)


Эллис Питерс

Ученик еретика

Цикл: "Брат Кадфаэль" - 16

 Читать книгу

Аннотация

В детективном цикле английской писательницы преступления раскрывает... монах.

Верный слуга возвращается из дальнего путешествия с телом умершего господина и драгоценной шкатулкой, которую его хозяин предназначил в приданое своей крестнице. Отстаивая честь покойного, молодой человек навлекает на себя обвинение в ереси.

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel