Эллис Питерс - Тень ворона

1 Эллис Питерс

Глава первая

В первый день декабря аббат Радульфус явился на собрание капитула хмурый и озабоченный. На этот раз он быстро и самым решительным образом разделался с мелкими делами, с которыми пришли к нему монахи. Человек он был немногословный и, как правило, не перебивая выслушивал самые пространные разглагольствования заядлых говорунов, терпеливо дожидаясь, пока они дойдут до сути, но сегодня, как видно, на уме у него были вещи поважнее.
- Должен объявить вам,- вымолвил он, когда с повседневными делами было благополучно покончено, - что я вынужден покинуть монастырь на несколько дней. Я оставляю вас на попечение отца приора. Полагаюсь на то, что вы будете выказывать ему, как и мне, послушание и помогать во всех делах и заботах. Меня вызывают на совет к легату его святейшества Папы Римского, Генри Блуа епископу Винчестерскому. Я постараюсь вернуться как можно скорее, а вас прошу в мое отсутствие молить бога о даровании прелатам благомысленной мудрости и духа миролюбия, дабы сие собрание послужило поддержанию мира в стране.
В ровном и бесстрастном голосе аббата слышалась безнадежность. Вот уже четыре года соперники, боровшиеся за английскую корону, не изъявляли ни малейшего желания к примирению - ни король, ни императрица ни разу не проявили сколько-нибудь заметного благомыслия и мудрости. Однако Церковь обязана была, не теряя надежды, вновь и вновь предпринимать попытки примирения, невзирая на неутешительный ход событий, вернувший страну в исходное положение, с которого и началась эта гражданская война, так что ныне все могло вновь пойти по порочному кругу.
- Я вполне сознаю, что оставляю недовершенные дела, которые требуют нашего внимания, - сказал аббат. - Но их придется отложить до моего возвращения. Главное среди них - вопрос о преемнике покойного отца Адама, викария прихода святого Креста, утрату которого все мы не перестаем оплакивать. Назначение нового священника является прерогативой нашего монастыря. Покойный отец Адам в течение многих лет плодотворно трудился на ниве богослужения и духовного попечительства. Подыскать ему достойную замену - нелегкая задача, требующая долгих молитв и размышлений. До моего возвращения отец приор будет совершать все церковные службы по своему усмотрению, и всем вам следует подчиняться ему.
Окинув собравшихся долгим печальным взором и убедившись в их молчаливом согласии, аббат Радульфус встал со своего места.
- Собрание капитула окончено,- объявил он.
- Хорошо, что он отправится в путь завтра, погода обещает быть ясной, - заметил Хью Берингар, выглядывая в сад через распахнутую дверь сарайчика Кадфаэля, где они сидели вдвоем.
В саду еще зеленела трава и отважно распускались последние розы на длинных, как хворостины, стеблях. Декабрь нынче, в 1141 году от рождества Христова, пришел втихомолку, осторожной, вкрадчивой поступью, с ласковым ветерком, который едва замутил небо тонкой пеленой облаков.
- Совсем как те перебежчики, что сперва дружно встали на сторону императрицы, когда та была на вершине власти и славы,- сказал Хью с усмешкой,- а теперь, когда ветер переменился, схоронились по своим углам, чтобы перевести дух и не попадаться на глаза.
- Можно только посочувствовать его преподобию,- сказал Кадфаэль. - Папский легат не может затаиться в углу как мышь, его поступки всегда на виду. Его переход на другую сторону произойдет у всех на глазах. А дважды за год делать столь крутые повороты - это для любого человека, пожалуй, чересчур.
- Но ведь все это делается именем святой Церкви, Кадфаэль. Именем Церкви! По-человечески он тут как бы ни при чем. Не человек, но представитель Папы и Церкви совершает поворот, а Церковь и Папа Римский, как известно, ошибаться не могут.
Генри Блуа и впрямь вторично в этом году созывал епископов и аббатов на легатский совет. Первый совет состоялся седьмого апреля в Винчестере. Тогда легат доказывал необходимость поддержать императрицу Матильду, которая в тот момент была на вершине власти, тогда как ее соперник, король Стефан, находился у нее в плену и сидел в Бристольском замке. Теперь же, седьмого декабря, легату предстояло оправдывать в Вестминстере свой переход на сторону короля Стефана, находившегося уже на свободе, тогда как граждане Лондона положили конец притязаниям Матильды на корону, не дав ей обосноваться в столице.
- Как только голова у него не закружится! - с шутливым восхищением заметил Кадфаэль, покачивая головой с загорелой тонзурой.- Который же это по счету поворот? Сперва присягнул Матильде, после того, как ее отец скончался, не оставив мужского потомства, затем признал своего брата Стефана, который в ее отсутствие захватил власть, потом, когда звезда Стефана затмилась, он худо-бедно помирился с императрицей, оправдывая свой поступок тем, что Стефан-де учинил обиду и поношение святой Церкви... Теперь легату остается лишь обернуть то же самое обвинение против императрицы, если только он не припас для короля другого объяснения.
- Да что тут скажешь нового? - пожал плечами Хью. - Он будет всячески напирать на свой легатский долг и примется талдычить то же самое, что мы уже слышали от него седьмого апреля! Стефана его слова убедят не более, чем в свое время Матильду, но король только поворчит, а потом сделает вид, будто поверил, - ведь ему, как и Матильде в свое время, позарез нужна поддержка Генри Блуа. Ну, а епископ прикусит язык и, проглотив обиду, сделает перед клириками вид, что ничего особенного не происходит.
- Скорее всего, для легата этот поворот будет последним,- сказал Кадфаэль, бережно подкладывая в жаровню кусочки торфа, чтобы ее пламя поддерживало в помещении ровное тепло. - Императрица собственными руками погубила свою последнюю надежду получить корону.
Странной женщиной оказалась эта дочь короля Генриха! Совсем ребенком выданная замуж за императора Священной Римской империи Генриха V, она завоевала такую горячую любовь своих германских подданных, что после смерти мужа весь народ оплакивал ее отъезд и просил остаться в Германии. Но, вернувшись в Англию, где, казалось бы, сама судьба шла Матильде навстречу, отдав в ее руки соперника, так что корона была уже совсем близко, она вдруг повела себя столь злобно и самонадеянно, столь злопамятно принялась мстить за былые обиды, что народ столицы возмутился и поднял свой голос. Нет, он не умолял ее остаться, но навсегда изгнал из города, положив тем самым конец ее надеждам на корону. Все уже знали, что императрица способна яростно преследовать даже своих недавних союзников, но она умела также завоевать любовь и пылкую преданность лучших из числа своих баронов. В рядах сторонников Стефана не было никого, кто мог бы сравниться достоинством с ее сводным братом графом Робертом Глостерским и ее верным сподвижником Брианом Фиц-Каунтом, который был ее любовником и, как верный паладин, защищал восточную границу ее владений, где находился его родовой замок Уиоллингфорд. Однако в сложившихся обстоятельствах двух героев было мало, чтобы отстоять права Матильды на английскую корону. Желая выкупить из плена сводного брата, без которого императрица не могла рассчитывать на успех, она была вынуждена освободить своего царственного узника. Таким образом, все вернулось на круги своя. Ибо, упустив победу, императрица не желала смириться с поражением.
- Отсюда, где я сейчас нахожусь,- задумчиво проговорил Кадфаэль, - все эти вещи представляются такими далекими и ненастоящими! Если бы я не прожил в миру сорок лет, где мне самому довелось участвовать в сражениях, то все, что творится в нынешние времена, показалось бы мне, наверное, каким-то дурным сном.
- Зато для аббата Радульфуса это вовсе не сон,- неожиданно серьезно заметил Хью.
Повернувшись спиною к затихшему влажному саду, медленно погружавшемуся в зимний сон, он сел на деревянную лавку у стены. Тлевший под слоем дерна тусклый огонек жаровни озарил тонкие черты его лица: из полумрака проступили твердо очерченный подбородок и глубокие глазницы, отблеск пламени мгновенно вспыхнул в черноте его глаз, прежде чем погаснуть под бахромою черных ресниц.
- В аббате Радульфусе король нашел бы, пожалуй, лучшего советчика, чем те прихлебатели, что окружили его, едва он вышел на свободу,- продолжал Хью.- Но Радульфус сказал бы не то, что им хочется слышать, и они заткнули бы уши.
- А что нового слышно о короле? Каким он вышел, проведя целый год в плену? Сохранился ли у него былой задор, или неволя его остудила? Как думаешь, что он предпримет в ближайшем будущем?
- На эти вопросы я лучше смогу ответить после Рождества,- сказал Хью. - Говорят, король здоров и полон сил. Но императрица держала его в оковах, а такое нелегко забывается. Этого, пожалуй, даже он ей не простит. Стефан вышел на волю голодный и тощий, а на пустой желудок мысль работает острее. По натуре король всегда был горяч и сгоряча легко начинал кампанию или осаду, но, если на третий день не видно было результата, он уже остывал, а на пятый все бросал и пускался в новое предприятие. Может быть, теперь он научился наконец доводить дело до конца, не отклоняясь от цели. Иной раз я сам дивлюсь, отчего мы так за ним следуем, но когда вспоминаю, как он, бывало, кидался в гущу рукопашного боя, то понимаю причину. Подумать только! Ведь эта женщина была у него в руках, когда высадилась в Арунделле, а он, вместо того чтобы поступить так, как подсказывает здравый смысл, дал ей вооруженную охрану, которая проводила ее в замок брата. Я проклинаю его за такую глупость, но, проклиная, восхищаюсь и люблю его за это! Бог знает, какую глупость он еще выкинет по своему беспредельному рыцарскому благородству! Но я рад, что снова его увижу, и постараюсь понять его планы. Ибо и меня, как вашего аббата, вызывают на совет. Король Стефан собирается провести рождественские праздники в Кентербери и там вновь увенчать себя короной, желая наглядно всем показать, который из двоих претендентов - истинный помазанник божий. По этому случаю он созвал всех своих шерифов, чтобы они присутствовали на торжестве и дали ему отчет о том, как обстоят дела в графствах. Я тоже должен туда ехать, поскольку пока что шериф у нас не назначен.
Обратив взгляд на Кадфаэля, который внимательно слушал его с задумчивым выражением, Хью невесело усмехнулся и продолжал:
- Шаг очень разумный. Королю нужно знать, насколько он может рассчитывать на преданность своих сторонников после того, как почти год провел в плену. Однако нечего скрывать, что для меня это может кончиться плачевно,- как бы мне не слететь со своего места!
Кадфаэлю такая мысль не приходила в голову, и она его неприятно поразила. Хью по необходимости заступил на должность своего начальника Жильбера Прескота, когда тот, смертельно раненный в битве, погиб от злодейской руки. Случилось это, когда король Стефан был узником Бристольского замка и не мог сам назначить нового шерифа. Тем не менее, не имея необходимых полномочий, Хью верно служил королю как блюститель порядка и законности, и король мог быть доволен его службой. Но кто знает, согласится ли Стефан теперь, когда это зависит от его решения, утвердить в этой высокой должности такого молодого и неродовитого человека или воспользуется своей властью, чтобы столь завидным назначением привязать к себе какого-нибудь могущественного барона, владетеля окраинных земель?
- Чепуха! - твердо сказал Кадфаэль.- Стефан творит глупости только в своих личных делах. Ведь он назначил тебя помощником шерифа, когда ты был для него, можно сказать, никем. Тогда ему достаточно было убедиться в твоей храбрости. А что говорит об этом Элин?
При одном звуке этого имени лицо Хью преобразилось, его тонкие, резкие черты смягчились от нахлынувшего нежного чувства. Кадфаэль и сам заулыбался, несмотря на всю свою серьезность.
Хью и Элин познакомились у него на глазах, он знал их еще женихом и невестой, при нем они поженились, и Кадфаэль был крестным отцом их первенца, которому на рождество должно было исполниться два года. Из нежной белокурой девушки Элин превратилась в цветущую златокудрую молодую женщину. Оба друга обращались к ней за советом и помощью во всех бедах и тревогах, ее рассудительное спокойствие всегда служило им поддержкой.
- Элин говорит, что не слишком верит в благодарность коронованных особ, но Стефан вправе сам выбирать себе людей, а уж правильно или неправильно он решит, это его забота.
- А ты?
- Что я! Если он пожалует мне королевскую грамоту и утвердит в должности, я буду охранять от врагов границы его земель, а если нет - вернусь к себе в Мэзбери и там, на севере, буду защищать границу с Честером, если тамошний граф вздумает расширять свои владения. А уж западные, южные и восточные границы тогда придется оборонять кому-то другому. А тебя, дружище, я попрошу разок-другой навестить Элин, чтобы она без меня не скучала в одиночестве во время рождественских праздников!
- Стало быть, самая большая милость в нынешнее рождество выпала мне,- серьезно сказал Кадфаэль. - А я помолюсь за нашего аббата и за тебя, чтобы все ваши дела завершились к вашему удовольствию. Моя же радость заранее обеспечена.
Похороны старого священника отца Адама, семнадцать лет исполнявшего должность настоятеля прихода святого Креста в Форгейте, состоялись за неделю до того, как аббат Радульфус был вызван папским легатом на совет в Вестминстер. Право назначения нового священника принадлежало аббатству, и монастырская церковь святых Петра и Павла одновременно служила приходской церковью для жителей Форгейта, которым для богослужения предоставлялся главный неф. За последнее время Форгейт так вырос, что его жители почитали свое предместье наравне с городом. Форгейтский староста, колесник Эрвальд, именовал себя провостом, а город, аббатство и церковь потрафляли этому безобидному хвастовству, поскольку Монкс-Форгейт, каковым было полное название этого предместья, был в сущности спокойной деревенькой с законопослушными жителями и никогда не доставлял больших хлопот законной городской власти. Редкие склоки между мирянами и аббатством или короткие стычки между задиристыми парнями из Форгейта и Шрусбери не стоили того, чтобы вспоминать о них на другой день.
Отец Адам так долго священствовал в Форгейте, что вся местная молодежь выросла под его отеческим присмотром, а старики относились к нему по-свойски, и его сан давно перестал быть преградой между ним и паствой. Старик жил один в маленьком домике, расположенном в узком переулке неподалеку от церкви; с домашними делами он управлялся без посторонней помощи и держал только одного работника, который обрабатывал его поля и огородик, находившиеся за чертою предместья, ибо приход святого Креста занимал обширное пространство, выходившее далеко за пределы главной улицы Форгейта. Соответственно тому и паства была многочисленна и разнообразна: в нее входили как ремесленники и торговцы, так и крестьянское население - хозяева окрестных хуторов и безземельные издольщики. Весь этот народ был очень озабочен тем, какого священника они получат взамен умершего отца Адама. Ну да уж, даст бог, старый пастырь - царствие ему небесное! - приглядит за этим с того света и позаботится о своих подопечных!
На похоронах служил сам аббат Радульфус, а убеленный серебристыми сединами приор Роберт, как всегда величавый и полный аристократического достоинства, произнес надгробное слово, исполненное прочувствованной скорби, и разве что слегка сдобрил похвалу покойному некоторым оттенком снисходительности, ибо отец Адам был родом из простых, без особых претензий и едва знал грамоту. Однако самую лучшую эпитафию отец Адам получил из уст церковного причетника Синрика, находившегося при нем почти все эти годы, а .произнесены эти слова были в присутствии одного лишь брата Кадфаэля. Синрик снимал нагар со свечей, а Кадфаэль, проходя мимо алтаря для мирян, остановился, чтобы высказать сочувствие этому человеку, которого, как он знал, более всех огорчила смерть старого священника.
- Печальный и добрый человек,- произнес Синрик обычным своим сиповатым, ворчливым голосом, не сводя прищуренных глаз со свечи, с которой снимал нагар. - Усталый человек, имевший в сердце жалость к нам, грешным.
Не часто можно было услышать от Синрика хотя бы десяток слов кряду, за исключением тех случаев, когда он во время богослужения произносил заученные наизусть фразы. Поэтому слова причетника, сказанные от себя, производили в его устах впечатление пророческого речения: печальный человек - потому что семнадцать лет подряд он исповедовал и терпеливо прощал бесчисленные человеческие прегрешения; усталый - потому что без конца утешать, укорять и прощать людей так трудно, что к шестидесяти годам не мудрено изнемочь, в особенности для человека незлобивого и кроткого; добрый - потому что он как-то умудрился сохранить в душе сострадание и надежду, постоянно сталкиваясь с пучиной человеческой немощи. И то сказать, Синрик знал отца Адама лучше, чем кто-либо другой! За годы служения он перенял от своего наставника некоторые душевные качества, хотя и не имел его духовной власти.
- Тебе будет его не хватать,- сказал Кадфаэль.- Как и нам.
- Он останется неподалеку,- отозвался Синрик, защипнув двумя пальцами чадящий фитиль.
Синрику было лет пятьдесят с лишним,- сколько именно, никто не мог сказать, потому что сам причетник не знал года своего рождения, хотя точно помнил день и месяц.
Чернявый и черноглазый, с желто-смуглой кожей, Синрик ходил всегда в долгополом подряснике с обтрепанными от многолетней носки краями, жилищем ему служила крошечная каморка над ризницей в северном притворе, где отец Адам облачался и хранил церковную утварь. Синрик был человеком замкнутым и угрюмым, из той выносливой породы долговязых и сухопарых людей с крепкой костью, чья худоба объясняется не одной только бедностью, но отшельнической забывчивостью ко всему, что относится к телесным потребностям. Родом он был из семьи вольных крестьян, где-то в северном конце города у него жил брат, пожилой и семейный, уже вырастивший своих детей. Изредка, по большим праздникам или по случаю семейного торжества, Синрик навещал своих родственников, но вся его жизнь протекала в церкви да в отведенной ему каморке наверху. Такой молчаливый человек с изможденным и хмурым лицом, казалось бы, должен был всем внушать невольный страх, но Синрика люди не сторонились, ибо его суровость и молчание никого не обманывали: все, даже озорники мальчишки из Форгейта, знали, что на самом деле скрывается за его внешностью, поэтому она никого не отпугивала. Люди знали, что молчун Синрик - добрый старик. Все шли к нему со своими бедами, уверенные, что он, как и отец Адам, никому не откажет в помощи.
Некоторые, правда, тяготились молчаливостью Синрика и не могли подолгу переносить его общество, зато с ним дружили самые бесхитростные и невинные существа - детишки и собаки любили посидеть с ним летним вечером на ступенях северного крыльца, они прекрасно обходились без его разговоров: ребятишки болтали, ему оставалось только слушать, и это нисколько не мешало их дружбе. Матери были довольны, видя своих отпрысков в такой почтенной компании, и многие из них удивлялись, отчего Синрик не женился и не завел детей, раз так любит с ними возиться. Должность причетника не могла быть помехой для женитьбы. В Шропшире по многим приходам еще можно было встретить женатых священников, и никто не видел в этом ничего худого. Новые порядки, запрещавшие клирикам вступать в брак, еще не прижились как следует в Англии, и никто, включая даже епископов, не смотрел косо на тех, кто продолжал жить по старинке. Одно дело монахи - те выбрали свой путь, но белое духовенство по-прежнему могло жить по-мирскому, и это никому не ставилось в вину.
- У него, кажется, не было родственников? - спросил Кадфаэль, зная, что Синрик, как никто другой, был осведомлен об обстоятельствах отца Адама.
- Никого.
- Когда я прибыл сюда из Вудстока с аббатом Херибертом,- сказал Кадфаэль,- отец Адам только что заступил здесь в свою должность. Да и сам Хериберт был в ту пору еще только приором при аббате Годсфриде. А ты, помнится, появился здесь через год после меня. Да ты и моложе меня. Мы столько тут прожили, что могли бы, пожалуй, составить анналы здешней церковной истории. Это был бы достойный памятник отцу Адаму. Вот уж кто никогда не пренебрегал своими обязанностями! При нем никто не отпал, никто не был забыт. Были у него среди прихожан такие, что снова и снова грешили, но, к чести отца Адама, они всегда возвращались к нему на покаяние. Они не могли без него обойтись. А он никогда не выпускал из рук ниточку, которая держала их и притягивала назад, куда бы они ни забредали в своих блужданиях.
- Так и есть,- сказал Синрик, сощипнув пальцами сгоревший фитиль с последней свечи, затем он поправил покривившиеся свечи на приходском алтаре и, отступив на шаг, оглядел их ровные ряды сощуренными глазами.
Из горла Синрика вдруг вырвался сиплый звук, точно со скрипом отворились ржавые ворота, и причетник нехотя выдавил из себя еще несколько слов:
- У вас там уже решили, кого поставить на его место?
- Нет еще,- ответил Кадфаэль.- Иначе отец аббат сказал бы тебе. Завтра он срочно едет в Вестминстер на легатский совет, и новое назначение откладывается до его возвращения, но аббат обещал нам не задерживаться. Он знает, что время не ждет. Покуда отец аббат в отъезде, у вас будет служить брат Жером. Не сомневайся, аббат Радульфус всей душой печется о делах прихода!
Синрик кивнул в знак согласия, ибо и сам знал, какие хорошие отношения были между аббатством и приходом на протяжении всего времени, что здесь священствовал отец Адам. За эти годы сменилось три аббата, но тут все складывалось иначе, чем в других монастырских церквах, в которых совершались службы для мирян. В других монастырях частенько возникали трения из-за того, что монахи не хотели делиться местом с мирянами и не желали допускать их в свои здания, а белое духовенство поднимало шум, когда его хотели вытеснить. Не то было здесь! Наверное, так сложилось благодаря кротости отца Адама, и львиная доля заслуги принадлежала именно ему, так как с ним всегда можно было полюбовно договориться.
- Он любил иной раз угоститься винцом, - задумчиво произнес Кадфаэль.- У меня еще осталась настойка, которая ему особенно нравилась, она сделана на травах и полезна для головы и для крови. Приходи вечерком ко мне в сад, Синрик, и мы с тобой помянем отца Адама.
- Приду,- сказал Синрик и даже позволил себе немножко улыбнуться, что бывало нечасто, но эта добродушная улыбка привлекала к нему детей и собак, которые по ней распознавали его истинную суть.
Бок о бок они прошли по холодным плитам главного нефа, и Синрик, выйдя через северный притвор, пошел наверх в свою темную каморку. Кадфаэль провожал его взглядом, пока за ним не закрылась дверь. Столько лет они прожили рядом, в самых хороших отношениях, но никогда близко не общались. Да и кто мог похвалиться близкой дружбой с Синриком? С тех пор как он вышел из-под матушкиного крылышка и ушел из родного дома, он, кажется, ни с кем не сходился по-настоящему, кроме отца Адама. Когда сходятся два одиноких человека, их связывает такая особенная задушевная дружба, что они составляют одно целое. Многие, наверное, оплакивают сейчас смерть отца Адама, но самую тяжкую утрату понес с его смертью Синрик.
С наступлением декабря впервые в этом сезоне монахи растопили очаг в теплой комнате. В те полчаса между ужином и повечерием, когда братии позволено было поболтать, только и разговоров было, что о замещении должности приходского священника, даже поездка аббата Радульфуса на легатский совет отошла на задний план. Приор Роберт на время отсутствия аббата переселился в его покои, и охочие до разговоров братья еще больше развязали бы языки, если бы не брат Жером - неотлучная тень приора Роберта, который счел себя обязанным замещать приора. Субприор брат Ричард по крайнему своему благодушию, если не сказать лени, не стал связываться с ним и не отстаивал своего старшинства.
Тщедушный брат Жером был ревностным монахом, однако многие находили, что рвение это весьма однобоко и что Жерому недостает млека человеческой терпимости, каковою, по мнению самого Жерома, отец Адам излишне грешил.
- Отец Адам был, конечно, добродетельным человеком,- сказал Жером.- Чего-чего, а этого у него не отнимешь! Все мы знаем, что он ревностно трудился на божьей ниве. Но он слишком мягко относился к чужим проступкам. Он попустительствовал прегрешениям, виновники отделывались у него легкой епитимьей и слишком быстро получали отпущение грехов.
- При отце Адаме в приходе царил порядок и добрососедские отношения, - возразил брат Амброз, раздатчик милостыни, по должности своей постоянно встречавшийся с беднейшими из форгейтских бедняков.- Я знаю, что о нем говорят люди. Уйдя из жизни, он оставил после себя благополучный приход, который не доставит хлопот его преемнику. Прихожане доброжелательно встретят нового священника, потому что привыкли к доброжелательству при отце Адаме.
- Дети всегда рады слабости наставника, который боится наказывать розгой, - поучительно изрек Жером, - а воры хвалят судью, который попустительствует преступникам. Зато когда-нибудь их ждет страшная расплата. Для них было бы лучше, если бы их заставляли платить по счетам сейчас, чтобы в иной жизни их души заслужили прощение.
Брат Павел, наставник послушников и мальчиков из монастырской школы, редко прибегавший к телесным наказаниям, разве что при самых вопиющих проступках, молча улыбнулся на эти слова.
- Излишнее милосердие - это не доброта, - продолжал ораторствовать Жером, упиваясь собственным красноречием, в эту минуту он очень гордился своим даром проповедника. - Как гласит устав, дитя, совершившее проступок, должно быть наказано розгой. А кто же эти жители Форгейта, как не неразумные дети?
В этот миг раздался звон колокола, призывавший монахов на повечерие, но и без того никто из присутствующих не собирался выступать с возражениями: Жером слыл в монастыре пустозвоном, и никто не обращал на его слова особого внимания. В ближайшие два дня ему предстояло читать прихожанам проповеди, в которых он наверняка обрушит на своих слушателей суровые обличения, да только немного народу соберется его слушать, а у тех, кто придет, его слова будут влетать в одно ухо и вылетать из другого, поскольку всем известно, что он только временно замещает священника.
Как бы там ни было, Кадфаэль, отходя ко сну, был очень задумчив, ему показалось также, что он слышит чье-то перешептывание, но сам он хранил молчание, соблюдая монастырский устав, который требовал, чтобы вечерняя молитва была для монаха последними словами перед отходом ко сну и чтобы его мысли ничто не отвлекало от богослужения. Кадфаэль ни о чем другом и не думал. Ибо, засыпая, он слышал, как внутренний голос повторяет ему сквозь дрему одни и те же слова. То были стихи шестого псалма. С этим Кадфаэль и заснул.
“Domine, ne in furore... Господи! Не в ярости твоей обличай меня и не в гневе твоем наказывай меня. Помилуй меня, господи, ибо я немощен...”

Глава вторая

В десятый день декабря аббат Радульфус вернулся. Он въехал в ворота, когда уже начало смеркаться. Вся братия была в церкви, служили вечерню, поэтому никто, кроме привратника, не увидел его пышной свиты, и только наутро, на собрании капитула, братья услышали отчет Радульфуса и узнали то, что касалось аббатства. Однако молчаливый привратник, умевший держать язык за зубами, бывал весьма разговорчив с друзьями. Он лучше всех был осведомлен обо всем, что происходило в монастыре, и брат Кадфаэль, уединившись с ним в скриптории, в тот же вечер услышал от него кое-какие новости:
- С ним приехал священник - статный и видный собой мужчина лет тридцати пяти, не больше, как мне показалось. Его устроили в странноприимном доме. Они с аббатом целый день провели в седле, чтобы поспеть домой засветло. Отец аббат мне ничего не рассказывал, только велел передать брату Дэнису, что один из гостей заночует у него. Кроме священника, с ним приехали еще двое, и аббат поручает их брату Дэнису. А привез он с собой женщину, уже немолодую и, по всему видать, особу порядочную и скромную. Наверное, она приходится этому священнику теткой либо служит у него домоправительницей. Мне велели позвать с конюшни кого-нибудь из работников, чтобы тот проводил ее в домик отца Адама. Я так и сделал. А с женщиной был еще парнишка, наверное слуга, который делает у них черную работу и служит на посылках. Похоже, что женщина - вдова, а парнишка - ее сын и они вместе служат в доме этого священника. Вот ведь - уехал вдвоем с братом Виталисом, а вернулся впятером, причем на троих гостей - две лошади, женщина сидела позади молодого парня. Ну, что ты об этом скажешь?
- Что же тут скажешь, кроме одного,- ответил Кадфаэль, прикинув в уме, что к чему. - Его милость милорд аббат привез из южных областей нового священника для прихода святого Креста вместе с домочадцами. Хозяина пригласили заночевать в нашем странноприимном доме, а слуги отправились в пустующий дом, чтобы прибраться, протопить очаг, припасти съестного и вообще навести уют к приходу хозяина. Завтра на собрании капитула мы, наверное, услышим от аббата, откуда взялся новый священник и кто из собравшихся епископов рекомендовал его на этот приход.
- Вот и я так подумал,- согласился привратник. - Хотя, как мне кажется, прихожане были бы рады, если бы на место отца Адама приняли кого-нибудь из здешних. Впрочем, главное ведь не имя и не происхождение, главное - каков человек. Его милость милорд аббат, уж наверное, знает, как будет лучше.
С этими словами привратник удалился, спеша, вероятно, до повечерия еще с кем-нибудь поделиться по секрету свежей новостью. В итоге наутро добрая половина братии пришла на собрание капитула уже подготовленная к тому, что предстояло услышать. Монахи сгорали от нетерпения, ожидая, когда объявят имя, а затем представят собранию самого кандидата на должность. Едва ли кто из монахов собирался оспаривать решение аббата, однако право распоряжаться бенефицием принадлежало собранию, и Радульфус никогда не позволил бы себе в нарушение устава пренебречь мнением братьев.
- Я очень спешил к вам, стараясь вернуться как можно скорее, - начал Радульфус после того, как было покончено с обычными вопросами, для которых не потребовалось много времени.- По поводу легатского совета могу вкратце сказать, что после обсуждения было принято решение: Церковь вновь целиком и полностью становится на сторону короля Стефана. Король там присутствовал и в свою очередь подтвердил возобновление означенного союза. Его преосвященство епископ Винчестерский передал ему благословение Папы Римского, а противников короля, которые не хотят одуматься и продолжают поддерживать императрицу, объявил врагами Церкви. Я не буду вдаваться в подробности, поскольку, на мой взгляд, в этом нет никакой необходимости.
«Действительно, никакой! - мысленно согласился Кадфаэль, внимательно слушавший эту речь из укромного уголка, где он всегда садился, чтобы в случае чего незаметно вздремнуть, пока капитул обсуждал что-нибудь скучное.- Нам незачем знать, к каким ухищрениям прибегнул легат и как он изворачивался, чтобы выйти из трудного положения. Хью наверняка расскажет потом все подробности».
- Гораздо больше касается нашего монастыря одна беседа, которую я имел с епископом Генри Винчестерским. Узнав о том, что наш приход святого Креста остался без пастыря, он рекомендовал мне священника из своей свиты, который как раз ждет, когда ему найдется свободный бенефиций. Побеседовав с рекомендованным мне соискателем, я убедился, что он во всех отношениях соответствует предъявляемым требованиям, обладает должной ученостью и достоин продвижения. Он ведет простую и суровую жизнь, а что касается знаний, то я сам его проэкзаменовал.
Ученость кандидата представляла весомый аргумент в его пользу, особенно по сравнению с неученым отцом Адамом, хотя это достоинство значило больше в глазах капитула, чем простых мирян из Форгейта.
- Отцу Эйлиоту тридцать шесть лет,- сообщил далее аббат.- Его позднее вступление в должность приходского священника объясняется тем, что он четыре года служил секретарем у епископа Генриха, где выказал себя способным и добросовестным человеком, поэтому епископ желает вознаградить его за усердие, пристроив на должность приходского священника. Что касается моего мнения, то я нахожу его подходящим и достойным кандидатом. И если вы, братья, не имеете возражений, я хочу пригласить его сейчас сюда, чтобы он сам рассказал о себе капитулу и ответил на ваши вопросы.
Все зашевелились, по рядам пробежал нетерпеливый шумок; едва сдерживая любопытство, монахи закивали. Удостоверившись в общем согласии, приор Роберт по знаку аббата поднялся с места и пошел за соискателем.
“Эйлиот? - подумал Кадфаэль.- Судя по имени - саксонец, и, как говорят, рослый и пригожий собой. Что же! Все лучше, чем какой-нибудь норманн, отиравшийся в прихлебателях при дворе знатного господина!”
Мысленно Кадфаэль уже представлял себе плечистого румяного детину с обветренным лицом и копной белокурых волос, но этот портрет был перечеркнут, едва вслед за приором Робертом в зал вошел отец Эйлиот и, выйдя на середину, откуда он был хорошо виден присутствующим, стал перед ними в спокойной и непринужденной позе. Священник и впрямь оказался на редкость хорош собой - высокий, широкоплечий, мускулистый мужчина, быстрый и ловкий в движениях, он стоял перед капитулом прямо и неподвижно, как статуя. Однако он не имел ничего общего с белобрысым саксонцем, напротив - он был до такой степени черноволос и черноглаз, что даже Хью Берингар показался бы рядом с ним не очень чернявым. У отца Эйлиота было продолговатое, породистое, гладко выбритое лицо, на щеках сквозь оливковую смуглоту проступал румянец. Густые черные волосы вокруг тонзуры были так ровно подстрижены, что казались нарисованными. Он почтительно поклонился аббату и, сложив перед собой ладонь к ладони крупные сильные руки, приготовился отвечать на вопросы.
- Итак, я представляю почтенному собранию отца Эйлиота,- промолвил Радульфус, - которого я желал бы видеть избранным на должность священника прихода святого Креста. Спрашивайте по поводу его планов, заслуг и прежней службы, и он без смущения ответит на все ваши вопросы.
Отец Эйлиот и не думал смущаться. Выслушав краткое приветственное слово приора Роберта, которому он, очевидно, понравился с первого взгляда, новичок принялся отвечать на вопросы ясно и спокойно; это была речь человека, которому неведомо никакое сомнение и который не привык понапрасну терять время. Его голос, оказавшийся неожиданно тонким для человека с такой могучей грудной клеткой, звучал твердо и уверенно; Эйлиот без стеснения рассказал все о себе, заявил, что намерен деятельно и ревностно посвятить себя своим новым обязанностям, и, закончив, остался ожидать решения капитула с таким невозмутимым выражением, точно нисколько не сомневался в благоприятном вердикте. Отец Эйлиот отлично владел латынью, немного знал по-гречески и был опытным счетоводом. Последнее означало, что все церковное хозяйство попадет в надежные руки, поэтому можно было заранее сказать, что его назначение будет принято капитулом.
- С вашего позволения, отец аббат,- проговорил Эйлиот,- я хотел бы высказать вам одну просьбу. Я буду очень благодарен, если у вас найдется работа для молодого человека, который приехал вместе со мной. Он - племянник и единственный родственник моей домоправительницы вдовы Хэммет, она очень просила меня взять юношу с собой, чтобы найти ему здесь работу. У него нет ни земли, ни состояния. Вы сами могли убедиться, милорд, что он здоровый и крепкий юноша, который не боится тяжелой работы. Во время пути он охотно выполнял все поручения и ни от чего не отказывался. Мне кажется, что у него есть склонность к монашеству, хотя решения он еще не принял. И, взяв его в работники, вы помогли бы ему сделать окончательный выбор.
- Ах да! Этот юноша, Бенет! - сказал аббат.- Согласен, он и мне показался славным малым. Ему, конечно, найдется здесь дело. На хозяйственном дворе и в саду работы много.
- Вы правы, отец аббат! - горячо вмешался в разговор Кадфаэль.- Мне бы очень пригодилась сейчас пара молодых рук. У меня в саду еще много невскопанных грядок, часть из которых только что освободилась, и теперь нужно успеть привести их в порядок до зимних холодов. А еще надо будет обрезать деревья - тоже тяжелая работа. Зима уже на носу, дни стали короткими, а брат Освин ушел от нас, чтобы трудиться в приюте святого Жиля. Хороший помощник был бы мне очень кстати. Я как раз собирался просить, чтобы мне дали в помощь кого-нибудь из наших братьев, как это всегда делалось в это время года,- летом-то я и сам могу управиться, а сейчас нет.
- Верно! И в Гайе еще не покончено с пахотой, а к рождеству начнут ягниться овцы, да и потом работы будет вдоволь. Так что присылайте к нам вашего юношу! Если со временем он подыщет себе другое, более выгодное место, мы отпустим его с нашим благословением. А до тех пор пускай потрудится у нас, это пойдет ему только на пользу.
- Я так ему и скажу,- отозвался Эйлиот. - Он будет вам так же благодарен, как и я. Тетушке очень не хотелось уезжать без него. Этот юноша - единственный близкий ей человек, кроме него, у нее никого нет, кто бы поддержал ее в старости. Прислать ли его прямо сегодня?
- Да, пришлите! И скажите, чтобы он спросил у привратника, как найти брата Кадфаэля. А теперь оставьте нас, отец мой, нам надо посовещаться,- сказал аббат Радульфус.- Но не уходите из монастыря, подождите здесь, пока отец приор не сообщит вам о нашем решении.
Эйлиот с достоинством поклонился, отступил, пятясь, на несколько шагов, затем повернулся и бодрым, уверенным шагом вышел из зала капитула, высоко неся гордую красивую голову. От быстрой походки ряса взвилась у него за спиной, словно два крыла. Он вышел в полной уверенности - которую, впрочем, с ним разделяли все оставшиеся,- что место священника в приходе святого Креста будет за ним.

- Все прошло приблизительно так, как вы, вероятно, предполагали, - сказал аббат Радульфус.
Дело было уже к вечеру, аббат Радульфус уединился в своих покоях в обществе Хью Берингара. Они сидели вдвоем в приемной аббата, уютно расположившись перед горящим очагом, в котором пылали поленья. За эти дни лицо аббата осунулось и стало серым, глубоко посаженные глаза еще больше ввалились. Собеседники давно знали и хорошо изучили друг друга, они без утайки делились сведениями о последних событиях и своими соображениями о намечающихся переменах. Независимо от различия их взглядов, оба относились друг к другу с полным доверием. Служа на разных поприщах, они одинаково понимали свой долг и питали друг к другу глубокое уважение.
- Выбор у епископа был невелик, - высказал Хью свое мнение.- Вернее сказать, и вовсе никакого. Что ему оставалось, когда король снова на свободе, а императрица, оттесненная на запад, практически не имеет поддержки в остальных частях Англии. Не хотел бы я сейчас оказаться на его месте! Честно сказать, я тоже не знаю, как бы стал выпутываться из такого положения. Пусть епископа осуждает тот, кто не сомневается в собственной доблести, а я не решусь этого сделать.
- И я тоже. Но что тут ни говори, это было малопривлекательное зрелище. Как-никак, нашлись все-таки люди, которые ни разу не изменили себе, когда удача от них отвернулась. Но легат действительно получил послание Папы и огласил его перед нами на совете. Папа укорял его за то, что он не добивается освобождения короля Стефана, и настоятельно требовал, чтобы он сосредоточил на этом все свои усилия. Стоит ли удивляться, что епископ постарался извлечь всю возможную пользу из этого письма! Вдобавок король и сам явился на совет. Он вошел в зал и по всей форме предъявил обвинение нарушившим присягу вассалам, которые ничего не сделали для вызволения короля из плена и сами едва не стали его убийцами.
- А затем Стефан умолк и спокойно наблюдал, как его братец извивается ужом, чтобы всеми правдами и неправдами отвести от себя упрек,- с улыбкой заключил Хью. - У Стефана есть одно преимущество перед его венценосной соперницей: он умеет вовремя прощать и забывать обиды. Она же ничего не забывает и не прощает.
- Что верно, то верно! Но слушать это было малоприятно. Генри оправдывался тем, что у него тогда не было выбора, и честно признался, что ему не оставалось ничего другого, как смириться с обстоятельствами и признать императрицу. Он сказал, что не мог поступить иначе и выбрал единственно возможный путь, но императрица сама нарушила свои обещания и восстановила против себя всех своих подданных, а на него пошла войной. И в заключение он обещал Стефану, что Церковь будет впредь на его стороне, и призвал всех честных и благомыслящих людей служить ему. Епископ утверждал,- печально добавил аббат Радульфус, осторожно подбирая каждое слово,- что ему отчасти принадлежит заслуга в деле освобождения короля Стефана, и объявил об отлучении от Церкви всякого человека, который будет противиться его воле.
- А императрицу, как я слыхал,- добавил Хью сухо, - он именовал в своей речи графиней Анжуйской.
Для императрицы ничего не было противнее этого титула, умалявшего ее высокое происхождение и титул, на который она имела право по своему первому замужеству. Как дочь короля и вдова императора, она считала ниже своего достоинства носить титул, полученный от второго, не слишком любимого ею и не слишком ее любившего супруга, Джеффри Анжуйского, которого она во всем превосходила, кроме разве что таланта, здравого смысла и государственного ума. Он ничего не смог дать Матильде, кроме сына. А юного Генриха она горячо любила.
- Никто не возвысил голоса против сказанного легатом,- рассеянно прибавил аббат.- За исключением представителя императрицы, но с ним обошлись не лучше, чем в свое время с тем, кто заступался за супругу короля Стефана. Единственное отличие, что на улице его жизнь не подвергалась опасности.
Два легатских совета - апрельский и декабрьский - неизбежно оказались похожи один на другой, как зеркальные отражения, поскольку фортуна, улыбнувшаяся сначала одной партии, затем отвернулась от нее в пользу другой, отняв левой рукой то, что недавно дала правой. И впереди можно было ожидать еще немало подобных поворотов, прежде чем станет виден конец.
- Итак, мы снова вернулись к тому, с чего все начиналось, - сказал аббат. - Претерпев столько невзгод, мы снова остались ни с чем. Что же собирается делать король ?
- Об этом я надеюсь узнать во время рождественских празднеств, - сказал Хью, вставая. - Ибо подобно вам, отец аббат, меня вызывает на совет мой господин и повелитель. Король Стефан требует, чтобы все шерифы явились к его двору в Кентербери, где он намерен праздновать рождество, там мы должны дать ему отчет о службе. От нашего графства, за неимением лучшего, ехать предстоит мне. Поживем - увидим, как король воспользуется своей свободой. Говорят, он в добром здравии и настроен весьма решительно, а на что нацелена его решимость - кто знает! Что же касается моего будущего, то об этом я, наверное, очень скоро узнаю.
- Уповаю на его здравомыслие, сын мой, и надеюсь, что он поймет - от добра добра не ищут,- сказал Радульфус.- Нам здесь удалось сохранить покой и порядок, и если сравнить с другими графствами этой злосчастной страны, то у нас дела обстоят совсем неплохо. Но боюсь, что бы ни решил король, Англии это не принесет ничего, кроме новых кровавых сражений и бед. И тут мы с вами, сколько бы ни старались, ничего не можем исправить.
- Ну, коли мы с вами не можем отстоять мир в Англии, - сказал Хью, улыбаясь своей иронической улыбкой,- то постараемся сделать все, что в наших силах, по крайней мере для Шрусбери.

Пообедав, Кадфаэль вышел из трапезной и через большой двор направился в сад. Пройдя мимо живой изгороди, он обратил внимание на густые кусты букса, которые так разрослись, что ветки торчали во все стороны. Кусты давно требовали стрижки, и с нею надо было поспешить, пока не ударили морозы. Миновав изгородь, Кадфаэль вошел в цветник, где на длинных стеблях, вымахавших в человеческий рост, еще доцветали назло зиме пышущие яркими красками запоздалые розы. За цветником находились, защищенные изгородью, аккуратные грядки травного садика, уже приготовленные к зиме. Из земли торчали только сухие и ломкие стебли мяты, густая поросль тимьяна прижалась к земле, спасая от мороза последние живые листочки, и над всем этим запустением неуловимо витал в воздухе неискоренимый дух пряных летних ароматов. Возможно, это был всего лишь обман чувств, навеянный летними воспоминаниями. Вероятно, запах долетал из раскрытой двери сарайчика, где по карнизам и стропилам развешаны были для сушки пучки целебных трав. Но нет! С грядок тоже веяло слабым дыханием этих полууснувших маленьких божьих созданий,- усталые и поникшие, они были готовы к весеннему обновлению и новой бодрой жизни. Каждый стебелек, готовый воспрянуть и возродиться, как феникс, мог служить зримым доказательством вечной жизни.
Здесь, в затишке, было тепло и уютно, - так сказать, обитель в святой обители. Кадфаэль вошел в сарайчик, сел на лавку перед раскрытой дверью, расположился поудобнее и приготовился провести отпущенный монаху получасовой перерыв в покойном, если не сказать сонном, созерцании. Утренние часы дали богатую пищу для размышлений, а Кадфаэлю лучше всего думалось, когда он уединялся в своем маленьком царстве.
“Вот он, значит, каков, этот новый священник прихода святого Креста! Отчего же это епископ Генри взял на себя труд осчастливить нас одним из своих писарей, да не каким-нибудь первым попавшимся, а которым особенно дорожил?“ Человеком, который имел от природы или благодаря усердному подражанию воспитал в себе отличительные черты своего господина? Не оттого ли, что двое властных, самоуверенных и гордых людей не могли больше мирно ужиться, и Генри обрадовался случаю расстаться с этим слугой? Или, может статься, он поступил так из-за унизительности своего положения - ведь ему дважды в течение этого года пришлось взять свои слова обратно, и тем самым он неизбежно уронил себя в глазах всего клира. Не старается ли теперь епископ Генри использовать всякий повод, чтобы ублажить своих епископов и аббатов, выказывая им всяческое участие и проявляя заботу об их нуждах? Быть может, он таким образом умасливает их, чтобы укрепить их пошатнувшуюся преданность. Такое вполне возможно, и епископ, наверное, готов пожертвовать даже очень ценным слугой, чтобы заручиться расположением такой значительной особы, как аббат Радульфус. “Однако нет никакого сомнения,- уверенно сказал себе Кадфаэль, подводя итог своим размышлениям,- что аббат ни за что не согласился бы на это назначение, если бы не был убежден, что этот человек подходит для должности священника“.
Кадфаэль отдыхал, удобно привалившись к стене и вытянув перед собой обутые в сандалии ноги; сложенные вместе руки он глубоко спрятал в длинных рукавах рясы и сидел с закрытыми глазами, чтобы ничто не мешало ему думать. Он сидел так тихо, что молодой человек, приблизившийся к сарайчику, принял его за спящего.
Полная неподвижность Кадфаэля не раз вводила в подобное заблуждение не знавших его людей. Молодой человек ступал очень тихо, но Кадфаэль услышал его осторожные шаги. Он сразу понял, что это не свой брат монах и не наемный работник из числа мирян: таких тут было немного, и они редко забредали в его владения. Эти ноги были обуты не в сандалии, а в хорошо разношенные, старые башмаки; их хозяин думал, что ступает бесшумно, и был почти прав, однако Кадфаэль обладал чутким, звериным слухом. Шаги остановились у порога, и на несколько мгновений наступила полная тишина.
“Разглядывает меня,- подумал Кадфаэль. - Ну и ладно! Что он видит, я и сам знаю, не знаю только, как ему понравится этот пожилой монах шестидесяти с лишним лет, еще здоровый и крепкий, если не считать, что спина стала не такой гибкой, как бывало раньше. Ну да так уж оно положено в моем возрасте! Сидит, значит, коренастый монах с простоватым лицом, вокруг его бритой макушки, круглый год открытой и в зной и в холод, топорщатся темные с сильной проседью волосы, которые, кстати говоря, давно пора бы подстричь! Подождем же, покуда он насмотрится. Похоже, торопиться ему некуда“.
Кадфаэль открыл глаза.
- С виду я, может быть, и похож на мастиффа,- произнес он дружелюбно, - но вот уже много лет, как никого не кусаю. Входи же и не смущайся!
Столь бодрое и неожиданное приветствие, с которым Кадфаэль обратился к своему посетителю, оказало на того обратное действие: вместо того чтобы последовать приглашению, он невольно отпрянул. Теперь гость очутился на свету, так что его можно было хорошенько рассмотреть. Кадфаэль увидел перед собой молодого паренька не старше двадцати лет; он был хотя и невысок, зато ладно скроен, на нем были довольно помятые облегающие штаны, поношенные кожаные башмаки со стоптанными подметками, немного порыжевший под мышками темно-коричневый кафтан, подпоясанный веревкой с размахрившимися концами, и короткая накидка с капюшоном, который сейчас был отброшен за спину. Из-под кафтана виднелся распущенный ворот грубой холщовой рубахи, из коротковатых рукавов высовывались незагоревшие белые запястья. Наружность юноши была воплощением молодой силы и мужественной крепости. Он твердо выдержал изучающий взгляд Кадфаэля и, оправившись от первого испуга, держался так, словно такое разглядывание нисколько его не смущало, а, напротив, лишь прибавляло ему уверенности. Наконец он обратился к Кадфаэлю в самом почтительном тоне, но в глазах у него при этом сверкали веселые искорки, а губы сами собой растягивались в неудержимой улыбке:

1 Следующая страница


Тень ворона 2

- Из привратницкой меня направили сюда. Мне нужно видеть монаха, которого зовут Кадфаэлем.
У юноши оказался приятный басовитый голос, в нем слышалось что-то очень славное, молодое и задорное, хотя сейчас парнишка старался придать ему непривычное для себя смиренное звучание. Кадфаэль продолжал рассматривать своего гостя с возрастающим интересом. Копна выгоревших на солнце каштановых кудрей, красивая голова на точеной шее и лицо, старательно изображающее простодушную застенчивость деревенского увальня, который смущается в присутствии человека старше и выше себя по положению, - лицо с округлым подбородком и юношески пухлыми щеками, однако под округлостью скрывается твердый костяк, кожа гладкая, чисто выбритая, какую и положено иметь юноше-школьнику. А именно этот образ возник бы у любого при взгляде на молодого человека. Бесхитростное, в общем, лицо, если бы не затаенный блеск в больших светло-карих глазах, влажных и переливчатых, словно торфяная вода, текущая над каменистым дном, в которой играют зеленые и коричневые оттенки осеннего дня. С этим веселым блеском паренек ничего не мог поделать. Во сне ангельская простота еще могла бы показаться убедительной, но с открытыми глазами это никак не получалось.
- Вот ты его и нашел,- сказал Кадфаэль. - Это мое имя. А ты, как я полагаю, тот самый молодой человек, что приехал со священником и хотел бы на время получить работу.
Кадфаэль неспешно поднялся с лавки. Глаза обоих оказались почти на одном уровне. Какие веселые глаза у этого юноши, как блестят и переливаются они в свете зимнего солнца!
- Как, ты сказал, тебе зовут, сын мой?
- Нн... Меня-то? Как зовут?
К удивлению Кадфаэля, юноша сперва запнулся и заморгал длинными русыми ресницами, которые на какое-то мгновение прикрыли его веселые глаза. Казалось, он впервые смутился за время их разговора.
- Бенет! Меня зовут Бенет! Моя тетушка Диота - вдова почтенного человека. Ее покойный муж. Джон Хэммет служил у епископа конюхом, и, когда он умер, епископ Генри пристроил старушку Диоту в домоправительницы к отцу Эйлиоту. Вот, значит, как она к нему попала. Тому теперь уже три года, даже больше, так что они привыкли друг к другу. А я напросился ехать с ними. Авось, думаю, и для меня найдется работа поблизости от нее! Я ничему не обучен, но выучусь, если надо.
Сперва запинался, а тут вдруг такое многословие! С яркого полуденного света юноша уже вошел в сарайчик, спрятав в укромной тени свое предательски живое лицо.
- Он сказал, что у тебя найдется для меня занятие,- произнес Бенет, смиренно приглушив свой зычный голос. - Скажи, что надо, я все сделаю.
- Правильно! К работе так и следует относиться,- согласился Кадфаэль.- Говорят, ты собираешься жить у нас, по-монастырски. Где же тебя поселили? Вместе с работниками?
- Покамест еще нигде,- ответил юноша немного погромче и позвонче, чем вначале.- Но мне обещали отвести здесь спальное место. Не хочу оставаться в доме священника. Там, я слыхал, уже есть работник - здешний парень, который смотрит за садом и огородом, так что мне там делать нечего.
- Зато здесь дела много, - бодро сказал Кадфаэль.- У меня на все просто рук не хватает. То одно, то другое, и я совсем запустил свои грядки. Уж я боялся, что не успею вскопать их до морозов. А еще у меня тут есть пяток плодовых деревьев, которые надо подрезать до рождества. Да и брат Бернар наверняка с радостью возьмет тебя на пахоту в Гайе, где у нас большие сады. Ты, конечно, еще не знаком с нашей местностью, но скоро разберешься, что где находится. А я прослежу, чтобы тебя отсюда не забрали, пока ты не управишься у меня. Давай-ка пойдем, я сразу и покажу все, что тебе предстоит сделать у меня в саду.
Бенет тем временем с любопытством обводил взглядом внушительные ряды склянок, бутылей и глиняных горшочков, которыми были уставлены полки по стенам сарайчика, и свисавшие с потолка пучки разных трав, которые шевелились и шуршали от ветерка, залетавшего через раскрытую дверь, а также большой жбан, в котором побулькивало вино, а также деревянные мисочки с целебными кореньями и горку белых пилюлек, разложенных для просушки на мраморной доске. Юноша ничего не сказал, но его вытаращенные глаза и раскрытый рот были красноречивее всяких слов. Кадфаэль почти ожидал, что Бенет сейчас осенит себя крестом при виде этаких страстей, но тот вовремя удержался.
“Молодец! - одобрил его про себя Кадфаэль, с интересом наблюдавший за этим забавным зрелищем.- Хорошо, что не переборщил, а то бы я тебе не поверил! “
- Этому ты тоже сможешь выучиться, если хорошенько постараешься,- сказал он спокойно.- Но только если потратишь на учение несколько лет. Это всего лишь лекарства. Все, что в них входит, создано богом, и никакого волшебства! Но сейчас давай начнем с самого необходимого! Нужно вскопать примерно акр огородных грядок, а затем перевезти на тачке запас перепревшего навоза и разбросать его под деревьями и розовыми кустами. И чем раньше мы примемся за дело, тем скорее оно будет сделано. Пойдем, я тебе покажу!
Юноша послушно пошел за Кадфаэлем. В его живых веселых глазах светился неподдельный интерес. С двух гороховых полей, расположенных на склоне между прудами и речкой Меол, которая с запада отделяла монастырскую усадьбу, урожай был давно убран, плети использованы на подстилку для скотины, а земля была перепахана, но осталась еще тяжелая и грязная работа - надо было забрать со скотного двора и разбросать в поле перепревший навоз. Во фруктовом саду следовало подрезать ветки, трава, еще продолжавшая зеленеть благодаря мягкой погоде, была ощипана двумя годовалыми ярочками, которые паслись под деревьями. Цветочные клумбы имели по-осеннему растрепанный вид, но и их полагалось еще раз прополоть до снега, пока холода не убили последнюю поросль. На огороде, с которого давно собрали урожай, остались одни сорняки, грядки были потоптаны, земля так и просилась, чтобы ее перекопали на зиму, - тут предстояло немало поработать. Но Бенета, казалось, это не пугало.
- Есть где развернуться,- сказал он, без малейшего уныния оглядывая поле предстоящей деятельности.- Где взять лопату ?
Кадфаэль показал ему низенькую будку, где хранились его нехитрые орудия, и с интересом отметил, что у молодого человека сначала глаза разбежались и он немного растерялся, но быстро остановил взгляд на деревянном заступе с железным наконечником как самом подходящем орудии для порученного дела. Смерив взглядом участок, Бенет тут же принялся за работу, весьма энергично, хотя и не очень умело.
- Погоди-ка! - остановил его Кадфаэль, заметив, какие тонкие, изношенные подметки у его башмаков.- Если так налегать, то с твоими башмаками скоро собьешь ногу. У меня в сарайчике есть деревянные чоботы. Подвяжи их к подошвам, тогда можешь спокойно давить изо всей силы. Только не надо уж так спешить, а то упреешь, не успев вскопать и дюжину рядов. Постарайся работать равномерно. Если двигаться ритмично, можно играючи проработать хоть целый день. Лучше всего, если ты будешь петь, а если не хватает дыхания, то мурлыкать себе под нос. Вот увидишь, как быстро пойдет работа! - Но тут Кадфаэль вовремя спохватился, что слишком увлекся и чуть не выдал то, что вынес из своих наблюдений. - Мне говорили, что ты больше привык ходить за лошадьми,- прибавил он как бы невзначай. - Всякая работа требует особой сноровки.
С этими словами Кадфаэль, не дожидаясь, пока Бенет вспылит в ответ на его замечание, повернулся и пошел за чоботами, которые он сам вырезал из дерева, чтобы защищать ноги при работе с заступом и ходить по грязи.
Обутый как надо и наученный уму-разуму, Бенет уже иначе, с толком взялся за работу. Понаблюдав немного за его размеренными движениями и убедившись, что дело пошло на лад, Кадфаэль отправился в сарайчик, где его ожидало привычное занятие - толочь в ступке и растирать в порошок сушеные травы, чтобы затем приготовить из них мазь собственного изобретения, которой он лечил у монахов цыпки. В январе, как всегда, от этой напасти начнут мучиться переписчики и художники, работающие в скриптории. А потом, конечно, пойдут простуды и кашель, так что сейчас самое время заготавливать снадобья, чтобы хватило на всю зиму.
Наконец подошло время отставить в сторону склянки и ступки и отправляться в церковь к вечерне. Кадфаэль вышел поглядеть, что там поделывает его подручный. Мало кому нравится, когда за тобой наблюдают во время работы, в особенности если ты в ней новичок и стесняешься своей неловкости и неопытности. Кадфаэль был приятно поражен, увидев, как много успел сделать молодой человек, - он уже вскопал немалую часть большого клина. Ряды получились прямые и ровные, у юноши определенно был хороший глазомер. Судя по жирной черноте перевернутых комьев, земля была вскопана глубоко. Кое-где Бенет насорил на дорожках и сейчас заметал на грядки рассыпанную землю, орудуя метлой, которую отыскал в будке. Бросив беглый взгляд на валяющийся заступ, он вызывающе посмотрел на Кадфаэля.
- Я напоролся заступом на камень и затупил лезвие,- признался он, отбрасывая метлу, и, взяв в руки заступ, провел рукой по железному краю, набитому вокруг деревянной основы. - Но я отобью его молотком и приведу в порядок, перед тем как поставить на место. В будке лежит молоток, а у лотка для воды широкие каменные края. Вообще-то я собирался сделать засветло еще рядок-другой!
- Хватит, сынок! - с искренней теплотой сказал Кадфаэль.- Ты и так уж сделал гораздо больше, чем я ожидал. А что касается заступа, то лезвие на нем уже три раза заменяли на новое. Я и сам знаю, что пора менять его в четвертый раз. Коли ты считаешь, что оно послужит еще до конца осенних работ, то поправь его, если хочешь, но сейчас отложи заступ, умойся и приходи на вечернюю службу.
Бенет поднял глаза от зазубренного лезвия и, услышав в тоне Кадфаэля сдержанную похвалу, улыбнулся ему вдруг такой широкой и простодушной улыбкой, какой Кадфаэль, кажется, еще не встречал ни у одного человека. В глазах юноши заиграл переливчатый блеск, точно в прозрачном ручье, в котором плещется форель.
- Значит, я угодил вам работой? - произнес он чуть вызывающе, но с той неподдельной радостью, которую дает пьянящее ощущение молодых сил. Щеки юноши так и вспыхнули румянцем, и с безоглядной искренностью он сознался: - А я ведь, можно сказать, впервые взял в руки лопату!
- Вот уж никогда бы не подумал, - невозмутимо ответил Кадфаэль, изучая пристальным взглядом руки юноши, торчавшие из слишком коротких рукавов.
- Мне больше приходилось иметь дело...- торопливо начал оправдываться Бенет.
- ...с лошадьми,- закончил Кадфаэль. - Уж я знаю! Что же, если ты и завтра будешь так же стараться, а завтра - оно не за горами, то ты мне, пожалуй, подходишь.
Когда Кадфаэль шел в церковь к вечерне, перед глазами у него стоял молодецкий облик нового работника, бодрой походкой направлявшегося к каменному лотку отбивать затупившийся заступ. Чуткое ухо Кадфаэля еще долго слышало песенку отнюдь не церковного строя, которую, удаляясь, насвистывал Бенет, притоптывая в такт мелодии деревянными чоботами, надетыми поверх потертых башмаков.
- Сегодня отец Эйлиот вступил в должность, - сообщил Кадфаэль Бенету на другой день.- Почему ты не захотел присутствовать ?
- Я-то? - с искренним удивлением переспросил Бенет, разгибая спину от грядки.- А что мне там делать? У меня тут работа, а он со своими делами и без моей помощи справится. Я же его почти не знал, перед тем как отправиться с ним в поездку. Ну и как у него? Все в порядке?
- Да. Все прошло хорошо. Разве что проповедь была слишком уж сурова для бедных грешников,- с некоторым сомнением, задумчиво промолвил Кадфаэль.- Разумеется, ему хотелось с самого начала показать свое рвение. После-то можно немного ослабить поводья, когда священник и прихожане получше познакомятся и поймут, чего им можно ждать друг от друга. Чужому человеку, да к тому же еще молодому, должно быть, трудно заступить место старого, к которому все давно привыкли. Старый башмак удобно сидит на ноге, а новый-то всегда жмет. Но со временем новый постареет и тоже станет впору.
Похоже было, что Бенет очень быстро научился с полуслова понимать своего нового наставника. Глядя в лицо Кадфаэлю, он слушал его, сдвинув брови и склонив голову набок; лоб его наморщился, лицо приняло непривычное серьезное выражение, как будто перед ним неожиданно встал вопрос, о котором он, целиком поглощенный своими собственными мыслями, не давал себе труда задуматься.
- Тетушка Диота три года у него прослужила, - начал он как бы в раздумье, - и, кажется, никогда на него не жаловалась. Знакомство у меня с ним шапочное. Я благодарен ему за то, что он взял меня с собою. Он не тот человек, с которым бы я легко поладил, если бы стал ему служить, но в дороге я старался помалкивать, делал, что мне указывали, и он обходился со мной неплохо.- Тут жизнерадостная натура Бенета взяла свое: все его сомнения мгновенно улетучились, словно под порывом западного ветра. - Ведь он такой же новичок на этой работе, как я на своей. Он решил идти напролом, а у меня хватило здравого смысла втереться тихой сапой. Не надо ему мешать, он скоро освоится!
Отчасти Бенет был, конечно, прав. Новый человек на новом месте должен сперва приспособиться. Сначала все бывает не так, потом люди как-то притрутся, и все успокоится. Надо дать время человеку, чтобы он понял, чем дышат люди вокруг, а те в свой черед поняли, чем дышит он.
Но, и занявшись работой, Кадфаэль никак не мог отделаться от беспокойства, его мучили воспоминания о проповеди Эйлиота, напоминавшей скорее какой-то лихорадочный бред, из которого вставало видение страшного суда, описанное с изрядным красноречием. В зачине проповеди звучали чистейшие, светлые ноты, в нем Эйлиот воспел недостижимое райское блаженство, а кончил жутким в своей наглядности описанием адских мук: “...геенна же огненная - это остров, омываемый четырьмя морями, и моря те - словно драконы огнедышащие, стерегущие грешников. Первое - это горючее море горести, чьи волны жгучи, как каленое железо; они обжигают больнее, чем огонь пламенного острова. Второе море - это море мятежа; оно вышвыривает беглеца, который тщится пересечь его вплавь или на лодке, обратно в полыхающее пламя. Третье море - это море отчаяния, в чьей пучине неминуемо тонет всякий корабль и всякий человек камнем идет ко дну. И последнее - это море раскаяния, в коем каждая капля - это слеза осужденного на вечные муки грешника; только через него возможно спасение, но лишь для очень немногих; единая слеза, однажды пролитая Господом нашим по грешникам, канувшим в огненной пучине, проникнув в ее глубину, остудит весь океан и успокоит его волны. Такова власть совершенного милосердия! “
“Скупое и страшное милосердие! - подумал Кадфаэль, смешивая грудной бальзам для таких несовершенных, старых и больных людей в монастырском лазарете, обремененных, как и все люди, грехами и слабостями человеческими, для людей, которым недолго осталось жить в этом мире.- Нет! Милосердием тут и не пахнет! “

Глава третья

Первая тучка на ясном небосклоне Форгейта показалась, когда Элгар, работник, который обрабатывал поле священника и содержал общинных быка и хряка, пришел с жалобой к форгейтскому провосту, колеснику Эрвальду. Элгар не возмутился против обидчика, он был скорее напуган тем, что новый его хозяин высказал сомнение насчет того, кем следует считать Элгара - вольным человеком или вилланом. Дело в том, что перед самой смертью отца Адама между ним и Элгаром возникли разногласия относительно полоски земли в отдаленных полях, и спор этот между священником и слугой так и остался нерешенным. Если бы отец Адам был жив, они пришли бы к полюбовному соглашению, так как алчность не была свойственна старому священнику, а притязания Элгара имели под собой известное основание, поскольку он утверждал, что эта полоска перешла к нему по наследству от матери. Но строгий отец Эйлиот непримиримо потребовал, чтобы спор был решен в суде, заметив при этом, что у Элгара нет никакой надежды выиграть эту тяжбу, ибо он не вольный человек, а виллан.
- Что же он такое говорит, когда все знают, что я на самом деле всю жизнь был вольным! - волновался Элгар. - А он говорит, что среди моей родни есть вилланы, и раз мой дядька и двоюродный брат ведут хозяйство на земле замка Уортин и арендную плату отрабатывают в поле, то это будто бы доказывает, что они оба - вилланы! Так-то оно так, младший брат моего отца, как человек безземельный, с радостью согласился взять в аренду участок, когда появилась такая возможность, и согласился за него отрабатывать, но все равно - родился-то он свободным, как и вся наша родня! И я вовсе не собираюсь отхватить у священника ту полоску, коли она церковная. Мне чужого не надо. А ну как он и впрямь подаст на меня в суд и станет доказывать, что я не свободный человек, а виллан ?
- Небось не станет! - успокоил его Эрвальд. - Потому что этого никто не докажет. Да и с какой стати он будет тебя обижать ? Вот увидишь, он просто буквоед и законник, и больше ничего! Да за тебя любой человек из нашего прихода пойдет в свидетели! Я так ему и скажу, и он успокоится .
В тот же день весть об этом случае разошлась по всему приходу.
Второй тучкой, омрачившей ясный горизонт, был мальчишка с разбитой головой. Рыдая и хлюпая носом, он поведал, что играл с мальчишками в мяч возле дома священника, где есть гладкая стена, об которую они бросали мяч и, конечно, подняли шум. Дети и раньше там, бывало, играли, и отец Адам разве что тряс в шутку кулаком, а сам только улыбался. Когда же шум надоедал ему, священник цыкал на детей, и те разбегались врассыпную.
Однако на этот раз дверь открылась и из нее выскочил здоровенный верзила в черном, он ужасно ругался и размахивал длинной палкой. Дети перепугались и дунули прочь со всех ног, но не тут-то было. Двое или трое отделались синяками, а одному неудачнику так досталось, что он упал, оглушенный, с пробитой головой. Крови было - страшно посмотреть! Что и неудивительно, когда ранена голова.
- Я, конечно, понимаю, что от этих пострелят осатанеть можно, - сказал Эрвальд Кадфаэлю, после того как мальчика успокоили, перевязали и возмущенная мамаша увела за руку свое чадо.- Мне, да и тебе, я думаю, тоже случалось раздавать тумаки и затрещины, но ведь не палкой же вроде его тяжелого посоха!
- Может, он нечаянно ударил, не желая этого? - предположил Кадфаэль.- Но не думаю, что он столь же добродушно будет терпеть проделки этих негодников, как ваш покойный отец Адам. Мальчишкам лучше не попадаться ему под руку, а при встрече вести себя как следует.
Вскоре стало ясно, что мальчишки это и сами поняли, потому что перестали заводить шумные игры возле маленького домика в конце переулка, а когда на главной улице Форгейта показывалась высокая фигура священника, идущего стремительной походкой, от которой полы развевающегося плаща вздымались у него за спиной, точно два черных крыла, ребятишек как ветром сдувало у него с дороги и даже ни в чем не провинившиеся предпочитали держаться на безопасном расстоянии.
Отца Эйлиота никак нельзя было упрекнуть в небрежном отношении к своим обязанностям. Он строго соблюдал часы молитвы, и ничто не могло его отвлечь от выполнения предписанного - проповеди его были суровы, он набожно служил, навещал болящих и наставлял к покаянию согрешивших прихожан. Утешая болящих, он бывал суров до безжалостности, за грехи он налагал такую жесткую епитимью, к какой не привыкла его паства. Столь же ревностно он следил за выполнением хозяйственных дел - за сбором десятины и возделыванием церковной пашни. Как-то дошло до того, что один из соседей пожаловался, что священник распахал половину его поля, лежавшую под паром, на что Элгар заявил, мол, так велел ему хозяин, потому что это большой грех оставлять пашню в запустении.
Отец Адам в свое время учил нескольких мальчиков начаткам грамоты, и его преемник стал продолжать эти занятия, но дети с каждым разом все неохотнее шли к нему на урок и жаловались дома, что учитель то и дело бьет их за малейшую ошибку, не говоря уже о серьезной провинности.
- В этом виноват отец Адам! - надменно сказал брат Жером. - Обыкновенное справедливое наказание они воспринимают как насилие над собой. Что сказано в правилах по этому поводу? Мальчики и отроки, кои не могут уразуметь, сколь страшно отлучение от Церкви, должны быть наказуемы за свои проступки постом или розгою ради их собственного блага. И, поступая так, священник совершенно прав.
- Я не согласен, что ошибку в чтении можно считать проступком,- живо возразил брат Павел, горячо вступаясь за мальчиков, которые были не старше его воспитанников из монастырской школы.- Проступком можно считать то, что делается сознательно и по злой воле, а тут дети отвечали, как умели, желая все сделать правильно.
- Проступок заключается в небрежении и невнимании, из-за которых дети не знали заданного урока, - важно надув щеки, отвечал брат Жером.- Ученик должен слушать со вниманием, тогда он будет отвечать без ошибок.
- Куда уж там! Они же у него совсем запуганы, - досадливо бросил ему брат Павел и, опасаясь за собственную горячность, поспешно удалился, не желая больше спорить.
Брату Павлу казалось, что Жером так и подставляет ему под руку свою елейную рожу, но Павел, который, подобно многим сильным и крупным мужчинам, бывал поразительно ласков и кроток со слабыми и беззащитными, каковыми были его младшие воспитанники, слишком хорошо сознавал, как могут его кулаки отделать противника, не уступающего ему в силе. Что останется от такого сморчка, как Жером, даже подумать страшно!
Прошло больше недели, прежде чем неприятные новости дошли до слуха аббата Радульфуса. Все началось с пустяковой, в сущности, жалобы, а именно с того, что отца Эйлиота угораздило прилюдно обвинить форгейтского пекаря Джордана Эчарда в том, что тот выпекает буханки с недовесом, и тут Джордан, уязвленный в своей профессиональной гордости, решил во что бы то ни стало добиться справедливости.
- Ну и везучий же парень наш Джордан! - весело высказался провост Эрвальд. - Надо же так, чтобы против него выдвинули такое обвинение, в которое никто не поверит, и любой под присягой подтвердит, что это не так! Джордан всегда выпекал полновесные буханки, не знаю, как у него насчет остального, а в этом он всегда был честен. Вот если бы ему приписали какого-нибудь внебрачного ребенка из тех, что родились в этом году, тут бы он, пожалуй, язык прикусил. Но хлебопек он честнейший и никогда никого не обвешивал! Как священника угораздило эдак оконфузиться, для меня загадка. А Джордан теперь рвет и мечет, язык у него хорошо подвешен, так что он еще и за других, не таких смелых, пожалуй, вступится.
Вот так случилось, что форгейтский провост вместе с пекарем Джорданом и еще парочкой почтенных жителей предместья явился восемнадцатого декабря на собрание капитула просить аудиенции у аббата Радульфуса.
- Я просил вас уединиться со мной для беседы, чтобы не мешать братьям-монахам в обсуждении насущных дел,- начал аббат, когда за ними закрылась дверь приемной в аббатских покоях. - Я понял, что вам нужно многое со мной обсудить, и хочу поговорить откровенно. Времени у нас достаточно. Слушаю вас, господин провост! Я, как и вы, желаю процветания и благополучия жителям Форгейта.
Обращаясь к мастеру Эрвальду, аббат намеренно употребил в речи его неофициальный титул, как бы приглашая того к неофициальному разговору. Эрвальд именно так это и понял.
- Отец аббат, - начал Эрвальд озабоченным тоном,- мы пришли к вам, потому что не очень довольны отношением к нам нового священника. На отце Эйлиоте лежат церковные обязанности, их он исполняет достойно, и в этом мы на него не жалуемся. Но вот когда он сталкивается с нами в обычной жизни, то нам не нравится его обращение. Он усомнился, свободный ли человек его работник Элгар или виллан, а нас даже не спросил. Уж мы-то хорошо знаем, что он свободный! Потом он заставил Элгара вспахать пар на участке своего соседа Эдвина, не сказав тому ни слова и не спросив разрешения. Он обвинил мастера Джордана, что тот якобы обвешивает народ, а мы все знаем, что это напраслина. Джордан славится тем, что печет хлеб вкусно и без обвеса.
- Это истинная правда,- с жаром вступил Джордан.- Я арендую пекарню у аббатства, работаю на вашей земле, вы знаете меня уже много лет и знаете, что для меня хорошая выпечка - дело чести!
- Вы совершенно правы,- согласился Радульфус. - Ваш хлеб хорош. Продолжайте, мастер провост, у вас ведь есть еще что сказать!
- Да, милорд, как не быть! - согласился Эрвальд, еще больше посерьезнев,- Вы, наверное, уже слыхали, как сурово отец Эйлиот обращается с учениками в школе. И так же жестоко он расправляется с ребятней из нашего прихода. Где бы ни встретил стайку мальчишек, он так и следит за ними: не дай бог, если кто-нибудь не так ступил! А вы ведь знаете, дети не могут без шалостей. Он распускает руки где надо и не надо. Дети боятся его. Это не дело, хотя не всякий, конечно, умеет терпеливо относиться к детям. Но и женщины тоже боятся. В своих проповедях он так расписывает адские мучения, что совсем их застращал.
- Чего же им тут бояться! - возразил аббат.- Бояться надо только тем, у кого совесть не чиста и кто знает за собой грехи. Но я не думаю, чтобы среди его прихожанок нашлись такие уж великие грешницы.
- Нет, милорд! Женщины очень чувствительны и пугливы. Они начинают копаться в себе в поисках грехов, которые они совершили невольно. Они совсем запутались и уже сами не знают, где грех, а где не грех, и теперь едва смеют дохнуть, чтобы не подумать: “А вдруг я делаю что-то плохое? “ Но и это еще не все!
- Я вас слушаю,- сказал аббат.
- Милорд, есть у нас в приходе один добрый человек, он очень бедный. Зовут его Сентвин. Его жена на днях родила. Младенец уродился совсем хиленький, и родители поняли - не жилец он! Чтобы спасти его душу, Сентвин кинулся скорей к священнику и умолял прийти и окрестить ребенка, пока тот не умер. А отец Эйлиот велел ответить Сентвину, что он сейчас молится и не придет, покуда не закончит. Как ни упрашивал его Сентвин, тот не согласился прервать свои молитвы. А когда он наконец пришел, было уже поздно - младенец скончался.
В первое мгновение все оцепенели в немом молчании, словно мрачная туча вползла в светлую комнату, обшитую деревянными панелями.
- Слушайте дальше, святой отец! Он отказал младенцу в христианском погребении, потому как тот, дескать, некрещеный. Он сказал, что ребенка нельзя хоронить в освященной земле. Пообещал только прочесть над его гробиком кое-какие молитвы. Так его и закопали за оградой кладбища. Я могу показать вам могилку.
С натугой, точно ворочая тяжелые камни, аббат Радульфус выговорил:
- Он был вправе так поступить.
- Вправе? А ребенок? Где же его права? Он умер бы как христианин, если бы священник пришел по первому зову.
- Он был вправе так поступить,- неумолимо, но с чувством глубокого отвращения повторил Радульфус.- Час молитвы - это святое.
- Но и новорожденное дитя тоже! - возразил Эрвальд в приливе риторического вдохновения.
- Хорошие слова. И да услышит господь нас обоих! Бывают особые обстоятельства, когда отступление от правил прощается. Если вам есть еще что сказать, рассказывайте все до конца.
- Милорд, жила у нас в приходе одна девушка по имени Элюнед. Редкая красавица! Она была не такая, как все, шалая какая-то. Все ее знали. Видит бог, никому не делала зла, кроме себя самой. Такая уж она уродилась несчастная! Понимаете, милорд, она не умела сказать “нет“ мужчине. Все-то она гуляла - то с одним, то с другим, а потом приходила в слезах каяться. Обещала исправиться, но как была шалой, так и осталась. И ведь сама верила в то, что обещала! Но сдержать слово была не в силах. Стоило какому-нибудь парню посмотреть на нее и повздыхать, как все бывало забыто. Отец Адам никогда не прогонял ее, он ее исповедовал, налагал епитимью, а потом отпускал грехи. Он понимал, что она над собою не властна. Уж больно она была жалостлива ко всем - к мужчинам, к детям, к животным, жалела всех без разбору!
Аббат молча слушал рассказ, уже догадываясь, чем он кончится.
- Месяц назад она родила ребенка. Оправившись после родов, она, сгорая от стыда, пошла, как всегда, на исповедь. А Эйлиот не пожелал ее слушать! Он сказал, что она много раз давала обещания исправиться и все их нарушила. Так-то оно так! И все же... Он не назначил ей никакого покаяния, потому что, как он сказал, не верил ее словам, да так и не дал ей отпущения. Тогда она смиренно пришла в церковь слушать мессу, а он ее выгнал за порог и захлопнул за ней дверь. И все это громко, на людях, так что все слышали и видели!
После рассказа наступило глубокое молчание. Наконец аббат, пересилив себя, спросил:
- Что с ней стало?
Он уже понял, что ее больше нет, что бедная тень отверженной изгнанницы покинула бренный мир.
- Она утонула в мельничном пруде, милорд. Ей повезло, что течение вынесло ее в ручей, а там ее вытащили из воды горожане. Они не знали, кто она такая, отнесли в свою церковь, и священник прихода святого Чеда ее похоронил. Никто не знал, почему она утонула, и там решили, что это несчастный случай. На самом деле все, конечно, поняли, что несчастный случай тут ни при чем.
Это можно было ясно понять по выражению глаз и голосу рассказчика. Отчаяние - смертный грех! Но что же тогда берет на душу тот, кто ввергает в отчаяние своего ближнего?
- Предоставьте мне разобраться со всеми этими делами,- сказал аббат Радульфус. - Я сам поговорю с отцом Эйлиотом.
На строгом продолговатом лице священника, пришедшего в приемную аббата после мессы и стоявшего сейчас перед ним по другую сторону стола, не заметно было ни виноватого выражения, ни тревоги или смущения.
- Отец аббат, если вы позволите мне говорить откровенно, то я скажу, что в этом приходе забота о душах прихожан была безнадежно запущена, что оказалось весьма губительно. Сей вертоград зарос плевелами, они душат всякое доброе семя Мой долг - сделать все возможное, дабы взрастить добрый урожай. Я приложу к этому все старания, иначе я поступить не могу и не имею права. Жалея отрока, не вырастишь честного мужа. Что касается Эдвина, то мне объяснили, что я сдвинул с места межевой камень. Это было моей ошибкой, и она уже исправлена. Я никогда не возьму ни пяди чужой земли.
То, что он сказал, было истинной правдой: ни пяди чужой земли, ни гроша чужих денег! Но и своего никому не отдаст и не уступит ни пяди и ни гроша! Все точно отмерено мерою правосудия, и грань между правдой и неправдой остра, как лезвие бритвы.
- Меня не столько волнует вопрос о паровом клине, - сухо ответил аббат, - сколько вещи, которые затрагивают самое главное для человека. Ваш работник Элгар - человек свободный от рождения, равно как и его дядя и двоюродный брат. И если они предпримут кое-какие шаги для подтверждения своих прав, то получат его раз и навсегда, чтобы никому не вздумалось больше подвергать это сомнению. Они согласились расплачиваться за свой кусок земли отработкой, и это так же не влечет за собой утраты личной свободы, как если бы они расплачивались деньгами.
- Мне так и объяснили, когда я поинтересовался, - невозмутимо согласился Эйлиот. - И я это уже сообщил ему.
- Замечательно! Но лучше было бы сперва поинтересоваться, а затем предъявлять обвинение.
- Милорд, если любишь справедливость, надо ее требовать! Человек я здесь новый. Я прослышал про землю его родственников. Мне сказали, что плату за нее он отрабатывает как виллан. Мой долг был выяснить правду, и я поступил честно, обратившись к самому Элгару.
Он и тут был прав, хотя его правда не знала милосердия. И более того - он выказал такое же железное правдолюбие, когда ему пришлось признать свою собственную неправоту. Едва она была доказана, он тотчас же сознался, что был неправ! Как с ним быть? Что делать с таким человеком в мире самых обыкновенных, далеко не безупречных людей? Радульфус перешел к более серьезным вещам.
- А как насчет ребенка, родившегося у Сентвина и его жены и едва прожившего один час... Отец пришел к вам, торопил вас прийти поскорее, потому что младенец был очень слаб и мог вот-вот умереть. Вы не пошли крестить ребенка в христианскую веру и затем, насколько мне известно, опоздав с крещением, отказались похоронить младенца в освященной земле. Почему же вы не пошли к нему сразу со всей возможной поспешностью, когда вас позвали?
- Потому что я, согласно данным обетам, как раз стал на молитву, милорд. Я никогда еще не прерывал своих молитвенных трудов и никогда этого не сделаю ни по какому поводу, хотя бы это грозило мне смертью! Не окончив всех молитв, я не мог никуда уйти. А закончив, я тотчас же туда пошел. Я не мог знать, что ребенок так скоро умрет. Но если бы и знал, я не прервал бы обязательное для меня молитвенное служение.
- Ваше служение налагает на вас не одну только эту обязанность,- довольно резко заметил ему Радульфус.- Иногда приходится делать выбор между двумя разными обязанностями, для вас же, как мне кажется, главная - это забота о душах, вверенных вашему попечению. Вы избрали для себя собственное совершенство и набожно молились, а ребенка обрекли на могилу за кладбищенской оградой. Правильно ли вы поступили?
- Милорд! - ответил Эйлиот, глядя на аббата горящими глазами, в черной глубине которых пылал огонь непоколебимой убежденности. - На мой взгляд, правильно! Я ни на йоту не отступлю от требований святого богослужения. Перед ним должны склониться все души - и моя и другие.
- И даже душа невинного, только что родившегося и самого беззащитного из божьих созданий?
- Милорд, вы прекрасно знаете, что согласно букве священного закона некрещеных не позволено хоронить в церковной ограде. Я блюду закон, данный нам свыше. Иначе я не могу поступить. А если господу милосердному будет угодно, он найдет этого младенца, где бы тот ни лежал - в освященной земле или в неосвященной.
При всем бессердечии ответ был в своем роде хорош. Аббат задумался, глядя на каменное, самоуверенное лицо собеседника.
- Буква закона значит немало, в этом я с вами согласен. Но дух закона все же выше. И вы могли бы рискнуть спасением своей души ради новорожденного младенца! Прерванную молитву можно потом докончить, и это не сочтется за грех, если на то была достаточно важная причина. Кроме того, напомню вам об Элюнед. Эта девушка погибла после того,- заметьте, что я говорю именно “после того, как“, а не “из-за того, что“! - она погибла после того, как вы прогнали ее из церкви. Отказ в исповеди и покаянии дело очень серьезное, даже если речь идет о великом грешнике!
- Отец аббат! - воскликнул Эйлиот, который до сих пор, в сознании своей праведности, пребывал в невозмутимом спокойствии. На этот раз он не выдержал и вспылил:- Там, где нет душевного раскаяния, не может быть речи о покаянии и отпущении грехов! Эта женщина много раз клялась на словах и обещала исправиться, но так и не сдержала слова. Я слышал от людей, какая у нее слава, она неисправима! Я не мог по совести исповедовать ее, потому что не мог поверить ее обещаниям. Тому, кто неискренне кается, исповедь не зачтется. Было бы смертным грехом отпустить ей грехи. Неисправимая блудница! Жива она или умерла - не имеет значения. Я ни о чем не жалею! И если бы снова пришлось - поступил бы точно так же. Я дал святые обеты и не могу кривить душой.
- И, не кривя душой, вам придется держать ответ за две погибшие жизни,- торжественно произнес Радульфус.- Возможно, господь посмотрит на это дело иначе, чем вы. Соблаговолите вспомнить, отец Эйлиот, что вы призваны наставлять к раскаянию не праведников, а грешников, людей немощных и оступающихся, которые живут в страхе и пребывают в невежестве, не обладая вашей несравненной чистотой. Умерьте ваши требования в соответствии с их возможностями и не будьте столь суровы к тем, кому далеко до вашего совершенства! - Тут аббат Радульфус умолк, ибо увидел, что его язвительная ирония пропала даром: гордое, непроницаемое лицо священника даже не поморщилось.- И не раздавайте столь поспешно колотушки детям,- прибавил аббат.- Это допустимо только в случае злонамеренной шалости. Ошибаться же свойственно всем, даже вам.
- Я стараюсь поступать правильно,- промолвил Эйлиот.- Старался раньше и буду стараться впредь.
С этими словами он вышел тем же уверенным, стремительным и твердым шагом, и полы его одеяния взвились у него по бокам, словно широкие крылья.
- Это человек воздержанный, несгибаемой прямоты и сурового целомудрия, честность его непоколебима - так высказался аббат Радульфус наедине с приором Робертом.- Человек, наделенный всеми добродетелями, кроме смирения и человечной жалости. Вот что по моей милости свалилось на Форгейт! Что же нам с ним теперь делать?
В двадцать второй день декабря почтенная Диота Хэммет появилась у ворот аббатства с закрытой корзинкой в руке и вежливо спросила, нельзя ли ей повидать своего племянника Бенета, чтобы передать ему рождественский сладкий пирог да немного медовых булочек, испеченных к празднику. Привратник узнал домоправительницу священника и показал ей, как пройти в сад, где в это время находился Бенет. Тот заканчивал подстригать разросшуюся за лето живую изгородь.
Заслышав голоса в саду, Кадфаэль выглянул за дверь и, сразу догадавшись, кто эта пожилая женщина, хотел было снова вернуться к своей ступке, как вдруг его что-то насторожило. В тоне, которым они друг друга приветствовали, ему почудился какой-то непривычный оттенок. Монах не удивился, что они обрадовались друг другу, - сдержанное родственное чувство между теткой и племянником вполне объяснимо, и то, что увидел Кадфаэль, было просто теплой встречей близких людей. Но в том, как держалась женщина, монах уловил какую-то скрытую нежность, смешанную со странной почтительностью, а юноша, к его удивлению, обнял гостью с порывистой, ребяческой лаской. Конечно, Кадфаэль уже понял, что этот парень ни в чем не знает середины, и все-таки тут было что-то особенное - между этой тетушкой и племянником было что-то другое, нежели спокойная родственная приязнь.
Кадфаэль вернулся к своей работе, оставив Диоту и Бенета наедине друг с другом. Вдова Хэммет оказалась чистоплотной, аккуратной женщиной с приятной наружностью, одета она была в скромное черное платье, приличествующее домоправительнице священника; седые, гладко причесанные волосы были прикрыты черным платком. Овальное лицо женщины, обыкновенно немного печальное, оживилось радостью при виде юноши. В этот миг ей можно было дать лет сорок, не больше, да, быть может, столько ей и было на самом деле.
“Сестра его матери? - подумал про себя Кадфаэль.- Если так, то он, как видно, уродился в отца, на тетку он совсем не похож. Ну да что там! Мое ли это дело! “ - отмахнулся Кадфаэль от этих мыслей.
Тут к нему в сарайчик ввалился Бенет с корзинкой в руках и высыпал на стол лакомые дары Диоты.
- Нам повезло, брат Кадфаэль! Такой стряпухи, как Диота, даже на королевской кухне не сыщется! Так что мы сейчас угостимся на славу!
И он выскочил с пустой корзинкой так же проворно, как прибежал. Кадфаэль проводил его взглядом и увидел в раскрытую дверь, как Бенет вместе с корзинкой передал Диоте какую-то небольшую вещицу, которую вынул из-за пазухи. Диота приняла ее без улыбки и кивнула ему с серьезным выражением, а юноша нагнулся к ней и поцеловал в щеку. Женщина заулыбалась. Против Бенета и впрямь было трудно устоять! Она повернулась и пошла прочь, а он проводил ее долгим взглядом, прежде чем вернуться в сарайчик к Кадфаэлю. Обаятельная улыбка мгновенно заиграла на его лице.
- Ни под каким видом,- назидательно стал Кадфаэль читать наизусть строку из устава,- монах не должен принимать даже маленьких подарков, будь то от родственников или от других лиц, не испросив перед тем позволения у аббата. Вот, сын мой, как гласит устав.
- Ну так, значит, тебе просто повезло и мне тоже, - весело возразил юноша. - Хорошо, что я не давал монашеского обета! А медовые булочки она печет так, что пальчики оближешь!
С этими словами Бенет вонзился белыми зубами в одну булочку, а другую протянул Кадфаэлю.
- А также братья-монахи не должны обмениваться подарками между собой,- продолжал Кадфаэль, принимая угощение.- Действительно повезло! Принимая подарок, я нарушаю устав, но ты, как даритель, остаешься без греха. Стало быть, ты отказался от своего намерения удалиться в монастырь?
- Я?! - Бенет застыл от удивления с недожеванным куском во рту.- А разве я высказывал такое намерение?
- Не ты, друг мой, но твой покровитель за тебя его высказал, когда просил взять тебя к нам на работу.
- Так и сказал?
- Да. Он, конечно, не давал за тебя обещания, но все же намекал, что когда-нибудь ты можешь к этому склониться. Хотя должен признать, что не замечал у тебя никаких признаков такого желания.
Бенет подумал немного и затем, доев булочку и облизав сладкие пальцы, к которым пристали крошки, сказал:
- Видно, он хотел поскорее от меня отделаться и подумал, что так меня легче согласятся сюда принять. Не полюбилась ему моя физиономия. Наверное, потому, что я чуть что - улыбаюсь. Нет уж, даже ради тебя, Кадфаэль, я не согласен долго сидеть тут взаперти! Вот погоди, настанет срок, только меня и видели! Но покуда я здесь, - закончил он, расплываясь до ушей в своей жизнерадостной улыбке, которая постнику и впрямь должна была показаться слишком беззаботной,- я буду работать не за страх, а за совесть.
Не успел Кадфаэль и глазом моргнуть, как Бенет уже снова был в саду подле живой изгороди и принялся орудовать садовыми ножницами, с которыми играючи управлялся одной рукой, а Кадфаэль, проводив его долгим, задумчивым взглядом, остался сидеть в сарайчике.

Глава четвертая

К вечеру того же дня почтенная Диота явилась в один дом неподалеку от церкви святого Чеда и робко спросила, можно ли ей повидать лорда Ральфа Жиффара. Слуга, отворивший дверь, смерил ее взглядом и остановился в нерешительности, так как никогда прежде не встречал эту женщину.
- А по какому вы делу, почтенная? Кто вас прислал?
- Я должна передать ему письмо,- послушно объяснила Диота, протягивая небольшой свиток с печатью. - Мне велено подождать ответа, если милорд соблаговолит его написать.
Слуга еще сомневался, брать или не брать из ее рук письмо.
Это был небольшой кусок пергамента неправильной формы; такой вид он имел по очень простой причине: третьего дня брат Ансельм обрезал испорченные края пергамента, чтобы использовать его для нотной записи. Однако печать на письме намекала на важное содержание, несмотря на неказистый вид. Слуга все еще колебался, как вдруг у него за спиной в передней появилась молодая девушка и, заметив в дверях незнакомую, приличного вида женщину, остановилась и поинтересовалась, зачем та пришла. Девушка решительно взяла у Диоты послание и сразу разглядела знакомую печать. Вздрогнув от неожиданности, она удивленно вскинула на Диоту большие голубые глаза и порывистым движением сунула ей письмо обратно:
- Входи и вручи его сама! Я провожу тебя к моему отчиму.
Хозяин дома сидел в небольшой комнате, отдыхая возле горящего очага. На столике перед ним стоял недопитый бокал с вином, на полу спала, свернувшись у его ног, борзая собака. Сидящий был нарядно одетый, краснощекий, бородатый мужчина с залысинами на лбу. На вид ему было лет пятьдесят, он казался крепок и мускулист, но уже начал полнеть, с тех пор, как недавно стал вести сидячую жизнь. Одним словом, он выглядел так, как и должен выглядеть человек его положения - владелец нескольких маноров и этого городского дома, в котором он теперь расположился, намереваясь со всеми удобствами провести рождество. Сначала он в недоумении взглянул на Диоту, но сразу все понял, увидев печать на пергаменте. Не задавая вопросов, он послал девушку за писарем и затем очень внимательно выслушал послание, которое тот прочел ему вслух приглушенным голосом, так как с первых слов понял его опасный смысл. Этот сухонький старичок смолоду служил у Жиффара и пользовался у него полнейшим доверием. Закончив, он тревожно взглянул на хозяина:
- Милорд, только не давайте письменного ответа! Если уж хотите ответить, лучше передать все на словах, так будет гораздо безопаснее. От сказанного можно потом отказаться, а закреплять свои слова на письме было бы неразумно.
Ральф немного помолчал, в раздумье разглядывая неожиданную посланницу, которая смущенно стояла перед ним, терпеливо ожидая, когда он заговорит.
- Скажи ему, - вымолвил он наконец, - что я получил его послание и все понял.
Диота помялась в нерешительности, но, набравшись храбрости, все-таки спросила:
- И это все, милорд?
- Этого довольно. Чем меньше будет сказано, тем лучше для него и для меня.
Девушка, которая все это время незаметно стояла в углу и внимательно следила за происходящим, вышла вслед за Диотой в темную прихожую и, когда дверь за ними закрылась, шепотом спросила:
- Скажи, где его можно найти?
Озадаченное молчание Диоты и растерянность, проступившая на ее лице, подсказали девушке, что та боится ответить. Спеша развеять ее страхи, она зашептала горячо и быстро:
- Я не желаю ему зла, видит бог! Мой отец был с ними заодно. Разве ты не заметила, как хорошо мне знакома эта печать? Можешь довериться мне, я никому ничего не скажу, даже отчиму, но я хочу знать, как мне найти его, где искать в случае необходимости.
- В аббатстве, - так же быстро и тихо ответила Диота, отбросив сомнения.- Он работает в саду под именем Бенета, помогает брату-травнику.
- Ах, так это же брат Кадфаэль! Я знаю его, - сказала девушка с облегчением в голосе.- Он как-то вылечил меня от тяжелой лихорадки, когда мне было десять лет, а три года тому назад помогал моей матушке во время ее последней болезни. Я знаю, где находится его сарайчик. А теперь уходи скорее!
Постояв на крыльце, пока Диота, перейдя через узенький дворик, не вышла на улицу, девушка затворила дверь, а сама вернулась к Жиффару. Он сидел в своей комнате хмурый и насупленный, погруженный в тревожные думы.
- Вы пойдете на эту встречу?
Жиффар все еще держал в руке прочитанное письмо. Один раз он было сделал такое движение, точно хотел кинуть его в огонь, но тут же отдернул руку, заботливо свернул пергамент в трубочку и спрятал у себя за пазухой. Девушка сочла это за добрый знак для писавшего и мысленно за него обрадовалась. Она не удивилась, что не получила прямого ответа на свой вопрос. Ведь речь шла о серьезном деле, над которым требовалось еще хорошенько поразмыслить, а кроме того, она давно привыкла к тому, что Ральф не обращает на нее внимания; он никогда не делился с нею своими мыслями, зато и к ней не приставал с советами. Равнодушно относясь к падчерице и не испытывая к ней отеческих чувств, Ральф был снисходительным отчимом .
- Смотри! Чтобы никому про это ни слова! - сказал он. - Какой мне прок идти на это свидание? А вот потерять можно все. Разве мало убытков понесла и твоя и моя семья из-за верности этому дому? А ну как его выследит кто-нибудь на пути к мельнице?
- Кому же надо за ним следить? Его никто не подозревает. Все знают его как Бенета, простого монастырского работника. Тут все обстоит надежно. В сочельник вечером никто зря не выйдет из дому, а те, что вышли, будут уже в церкви. Какой тут риск? Время выбрано очень удачно. А ему нужна помощь.
- Это еще как посмотреть...- проговорил Ральф, в нерешительности похлопывая пальцами по пергаментному свитку, спрятанному за пазухой.- Впереди еще два дня, так что поживем - увидим.
Насвистывая веселую песенку, Бенет подметал с дорожки срезанные ветки буксовой изгороди, как вдруг услышал позади звук легких и быстрых ног, под которыми поскрипывал влажный песок. Обернувшись, он увидел приближающуюся со стороны монастырского двора закутанную в плащ молодую девушку, лицо которой было прикрыто капюшоном. В сумеречном свете сквозь поднимавшийся от земли теплый туман сероватым пятном проступали смутные очертания незнакомки. Она была весьма изящной, но шла решительным шагом, держась прямо и независимо. Лишь когда девушка поравнялась с Бенетом и он почтительно отступил в сторону, чтобы дать ей дорогу, он смог ясно разглядеть прикрытое капюшоном юное личико, свежее, как яблоневый цвет: округлые щечки, на которых играл нежный румянец, твердо очерченные пухлые губки, алые, словно розовый бутон, упрямый подбородок и широко расставленные глаза такой сияющей голубизны, словно весь свет уходящего дня сосредоточился в их глубине. Голубые, как колокольчики, они лучились таким теплым светом, что Бенет, едва взглянув, утонул в них, забыв обо всем на свете. Когда он отступил перед ней в сторону и склонил голову, как подобает слуге перед знатной дамой, она не прошла мимо, а остановилась и пристально посмотрела ему в лицо изучающим кошачьим взглядом. Ее личико и впрямь было похоже на кошачью мордочку: широкое сверху, с узким, коротким подбородком, оно смотрело на Бенета снизу вверх с таким же дерзким и вызывающим выражением, с каким бесстрашно смотрит на окружающий мир котенок, еще не знающий, что такое опасность. С серьезным видом девушка неторопливо окинула его взглядом с головы до пят. Столь пристальный взгляд мог бы показаться довольно бесцеремонным, если бы за ним не ощущалось нечто серьезное. Однако что именно могло вызвать интерес к его особе у девушки из аристократической или, возможно, купеческой семьи, было выше разумения Бенета.

Предыдущая страница 2 Следующая страница


3 Эллис Питерс

Удовлетворив свое любопытство и получив, как видно, ответ на какие-то вопросы, которые были у нее на уме, девушка наконец заговорила с Бенетом и спросила его звонким уверенным голосом:
- Так это ты - новый помощник брата Кадфаэля ?
- Да, миледи,- с нарочитой робостью ответил Бенет, как бы от смущения переминаясь с ноги на ногу.
Он до того старался, что даже умудрился покраснеть, что было довольно-таки неожиданно для такого веселого и неунывающего юноши.
Окинув взглядом аккуратно подстриженную живую изгородь, прополотые и удобренные навозом грядки, девушка снова посмотрела ему в лицо, и Бенету почудилось, что в ее глазах промелькнула смешинка, но в следующий миг она подняла на него совершенно серьезный взгляд.
- Я пришла к брату Кадфаэлю за травами, потому что у нас на кухне кончились приправы. Не знаешь ли, где его можно сейчас найти?
- Он у себя в сарайчике,- сказал Бенет.- Это там, в травном саду.
- Я знаю это место,- сказала девушка, милостиво кивнув ему, как знатная дама простолюдину, и прошествовала мимо через калитку в травный сад брата Кадфаэля.
Уже подходило время вечерни, и Бенету пора было заканчивать работу и собираться в церковь, но он упорно продолжал подметать дорожку, собирая сор в аккуратную кучку, а собрав, одним взмахом метлы раскидывал ее и снова начинал собирать. Так он продолжал, дожидаясь возвращения девушки, и наконец увидел, как она вышла и спокойно прошла мимо него, бережно неся в руке матерчатый сверток с травами. На этот раз она на него даже не взглянула, но все-таки у Бенета было такое чувство, что мимоходом она внимательно посмотрела на него своими удивительными голубыми глазами. Капюшон немного сбился у нее назад, и юноша увидел уложенные узлом косы, напоминавшие своим золотисто-коричневым оттенком какого-то неописуемо весеннего цвета с зеленоватым отливом еще не развернувшиеся молодые побеги папоротника или ореховые сережки! Зеленовато-карие глаза не такая уж редкость, но много ли найдется женщин, которые могут похвастаться волосами цвета ореха ?
Девушка прошла мимо, край плаща мелькнул в последний раз за живой изгородью и скрылся, а Бенет перестал размахивать метлой, оставил лежать сметенный в кучку сор и отправился к Кадфаэлю выведывать новости.
- Кто была эта леди? - спросил он напрямик.
- А прилично ли это спрашивать тому, кто метит в послушники? - ответил ему вопросом Кадфаэль, спокойно продолжая вытирать ступку и пестик.
Бенет насмешливо хмыкнул и, подойдя ближе, стал перед Кадфаэлем как скала, всем видом своим отвергая малейшую мысль об обете безбрачия.
- Да ладно! Ты же знаешь ее, раз она тебя знает. Кто она?
- Она с тобой говорила? - удивился Кадфаэль.
- Только спросила, где тебя искать. Да! - продолжал Бенет, воодушевившись.- Да, она говорила со мной! Подошла и без всякого стеснения оглядела с головы до пят, словно пажа себе подыскивала, и, разглядев меня, решила, что я бы, наверное, сгодился, если меня немного пообтесать. Как думаешь, Кадфаэль, гожусь я в пажи ?
- Не знаю, как в пажи, а вот в монахи ты явно не годишься, - добродушно сказал Кадфаэль. - Впрочем, быть дамским прислужником тоже не твое дело, - прибавил он, а про себя подумал: “Вот как рыцарь ты бы мог служить даме! “
И не мудрено было так подумать, ибо в этот миг юноша отбросил всякое притворство и перестал изображать из себя неученого увальня и бедного родственника небогатой вдовы. Кадфаэль не слишком удивился этому превращению. Всю неделю, что Бенет работал в саду, он не особенно старался изображать из себя простого парня, хотя стоило появиться рядом постороннему человеку, как юноша полностью преображался, а в присутствии чванливого приора Роберта и вовсе становился деревенским дурачком.
- Кадфаэль! - воскликнул Бенет, ласково обнимая монаха за плечи, и с выражением задушевной доверчивости заглянул ему в глаза, склонив набок кудрявую голову. Юноша хорошо знал, что перед его обаянием никто не может устоять, и умел им пользоваться. Впрочем, он давно распознал в собеседнике родственную душу, в свое время испытавшую те же чувства. - Кадфаэль! Может, мне никогда больше не придется с ней говорить и не суждено даже снова увидеть. Но можно ведь попытаться! Кто же она?
- Ее имя Санан Бернье,- ответил Кадфаэль, не столько уступая его настойчивости, сколько следуя своим собственным соображениям. - Отец ее владел замком на северо-востоке графства, но его конфисковали, когда тот сложил голову, сражаясь в войске своего сеньора Фиц-Алана на стороне императрицы. Ее мать вышла замуж за другого вассала Фиц-Алана, который тоже понес некоторый ущерб,- сторонники императрицы по-прежнему держатся вместе, хотя и притихли, затаившись по своим углам. Обычно Жиффар проводит зиму в Шрусбери, в своем городском доме, и с тех пор, как умерла мать девушки, она занимает за столом место хозяйки. Вот кто эта леди, которую ты встретил.
- И лучше бы я на нее не заглядывался? - отозвался Бенет на неприкрытое предостережение Кадфаэля. - Не моего поля ягода?
И тут он весь засиял, расплывшись в так хорошо знакомой Кадфаэлю лучезарной улыбке, которая внушала ему много беспокойства за своего подопечного. Кадфаэль считал, что Бенет слишком легко поддается порывам своего настроения. Бенет захохотал и стиснул своего наставника в медвежьих объятиях:
- На что спорим?
Кадфаэль без церемоний высвободил одну руку и, потянув за кудри, отстранил от себя чересчур разошедшегося юношу.
- За тебя, отчаянная ты головушка, я бы не рискнул ни одним волоском из тех, что у меня еще остались. Но смотри, будь поосторожнее! Ты совсем забыл о своей роли. А здесь найдутся люди не менее наблюдательные, чем я.
- Знаю,- ответил Бенет, мгновенно взяв себя в руки, улыбка сошла с его лица, уступив место серьезному выражению.- Я помню об осторожности.
По дороге в церковь Кадфаэль подумал, что и сам не знает, откуда взялось между ними такое взаимопонимание. Не обменявшись ни словом, не высказав ни сомнения или подозрения, ни полного безоглядного доверия, они словно заключили молчаливое соглашение. Как бы то ни было, у них сложились определенные отношения, с которыми приходилось считаться.
Хью уехал в Кентербери. Блистая драгоценными украшениями, он отправился туда, сопровождаемый необыкновенно пышным эскортом. Он сам над собой посмеивался, но не отказался ни от одного из знаков достоинства, полагающихся его положению.
- Если я получу отставку, - сказал он, - то по крайней мере уеду с блеском, а если вернусь шерифом, то не посрамлю своего высокого звания.
Хью уехал под самое Рождество, в монастыре в это время шли кипучие приготовления к длинной рождественской всенощной и достойному празднованию великого дня, так что Кадфаэль все никак не мог выбрать минутку и сходить в город, и только в сочельник после вечерни он вырвался туда на часок, чтобы навестить Элин и отдать подарок своему двухгодовалому крестнику. Кадфаэль нес ему деревянную лошадку, которую сделал на заказ плотник Мартин Белкот. Нарядную упряжь и рыцарское седло Кадфаэль смастерил сам из обрезков кожи, сукна и войлока.
Весь день сеял дождь со снегом, но к вечеру вдруг ударил мороз и подул студеный ветер. Небо очистилось от тяжелых, набрякших влагой туч и встало над головой высоким куполом, на котором одна за другой, как трескучие свечки, вспыхивали яркие звездочки. К утру на дорогах будет гололедица, и замерзшие колеи, где легко можно подвернуть ногу, станут ловушками для неосторожных пешеходов. В Форгейте еще сновали по улицам люди, но они спешили скорей вернуться домой, чтобы, затопив очаг, погреть у огня закоченевшие ноги или закончить последние приготовления перед тем, как пойти ко всенощной. Когда Кадфаэль вступил на мост, под которым во мраке стремила свои воды черная полноводная река, стало уже так темно, что едва можно было различить лица запоздалых прохожих, торопившихся домой и нагруженных праздничными покупками. Встречные здоровались с Кадфаэлем, узнавая во тьме его плотную фигуру в рясе и развалистую походку. Голоса громко разносились в морозном воздухе, отдаваясь стеклянным звоном.
В свете факелов, горевших под сводами арки, показался из ворот направляющийся пешком в сторону Форгейта Ральф Жиффар. Кадфаэль хорошо разглядел его в косом свете факелов, иначе он бы его не узнал. Интересно, куда это Ральф собрался, что так поздно и пешком выходит из города? Может, он хочет пойти на рождественскую службу не в свой приход святого Чеда, а в приход святого Креста? Но в этом случае он рановато вышел из дома. Многие зажиточные горожане, наверное, отправятся сегодня в аббатство.
Поднявшись по кривому изгибу Вайля, озаренному серебристым сиянием звезд и горячим рыжим пламенем факелов, Кадфаэль поравнялся с домом Хью Берингара, стоявшим неподалеку от церкви пресвятой Девы, и, миновав двор, вошел в прихожую. Едва он ступил на порог, как, откуда ни возьмись, на него налетел шалунишка Жиль и с воплями восторга крепко вцепился в него, обхватив за колени, - выше ему было еще не дотянуться. Освободиться от малыша было нетрудно. Едва увидев завернутый в тряпицу подарок, он жадно потянулся за ним ручонками, а затем с возгласами восхищения плюхнулся на пол и начал потрошить сверток. Однако, немного успокоившись от первых восторгов, он не забыл все-таки подбежать к крестному, который расположился в кресле у очага, и, вскарабкавшись к нему на колени, от души чмокнуть его в благодарность за подарок. Мальчик унаследовал от отца независимый характер, а от матери доброту и сердечность.
- Я только на часок,- сказал Кадфаэль, когда ребенок сполз у него с колен и вернулся к своей новой игрушке.- К повечерию я должен вернуться в монастырь, после него с небольшим перерывом начнется ночная служба, а потом и заутреня. Сегодня мы не ложимся спать всю ночь.
- Отдохни хотя бы часок, и поужинай со мной, побудь у нас, пока Констанс не уведет моего бесенка спать! Поверишь ли, что он сказал, когда Хью уехал! - произнесла Элин, ласково взглянув на своего отпрыска.- И ведь не Хью его научил! Он говорит, что без отца он тут главный, и спрашивает меня, скоро ли вернется отец. Он гордый, не признается, что скучает по нему, но доволен, что остался за хозяина.
- А если бы ты ответила, что отец уехал не на три-четыре дня, а подольше, то-то бы он погрустнел! - проницательно предположил Кадфаэль.- Узнай он, что отец уехал из дома на неделю, он бы и вовсе расплакался. Ну а каких-нибудь три денька? Думаю, на такой срок у него достанет гордости.
Сейчас мальчику некогда было думать о том, что он остался вместо отца за хозяина дома и защитника, он с увлечением играл с новой лошадкой, представляя, как она скачет с воображаемым отважным всадником на спине по горам и долам. Пока ребенок был занят игрой, Кадфаэль мог спокойно посидеть с Элин за столом, отведать жаркого, выпить вина и потолковать с нею о Хью, гадая, какой прием окажут ему в Кентербери и что ему сулит будущее.
- Он был верен Стефану и заслужил благодарность,- уверенно сказал Кадфаэль. - Стефан не такой уж дурак, слишком многие на его глазах не раз меняли цвета в зависимости от того, куда ветер подует. Король сумеет оценить человека, который ни разу не изменил.
Тут Кадфаэль взглянул на песочные часы и откланялся. Выйдя на улицу, он очутился посреди серебристого морозного мерцания, небосклон у него над головою был усеян крупными звездами, совсем не такими, какими они были, когда еще только разгорались. Первый мороз в эту зиму! Осторожно спускаясь по Вайлю к городским воротам, Кадфаэль вспоминал суровую зиму два года тому назад, когда родился маленький Жиль. Только бы опять не навалило таких сугробов, как тогда, и не задули бы страшные ветры с метелью! Сейчас над городом стояла тихая ночь, в застывшем воздухе не чувствовалось ни малейшего ветерка. Даже редкие прохожие, казалось, притихли и ступали крадучись, точно боялись разрушить зимние чары.
Днем прошел моросящий дождь, и на мосту сверкала серебряным блеском ледяная корка. Внизу неспешно катила свои волны темная река, течение в ней было слишком сильным, чтобы вода замерзла. Изредка раздавались голоса одиноких прохожих, желавших Кадфаэлю доброй ночи. Ступив на изрытую колеями дорогу, ведущую к Форгейту, Кадфаэль прибавил шагу, опасаясь, что может опоздать.
Слева, словно меховая опушка на зимней шубе, в которую оделась земля, чернели деревья, заслонявшие низину Гайи со стороны реки; справа блестела ровная гладь мельничного пруда, недалеко от дороги виднелись домики, по три с каждой стороны пруда; вдоль его берегов к ним вели две узкие тропинки. Пронизанная серебром чернота осталась позади, а впереди уже светились золотистые огни факелов, освещавших ворота монастыря.
Не доходя шагов двадцати до ворот, Кадфаэль заметил вдруг высокую черную фигуру человека, который быстрыми, широкими шагами стремительно двигался ему навстречу. Косой свет факела на мгновение выхватил идущего из мрака, тот промелькнул перед воротами и вновь канул в окружающую тьму. Разминувшись с Кадфаэлем, он даже не взглянул в его сторону. Широко взмахивая длинным посохом, который звонко ударял по замерзшей дороге, он так стремительно пронесся мимо, что складки длинного черного одеяния вздымались и трепетали у него за спиной. Перед Кадфаэлем промелькнули напрягшиеся плечи и нетерпеливо вытянутое вперед длинное белое лицо с застывшим на нем суровым и непреклонным выражением. Затем этот человек еще раз попал в полосу света, пролившуюся вдруг в приоткрытую дверь стоявшего у обочины дома, и на мгновение в темных провалах его глазниц сверкнули огненно-красные искры.
Кадфаэль громко поздоровался с путником, но тот не откликнулся на приветствие, точно и не слыхал. Отец Эйлиот промчался как вихрь, возмутивший безветренную тишь этой ночи, и канул во мраке, словно мстительная фурия,- так потом вспоминал его появление брат Кадфаэль.
Словно хищный ворон, почуявший падаль, отец Эйлиот летел через Форгейт, чтобы терзать чью-то душу и за пустяковый грешок предать ее вечным мучениям.
Ральф Жиффар стоял коленопреклоненный в церкви святого Чеда. На душе у него было спокойно, он испытывал приятное удовлетворение от исполненного долга. Храня вассальную верность своему сеньору Фиц-Алану и своему суверену в лице императрицы, он потерял один из своих замков, после чего ему пришлось приложить немалые усилия, чтобы, действуя с крайней осторожностью, путем смирения и покорности сберечь оставшееся достояние. Отныне единственным долгом он почитал сохранение своего титула и владений, дабы передать их в наследство сыну. Жизни Ральфа до сих пор ничто не угрожало, так как он не был настолько вовлечен в борьбу за престол, чтобы речь шла о его жизни и смерти. Но имущество тоже дело не шуточное! А ведь он был уже далеко не молод и вовсе не собирался покидать свои владения ради изгнаннической жизни где-нибудь в Нормандии или Анжу, где у него ничего не было, или бегства в Глостер, чтобы с оружием в руках сражаться за императрицу, тем более что из-за нее он уже достаточно пострадал. Нет уж! Лучше отсидеться в сторонке, не слушать соблазнительных речей и позабыть о былых вассальных клятвах. Только так он добьется того, чтобы молодой Ральф, оставшийся на рождество в замке и наслаждающийся, наверное, ролью господина, благополучно пережил все распри и смуту и ничего не потерял, независимо от того, кто из претендентов в конце концов одержит верх. С глубокой сердечной благодарностью встретил Ральф эту полночь, вознося богу благодарность за милости, ниспосланные как всему человечеству, так и лично ему, Ральфу Жиффару.
Бенет проскользнул в монастырскую церковь через вход для мирян и крадучись двинулся вперед, выбирая место, откуда будет виден хор, где находились монахи, слабо освещаемые желтым пламенем свечей и красноватыми отблесками лампад. По нефу разносились приглушенные нежные звуки монашеских песнопений. В полумраке виднелись закутанные в плащи фигуры собравшихся на церковную службу мирян из Форгейта; время от времени по их рядам пробегало движение, все вставали, опускались на колени, снова поднимались, но каждый в отдельности казался неким безымянным существом. Скоро, когда наступит полночь, начнется ночная служба и все станут славить бога, бога вочеловечившегося и девой рожденного,- чудо рождества! И разве не смог святой Дух породить его, подобно тому как огонь порождает огонь и свет порождает свет? Ведь плоть человеческая для него всего лишь средство вроде топлива для огня, который дает тепло и свет. Тот, кто задается вопросом, тем самым уже отвергает ответ. Бенет не вопрошал. Он тяжело дышал от волнения и спешки, пребывая в каком-то восторге, ибо ему предстояла рискованная затея. Но, очутившись в церкви, окунувшись в этот полумрак, населенный людьми и в то же время дающий уединение, он, как всегда, почувствовал в душе детское благоговение, которое с малых лет поселилось в его душе. Остановившись у одной из колонн и не особенно прячась, он прислонился к ней, приложив ладонь к холодной каменной поверхности, насторожил слух и приготовился ждать. Гармонически слитный хор пел тихо, но звуки все равно взлетали под самый купол, заполняя все пространство. Каменные своды, согретые мелодичным пением, как бы лучились теплом и отражали его вниз.
Бенет нашел глазами Кадфаэля и немного передвинулся, чтобы лучше видеть его. Наверное, юноша выбрал это место, желая не терять из виду единственного близкого ему здесь человека, доказавшего ему свою терпимость и как бы вступившего с ним в сговор, в котором ни тот, ни другой участник не нарушат душевный покой невольного союзника.
“Еще немного,- подумал Бенет,- и ты от меня избавишься и никогда больше не услышишь обо мне. Помянешь ли меня добром? “
Он вдруг подумал, не стоит ли ему объясниться с Кадфаэлем на прощание, поговорить по душам, пока еще есть время. И тут кто-то тихо, почти шепотом, сказал ему на ухо:
- Он не пришел?
Бенет как зачарованный медленно повернул голову, не смея поверить, что это тот самый голос, который он слышал только однажды и так недолго, голос, который сразу затронул самые сокровенные струны его существа. Так и есть, это была она! Девушка стояла справа от него - та самая, незабвенная, единственная! Отраженный луч высветил ее черты под темным капюшоном - открытый лоб, скуластое личико, голубые глаза.
- Нет,- произнесла она,- он не пришел. - И, ответив на свой же вопрос, она глубоко вздохнула: - Я так и знала! Не шевелитесь! Не оборачивайтесь ко мне!
Бенет покорно повернулся лицом к алтарю и ощутил на шее легкое дыхание. Приблизив к нему свои губы, девушка зашептала:
- Вы меня не знаете, зато я знаю вас.
- Я вас знаю,- тихо ответил Бенет. Всего три слова, но и этот короткий ответ он выдохнул точно во сне.
- Вам сказал брат Кадфаэль? - вымолвила она после короткой заминки.
- Я спросил у него.
Девушка вновь смолкла, но Бенет почувствовал, что она улыбается, как будто услышала от него что-то приятное, настолько хорошее, что на миг отвлеклась и забыла, зачем сюда пришла.
- Я тоже вас знаю. Жиффар испугался, а я не боюсь! Если он вам не хочет помочь, то я готова. Когда мы можем поговорить ?
- Сейчас! - ответил Бенет, словно пробудившись от грез, и тотчас же обеими руками ухватился за подвернувшуюся удачу, о которой даже не мечтал. - После ночной службы часть прихожан пойдет домой, вместе с ними выйдем и мы. Монахи останутся в церкви до рассвета. Это самый подходящий случай!
Спиной он чувствовал ее тепло и понял, что от волнения ее разбирает смех.
- Где?
- В сарайчике Кадфаэля.
Изо всех мест, которые он знал, это было самое удобное для уединенной беседы, так как хозяин сарайчика не скоро должен был вернуться из церкви. В жаровне под толстым слоем дерна всю ночь тлели угли, и в любой момент их можно было раздуть пожарче, чтобы согреться. Бенет знал, что никогда не подвергнет опасности это юное, хрупкое создание, воспользовавшись готовностью девушки послужить делу императрицы, но он по крайней мере сможет наговориться с ней наедине, налюбоваться на ее серьезное, восторженное личико, насладиться общностью, которая соединила их как заговорщиков. И если ему никогда не суждено ее увидеть, он сохранит на всю жизнь память об этой встрече.
- Надо выйти в южную дверь и дальше через монастырский двор,- сказал Бенет.- Сейчас там нет ни души, никто нас не заметит.
В ответ нежное дыхание коснулось его уха:
- Чего же мы ждем? Я прямо сейчас прошмыгну в южный притвор. Служба продлится еще долго. Я первая, а вы - немного погодя. Хорошо?
И, не дожидаясь ответа, девушка бесшумной поступью пошла к выходу, стараясь не стучать каблуками, чтобы не потревожить молящихся. Она несколько раз останавливалась, чтобы на всякий случай все видели, что она не просто так ходит по церкви, а стоит, набожно обратив взор на главный алтарь, перед которым пел монашеский хор. Бенет уже окончательно подпал под ее чары и готов был следовать за ней куда угодно. Он с трудом сдержал себя, пережидая те минуты, пока она с остановками добиралась до южных дверей. Наконец она скрылась в темном притворе, и юноша потихоньку последовал за ней. Нырнув наконец во тьму притвора, он с облегчением перевел дух. Девушка уже поджидала его у самых дверей, положа руку на тяжелую задвижку. Тесно прижавшись друг к другу, они затаили дыхание, дожидаясь первого ликующего возгласа и ответного радостного призыва:
- Христос родился!
- Помолимся господу!
Бенет прикрыл своей рукой ее руку, лежавшую на щеколде, и под звуки начавшегося песнопения открыл задвижку и нажал на створку двери. Кому в эту минуту могло быть дело до молоденькой парочки, проскользнувшей через приоткрытую щелку на холод! На большом монастырском дворе им не встретилось ни души. Бенет ли первым взял девушку за руку, или та протянула ему руку, бог весть! Но только, заворачивая за угол мимо густой живой изгороди, они уже держались за руки и, очутившись за нею, замедлили шаг, оба дышали, как после быстрого бега. Не отпуская рук, они улыбались, дыхание вырывалось изо рта серебристым туманом. Темно-синее, почти черное и сияющее блеском мерцающих звезд небо вздымало у них над головами свой купол, из которого, словно из перевернутой чаши, струился вниз холод, но они его не замечали.
Низенький сарайчик Кадфаэля, сложенный из крепких бревен, притаился в своей ограде, внутри его стен всегда сохранялось тепло. Бенет тихонько затворил за собою дверь и стал ощупью искать на полочке, расположение которой он изучил не хуже Кадфаэля, коробок с огнивом и лампаду. Со второй или третьей попытки он высек искру, и трут затлелся. Бенет осторожно раздул огонек на фитиле. Сначала тот замерцал слабенькой, дрожащей звездочкой, затем лампада разгорелась и пламя поднялось вверх длинным язычком. Возле жаровни лежали наготове кожаные мехи, Бенету оставалось только отодвинуть в сторону дернину и минутку-другую потрудиться над мехами, чтобы угли запылали, затем он подкинул щепок. Пламя занялось и вспыхнуло, разливая вокруг тепло.
- Он поймет, что кто-то без него здесь побывал,- заметила девушка без признаков беспокойства.
- Он поймет, что это был я,- сказал Бенет, легко вставая с колен. Лицо его, освещенное жаровней, казалось сейчас по-летнему загорелым и смуглым. - Он промолчит об этом. Но про себя, конечно, начнет гадать, что к чему и с кем это я заходил.
- Вы приводили сюда других женщин? - спросила девушка и с вызовом обернулась к нему, вскинув вверх подбородок.
- Никогда. И никогда не приведу никого, кроме вас, если когда-либо еще вы почтите меня своим присутствием,- пылко вымолвил Бенет, глядя ей прямо в глаза.
Сырая, смолистая щепка с шипением вспыхнула в жаровне и кверху взвились языки яркого пламени, осветив золотистым сиянием два юных лица. Выхваченные из темноты и озаренные снизу таинственным светом, они взирали друг на друга широко раскрытыми глазами, в удивленном молчании приоткрыв губы. Они увидели себя как бы в зеркале, от которого невозможно было отвести глаз, ибо оно явило им образ внезапно родившейся любви.

Глава пятая

Перед рассветом, после короткого перерыва на сон, монахи отслужили первый час, а на рассвете раннюю мессу. Почти все жители Форгейта давно разошлись по домам. Монахи немного осоловели после долгого бдения и, еще не остывшие от душевного подъема, вызванного музыкой и переживанием великого чуда, побрели к себе по ночной лестнице, чтобы немного отдохнуть перед дневными трудами. Кадфаэлю, настоявшемуся и насидевшемуся за эту ночь до изнеможения, гораздо больше хотелось сейчас подвигаться, расправить спину и размять ноги, нежели отдыхать. В пустой умывальне он с непривычной для себя ленью совершил утреннее омовение, тщательно побрился и вышел во двор. В этот миг в закрытых воротах отворилась дверца и во двор, скользя и спотыкаясь на обледенелых булыжниках, вбежала почтенная Диота Хэммет. Одной рукой она придерживала полы своего темного плаща и с очевидным волнением озиралась по сторонам. Меховой воротник весь заиндевел от пара, вырывавшегося у нее изо рта. Серебристый иней покрывал все вокруг, белея на стенах, кустах и ветках деревьев.
Увидев Диоту, привратник вышел к ней из дверей, чтобы спросить, по какому делу она пришла, но та, заметив приора Роберта, показавшегося на крыльце монастырского здания, устремилась к нему со всех ног и склонилась перед ним в таком низком поклоне, что по неосторожности чуть было не упала на колени.
- Отец приор! Мой хозяин отец Эйлиот... Наверное, он всю ночь провел у вас в церкви?
- Я его не видел,- ответил пораженный неожиданностью приор Роберт, торопливо протягивая женщине руку, чтобы та не упала. Обледенелая булыжная мостовая была весьма ненадежна. Поддерживая Диоту под локоть, он тревожно заглянул ей в лицо:
- Что-нибудь не так? Скоро он должен служить мессу. Сейчас ему самая пора облачаться. Я бы не стал беспокоить его в такое время без крайней необходимости. Какая же забота тебя сюда привела?
- Его нигде нет,- сказала женщина коротко. - Я уже побывала там и проверила. Синрик готов и ждет его, но мой хозяин до сих пор не появился.
Приор Роберт нахмурился, полагая, что глупая женщина тревожит его понапрасну, но все-таки и сам проникся ее волнением.
- Когда ты его видела в последний раз? Ведь ты, конечно, знаешь, когда он вышел из дому?
- Вчера перед повечерием, - ответила Диота упавшим голосом.
- Что ты говоришь? И с тех пор не возвращался ?
- Нет, отец приор! Его всю ночь не было дома. Я подумала, что, наверное, он пошел к вам на рождественскую службу, но, оказывается, у вас его тоже никто не видел. А сейчас, как вы сами сказали, ему давно пора облачаться для мессы. Но его нигде нет.
Остановившись на ступеньках дневной лестницы, Кадфаэль невольно стал свидетелем этого разговора и, услышав его, сразу вспомнил зловещую фигуру, на черных крыльях промчавшуюся мимо него из Форгейта в сторону городского моста. Судя по рассказу Диоты, это произошло приблизительно в то самое время, когда отец Эйлиот вышел из дома.
“Куда он спешил, кого хотел покарать? - подумал Кадфаэль.- И в какую же даль должны были занести его черные вороновы крылья, если он не вернулся оттуда в день великого праздника, дабы исполнить свой долг священника! “
- Отец приор,- начал он, поспешно подойдя к приору Роберту и то и дело оскальзываясь на обледенелой мостовой.- Вчера вечером, возвращаясь к повечерию из города, я повстречал на дороге священника. Мы разминулись с ним неподалеку от монастырских ворот. Он шел в сторону моста и очень торопился.
Обернувшись к нежданному свидетелю, приор Роберт нахмурил лоб и, кусая губы, обдумывал, как ему поступить.
- Он с тобой не заговаривал? Не знаешь, куда он спешил?
- Нет, это я с ним заговорил,- сухо ответил Кадфаэль.- Но он был так занят своими мыслями, что не обратил на меня внимания, и я не имею представления, куда он спешил. Но это был именно он. Я разглядел его в свете факелов, когда он проходил мимо ворот. Его ни с кем не спутаешь.
Женщина смотрела на него воспаленными, провалившимися глазами. Она не заметила, как у нее сбился назад капюшон, обнажив на лбу большую сизую шишку с неровной полоской запекшейся крови посередке.
- Ты ушиблась! - сказал Кадфаэль и, не спрашивая разрешения, снял с Диоты капюшон и повернул ее лицо к свету.- Причем сильно! Тебя надо полечить. Как же это случилось?
Женщина вздрогнула от прикосновения и хотела отстраниться, но затем с покорным вздохом подчинилась.
- Я очень беспокоилась и вышла ночью на крыльцо посмотреть, что там делается: вдруг бы он показался! Крыльцо обледенело, я упала и ударилась головой. Рану я хорошо промыла, так что все в порядке.
Кадфаэль взял ее руку и повернул ладонью вверх: на ней видна была продолговатая ссадина. На второй ладони он тоже обнаружил царапины.
- Ну ничего, может быть, это даже к лучшему. Неизвестно, что бы с тобой было, не подставь ты вовремя руки. Но уж позволь мне сделать тебе перевязку, да и шишкой на лбу тоже надо заняться.
Приор Роберт стоял рядом, но смотрел куда-то в пространство, соображая, как себя повести.
- Я, право же, не знаю, что и думать... Если отец Эйлиот вышел из дома в такой поздний час и при этом так торопился - уж не случилось ли с ним что-нибудь! Может быть, он тоже упал и так пострадал, что не мог встать на ноги, и теперь лежит где-нибудь один и беспомощный? К вечеру ведь подморозило.
- Верно,- подтвердил Кадфаэль, вспомнив стеклянный блеск под ногами на крутом спуске Вайля и звонкий стук своих шагов на мосту.- Все сразу схватилось льдом! И я бы не сказал, что священник шел осторожно. Когда я встретил его, он шагал, не разбирая дороги.
- Наверное, спешил по делам милосердия, - озабоченно пробормотал Роберт.- Он себя не жалел.
- Это уж точно! Ни себя, ни других! При такой спешке не мудрено и поскользнуться.
- Если он всю ночь, беспомощный, пролежал на морозе, - сказал Роберт, - то так недолго и помереть. Брат Кадфаэль! Займись пока этой дамой и сделай для нее все необходимое, а я пойду поговорю с отцом аббатом. По-моему, нам следует собрать всю братию и послушников и начать поиски отца Эйлиота.
Уединившись со своей подопечной в полутемном сарайчике и усадив ее на лавку, Кадфаэль занялся жаровней. Зимой он никогда не гасил ее на ночь, оставляя тлеющие угли, чтобы днем при необходимости можно было сразу разжечь огонь. В другие времена года монах каждый раз разжигал жаровню заново, благо это было нетрудно. Отвары, которые у него хранились в сарайчике, не требовали особого тепла, но многие из них могли испортиться на морозе.
Толстый слой дерна, прикрывавший угли, показался Кадфаэлю совсем свежим, куски были уложены заботливо и как следует, под ними надежно теплился огонек. Стало быть, ночью здесь побывал кто-то, кто хорошо знал, как, не нарушив порядка, достать лампаду и топливо и как надо обходиться с жаровней, оставив после себя все так, как было. Бенет оставил мало следов, но все же достаточно, чтобы можно было догадаться о его ночном посещении. Складывалось даже впечатление, что он не особенно старался скрыть это от Кадфаэля и не пытался его обмануть. Главным образом он позаботился о том, чтобы оставить все после себя в должном порядке, не стараясь утаить, что побывал в сарайчике.
Кадфаэль согрел воды в котелке и развел в ней настой из буквицы, живокости и маргаритки, чтобы промыть рану на лбу Диоты и ссадины на руках. После падения на мерзлую землю на ладонях у нее остались длинные царапины, пучком разбегавшиеся от запястья к основанию большого и указательного пальца. Диота послушно дала обработать свои раны, глядя перед собой невидящим взором.
- Как же это тебя угораздило так сильно ушибиться? - спросил Кадфаэль, отирая засохшую у нее на виске кровь.
- Не остереглась я, не до себя было,- ответила женщина так просто, что он принял ее слова за чистую правду.
Стоя над сидящей Диотой и промывая рану у нее на лбу, Кадфаэль мог ее хорошо рассмотреть. Продолговатое овальное лицо с тонкими чертами, тяжелые веки, прикрывавшие немного выпуклые глаза, и красиво очерченный рот с устало опущенными уголками. Седоватые волосы были гладко причесаны и стянуты на затылке в тугой узел. Рассказав все, что было нужно, и сложив с себя ответственность, женщина сидела спокойно и неподвижно, позволяя монаху делать с собой все, что нужно.
- А теперь тебе надо бы отдохнуть, ведь ты всю ночь не могла спать от беспокойства да еще так ушиблась. Теперь уж отец аббат обо всем позаботится и сделает все, что полагается. Ну вот, готово! Я не буду накладывать повязку, на воздухе ранка скорее заживет. Но как только тебя отпустят, иди к себе домой и постарайся не застудить больное место, чтобы не загноилось.
Кадфаэль неторопливо начал прибирать ненужные уже вещи, давая женщине время отдышаться и подумать.
- Твой племянник работает у меня. Ты это сама, конечно, знаешь. Помнится, ты как-то навещала его тут в саду. Славный парнишка твой Бенет!
На несколько мгновений Диота замешкалась.
- Да, сколько его помню, он всегда был таким.
И тут в первый раз за все это время ее лицо озарилось бледной улыбкой.
- Прилежный и трудолюбивый юноша! - похвалил Кадфаэль.- Мне будет очень его не хватать, если он уйдет от меня. Но он заслуживает того, чтобы ему поручили более серьезное дело.
На это замечание Диота не откликнулась. Молчание ее красноречиво показывало, что слова так и вертятся у нее на языке и она с трудом удерживается, чтобы не заговорить. Однако больше она ничего не сказала, кроме сдержанных слов благодарности после того, как Кадфаэль проводил ее обратно на монастырский двор, где их еще на повороте из-за живой изгороди встретил многоголосый гомон,- казалось, что жужжит потревоженный улей. Там был аббат Радульфус, к нему со всех сторон стекались взволнованные монахи, которые, сгорая от любопытства, и думать забыли о сне.
- У нас есть основания полагать,- без лишних предисловий приступил к делу Радульфус, - что с отцом Эйлиотом произошел несчастный случай. Вчера поздно вечером он вышел из дома, направляясь в сторону города. Это было до повечерия, и с тех пор о нем ничего не слышно. Домой он не возвращался и не присутствовал на нашем богослужении. Возможно, он поскользнулся и упал и всю ночь пролежал на морозе из-за того, что потерял сознание или сломал ногу. Я приказываю тем из вас, кто не провел всю ночь в церкви, как можно скорее подкрепить себя пищей и отправляться на поиски. В последний раз его видели перед повечерием. Он шел мимо наших ворот, направляясь в город. Начав оттуда, мы должны проверить все дороги, на которые он мог свернуть, ибо кто знает, куда его могли вызвать по делам прихода. Те же из вас, кто всю ночь принимал участие в службе, должны сейчас поесть и поспать. Я освобождаю вас от богослужения, чтобы по возвращении ваших братьев вы могли вместо них продолжить поиски. Роберт, проследи за этим! Брат Кадфаэль покажет, где он в последний раз видел отца Эйлиота. Для поисков братьям лучше разделиться по двое или по трое, потому что, если он разбился и не может встать, понадобится по крайней мере двое носильщиков. А я буду молиться, чтобы он поскорее отыскался живым и по возможности невредимым.
Когда толпа стала расходиться, Кадфаэль успел вовремя перехватить уже удалявшегося Бенета. Юноша казался расстроенным, его виноватое лицо отражало полную растерянность. При виде Кадфаэля он состроил ему недоуменную мину и отчаянно потряс головой, словно хотел избавиться от какого-то наваждения.
- Сегодня я тебе не понадоблюсь, так. что, пожалуй, пойду.
- Нет, - решительно остановил его Кадфаэль.- Никуда ты не пойдешь, потому что тебе надо присмотреть за вдовой Хэммет. Проводи ее домой, если она захочет, или найди ей теплый уголок в привратницкой и побудь с нею. Я помню, где в последний раз встретил священника, и покажу братьям, откуда им начинать поиски. Если меня будут спрашивать, скажи, что я скоро вернусь.
- Но ты же почти всю ночь не спал,- попытался возразить Бенет.
- А ты? - спросил Кадфаэль и, не дожидаясь ответа, направился к воротам.
В темноте отец Эйлиот пронесся мимо, словно черная стрела, пущенная из лука, он был слеп и глух ко всему вокруг и даже не услышал приветствия Кадфаэля, которое громко раздалось в звенящем от мороза воздухе. С того места, где священник разминулся с Кадфаэлем, он мог направляться к мосту, В таком случае срочное дело, по которому он спешил, ждало его в городе. Но с таким же успехом он мог куда-нибудь свернуть, не доходя до моста. На его пути по тракту было четыре ответвления. Одна дорожка сворачивала направо и вела в прибрежную низину Гайи, где почти на полмили раскинулись монастырские угодья: возделанные поля, огороды и фруктовые сады. За низиной начинался лес, где находились несколько хуторов. Две тропинки сворачивали налево, огибая мельничный пруд, по берегам которого с обеих сторон стояло по три домика. Первая тропинка вела мимо домов к мельнице, а вторая вела к домам по другую сторону пруда, но обе они упирались в Меол. Еще одна дорога отходила от тракта налево почти перед самым мостом. Это был узкий, но оживленный проселок, ведущий к деревянному мосту, перекинутому через Меол недалеко от того места, где он впадал в Северн. Затем проселок уходил на юго-восток, где начинались леса, за которыми пролегала граница с Уэльсом.
Зачем же и куда летел отец Эйлиот, словно ангел мщения ? Казалось бы, скорее его могло привлечь нечто в городе, и туда отправились гонцы, которым поручено было разузнать, не видали ли его сторожа у городских ворот, не спрашивал ли он кого-нибудь о том или ином человеке, не заметил ли кто-нибудь мрачную черную фигуру, тенью промелькнувшую под освещенной факелами аркой. Кадфаэль решил перейти к более изощренным рассуждениям, стоя на том самом месте, где, по его разумению, он находился вчера, когда мимо него промчался отец Эйлиот.
К приходу святого Креста относилась обширная территория по обе стороны Форгейтского тракта. Справа, кроме собственно Форгейта, приход включал в себя разбросанные там и сям деревеньки. Слева его границей служил Меол. Если Эйлиот хотел проведать кого-то из сельских жителей, он должен был, выйдя из дому, взять путь прямо на восток по узкой тропе, начинавшейся напротив ворот монастыря, в этом случае ему вообще незачем было выходить на Форгейтский тракт. Иное дело, если священник направлялся куда-нибудь за Гайю. Но там было всего несколько дворов, и Кадфаэль отрядил туда только две группы, решив сосредоточить основное внимание на западном направлении. Там следовало проверить три дороги. Больше всего времени пришлось бы затратить на осмотр длинного проселка, а две тропинки находились под боком и были гораздо короче - с ними можно было управиться гораздо скорее. К тому же какой смысл был отцу Эйлиоту отправляться в путь так поздно, если он собрался далеко ? Нет, конечно же недалеко! А уж к кому и зачем, никто, кроме него, не скажет.
Дорожка, ведущая к мельнице по ближнему берегу пруда, была вначале довольно широкой, по ней тянулись две разъезженные колеи, так как тут часто проезжали телеги, привозившие на мельницу зерно и увозившие оттуда мешки с мукой. Эта дорожка проходила по узкому пространству между тремя домиками, сгрудившимися у перекрестка, и стеной аббатства, затем огибала мельницу и подходила к мостику, перекинутому через узкую мельничную протоку, а дальше она суживалась, превращаясь в еле видную среди густой травы тропинку, и бежала вдоль обрывистого берега, с которого к воде склонялись корявые ивы с обрезанными ветвями. Обитателями первого и второго домика были престарелые люди, подарившие свое имущество монастырю и получившие от него пожизненное право на кров и пропитание. Третий домик принадлежал мельнику, который, как было известно Кадфаэлю, всю ночь провел в церкви, а сейчас участвовал в поисках пропавшего священника. Мельник был благочестивым человеком, прекрасно понимавшим всю выгоду, которую дают ему добрые отношения с бенедиктинцами, и дорожившим своей работой.
- Нет,- сказал мельник, качая головой.- Когда я вчера вечером шел в церковь, то у воды никого не было. А происходило это приблизительно в то же время, когда брат Кадфаэль повстречал на дороге отца Эйлиота. Но я прошел через боковую калитку прямо на монастырский двор, не выходя на тракт. Так что, может, он и свернул сюда, и я разминулся с ним на несколько минут. Чего не знаю - того не знаю! Зато старушка из соседнего дома зимой никуда не выходит, так что она все время была тут.
- Она глуха, как пень,- сообщил брат Амвросий.- Если бы у нее под дверью позвали на помощь, то, как ни кричи, она все равно не услышит.
- Я имел в виду другое,- пояснил мельник.- Может быть, отец Эйлиот собирался ее навестить, зная, что она не решится выйти даже в церковь. Ведь его долг навещать с утешением больных и старых.
По поводу последних слов мельника Кадфаэль промолчал. Лицо, которое в эту морозную ночь промелькнуло перед ним в неверном свете факелов и тут же кануло во мраке, никак не напоминало лицо утешителя. Да и сам мельник, добрая душа, судя по его голосу, не очень-то верил в такую возможность.
- Даже если это не так,- не унывая продолжал он с новым воодушевлением, - у служанки, которая ухаживает за старушкой, со слухом все в порядке. Может, она что-то слышала или видела, как он проходил мимо.
Разделившись на две группы, монахи решили прочесать дорожки по обе стороны пруда. Брату Амвросию досталась дальняя, которой пользовались обитатели трех домиков. Это была пешеходная тропинка, протянувшаяся по берегу пруда у подошвы склона, занятого огородами и садиками. Кадфаэль взял на себя другую, более широкую, что вела к мельнице, а за нею тоже превращалась в еле заметную тропку. И там и здесь белизну заиндевелой поверхности нарушали темные пятна редких следов, но все они появились уже утром. Ночные следы уже давно скрылись под серебристым покровом изморози.
Старичок и старушка, жившие на покое в первом домике, со вчерашнего вечера не выходили на улицу и ничего не слыхали о пропавшем священнике. Услышав эту поразительную новость, они разволновались и, вытаращив глаза, с восторгом принялись чесать языками. Из их возгласов и причитаний Кадфаэлю не удалось извлечь никаких новых сведений. Старички рано заперлись у себя в доме, закрыли ставни и, затопив очаг, мирно проспали до утра. Старик, служивший раньше лесником в аббатстве, которое владело частью Эйтонского леса, живо надел башмаки, накинул на плечи дерюжный плащ, и присоединился к поискам.
Когда они постучались во второй домик, им отворила миловидная замарашка лет восемнадцати, с гривой черных волос и нахальными любопытными глазами. Хозяйка не вышла на порог, но громко дала о себе знать изнутри, сварливо спрашивая девушку, отчего та в этакую стужу оставляет раскрытой дверь. Служанка бросилась в дом, откуда послышались истошные вопли, которыми она, по-видимому не без помощи жестов, кое-как успокоила свою хозяйку, ибо старческие причитания затихли, сменившись негромкой воркотней. Девушка вернулась на крыльцо, кутаясь в шерстяной платок, и затворила за собой дверь, предупреждая новый всплеск жалоб.
- Нет, - сказала она, энергично тряхнув темной гривой.- Что до меня, я ночью не видела тут ни души. Да и кому тут ходить? С самого вечера я не слыхала ни звука, а хозяйка, как стемнело, сразу улеглась спать. А уж как уснет, ее и трубы Страшного Суда не разбудят.
Монахи ушли, оставив ее стоять на крыльце, откуда она провожала их разгоревшимся от любопытства взглядом, пока они, миновав третий дом, не остановились перед высившейся позади него мельницей. Выйдя на свободное пространство, они очутились на берегу пруда, перед ними открылась его матовая серебряная гладь, не заслоняемая домами. Возле дороги, откуда они только что пришли, пруд был широким и мелким, но чем ближе к мельнице, тем больше его округлые берега сближались, образуя узкую глубокую горловину, через которую вода возвращалась в Меол и далее в Северн. Над водой нависал покрытый инеем травянистый берег, подточенный течением. В белизне зимнего ландшафта нигде не было видно черного пятна лежащего человека. Несмотря на мороз, вода еще не затянулась льдом, лишь возле самого берега в гуще камышовых зарослей образовалась хрупкая ледяная кромка. Здесь дорожка превращалась в узкую тропинку, огибавшую мельницу со стороны монастырской стены. Тропинка привела монахов к узкому деревянному мостику с перилами на одной стороне, перекинутому через протоку. Мельничное колесо не вертелось, желоб был перекрыт, и излишек воды сливался в отводной канал, скрытый внизу под полом, оттуда вода перетекала в пруд, ее напор угадывался лишь по легкой ряби на его тихой поверхности.
- Даже если он здесь был,- сказал мельник,- дальше идти ему незачем. Там ничего нет.
Дальше и впрямь ничего не было. Тропинка бежала себе среди неширокого прибрежного лужка, сходя на нет в том месте, где находился сток. Изредка, в сезон рыбной ловли, здесь появлялись рыбаки, летом иногда играли дети, да еще влюбленные парочки, гуляя, забредали в сумерки до самого конца тропинки. Но кому придет в голову ходить здесь морозной ночью? Тем не менее Кадфаэль продолжил путь дальше. Вдоль берега кое-где росли низко склонившиеся над водой ивы, их стволы покосились из-за того, что течение сильно подмыло берег. Молодые деревья еще ни разу не подрезали, но там было и два-три старых дерева, ветки у них были подрезаны, одна же ива и вовсе срублена, а оставшийся пень украсился густой шапкой молодых, тонких побегов. Он стоял взъерошенный, напоминая окруженную венчиком волос тонзуру на голове великана. Миновав первые деревья, Кадфаэль остановился на самом краю берегового обрыва, покрытого жидкими кустиками пожухлой травы. Быстрое течение протоки, попав в пруд, продолжало свой путь среди его стоячих вод, образуя на поверхности длинную полосу ряби, от которой расходилось по сторонам чуть заметное волнение. На расстоянии десяти шагов от впадения протоки в пруд, у самых ног Кадфаэля, оно почти замирало, напоминая о себе лишь стальными бликами, изредка перебегавшими по воде. Эти слабые блики невольно приковали к себе взгляд Кадфаэля, но когда он посмотрел вниз, то внимание его привлекло просвечивающее сквозь них тихо колышущееся черное пятно. Наполовину скрытый травянистой бахромой обрыва, в воде лениво покачивался край черного одеяния. Кадфаэль опустился на колени, раздвинул перед собой покрытые инеем стебли и наклонился над краем обрыва, стараясь заглянуть в глубину. Большой кусок черной ткани виднелся среди обглоданных течением древесных корней, из-под которых вода вымыла почву. Нетерпеливый поток, сметавший препятствия со своего пути, убрал с глаз долой то, что ему мешало, и оно застряло в укромном месте. На воде качались два бледных пятна, очертаниями напоминавшие диковинных рыб, рисунок которых Кадфаэль видел однажды в записках какого-то путешественника. Воздетые к прояснившемуся небу пустые ладони отца Эйлиота, казалось, молили о пощаде, в то время как лицо его было прикрыто краем разметавшейся рясы.
Кадфаэль встал с колен и с опечаленным лицом обернулся к своим спутникам, что стояли на мосту и глядели через пруд на своих товарищей, которые в эту минуту показались на другом берегу пруда возле огородов, принадлежавших жителям трех домиков на противоположной стороне.
- Он здесь,- сказал Кадфаэль,- мы нашли его.
Прежде чем Эйлиота вытащили, пришлось немало потрудиться, несмотря на помощь брата Амвросия и его товарищей, которые тотчас же прекратили свои бесплодные поиски и, обогнув пруд, прибежали на призывные жесты и зычные крики мельника.
С высоко нависавшего над водой края подмытого обрыва, под которым был глубокий омут, никак нельзя было дотянуться вниз, чтобы подцепить тело за одежду. Даже самый длиннорукий из монахов, лежа на животе, не доставал до воды. Хорошо, что у мельника, среди прочих приспособлений, оказался багор, с его помощью они осторожно подтащили неподатливое тело к водостоку, а там уже можно было спуститься к самой воде и ухватиться за рясу.
Зловещая черная птица превратилась в какую-то небывалую рыбину. Эйлиота выволокли на берег, и вот он лежал перед ними на траве: с курчавых черных волос и намокшей черной рясы струйками стекала вода; лицо с разинутым ртом и полуоткрытыми глазами смотрело в небо, сведенные судорогой мышцы шеи и щек придавали ему выражение ужаса и говорили о тяжелой предсмертной борьбе.

Предыдущая страница 3 Следующая страница


Тень ворона 4

Какая холодная, одинокая смерть во мраке морозной ночи! Каким-то непостижимым образом мертвое тело еще хранило следы последних мучений, после того как все давно уже кончилось. Потрясенные люди стояли и глядели на покойника, никто не произнес ни единого слова, Затем принялись делать то, что было нужно, без лишних разговоров, в немом молчании.
Сходив на мельницу, они сняли с петель одну из дверей, положили на нее мертвое тело, подняли, прошли со своей ношей через калитку на монастырский двор и отнесли покойника в часовню. Затем, поставив аббата Радульфуса и приора Роберта в известность о своем возвращении и сообщив о своей находке, все разошлись кто куда. Каждый был рад поскорее уйти, чтобы вернуться в мир живых людей, заняться праздничными хлопотами, рад тому, что может с чистой совестью принять участие во всеобщем веселье и ликовании по случаю великого праздника.
Как-то стыдливо, шепотком, известие о смерти священника распространилось по Форгейту, не слышно было громких возгласов и пространных рассуждений, но постепенно молва разнесла его по всему приходу, и к вечеру о случившемся знали уже все. Всеобщее облегчение не получило шумного выражения, никто не признавался вслух в этом чувстве, не высказывал его словами и не показывал своей радости. И все же прихожане праздновали рождество так истово, как может праздновать угнетенный народ свое избавление от тяжкого ига.
Собравшиеся вокруг смертного одра в отпевальной часовне, где даже в зимнюю стужу не разжигали огонь, дрожа от холода, дышали себе на закоченевшие пальцы и похлопывали в ладоши, чтобы хоть как-то разогнать стынущую кровь и разогреть негнущиеся руки. А промерзший более всех отец Эйлиот недвижимо лежал на своем каменном ложе, равнодушный к холоду несмотря на свою наготу.
- Итак, мы можем заключить, что он свалился в пруд и утонул,- сумрачно роняя слова, сказал отец Радульфус.- Но зачем он там оказался в такой час, да еще в сочельник?
Никто не знал на это ответа. Чтобы очутиться там, где его нашли, он должен был пройти без единого слова мимо последнего на своем пути человеческого жилья, словно направлялся в пустынное безлюдное место.
- Несомненно, он утонул,- высказался Кадфаэль.
- Кто-нибудь знает, умел ли он плавать? - спросил приор Роберт.
Кадфаэль отрицательно покачал головой:
- Я не знаю и не думаю, чтобы кто-то у нас об этом слышал. Но кажется, это не имеет особенного значения. Умел ли он плавать, в данном случае совершенно неважно. Несомненно, он утонул. Но вот упал ли он в воду нечаянно, этого, боюсь, нельзя утверждать с уверенностью. Взгляните сюда, на его затылок.
Приподняв на ладони голову покойника и правой рукой подперев ему спину, он поднес свечу, которую подставил брат Эдмунд, успевший осмотреть труп до прихода аббата Радульфуса и приора Роберта, и показал на затылок с венчиком курчавых волос и шею погибшего. Там зияла открытая рана с рваными краями, но цвет ее был бледным, так как после долгого пребывания в воде на ней не оставалось уже следов крови. Рана начиналась от края тонзуры и тянулась вниз до самой шеи, заканчиваясь в ямке у основания черепа.
- Сюда пришелся удар по голове, священник получил его прежде, чем упал в воду,- сказал Кадфаэль.
- Удар сзади! - брезгливо и презрительно произнес аббат, пристально вглядываясь в затылок Эйлиота. - Ты уверен, что он утонул? Быть может, он умер от удара? Из твоих слов можно заключить, что это не несчастный случай, но преднамеренное убийство. Или это могло выйти нечаянно? Возможно такое? Дорога вся в рытвинах, в тот вечер они обледенели. Мог ли он удариться так при падении ?
- Сомневаюсь. Поскользнувшийся человек может плюхнуться в сидячее положение или даже упасть навзничь, однако редко кому случается хлопнуться плашмя на спину с такой силой, чтобы проломить себе макушку. Подобного не могло случиться на твердой дороге, разве что на голом льду. И заметьте еще, что удар главным образом пришелся не на выпуклую часть затылка, как следовало бы ожидать, а на впадину в основании черепа, так что лопнула кожа на шее, словно его стукнули тяжелым предметом с зазубренным краем. Кроме того, вы сами видели его башмаки, подбитые войлоком. Я думаю, что они были достаточно надежны. В тот вечер он обезопасил себя от падения лучше, чем кто бы то ни было.
- Значит, кто-то его ударил,- подытожил Радульфус. - Мог ли такой удар убить его?
- Нет! Ни в коем случае! Его череп цел. Таким ударом нельзя убить и даже серьезно покалечить. Но от него можно было ненадолго потерять сознание или могла закружиться голова, так что, упав в воду, Эйлиот был совершенно беспомощен. А упал он либо сам, либо его столкнули,- с сожалением закончил Кадфаэль.
- И какая же из двух возможностей представляется тебе наиболее вероятной? - с невозмутимым хладнокровием продолжал спрашивать аббат.
- В темноте,- начал Кадфаэль,- любой человек может оступиться и шагнуть не туда, особенно на подмытом обрывистом берегу. Вот только зачем ему было идти дальше, когда он забрел на эту тропинку и миновал последний дом? Не думаю, что рассеченный затылок - следствие печального падения, а рассек он его прежде, чем угодить в воду. Это сделала чужая рука, кто-то, по-видимому, шел с ним рядом, и этот кто-то причастен к его смерти.
- А в самой ране не осталось ли каких-нибудь следов, указывающих на то, каким способом и с помощью какого орудия был нанесен этот удар? - поинтересовался брат Эдмунд, который не раз уже участвовал вместе с Кадфаэлем в подобных расследованиях и хорошо понимал, как полезно узнать его мнение даже о мелочах, но по голосу было понятно, что на этот раз брат Эдмунд не питает больших надежд.
- Откуда им быть? - попросту ответил Кадфаэль.- Он пролежал в воде целую ночь, все на нем промокло, все смыто водой. Если к ране прилипли комочки земли или обрывки травы, вода их давно вымыла. Но я думаю, что ничего такого и не было. После удара по голове он не мог отойти далеко, а находился он в тот момент сразу за водостоком, иначе течение отнесло бы его в противоположную сторону. Точно так же никто не мог перенести или отволочь его, бесчувственного, далеко от того места, где это случилось, потому что он - мужчина крупный и тяжелый, а удар был не смертельный и лишь ненадолго его оглушил. Судя по всему, он упал в воду не далее как в десяти шагах от того места, где мы его нашли. А главное в том, что, поскольку это случилось уже за мельницей, он упал на заросшей травой тропинке, а не на наезженной дороге. Трава там хоть и побита морозом, но растет достаточно густо, и если бы он поскользнулся и упал, это могло его оглушить, но разбить в кровь голову он никак не мог. Ну вот, я рассказал вам все, что можно заключить, глядя на это бедное тело,- устало закончил Кадфаэль.- А дальше решайте сами!
- Убийство! - возмущенно воскликнул приор Роберт, ужаснувшись.- Мы думаем, что это убийство. Что нам теперь делать, отец аббат?
В мрачном раздумье Радульфус постоял минуту-другую над бесчувственным телом отца Эйлиота. Никогда аббата не видели таким тихим и спокойным, как сейчас, никогда еще он так терпеливо не выслушивал чужое мнение.
- Боюсь, Роберт, нам ничего не осталось, как только оповестить помощника лорда шерифа, поскольку сам Хью Берингар в отъезде по другим делам.- Не сводя глаз с бледного лица священника, лежавшего на холодной каменной плите, он произнес с задумчивостью: - Я знаю, что он не сумел добиться любви к себе, но никак не думал, что за такой короткий срок он вызвал такую ненависть!

Глава шестая

Молодой Алан Хербард, замещавший шерифа в его отсутствие, сломя голову примчался из замка в сопровождении самого опытного сержанта Уильяма Уордена и еще двух стражников. Если Хербард был еще не очень хорошо знаком с Форгейтом и его обитателями, то Уилл Уорден знал их отлично и нисколько не обольщался насчет горячей любви прихожан к своему новому священнику.
- Тут никто не будет горько оплакивать его кончину,- высказал он напрямик свои мысли, бесстрастно глядя на покойника. - Он славно постарался, чтобы настроить против себя всех до единого. Но каков бы он ни был, кончил он плачевно. Печальная кончина!
Они осмотрели рану на его голове, приняли к сведению отчеты всех, кто участвовал в поисках, и внимательно выслушали соображения брата Эдмунда и брата Кадфаэля, а также рассказ почтенной Диоты о том, как ее хозяин вечером ушел из дома и как она провела тревожную ночь, напрасно ожидая его возвращения.
Диота не пожелала уйти домой и все это время дожидалась их прихода, чтобы повторить им все, что знала. Несмотря на измученный вид, говорила она спокойным и ровным тоном, как бы предоставив разгадывать эту тайну тем, кто снял с нее эту заботу. Бенет все время держался рядом с ней, он был внимателен и заботлив, но смотрел мрачно, угрюмо хмурил брови, и глаза его выражали плохо скрытое недоумение.
- Если позволишь, - обратился юноша к Кадфаэлю, как только представители закона удалились из монастыря, чтобы побеседовать с провостом Форгейта, который лучше всех знал своих односельчан,- я бы хотел отвести тетушку домой погреться у очага. Ей нужно отдохнуть.- Он просительно взглянул на Кадфаэля и добавил: - Я ненадолго, ведь я могу понадобиться здесь.
- Оставайся там, сколько будет нужно,- с готовностью согласился Кадфаэль.- Если будут вопросы, я отвечу вместо тебя. Да и что ты можешь сказать? Я знаю, что ты пришел в церковь задолго до начала службы. - Кроме того, Кадфаэль знал, где юноша побывал после церкви, причем скорее всего не один. Но об этом монах промолчал. - Не заходил ли при тебе разговор о том, как собираются поступить в отношении вдовы Хэммет? Она ведь теперь осталась совсем одна: кроме тебя, у нее никого нет, и здесь ей все чужое. Но я уверен, что аббат Радульфус позаботится о ней и ее не оставят без помощи.
- Он сам приходил поговорить с ней, - ответил Бенет, и на лице его при упоминании об этом проявлении человечности вспыхнул отсвет свойственной ему жизнерадостности.- Он сказал ей, чтобы она не беспокоилась: раз она приехала сюда с добрым намерением честно послужить Церкви, то Церковь о ней позаботится и обеспечит ее. Он сказал: “Оставайся жить в доме, пока приход не передадут новому священнику, а там видно будет”. Он обещал, что ее не выставят на улицу.
- Вот и хорошо! Значит, вам обоим не о чем беспокоиться. Как ни ужасно случившееся, ни ты, ни она в этом не виноваты, так что не надо терзать себя напрасными тревогами.
Диота и Бенет слушали Кадфаэля с застывшими, потрясенными лицами, на которых не было и намека на горе по усопшему или чувства облегчения, лишь какое-то глухое смирение перед судьбой.
- Возвращайтесь домой и ложитесь спать, если хотите, - сказал Кадфаэль Бенету,- Ей будет спокойнее, если сегодня ты останешься с ней.
Бенет не ответил ему ни “да”, ни “нет”, женщина тоже ничего не сказала. Они молча вышли из привратницкой, где провели все утро в полной неизвестности, и, перейдя через тракт, удалились по искрящейся серебристым инеем деревенской улице, которая начиналась у монастырских ворот.
Кадфаэль не слишком удивился, когда менее часа спустя Бенет вернулся назад, не воспользовавшись тем, что был отпущен домой до утра. Сначала юноша отправился в сад, но, не застав там Кадфаэля, нашел его в сарайчике, где тот, против обыкновения, сидел без дела. Бенет молча уселся рядом и уныло вздохнул.
- Согласен, - сказал Кадфаэль, вздрогнув и как бы очнувшись от своих мыслей.- Всем нам сегодня как-то не по себе, что и неудивительно. Но тебе не из-за чего расстраиваться и винить себя. А как тетушка? Ты оставил ее одну?
- Нет, - ответил Бенет. - С ней там соседка, хотя я не уверен, что тетушка рада ее заботам. Наверное, скоро придут и другие кумушки, они так и сгорают от любопытства и постараются выведать у нее все подробности. Судя по первой гостье, они соберутся не для того, чтобы вместе плакать по усопшему. Они будут трещать, как сороки, и еще засветло разнесут вести по всему приходу.
- И скоро умолкнут, помяни мое слово,- рассудительно возразил Кадфаэль. - Стоит только вмешаться Алану Хербарду или кому-нибудь из сержантов. Едва туда явятся представители закона, наступит гробовое молчание. Они начнут расспросы, и окажется, что во всем Форгейте ни одна живая душа ничего слыхом не слыхала и ведать не ведает.
Бенет беспокойно заерзал на лавке, словно его томила если не больная совесть, то ломота в костях.
- Я и не подозревал, что его возненавидели такой лютой ненавистью. Ты и впрямь думаешь, что они будут молчать, как заговорщики, и, даже если знают, кто его погубил, все равно ничего не скажут ?
- Да, думаю, что так. Потому что, наверное, всяк про себя чувствует, что один господь уберег его от греха. Иначе любой из них мог бы оказаться на месте преступника. Но как бы там ни было, тебе-то не о чем беспокоиться! Не ты же проломил ему голову? - совершенно спокойно спросил вдруг Кадфаэль.
- Нет, не я, - бесхитростно ответил Бенет, не поднимая глаз от сложенных на коленях рук; в следующий момент он вскинул взгляд на своего собеседника и с любопытством спросил: - А почему ты так в этом уверен?
- Ну, во-первых, я видел тебя в церкви задолго до начала службы, и хотя никто точно не знает, когда именно умер Эйлиот, я все же полагаю, что это произошло позднее. Во-вторых, я не вижу у тебя причины таить на него обиду, ведь ты сам говоришь, что не ожидал у людей такой озлобленности против него. А в-третьих, и это самое главное, насколько я тебя узнал, ты, мой мальчик, уж коли обозлишься до смерти, никогда не нападешь на врага сзади.
- Что ж, я рад! Спасибо на добром слове! - сказал Бенет, на мгновение просияв.- Ну а как думаешь, что же случилось на самом деле? По крайней мере, насколько известно, ты последний видел его живым. Неужели поблизости не было ни души? Может, кто-то был? Ты никого не видел? Может, кто-нибудь все-таки крался за ним следом?
- За воротами не было ни души. Несколько человек шли из Форгейта в церковь, но в город никто не направлялся. Если кто-то и видел Эйлиота, он должен был встретиться с ним раньше меня и не мог бы понять, куда тот держит путь. Разве что Эйлиот сам бы ему сказал. Но, судя по тому, как он промчался мимо меня, не думаю, чтобы он останавливался, повстречав кого-то другого.
Обдумав услышанное, Бенет произнес, как бы рассуждая сам с собой:
- А ведь его дом совсем рядом! Выйдя из Форгейта, сразу оказываешься напротив монастырских ворот. Вряд ли успеешь кого-то повстречать или тебя кто-то остановит.
- Предоставь лучше властям ломать себе голову над тем, как и что там было, - посоветовал Кадфаэль. - Среди людей, которых они встретят, не будет недостатка в тех, кто не станет притворяться огорченным из-за того, что они лишились Эйлиота, но что касается показаний, то я сомневаюсь, что они многого добьются от местных жителей - будь то мужчина, женщина или ребенок. Что уж тут скрывать - этот человек сеял вокруг себя обиду на каждом шагу! Возможно, он был превосходным секретарем, когда занимался деловой перепиской, счетами и грамотами, но он не имел ни малейшего понятия о том, как надо обходиться с обыкновенными грешными людьми, как убеждать их и как утешать. А для чего, как не для этого, существуют приходские священники ?
Ночью мороз не ослаб, стало даже еще холоднее. Около берега, где росли камыши, пруд покрылся ледяной коркой, глубокие места еще оставались свободными ото льда, не заледенела и полоска текучей воды возле впадения мельничной протоки, и мальчишки, которые спозаранку отправились на пруд в надежде походить по льду, воротились разочарованными. Долбить мерзлую землю, чтобы выкопать могилу для отца Эйлиота, было еще не время, никто не рассчитывал, что помощник шерифа так скоро даст разрешение на похороны, но благодаря морозной погоде спешить с ними было незачем.
Весь Форгейт, казалось, затаил дыхание в напряженном ожидании. Разговоров хватало, но они велись вполголоса и только между проверенными друзьями, и в то же время в воздухе витала какая-то тайная, суеверная радость, словно благополучно пронесло нависшую над головами грозовую тучу. Те, кто не решались высказаться открыто, обменивались молчаливыми взглядами. Чувство облегчения овладело всеми, это было заметно с первого взгляда.
Но вместе с тем ощущался и страх. Кто-то же избавил Форгейт от свалившегося на него бедствия, и теперь каждый, кто в душе мечтал об этом, испытывал такое чувство, словно и на него легла часть вины. Все упорно молчали, делали вид, что ничего не видели, и гнали от себя прочь малейшую догадку, чтобы нечаянно не выдать своих подозрений перед властями, но наедине с собою каждый поневоле строил предположения, стараясь угадать, кто же это взял на себя роль всеобщего спасителя.
За привычными повседневными делами Кадфаэль думал о своем, мысли его неизбежно вращались вокруг смерти отца Эйлиота. Никто, конечно, не сообщит Алану про вспашку лежавшего под паром поля Эдвина, про обиду Элгара, про неосвященную могилу умершего сынишки Сентвина, да и про остальные обиды, из-за которых Эйлиот стал ненавистен всем в округе, однако в этом и не было необходимости. Уиллу Уордену они, должно быть, все уже известны, включая, наверное, и такие мелкие, о которых даже не докладывали аббату. Каждого из обиженных допросят о том, где он был в ночь перед рождеством, а Уилл уж сообразит, где получить подтверждение, что так оно и было. Ибо как бы ни сочувствовали жители Форгейта человеку, убившему Эйлиота, как бы дружно ни покрывали его, правду следовало выяснить, потому что, пока она не откроется, ни для кого не будет душевного покоя. Именно поэтому Кадфаэль, вопреки собственному чувству, желал найти разгадку. А еще из-за аббата. Ведь аббат Радульфус считает себя вдвойне виноватым: сперва в том, что дал пастве негодного пастыря, а затем в том, что не предотвратил его смерть и допустил, чтобы его забодал до смерти один из разъяренных овнов.
“Как это ни горько, - заключил свои размышления Кадфаэль, - правду ничем не заменишь”.
Между тем, отвлекаясь иногда от своих мыслей на дела повседневные, Кадфаэль не раз порадовался тому, что Бенет успел вовремя, до того как ударили морозы, закончить зимнюю вскопку и так рьяно взялся за сорняки, что повыдергал их со всех грядок. Теперь земля могла спокойно почивать под слоем инея и чисто ухоженный травный сад мог мирно спать до весны, как наевшийся ежик, что свернулся под грудой сухой листвы и впал в спячку. Хороший работник этот Бенет! Веселый и необидчивый! С ним приятно быть вместе. Сейчас он немного приуныл из-за смерти человека, который привез его с собой и не причинил ему никакого зла, но врожденная жизнерадостность в конце концов возьмет в нем верх. От будущего монаха в нем, кажется, нет и следа. Не сказалась ли в этом случае единственная человеческая слабость отца Эйлиота? Иначе зачем ему было представлять этого юношу, который сопровождал его в качестве конюха, как человека, желающего стать монахом, но еще не совсем решившегося на этот шаг? Или он солгал, надеясь таким образом поскорее сбыть его с рук? Бенет решительно утверждал, что никогда не высказывал ничего подобного, а, по наблюдениям Кадфаэля, Бенет врать не умеет! Впрочем, если хорошенько подумать, то сейчас он никак не походил на деревенского увальня - простого, неграмотного паренька, каким он прикидывался, когда впервые появился в травном саду! Но в мгновение ока он вновь надевает эту личину, когда с ним разговаривает приор Роберт.
“Либо он считает меня слепым, - сказал себе Кадфаэль, - либо не желает передо мной притворяться. А я вполне уверен, что слепым он меня не считает”.
Ну что же! Еще денек-другой, и вернется Хью. Как только его отпустит король, он, не задерживаясь, поедет домой. Залогом тому Элин и Жиль, оставшиеся в Шрусбери. Дай-то бог, чтобы он вернулся с благоприятным ответом!
Видимо, Хью и впрямь очень торопился вернуться к жене и сыну, ибо поздно вечером двадцать седьмого декабря он уже прибыл в Шрусбери, где Алан Хербард тотчас же сбросил с души бремя, доложив ему о требовавшем расследования и взбудоражившем всю округу происшествии - смерти священника, которую, вместо того чтобы оплакивать; восприняли как милость божью, но которая тем не менее требует к себе самого пристального внимания со стороны королевского шерифа. Наутро Хью явился к аббату сразу же после заутрени, зная, что здесь услышит самое точное изложение событий, после чего он хотел потолковать с аббатом о враждебных отношениях, которые сложились между священником и прихожанами. А кроме того, Хью и сам хотел поделиться с аббатом кое-чем весьма серьезным.
Кадфаэль еще не знал о возвращении Хью Берингара, когда тот неожиданно появился у него в сарайчике. Около полудня Кадфаэль услыхал звук, похожий на бьющееся стекло, и скрип шагов по обледеневшему гравию. Узнав знакомую походку, он вздрогнул, не веря своим ушам, и застыл со ступкой в руке.
- Вот это да! - воскликнул он радостно. - А я и не рассчитывал увидеть тебя раньше, чем дня через два. Славно! Надеюсь, не ошибусь, если скажу, что знаки благоприятны! - Высвободившись из объятий друга, он отстранился от него на расстояние вытянутой руки, внимательно изучая выражение его лица.- Да, у тебя вид победителя! Стало быть, утвердили в должности ?
- Утвердили, дружище! Утвердили! И поскорее выпихнули назад, в мое графство, чтобы смотрел за хозяйским добром! Может, мне повезло, Кадфаэль, что он вернулся отощавший и голодный, с незажившими шрамами от оков. Он жаждет действия, мести и крови. Если он сохранит в себе эту яростную энергию, то чего доброго покончит с междоусобицей еще в этом году. Но он скоро остынет, - закончил Хью философски. - Его, как всегда, надолго не хватит. Господи, я так спешил, что до сих пор кости ломит! Не найдется ли у тебя вина и полчасика свободного времени, чтобы поболтать со мной?
Хью с наслаждением развалился на деревянной лавке и вытянул ноги ступнями к теплой жаровне, а Кадфаэль, принеся графин и кружки, сел рядом с ним, с удовольствием поглядывая на легкую худощавую фигуру своего друга и его тонкое, выразительное лицо. Хью принес с собой все богатство внешнего мира: ведь он только что побывал при дворе, был утвержден в должности! И этот человек не из тех, кто быстро остывает, как Стефан, он не бросает одно дело ради другого, а доводит его до конца. Или король теперь переменился? Быть может, лишения и страдания, которые Стефан претерпел в Бристольском плену, положили конец его былой нерешительности? Но Хью, кажется, не верит, что король способен на такую великую перемену.
- На рождественском пиру он вновь был в своей короне. Пышное было действо! Стефану надо отдать должное: поглядеть на него - вот это король так король! Он спрашивал меня наедине, как обстоят дела в наших краях, и я доложил ему во всех подробностях, каковы наши отношения с графом Честерским и сколь надежным союзником показал себя Овейн Гуинеддский на севере. Кажется, Стефан остался мною доволен, - по крайней мере, он меня крепко хлопал по плечу. Ну и ручища, скажу тебе, Кадфаэль, что твоя лопата! И поручил мне впредь управлять делами графства от его имени в качестве законного шерифа. Он даже вспомнил, как назначал меня на должность помощника Прескота! По-моему, это редкая черта для королей, за это мы, наверное, и держим сторону Стефана, хотя порой он доводит нас до отчаяния. В итоге я получил не только его благословение, но и здоровенный тумак в качестве напутствия, чтобы скорее скакал назад и принимался за дело. Я думаю, когда зима пойдет на убыль, он наведается в наши северные края, чтобы склонить на свою сторону тех, кто еще колеблется. Хорошо, что по пути туда я сообразил подготовить себе четыре подставы на тот случай, если придется спешить домой,- порадовался Хью своей предусмотрительности.- А своего серого я оставил дожидаться в Оксфорде. И вот я тут. Хорошо все-таки вернуться домой!
- Алан Хербард тоже, поди, рад, что ты опять дома, - сказал Кадфаэль. - Без тебя он попал в переплет. Нельзя сказать, чтобы он испугался взяться за дело, но вряд ли его обрадовала такая неожиданность. Надо думать, он уже рассказал тебе все, что тут у нас приключилось? И ведь в самый сочельник! Поганое дело!
- Да уж, рассказывал. Я к тебе прямо от аббата, хотел узнать его мнение. Отца Эйлиота я и видел-то мельком, но достаточно слышал о нем. За короткий срок его тут все возненавидели. Как по-твоему, есть ли для этого основания? Я не мог требовать от аббата Радульфуса, чтобы он выступил против собственного ставленника, но, кажется, он и сам о нем не очень-то лестного мнения.
- У Эйлиота не было милосердия и кротости,- просто сказал Кадфаэль.- Если добавить крупицу того и другого, получился бы неплохой человек, но ему это было не дано. Он налетел на наш приход внезапно, как грозовая туча.
- Ты уверен, что тут убийство? Я видел тело и знаю про рану на голове. Трудно понять, откуда она взялась, если это несчастный случай и если он был один.
- Это тебе придется расследовать и узнать, какой бедняга обозлился настолько, что позволил бесу попутать себя нанести этот удар, - сказал Кадфаэль. - Но в Форгейте ты не найдешь помощников. В душе они все на стороне того, кто избавил их от этой черной тени.
- Вот и Алан говорит то же самое,- сказал Хью, слегка улыбнувшись при воспоминании.- Местных людей он знает как облупленных, даром что молод. Радуется, поди, что мне, а не ему придется приставать к ним и вытягивать показания. Ничего не поделаешь! Буду заниматься этим, раз так надо. Мне и без того велено воздерживаться от милосердия и кротости в делах королевской службы,- сказал Хью с сожалением.- Король намерен безжалостно преследовать своих врагов, и соответствующие указания он раздает направо и налево. Мне как раз поручены поиски одного из них в нашем графстве.
- Помнится, однажды он уже давал тебе такое поручение, а ты исполнил его на свой лад, - сказал Кадфаэль, подливая другу вина.- Ты поступил совсем не так, как у него было задумано. Но потом он не возражал против твоего решения. Возможно, он и теперь пожалеет о своих словах и сам будет рад, если ты не выкажешь охотничьей прыти. Впрочем, зачем я говорю то, что ты и сам знаешь не хуже меня!
- Я могу расстараться для видимости, - согласился Хью, широко улыбаясь,- но при этом буду держать в уме, что чрезмерное усердие ему самому может не понравиться, когда обида его поостынет. Не припомню, чтобы он когда-нибудь долго таил злобу. В Шрусбери он повел себя люто и с тех пор не любит об этом вспоминать. А дело у меня, Кадфаэль, такое. Еще нынче летом, когда корона и скипетр, казалось, были уже в руках императрицы, Фиц-Алан заслал сюда из Нормандии двоих своих лазутчиков, чтобы разведать, много ли у императрицы сторонников и не пора ли послать ей подкрепление. Уж как их там обнаружили, я не знаю, но, когда счастье ей изменило и она со своей армией отступила сначала к Лондону, а потом и дальше на юг, эти двое оказались отрезанными от своих, их уже преследовали по пятам, и они едва ушли от погони. Один, как стало известно, благополучно улизнул, сев на корабль в Данвиче, а второй, после того как его упустили на юге, скрылся будто бы где-то на севере и пытается связаться со здешними сторонниками Анжуйского дома, надеясь на их помощь. Поэтому всем королевским шерифам поручено его искать. После тягот жестокого плена король Стефан не расположен прощать врагов и забывать обиды. Я вынужден изображать служебное рвение, а это значит, что нужно публично объявить о розыске вражеского лазутчика, что и будет сделано. Что касается меня, то я рад, что один из них благополучно уплыл и вернулся домой к жене. Я также не огорчусь, если узнаю, что и второй отправился следом. Если подумать, за что мне преследовать этих молодых парней, которые в одиночку, рискуя жизнью, отважились явиться сюда, чтобы послужить своему делу! Не только я, но и Стефан их простит, когда сменит гнев на милость.
- Ты говоришь как-то очень уж определенно, - с удивлением заметил Кадфаэль.- С чего ты взял, что это молодые люди ? И как узнал, что сбежавший в Нормандию уже женат?
- Да просто потому, что о них все известно, дорогой мой Кадфаэль! Эти двое действительно еще совсем юнцы. Они приближенные Фиц-Алана. Оленя, за которым мы охотимся, зовут Ниниан Бэчилер. Другой, который благополучно ушел от погони, такой же молодой человек, по имени Торольд Бланд. Его-то мы с тобой хорошо помним! - Хью рассмеялся, увидев, как при этих словах лицо Кадфаэля просветлело от нечаянной радости. - Да, тот самый паренек, которого ты года два-три тому назад прятал на старой мельнице в лугах Гайи. Говорят, что он стал теперь зятем Фалька Эдни, ближайшего друга и соратника Фиц-Алана. Так что Годит поставила-таки на своем!
- Как не помнить! - Кадфаэль с теплым чувством вспомнил Годит Эдни, девушку, которая недолгое время пряталась у него под видом мальчишки Годрика, ученика садовника, и молодого человека, которого они вместе с нею спасли и отправили в Уэльс.- Так, значит, теперь они - муж и жена! Да уж, Годит поставила-таки на своем!
- Подумать только, я мог бы на ней жениться! - произнес Хью.- Если бы мой батюшка пожил дольше и я не приехал бы в Шрусбери, чтобы предоставить полученный в наследство дом в распоряжение короля Стефана, и не встретил бы Элин, то, глядишь, и женился бы на Годит! Но думаю, никто ни о чем не жалеет! Она вышла замуж за славного парня, а я женился на Элин.
- Ты уверен, что ему удалось выбраться из Англии и переправиться домой?
- Таковы сведения. Хорошо бы и товарищу его повезло так же! Если он похож на Торольда, я этого от души желаю, - искренне сказал Хью.- Только пусть он сделает мне одолжение и не попадается на моем пути! Если ты, Кадфаэль, случайно его повстречаешь, а у тебя то и дело случаются неожиданные встречи, то спрячь, убери его куда-нибудь с глаз долой. Мне совсем не улыбается засадить доброго малого в темницу ради чьих-то там интересов, которые я обязан блюсти по долгу службы.
- Ты можешь сослаться на вполне уважительную причину, из-за которой пришлось отложить это дело в долгий ящик, - рассудительно подсказал Кадфаэль.- Едва ты вернулся из поездки, как тут на тебя свалилось убийство, причем убийство священника!
- Верно! Я могу сослаться на то, что это расследование имело первоочередное значение,- согласился Хью. Отставив пустую кружку, он поднялся, собираясь идти. - Ведь это убийство и впрямь свалилось как снег на голову, а Бэчилера, поди, и след простыл. Однако для видимости показать свое рвение все-таки не помешает, и беды от этого не будет.
Кадфаэль вышел проводить друга в сад. В это время на краю сада, там, где росли розы, показался Бенет. Он поднимался вверх по отлогому склону, ведущему к гороховым полям возле ручья. На ходу он насвистывал веселую песенку и помахивал в такт топором, которым только что прорубал лунки во льду на рыбьих прудах, чтобы рыба не задохнулась без воздуха.
- Как ты сказал, Хью, звали этого молодого Бэчилера, которого тебе велено изловить ?
- Ниниан. По крайней мере так мне сказали.
- Ах да! - вспомнил Кадфаэль.- Так и есть - Ниниан!
Пообедав вместе с другими работниками, Бенет вернулся в сад и с сомнением огляделся вокруг. Ткнув носком башмака промерзшие комья недавно вскопанной грядки, он перевел взгляд на подстриженные кусты живой изгороди. Они стояли, густо посеребренные инеем, который совсем не таял, а только нарастал с каждым днем все толще. При малейшем движении ветки звенели, точно стекло. Промерзшие комья на грядках смерзлись до каменной крепости.
- Чем мне теперь заняться? - спросил Бенет, с громким топотом входя в сарайчик Кадфаэля. - Из-за этой стужи все дела стали. В такой день не попашешь и не покопаешь землю. А уж книги переписывать и того трудней,- сказал он, закатывая глаза при одной мысли о монахах в скриптории, где закоченевшими пальцами те выводят буквицы, которые надо еще золотить, покрывая тончайшими лепестками дорогого золота, когда и ровную строчку вывести - дело непростое! - А они все работают, бедняги! Махая лопатой или топором, хоть согреешься! Хочешь, наколю чурок для жаровни? Хорошо, что тебе надо готовить отвары, можно хоть жаровню топить! А то и мы посинеем от холода, как писцы.
- В такой день в теплой комнате с самого утра разведен огонь, - спокойно сказал Кадфаэль.- А когда уж совсем невозможно становится держать в руке перо или кисточку, им разрешено прекращать работу. Ты вскопал у меня все грядки, подрезал деревья и подстриг кусты, так что не стесняйся, если разок довелось побездельничать. А если хочешь, можешь поколдовать вместе со мной. Чему бы ни учиться, все когда-нибудь пригодится.
Бенет был охоч до любого дела. Подойдя поближе, он с любопытством заглянул в горшок, кипевший на железной подставке над раскаленными углями, в котором Кадфаэль что-то помешивал. В уединенном сарайчике Кадфаэля Бенет вел себя как ни в чем не бывало, точно отбросил тревогу и грусть, которые в день рождества совсем было приглушили его природную жизнерадостность. Смерть - дело житейское, и когда мыслящего человека близко коснется чужая смерть, он видит в ней отзвук своей собственной, но молодость отходчива. Да и кем был для Бенета отец Эйлиот! Он сделал доброе дело, взяв его вместе с Диотой в дорогу, но и сам получил от этого немалую выгоду - Бенет услужал ему не за страх, а за совесть, так что они были в расчете.
- Ты видался вчера вечером с вдовой Хэммет? - спросил Кадфаэль, вспомнив про свою подопечную, которой вновь могли потребоваться его заботы.- Как она себя чувствует?
- Еще не пришла в себя от ушибов и потрясений,- ответил Бенет,- но духом бодра и скоро оправится.
- Сержанты не очень ее донимали? Хью Берингар вернулся, он захочет услышать о случившемся из ее собственных уст, но ей нечего из-за этого волноваться. Хью уже знает всю историю, ей придется только повторить свой рассказ.
- Все были с ней отменно вежливы, - сказал Бенет.- А что это ты тут варишь?
Горшочек, который побулькивал на жаровне, был довольно вместительным и почти до краев полон каким-то густым сиропом.
- Это микстура от кашля и простуды, - сказал Кадфаэль. - Со дня на день она может понадобиться, и притом в большом количестве.
- И что же в нее входит?
- Да много чего. Лавровый лист и мята, мать-и-мачеха, шандра, коровяк, горчица, мак - это хороший грудной сбор и от горла помогает, - да еще немного крепкой настойки, которую я сам готовлю, это тоже не повредит при простуде. Но если ты хочешь мне помочь, достань-ка вон там большую ступку. Вот эту самую! Сейчас мы приготовим кое-что для обмороженных рук, на которые тебе было так жалко смотреть.
Обмороженные пальцы и цыпки на руках были привычным зимним бедствием, с которым сражался Кадфаэль, и сейчас приспело время заготовить побольше мази против этой напасти. Кадфаэль принялся энергично командовать, называл нужные снадобья, и юноша то лазил за ними на верхнюю полку, то бегал взад и вперед, снимая развешанные по всему сарайчику пучки сушеных веток и трав. Бенет так увлекся новой забавой, что радостно бегал и хлопотал, с первого слова выполняя все приказания своего наставника.
- Вон там, в углу на полке, аптекарские весы. Достань-ка их оттуда, а заодно возьми там же разновес, они в коробочке рядом с весами. И еще, Ниниан...- продолжал Кадфаэль тем же спокойным и добродушным тоном, в котором никак нельзя было заподозрить задней мысли.
И увлеченный своим занятием юноша попался на удочку. Услышав это имя, он тотчас обернулся, с готовностью ожидая, что еще попросит Кадфаэль. Но, едва обернувшись, он так и замер в оцепенении, приветливая улыбка не успела сбежать с его лица и застыла в бессмысленной гримасе беломраморной маски. Мгновение они стояли лицом к лицу, пристально глядя в глаза друг другу. Кадфаэль тоже улыбался, в следующий миг румянец снова вспыхнул на щеках Бенета, он повел плечами, сбрасывая с себя оцепенение, и настороженная усмешка вновь сменилась молодой и веселой улыбкой. В сарайчике царило молчание. Первым его нарушил юноша:
- И что же дальше? Прикажешь опрокинуть жаровню, ринуться вон и заложить чем-нибудь дверь, заперев тебя внутри, а самому, дай бог ноги, спасаться бегством ?
- Навряд ли,- сказал Кадфаэль.- Впрочем, как тебе угодно! Меня бы это не очень устроило. Будет гораздо лучше, если ты осторожно поставишь весы сюда, где видишь ровную подставку, и со всем вниманием отнесешься к тому, что мы начнем делать. Кстати, достань-ка заодно вон тот кувшин! Там свиное сало. Давай его сюда!
Бенет сделал все, что было сказано, с похвальным спокойствием и, усмехаясь, обернулся к Кадфаэлю:
- Откуда ты узнал? Откуда знаешь даже мое имя?
Он больше не пытался скрытничать и, казалось, до некоторой степени даже забавлялся происходящим, испытывая от этого странное удовольствие.
- Похоже, сынок, история твоего появления в здешних краях на пару с другим таким же отчаянным сорвиголовой давно уже стала общим достоянием. Вся страна знает, что ты подался на север, спасаясь от слишком рьяной погони, которую за тобой учинили на юге. На рождественском приеме в Кентербери Хью Берингару даны указания искать тебя здесь. Король Стефан весь кипит от ярости, и, покуда он не остынет, твоя свобода не стоит ломаного гроша, так что смотри, чтобы королевские слуги тебя не схватили! Ибо, как я полагаю,- добавил он кротко,- ты и есть Ниниан Бэчилер?
- Верно. Но как ты это узнал?
- Чего же проще? Как только я услышал, что некий Ниниан обретается где-то в наших краях, сделать это было немудрено! Однажды ты сам едва не проговорился при мне. Я спросил: “Как тебя звать?” Ты начал было произносить имя “Ниниан”, но спохватился и сделал вид, будто по-дурацки переспрашиваешь, прежде чем ответить “Бенет”. И как же быстро, дитя мое, ты перестал со мной притворяться, изображая простого деревенского конюха! Да ты же раньше никогда не держал в руках лопату! Никогда! Я готов в этом поклясться, хотя охотно признаю, что ты способный и быстро выучился. А твоя речь, твои руки! Ладно, можешь не краснеть и не смущаться, все это не так уж бросалось в глаза, но, сопоставив разные мелочи, я сделал вывод. А кроме того, ты и сам перестал смотреть на меня как на противника, которого надо обманывать. Сознайся сам, что это так!
- Мне показалось, что это было бы недостойно, - сказал юноша, потупив глаза в глинобитный пол. - А быть может, и бесполезно! Кто его знает! И что же ты теперь собираешься со мной делать ? Предупреждаю! Если хочешь выдать меня, я сделаю все, чтобы вырваться на свободу. Но в любом случае я тебя и пальцем не трону. Мы с тобой подружились за это время.
- Тем лучше для нас обоих,- улыбнулся Кадфаэль.- Еще не известно, кто бы кого одолел. Но с чего ты взял, что я хочу тебя выдать? Я не сторонник короля Стефана и ничего не имею против императрицы Матильды, и тот, кто, рискуя жизнью, честно служит ему или ей, может заниматься своим делом, не опасаясь меня. Впрочем, ты мог бы мне рассказать, в чем заключается твое дело! Разумеется, не называя имен. Кстати, я полагаю, что вдова Хэммет никакая тебе не тетушка.
- Верно, - медленно вымолвил Ниниан, устремив серьезный и пристальный взгляд на Кадфаэля.- Прости ей невольное участие. Прежде чем выйти замуж за конюха епископа, она служила у моей матери и была моей кормилицей. Спасаясь от погони, я обратился к ней за помощью. Я поступил необдуманно и жалею, что теперь уже ничего не исправишь. Но поверь, все, что она сделала, она делала из любви ко мне. Мои дела ее совершенно не касаются. Она дала мне платье, что сейчас на мне: мое собственное сильно пообтрепалось, пока меня носило по лесам. Но хоть я в нем даже в реке побывал, оно все равно слишком выдавало меня за того, кто я есть на самом деле. Чтобы убрать меня подальше от погони, госпожа Хэммет сама решила взять меня с собой, выдав за родного племянника, когда отец Эйлиот получил назначение в ваш приход. Она переговорила с ним и получила согласие, ничего не говоря мне заранее, я не мог ее остановить. Но то, что она сделала для меня, было подарком судьбы.
- И с какими намерениями ты отправлялся сюда из Нормандии ? - спросил Кадфаэль.
- Я намеревался установить связь с друзьями императрицы, затаившимися на юге и на востоке страны, то есть там, где она наименее любима, и уговорить их быть готовыми выступить на ее стороне, когда Фиц-Алан сочтет, что приспело время для возвращения. Тогда ее шансы на успех были еще велики. Но как только ветер подул в другую сторону, кто-то - бог весть который из тех, с кем мы вели переговоры! - испугался и, спасая себя, с перепугу выдал нас. Ты ведь знаешь, что нас было двое?
- Знаю,- сказал Кадфаэль.- И даже знаком с твоим товарищем. Он был одним из домочадцев Фиц-Алана, когда тот находился в Шрусбери, перед тем как город был взят королем Стефаном. Я слышал, что ему удалось благополучно сесть на корабль в одной из восточных гаваней и переправиться в Нормандию. Тебе повезло меньше.
- Значит, Торольд улизнул из Англии? Ох, как же ты меня обрадовал! - воскликнул Ниниан, покраснев от счастья.- Под Кентербери нас с ним совсем было загнали в угол, там мы с ним расстались. Я так боялся за него! О, если он целый и невредимый добрался до дома...- Тут Ниниан нахмурился, спохватившись, что назвал домом Нормандию,- За себя я сумею постоять! Даже если угожу в тюрьму... Но нет, этому не бывать! Позаботиться о себе легче, чем отвечать за двоих. Ведь Торольд женатый человек!
- Мне так и сказали, мол, вернулся домой к жене. И что ты намерен делать теперь? - поинтересовался Кадфаэль.- Ясно, что дело, ради которого ты приехал, потерпело неудачу. Что же дальше?
- А дальше,- начал юноша с торжественным и серьезным выражением,- я собираюсь перейти границу Уэльса и присоединиться в Глостере к армии императрицы. Я не могу привести ей на помощь войско Фиц-Алана, зато могу увеличить ее армию на одного солдата, который готов за нее сражаться. Скажу не хвалясь, что неплохо владею мечом и копьем!
Голос его зазвенел, глаза засверкали, юноша говорил со всем пылом искренности. То, что он задумал, гораздо больше подходило к его натуре, чем ведение тайных переговоров с колеблющимися союзниками. И чем плох этот план? Граница Уэльса не так уж далека, правда, ему нелегко будет добраться до Глостера: по пути придется преодолеть дикие места, где грозит немало опасностей. Кадфаэль задумчиво посмотрел на своего собеседника и увидел перед собой молодого человека, слишком легко одетого для пешего путешествия в зимнее время. Ни оружия, ни коня, ни денег - без них ему придется ох как трудно! Однако Ниниана эти соображения, по-видимому, нисколько не смущали.
- Ну что же! Намерения у тебя честные, и я ничего не имею против. Даже в наших краях есть ваши сторонники, хотя сейчас они стараются помалкивать. Не может ли кто-нибудь из них оказать тебе помощь ?
Рыбка не клюнула. Юноша плотно сжал рот и не моргая, спокойно смотрел на Кадфаэля с непроницаемым выражением. Если он и пытался установить связь с кем-то из сторонников императрицы, то ни за что в этом не признается. Он готов был довериться своему проницательному наставнику в том, что касалось его самого, но не желал откровенничать, когда это касалось других.
- Ладно тебе! - добродушно сказал Кадфаэль.- Судя по всему, тебя здесь не особенно ищут. Пока ты у нас хорошо пристроен, так почему бы Бенету не пожить еще в монастыре простым и скромным работником, тут его никто и не заметит. Пока стоят морозы и все сковано льдом, ты будешь работать у меня с лекарствами, так что давай продолжим наш урок. Не вешай носа, парень, и внимательно следи за тем, что я тебе буду показывать.
Юноша обрадовался и от облегчения совсем по-детски разразился приглушенным хохотом. Подскочив к Кадфаэлю, он с телячьим восторгом схватился за ступку, как за новую игрушку.
- Согласен! Скажи только, что надо, и я тотчас сделаю. Глядишь, пока буду тут жить, я и сам заделаюсь аптекарем. - И, очень похоже передразнивая Кадфаэля, он повторил его слова: “Чему ни учиться, все когда-нибудь пригодится”.
- Верно, верно, мой друг! - назидательно подтвердил Кадфаэль.- И учение, и наблюдения. Никогда не знаешь, что в итоге сложится.
Именно так, из отдельных отрывочных черточек, начинал в голове Кадфаэля складываться облик этого симпатичного, веселого и предприимчивого юноши. Молодой человек без гроша в кармане, которому срочно нужны средства, чтобы незаметно добраться до Глостера. Наверняка он прибыл в Англию с целым списком имен в голове, которые принадлежали возможным приверженцам императрицы, причем некоторые из этих людей живут в Шропшире. Пожилая женщина, полная тревоги за своего обожаемого питомца, приходящая к нему с гостинцами. Она дает ему медовые булочки, он вынимает из-за пазухи какую-то маленькую вещицу и вручает ей, она тотчас же прячет ее у себя на груди. Вскоре после этого случая является с кратким визитом леди Санан Бернье - дочь человека, лишившегося своих владений за то, что он примкнул к войску императрицы Матильды, и ныне падчерица другого лорда, который принадлежал той же партии. Леди Санан приходит якобы для того, чтобы запастись к рождеству пряностями. Проходя через сад, она останавливается и обменивается несколькими словами с молодым работником, копающим грядки, мерит его взглядом с головы до пят,- “словно пажа себе подыскивала”, как потом сказал юноша.
Так-так! Пока что все сходится. Но почему в таком случае парнишка все еще здесь, если он уже попросил и получил желаемую помощь?
В этом месте незаконченная картина была нарушена внезапной смертью отца Эйлиота, которая легла на нее как большая клякса посредине недописанной страницы. Ни с чем не связанная, эта смерть все перепутала. Как и при жизни, отец Эйлиот снова возник перед Кадфаэлем, словно зловещая черная птица.

Глава седьмая

В Шрусбери был официально объявлен розыск Ниниана Бэчилера, лазутчика королевы Матильды, поставленного вне закона и скрывающегося где-то на территории короля Стефана. Новость, тотчас же подхваченная неутомимой молвой, обсуждалась с удвоенным пылом, ибо все ухватились за нее, чтобы вознаградить себя за долгое молчание по поводу смерти Эйлиота, поскольку это событие если и обсуждалось, то не иначе как по секрету и шепотом. Обитатели Форгейта получили наконец очень удобную тему для разговоров, которая могла служить прозрачным намеком на ту, что действительно волновала общину святого Креста. Люди много судачили, но, в сущности, никому не было дела, сколько там вражеских лазутчиков скрывается в графстве, поэтому вся эта болтовня не представляла никакой опасности ни для беглеца, ни тем более для любящего племянника вдовы Хэммет, и Бенет совершенно открыто навещал ее в доме священника.
Двадцать девятого декабря Кадфаэля позвали в Форгейт к первым больным, подхватившим кашель и простуду, оттуда монах по собственному почину отправился в город к одному из постоянных пациентов, который каждую зиму страдал грудью. В сарайчике Кадфаэль оставил Ниниана, который пилил ветки, оставшиеся после обрезки деревьев, и щепил их на лучину, одновременно приглядывая за горшочком с миндальным маслом, в котором варились различные травы. Масло готовилось для обмороженных пальцев, слишком нежных, чтобы пользоваться свиным салом. Горшочек грелся на краю жаровни, и Ниниан должен был следить, чтобы масло не закипало. Юноша всегда добросовестно выполнял указания Кадфаэля, и когда за что-то брался, делал это на совесть.
Кадфаэль управился с визитами гораздо скорее, чем ожидал, а холодная погода не располагала к долгим прогулкам. За час до вечерни он уже входил в ворота монастыря, пересек большой монастырский двор и, обогнув живую изгородь, вошел в аллею, которая вела в травный сад. Спасаясь от гололеда, он обернул башмаки шерстяными тряпками, чтобы не так скользить, и благодаря этой предосторожности ступал совершенно бесшумно. Поэтому он услыхал голоса, доносившиеся из его сарайчика, прежде, чем там заметили его появление. Говорили быстро и тихо и как будто горячо спорили. Один голос принадлежал Ниниану, юноша говорил на повышенных тонах, он был необычно возбужден, но старался сдерживать свои чувства. Второй голос был девичий: девушка взволнованно и настойчиво убеждала в чем-то Ниниана. Кадфаэля поразило, что ее переполнял такой же безрассудный восторг перед лицом грозящей опасности. В этой парочке один другого стоил! А раз там девушка, то кому же еще было приходить сюда и беседовать с Нинианом, как не леди Санан Бернье!

Предыдущая страница 4 Следующая страница


5 Эллис Питерс

- Да нет же! Говорю тебе, он на это способен! - страстно убеждала его Санан.- Он уже пошел туда и доложит им все: скажет, где тебя найти, и про записку, которую ты ему послал,- все, все расскажет! Тебе надо скорее уходить отсюда, пока за тобой не пришли!
- Через главные ворота уйти невозможно! - отвечал Ниниан.- Мы прямо угодим в их объятия. Мне все-таки не верится - зачем ему меня предавать? Он ведь, кажется, знает, что я нигде не упоминал его имени.
- Он весь извелся от страха, с тех пор как получил твою записку, а теперь, когда на тебя объявлен розыск, он пойдет на все, только бы отвести от себя угрозу. Человек он не злой, просто поступает как многие люди - защищает свою жизнь и свои земли и старается сберечь их для сына. Он и так уже немало потерял.
- Да, конечно,- виновато согласился Ниниан.- Напрасно я его в это втянул. Погоди, я только сниму этот горшочек, нельзя, чтобы он закипел. Кадфаэль...
Бесстыдно подслушивавший под дверью Кадфаэль при таком проявлении заботливого внимания к себе и уважения к своему ремеслу, выраженных в последних словах юноши, наконец опомнился и сообразил, что в любую секунду эти двое могли обратиться в бегство, пустившись по той дороге, которую наметила для них находчивая красавица. Это должно было произойти, как только Ниниан, сняв с огня горшочек с кипящим маслом, переставит его на безопасное место. Молодец парень! Он заслуживает того, чтобы живым и невредимым добраться до Глостера!
Одним прыжком Кадфаэль поспешно отскочил за живую изгородь и, затаив дыхание, замер в неподвижности. Ему не оставалось уже времени, чтобы окончательно удалиться, однако, ушел бы он или нет, если бы ему представилась такая возможность, это еще вопрос!
Ниниан и Санан рука об руку стремительно выскочили из сарайчика, Санан немножко впереди, так как знала дорогу, по которой только что пришла к нему незамеченной. Пробежав через сад, она потащила юношу вниз по склону в сторону Меола. Ее маленькая, закутанная в плащ фигурка первой исчезла из виду, следом за ней скрылся Ниниан. Только что они бежали по краю недавно вспаханного и удобренного горохового поля, и вот уже их нигде не видно. Значит, Меол замерз, и, вероятно, замерз мельничный пруд. Оттуда она и пришла, зная, где его искать. Но, придя в сарайчик, она рисковала застать там Кадфаэля! А это означало, что они с Нинианом уже встречались после того, как юноша раскрыл ему свою тайну, поэтому в момент опасности она не побоялась, что может с ним столкнуться.
Итак, они ушли. Из лощины, в которой протекал Меол, не доносилось ни звука. На том берегу у самой воды росли деревья, за которыми легко можно спрятаться, и тогда уже им остается только выждать удобный момент, снова перейти через Меол по мосту и добираться туда, где она приготовила укрытие для Ниниана. Быть может, это место находится в городе, быть может, где-то в деревне. Если в деревне, то скорее всего они двинутся к западу, потому что именно туда собирался направить свой путь беглец. Но согласится ли Ниниан уехать, не убедившись, что почтенная Диота в безопасности и никто не подозревает ее в причастности к его бегству? Если раскрыто его истинное лицо, то ее станут допрашивать. Нет, в таком положении он ее не бросит! Кадфаэль достаточно изучил молодого человека, чтобы прийти к такому выводу.
Вокруг стояла глубокая тишина. Казалось, самый воздух насторожился в предчувствии новых потрясений. Пользуясь передышкой, Кадфаэль мимоходом заглянул в сарайчик и удостоверился, что горшочек с миндальным маслом снят с огня и стоит на каменной подставке возле жаровни. Торопливо выскочив за порог, Кадфаэль отправился через двор в здание монастыря и там занял удобную позицию у входа, откуда можно было незаметно высматривать, не появится ли кто-нибудь в воротах.
Ждать пришлось дольше, чем предполагал Кадфаэль, чему он несказанно обрадовался. Вдобавок, как по заказу, посыпал снег, который скоро должен был скрыть цепочку следов, пересекающую замерзший ручей, а поднявшийся вечером ветер заметал следы в саду. До этого момента Кадфаэлю некогда было обдумать значение подслушанного разговора. Очевидно, Ниниан обращался за помощью к Ральфу Жиффару, который остался глух к его просьбе, слишком хорошо сознавая, какой опасности он подвергнет себя, если поможет Ниниану. Зато девушка, происходившая из другой семьи, преданной императрице, ответила на вызов судьбы и взяла на себя обязательства отчима. Услыхав о том, что теперь уже публично объявлен розыск вражеского лазутчика, Жиффар испугался и почел за благо для себя сообщить Хью Берингару все, что ему было известно. Тот, конечно, не обрадуется этой услуге, но будет вынужден принять соответствующие меры или хотя бы изобразить бурную деятельность.
Все эти соображения не объясняли одного любопытного совпадения: куда это так решительно устремлялся Ральф Жиффар накануне рождества? Ведь он шел через мост почти тем же шагом, каким приблизительно час спустя после него направлялся в противоположную сторону отец Эйлиот? Обе их стремительно шагающие фигуры показались Кадфаэлю зеркальным отражением друг друга. Разве что Жиффар выглядел немного напуганным, а Эйлиот более злобным. Между их появлением была какая-то связь, только в чем она заключалась, оставалось пока что неясным.
А вот и долгожданные гости показались в воротах! Они явились пешими, впереди Ральф Жиффар, за ним - прямой и решительный Хью. Следом показался Уилл Уорден и несколько молодых стражников в доспехах и при оружии. Всадники здесь не требовались, ведь они пришли искать юношу, который остался не то что без коня, но без гроша в кармане и трудился как простой землекоп в садах аббатства, да и тюрьма, которая его ожидала, находилась на расстоянии пешего перехода.
Кадфаэль не спешил выходить из укрытия. Кое-кто уже выскочил им навстречу, и так было даже лучше. Брат Жером не любил холода, но, забегая в теплую комнату погреться, он в эти студеные дни все равно зорко следил за тем, что делается на дворе, всегда готовый в любой момент вмешаться, как полагается благочестивому, ревностному монаху. Более того, он всегда знал, где в случае чего следует искать приора Роберта. Когда брат Кадфаэль с простодушным видом вышел во двор, эти двое были уже там, первыми встречая явившихся мирян. Кроме них, забыв про свои продрогшие руки и немеющие от холода ноги, наружу высыпали другие братья и, движимые обыкновенным человеческим любопытством, сгрудились вокруг в пределах слышимости.
- Юноша Бенет? - спросил приор Роберт изумленным и негодующим тоном в тот момент, когда к ним приблизился Кадфаэль.- Конюх отца Эйлиота? Что за дичь! Добрый священник сам попросил принять в работники этого молодого человека. Парень совсем простой, деревенщина! Я не раз с ним разговаривал и знаю, что он существо безобидное. Милорд шериф! Боюсь, что по недоразумению этот господин заставил вас понапрасну терять время. Этого не может быть!
- Извините, отец приор, - настойчивым тоном вмешался Ральф Жиффар, - к сожалению, это правда. Этот человек не тот, за кого себя выдает. От вашего так называемого простачка я получил письмо, написанное вполне грамотно и запечатанное печатью изменника и предателя Фиц-Алана, который, будучи объявлен вне закона как пособник императрицы, в настоящее время живет во Франции. В своем письме этот юноша от имени Фиц-Алана просил меня о помощи, каковую просьбу я, как тому и следовало, оставил без ответа. Я сохранил этот листок, и лорд шериф видел его собственными глазами. В письме он сообщает, что прибыл сюда с новым священником и нуждается сейчас в помощи, хочет узнать новости, раздобыть лошадь. Он просил моего содействия и хотел встретиться со мной в полночь возле мельницы в сочельник, когда все добрые люди пойдут в церковь. Я не пошел на встречу. Как подданный короля Стефана, я и помыслить не могу, чтобы пособничать такой страшной измене. Доказательство я передал в руки шерифа: оно несомненно, и ни о какой ошибке не может быть и речи. Ваш работник Бенет на самом деле лазутчик Фиц-Алана Ниниан Бэчилер, ибо так он собственноручно подписал свое письмо.
- Боюсь, что все это правда, отец приор, - твердо сказал Хью.- После я должен буду задать кое-какие вопросы, а сейчас прошу вашего соизволения на поиски означенного Бенета, дабы он сам за себя ответил. Братья-монахи не будут побеспокоены, мне нужен только доступ в сад.
Как раз в этот миг Кадфаэль бодрым шагом вышел во двор и прошествовал по обледенелым камням уверенной походкой, так как его подошвы были обмотаны шерстяными тряпками. Навострив уши, он с видом невинного агнца смиренно приблизился к остальным. С неба лениво падали и падали снежинки, ложась на землю и устилая ее белым покровом.
- Бенет? - спросил Кадфаэль как ни в чем не бывало.- Вы ищете моего работника? Четверть часа тому назад я оставил его в сарайчике. Для чего он вам понадобился ?
Выражая всем своим видом удивление и озабоченность, Кадфаэль пошел вместе со всей компанией в сад и распахнул дверь сарайчика, в котором их встретил мирно тлеющий огонь жаровни, горшочек с ароматным масляным отваром, остывающий на каменной плите, разлитое в воздухе пряное благоухание, а в остальном - полная пустота. Затем все вместе они обыскали сад и прогулялись по полю до самого ручья, где так кстати начавшийся снегопад уже изгладил все следы. Кадфаэль недоумевал больше всех. И если Хью ни единым взглядом не дал ему понять, что разгадал и оценил его уловку с напрасными поисками, то на самом деле он не был обманут и нисколько не сомневался, что его водят за нос. Хью знал, что умышленное отлынивание Кадфаэля от расследования обыкновенно означает, что у него есть на то свои причины. В связи с этим он решил, что следует сперва прояснить некоторые вопросы, прежде чем продолжить преследование.
- Вы сказали мне,- обратился он к Жиффару, - что получили письмо с просьбой о помощи приблизительно за сутки до сочельника. В нем содержалось предложение о встрече возле мельницы ночью в двенадцать часов. Почему вы сразу же не сообщили об этом моему помощнику? Тогда по горячим следам можно было принять надлежащие меры. Теперь он сбежал, очевидно заранее прознав о нашем приходе.
Если Жиффара и смутило напоминание о его упущении, недостойном верноподданного, он не показал вида. Не мигая, он прямо взглянул в лицо шерифа и сказал:
- Потому что он всего лишь помощник, милорд. Если бы вы были здесь... Вас назначили на эту должность после осады Шрусбери, и вы сами знаете, каково тогда пришлось вассалам императрицы и какие я понес потери. После этого я принес присягу королю Стефану и верно сдержал данное слово. Но такой молодой человек, как Хербард, недавно сюда приехавший, оказавшись временно в этой ответственной должности и вынужденный утверждать и подчеркивать свои полномочия,- человек, ничего не знающий о прошлых событиях, о том, чего мне все это стоило... Я просто боялся, что меня подвергнут сомнению, примут как скрытого противника и не поверят мне, даже если я правдиво сообщу все, что мне известно. Если помните, мы тогда еще ничего не слыхали о том, что Бэчилер скрывался на юге и его там старались поймать. Его имя мне ровным счетом ничего не говорило. Я просто не придал значения его особе, считая, что его попытки сколотить заговор в поддержку неудавшегося начинания обречены на провал. Поэтому я ничего не предпринимал, несмотря на печать Фиц-Алана. Такой печатью пользовался целый ряд его рыцарей. Будьте же справедливы ко мне! Как только вы публично огласили суть дела, мне стали ясны его опасные происки, и тогда я пришел к вам и рассказал всю правду.
- Допустим, что это так,- сказал Хью. - Я могу понять ваши сомнения, хотя моя должность не предполагает обязанности преследовать людей за былые дела, с которыми давно покончено.
- Зато теперь, милорд! - заторопился Жиффар. Он явно еще не выговорился. Вдохновленный собственным красноречием и миролюбием шерифа, он так загорелся надеждой, что с новым рвением продолжал: - Теперь-то я вижу за этим нечто большее, чем мы с вами думали! Я ведь вам еще не все сказал, потому что сам сразу не сообразил. Подумайте сами! Ведь этот молодой человек, прибывший сюда, пользуясь покровительством отца Эйлиота, на самом деле подло обманывал священника, прикинувшись безобидным малым, который ищет работу. Он ложно называл себя родственником той женщины, что служила у священника домоправительницей. И вот отец Эйлиот, который доверчиво взял его с собой, умер насильственной смертью и скоро будет погребен, не так ли? Кого еще следует подозревать в этом убийстве, как не того, кто, преступно воспользовавшись добротой священника, сделал его невольным пособником изменнических планов?
Ральф Жиффар отлично сознавал, что эти слова прозвучат в ушах его слушателей как гром среди ясного неба. Произнеся их, он даже отступил на шаг назад, чтобы со стороны наблюдать произведенное впечатление. Жиффар готов был сделать все, что угодно, только бы доказать свою нерушимую верность королю и уберечь остатки своего богатства, тогда как остальное, утраченное на службе императрицы, он обречен был вечно оплакивать. Вероятно, он даже радовался в душе, что предаваемый им юноша оказался сейчас далеко и ему не придется держать ответ за свои дела, однако больше всего Ральфа беспокоила собственная безопасность.
- Вы обвиняете его в убийстве священника? - спросил Хью, пристально глядя Ральфу в глаза.- Это очень серьезное заявление. На каком основании вы строите ваше обвинение?
- Одно то, что он сбежал, ставит его под подозрение.
- Это может стать основанием, но, заметьте, только в том случае, если священнику было известно об обмане. Насколько я знаю, между ними не возникало ссоры и никто не слышал ни о какой размолвке. Никакого повода для раздора у них не было, если только священник не узнал о том, что его одурачили.
- Он это знал,- сказал Жиффар.
- Продолжайте! - велел Хью после короткой тягостной паузы.- На этом нельзя остановиться. Откуда вы знаете, что священник обнаружил обман?
- Как не знать! Я сам ему сказал. И более того, я сказал ему то, чего вы еще не знаете. В сочельник я пошел в дом священника и рассказал ему, что человек, которому он оказал помощь, нагло его обманул. Мысль об этом меня очень тревожила и не шла у меня из головы, и вот, не решившись идти к вашему помощнику, я подумал, что надо все же предостеречь отца Эйлиота, который не знает, что приютил у себя в доме врага. Как вам известно, милорд, приверженцам императрицы грозит отлучение от церкви. Обманутый священник по вине обманщика был поставлен в ложное положение, и я открыл ему глаза.
Так вот в чем было дело! Вот куда он так решительно направлялся перед повечерием! И вот почему отец Эйлиот, кипя яростью, помчался на полуночное свидание, чтобы самолично встретиться с юношей, который ввел его в заблуждение! Отдавая должное отцу Эйлиоту, нужно было признать, что он был не трус, он не побежал к помощнику шерифа просить, чтобы ему дали охрану, а сам ринулся на мельницу, чтобы, встретившись с недругом лицом к лицу, в глаза изобличить обманщика. Возможно, он даже хотел сам его скрутить, а коли не так, то наверняка собирался оповестить аббата и шерифа о том, что у них скрывается человек, объявленный вне закона. Однако на деле все вышло иначе: Ниниан явился в церковь, целый и невредимый, а Эйлиот нашел свой конец в пруду, с проломленной головой. Как было не связать теперь эти два события? Любой, кто не провел несколько дней бок о бок с этим веселым и жизнерадостным юношей и не узнал его так же хорошо, как Кадфаэль, сделал бы на его месте это простое заключение.
- И после того, как вы побывали у священника, - сказал Хью, пристально глядя в глаза Жиффару, - он, зная назначенное время и место встречи с Бэчилером, отправился туда вместо вас, тогда как вы отказались от приглашения? Но разве Бэчилер пришел бы туда, не получив от вас подтверждения, что вы согласны?
- Я дал ему ответ, который не содержал прямого отказа. Он просил оказать ему помощь, сообщить новости и раздобыть лошадь. Он должен был прийти. В его положении он не мог поступить иначе.
А придя, встретил бы грозного и разъяренного недруга, решившего предать его в руки закона, человека, который возомнил себя орудием возмездия в деснице божьей! Да, такая встреча легко могла закончиться смертельным исходом!
- Уилл! - сказал Хью, резко обернувшись к сержанту.- Возвращайся в замок и приведи побольше людей! Мы спросим разрешения у аббата произвести обыск в аббатстве. Надо осмотреть сады, коровники и конюшни, обыскать все амбары, сараи и склады, не пропуская ничего. Начните с мельницы и выставьте стражу на мосту и на тракте! Если, как говорит Кадфаэль, этот молодчик всего лишь полчаса тому назад был в сарайчике, он не мог уйти далеко. И хотя в отношении убийства вопрос остается открытым, сейчас главное отыскать беглеца и взять его под стражу.
- Ты, конечно, не забыл, что есть и другие, очень много других, у кого было не меньше, а гораздо больше причин, чем у Ниниана, желать смерти отца Эйлиота? - сказал Кадфаэль, уединившись с Хью Берингаром в сарайчике.
- Не забыл. Слишком много других,- печально согласился Хью. - И все, что ты мне рассказал об этом юноше - кстати сказать, я не настолько прост, чтобы вообразить, будто ты ничего от меня не утаил,- все это говорит о том, что он мог бы отчаянно драться, защищая свою жизнь, но вряд ли способен напасть сзади. Однако это могло случиться в пылу схватки. Кто знает, на что способен любой из нас в безвыходном положении? А судя по тому, что я знаю о священнике, он дрался бы, как бешеный, любым оружием, которое подвернулось бы под руку. Самое скверное - это бегство юноши, оно наводит на самые худшие предположения.
- Если он узнал, что Жиффар отправился с доносом в замок, у него имелись для этого все основания,- возразил Кадфаэль. - В этом случае ты обязан был засадить его в тюрьму, независимо от того, виновен он в смерти священника или нет. Ты не мог бы поступить иначе. Вот он и сбежал.
- Значит, кто-то его предупредил,- криво усмехнулся Хью.- Не ты ли часом?
- Нет, только не я! - праведно возмутился Кадфаэль. - Я ничего не знал о замыслах Жиффара, иначе шепнул бы о них парню. Нет! Это не я. Мне только известно, что Бенет - впрочем, теперь его, по-видимому, следует называть Нинианом - в сочельник до наступления полночи был уже в церкви. Если он и ходил на свидание к мельнице, то явился туда раньше и ушел, никого не дождавшись.
- Ты мне это уже говорил, и я верю, что так оно и было. Но ведь и Эйлиот тоже, по твоим словам, отправился на встречу загодя. Возможно, он хотел там спрятаться и застать Бэчилера врасплох. Так что у них было вдоволь времени, чтобы схватиться друг с другом и чтобы он убил Эйлиота.
- Когда юноша был в церкви, я не заметил в нем никаких признаков страха или волнения. Пожалуй, некоторое возбуждение, но, по-моему, оно было радостным. А что тебе удалось вытянуть насчет этого дела из наших прихожан? Некоторые из них вполне справедливо обижались на Эйлиота. Интересно, что они говорят?
- Главным образом, как и следовало ожидать, помалкивают. Кое-кто, таких, правда, немного, и вовсе не скрывает своей радости по поводу его смерти. Эдвин, которому передвинули межевой камень, ничего ему не простил, несмотря на то что камень возвратили на место. Жена и дети клянутся, что он в ту ночь никуда не выходил из дома, но так же точно ведут себя и все остальные семьи. Как же иначе! Вот Джордан Эчард, местный пекарь, тот если рассвирепеет, то, пожалуй, и убьет. У него на Эйлиота страшная обида. Он гордится своими хлебами, а отец Эйлиот его оскорбил и не подумал потом извиниться. Горше этого для пекаря ничего нельзя было придумать. Уж лучше бы священник назвал его распутником, это еще куда ни шло, потому что соответствовало бы истине. Поговаривают, что он отец ребенка, родившегося у той девушки, которая потом утопилась, но, судя по тому, что я слыхал, его отцом мог быть чуть ли не любой мужчина в приходе, она ведь никому не отказывала. А наш Джордан уверяет, что в сочельник был трезв и сидел дома, жена все подтверждает, но она - жалкое, забитое существо, слова ему поперек не скажет. А если собрать все, что о нем говорят, выходит, что он редкую ночь спит в своей постели, и, если судить по тому, как его жена все время отводила глаза и как натянуто отвечала, вполне можно подумать, что он в ту ночь дома не ночевал. Но из нее этого клещами не вытянешь. Она его боится и выдавать не хочет, стоит за него горой.
- Другие его женщины вряд ли станут его выгораживать, - сказал Кадфаэль. - Но я не могу себе представить, чтобы Джордан ни с того ни с сего на кого-то поднял руку.
- Возможно, ты прав. Зато про отца Эйлиота это очень даже можно подумать: и духом, и телом он боец хоть куда. Вообрази себе, Кадфаэль, как бы он поступил, застав одного из своих прихожан на пути в чужую постель! Джордан хотя и не драчун, но здоровяк и силач и не какой-нибудь там тихоня, чтобы смиренно дать себя побить. Давая сдачи, он мог нечаянно прикончить противника. Но и Джордан только один из многих и не самый подходящий из подозреваемых.
- Твои люди хорошо потрудились, - вздохнул Кадфаэль.
- А как же! Алан добрый служака и очень старается оправдать доверие начальства. В Форгейте живет некий Сентвин, он из бедняков, его дом стоит недалеко от ярмарочной площади. Ты, наверное, знаешь его историю. А я ничего не знал и впервые услыхал от Алана про младенца, который умер некрещеным, так как Эйлиот не мог, видите ли, прервать свои молитвы! Вот это оказалось для прихожан последней каплей! Никто ему этого простить не может.
- Да неужели против Сентвина обнаружились какие-нибудь улики! - воскликнул Кадфаэль.- Более кроткого человека и не сыщешь. Вот уж кто за всю жизнь и мухи не обидел!
- До сих пор повода не было. А тут его глубоко проняло. Пускай он смиренный, а в глубине души многое бродит. Переживает все молчком и мучается над затаенным горем. Я говорил с ним. Мы допросили стражников, которые дежурили у городских ворот в сочельник,- рассказывал Хью.- Они видели, когда ты вышел из города. В какое время это было и в каком месте ты повстречал священника, ты сам лучше всех знаешь. А спустя несколько минут после тебя из города вышел Сентвин, возвращаясь домой. Он говорит, что ходил туда к приятелю, у которого брал в долг деньги. Все сходится, потому что он действительно возвратил тому шесть пенсов. Сентвин говорит, что хотел расплатиться с долгами, чтобы пойти в церковь с чистой совестью. Он и впрямь пробыл в церкви до самого прославления и оттуда воротился домой. Выйдя из города через несколько минут после тебя, он тоже мог повстречать Эйлиота и увидеть, как тот свернул на дорожку, ведущую к мельнице. Вот и спрашивается: не могло ли у этого тихони взыграть ретивое - ночью-то да на безлюдье, когда ему неожиданно представляется случай расплатиться и с этим долгом, сведя счеты с лихим обидчиком? До службы в церкви оставалось вполне достаточно времени, чтобы они могли схватиться в темноте и один из них успел умереть.
- Нет! - сказал Кадфаэль,- Никогда этому не поверю!
- Потому что одна жестокость громоздится на другую? Но такое тоже случается. Однако успокойся, Кадфаэль! Я тоже этому не верю, хотя такая возможность остается. Многовато тут набирается людей, с которых нельзя снять подозрение, и поручители у них недостаточно надежны, чтобы положиться на их слово. Слишком многие его ненавидели! А тут еще Ниниан Бэчилер! Как бы то ни было, ты же понимаешь, я должен принять все меры к его розыску.
Хью посмотрел на сидящего рядом друга с непроницаемой улыбкой, которая была красноречивей любых слов. Обоим не впервой было без лишних слов заключать между собой такое соглашение, чтобы каждый продолжал придерживаться той линии, какую предписывает его понятие о долге, не обижаясь друг на друга, если при этом сталкивались их интересы.
- Разумеется,- вымолвил Кадфаэль.- Я тебя вполне понимаю.

Глава восьмая

После заутрени Кадфаэль снова зашел в церковь, чтобы подлить благовонного масла в лампаду на алтаре святой Уинифред. Неуемная страсть к изобретению различных благовоний, которую, используй он ее на потребу женского тщеславия, могли бы счесть предосудительной, обретала вполне дозволенный и даже похвальный смысл, будучи направлена на святое служение. Кадфаэль с удовольствием составлял всевозможные сборы душистых трав и цветов. Употребляя их в самых разных сочетаниях, он смешивал нежное благоухание роз и лилий, фиалок и клевера, оттеняя их пряными ароматами руты, шалфея и полыни. Он радовался, что угождает святой Уинифред, ибо святая девственница тоже родилась женщиной и в юности была прекрасной и желанной.
Из северного притвора показался с метлой в руке причетник Синрик, он только что смел с паперти свежевыпавший снег, а сейчас, готовясь к утренней мессе, направлялся к кафедре, чтобы открыть толстый молитвенник, снять нагар со свечей на алтаре для мирян, а по бокам вставить две новые. Кадфаэль поздоровался с ним, когда вернулся в неф, и услышал в ответ обычное спокойное приветствие.
- Мороз-то все никак не отпускает,- сказал Кадфаэль.- Сегодня опять не получится выкопать могилу для Эйлиота.
Он сделал это замечание, так как копать могилы на маленьком погосте у восточной стены церкви, служившем местом погребения аббатов и монахов, входило в обязанности Синрика.
Причетник повел носом и, сожмурившись, принюхался:
- Завтра, может статься, погода переменится. Я чую оттепель.
Что ж, не исключено. Старик жил на дружеской, хотя и не слишком короткой, ноге со стихиями, терпеливо снося их капризы, покуда они обходились с ним милостиво, но в его крохотной каменной каморке над притвором, должно быть, стоял убийственный холод.
- Место уже отвели? - спросил Кадфаэль, невольно заражаясь лаконичной манерой причетника.
- Возле самой стены.
- Значит, не подле отца Адама? Мне казалось, что приор Роберт хотел похоронить его рядом.
- Хотел, - буркнул Синрик. - Да я сказал, что земля еще не уселась, надо, мол, погодить.
- Не ко времени этот мороз. Непогребенный покойник смущает молодых монахов.
- Вот-вот,- отозвался Синрик.- Чем скорее его закопают, тем лучше для всех, Помер, так уж чего там! - Он поправил вторую толстую свечу на подсвечнике и, отступив на шаг, проверил, прямо ли она стоит, чтобы с нее не капало, затем отер свечное сало с ладоней и в первый раз за все время перевел взгляд глубоко запавших глаз на Кадфаэля. Неожиданно его худое лицо озарилось той грустной, полной удивительной нежности улыбкой, которая влекла к нему ребятишек, так что они доверчиво льнули к нему. - Собираешься в Форгейт? Там, поди, есть простуженные.
- Ничего удивительного! - сказал Кадфаэль.- Надо проведать там нескольких ребятишек. Пока ничего серьезного. А что, я еще кому-нибудь нужен? Я свободен и могу навестить еще одного больного. Кто же заболел?
- Это в хибаре вдовы Нест, налево по переулку от ярмарочной площади. Вдова нянчит внучку, бедняжка осталась у нее на руках после смерти ее дочери Элюнед. Женщина беспокоится, что с малышкой что-то неладное. - На этот раз Синрик по необходимости разговорился, объясняя что к чему:
- Дитя отказывается от молока и криком кричит, так его пучит.
- А родился ребенок здоровеньким? - спросил Кадфаэль.
Он подумал, что ребенку сейчас и двух месяцев нет; оставшись без матери, он лишен самой полезной пищи - материнского молока. Кадфаэль еще не забыл, каким ужасом и гневом был охвачен весь Форгейт, потеряв свою любимую шлюху. Если только можно было так назвать Элюнед. Она никогда не просила платы. Если мужчина ей что-нибудь давал, то делал это по своей доброй воле. Она же только одаривала всех - милосердно, но безрассудно.
- Славная девчушка и здоровенькая, как говорит ее бабка.
- А коли так, то можно надеяться, что у нее хватит силенок выжить на этом свете,- утешил Синрика Кадфаэль.- Пойду за отваром для ее животика. А лучше заварю свежего. Кто у вас сегодня служит мессу ?
- Брат Ансельм.
- Вам повезло,- сказал Кадфаэль, направляясь к южной двери, через которую лежал кратчайший путь в его сарайчик.- А то могли бы получить брата Жерома.
Домишко был низенький и тесный, но стоял прочно, и темный закоулок, в который выходило его крыльцо рядом с другим высоким и большим домом, был в этот морозный день чист, так что дышалось легко, однако в теплую и сырую погоду тут, наверное, стояла изрядная вонь. Кадфаэль постучал в дверь и одновременно, чтобы никого не пугать, громко крикнул:
- Хозяюшка! Это брат Кадфаэль из аббатства. Синрик сказал мне, что нужно посмотреть ребенка.
Неизвестно, чье имя, его собственное или Синрика, произвело должное действие, но тотчас же внутри послышалось какое-то движение, раздался недовольный крик грудного ребенка, поспешно переложенного с рук на кровать, затем дверь широко распахнулась, и показавшаяся в темноте проема женщина замахала на монаха рукой, чтобы тот скорее входил, и тут же затворила за ним дверь, не желая напустить лишний холод.
Маленькая комнатенка составляла всю внутренность этого дома, единственное отверстие находилось в потолке и служило вместо дымохода. В теплые дни дверь с утра до вечера стояла нараспашку, но мороз заставил ее закрыть. Помещение освещалось единственной лампадкой и углями, горевшими в железном решете, которое стояло на плоском камне под отверстием в кровле. По счастью, какая-то добрая душа помогла вдове запастись древесным углем, от жаровни тянуло дымком, но не сильно. Обстановка была весьма скудной: в углу лавка для спанья, несколько горшков возле очага, да грубо сколоченный столик. Кадфаэль немного подождал, пока глаза привыкали к тусклому освещению. Наконец из тьмы стали проступать отдельные предметы. Люлька, самый главный предмет в этом доме, стояла в самом теплом углу, куда достигало тепло очага, но не залетал сквозняк от двери и от отверстия в кровле. Дитя в люльке так и заходилось возмущенным криком. Судя по всему, малышка хотела спать, но больной животик не давал ей покоя.
- У меня с собой огарок свечи, - сказал Кадфаэль, неторопливо оглядываясь в комнате.- Я подумал, что нам понадобится побольше света.
С этими словами он вынул свечу из сумки, зажег ее от фитиля, плавающего в глиняной плошке, и поставил на край стола, чтобы свет падал на колыбельку.
Этот огарок с широким основанием остался от одной из толстых свечей, которые горели на стенах церкви. При посещении больных такие огарки были в самый раз, так как крепко стояли, не опрокидываясь, на любой плоской поверхности. В хлипких деревянных хибарках следовало соблюдать особенную осторожность. Правда, дом вдовы Нест, хотя и бедный, был построен довольно основательно.
- Тебе приносят древесный уголь? - спросил Кадфаэль, оборачиваясь к хозяйке, которая неподвижно смотрела на него с застывшим выражением безнадежной покорности.
- Мой покойный муж был лесником в Эйтоне. Новый работник аббатства меня не забывает, он дает мне и другое топливо. То хворосту принесет, то щепочек на растопку.
- Это хорошо. Такому маленькому ребенку нужно тепло. А теперь скажи мне, что болит у твоей девочки?
Девочка и сама уже многое ему рассказала. Время от времени она покрикивала из люльки, но пеленки ее были чистые, она была завернута в теплое одеяльце, по голосу было слышно, что кричит вполне упитанный ребенок.
- Вот уже три дня, как она не хочет пить молоко, ее так пучит, что она все время плачет. Но я держу ее в тепле, так что она у меня не простужается. Была бы жива моя доченька, малышка сосала бы грудь, а не пила с ложечки. Но дочки больше нету, она умерла и бросила эту кроху на меня. Кроме нее, у меня никого больше нет, и я сделаю все, чтобы сберечь ее.
- Судя по ее виду, ест она досыта, -заметил Кадфаэль, склоняясь над похныкивающим ребенком. - Сколько ей сейчас? Неделек шесть-семь? Она у тебя очень крупная и здоровенькая для своего возраста.
Сморщенное личико с зажмуренными глазками и широко открытым ротиком, из которого неслись вопли, было гладкое и кругленькое, только совсем красное от натуги и злости. У девочки были густые вьющиеся волосы цвета бурой осенней листвы.
- До сих пор она у меня и впрямь хорошо кушала, вот до этого случая. Вообще-то она кушает за троих. Я даже гордилась ею.
“И наверняка перекармливала ребенка! - подумал Кадфаэль.- Малышка еще не может понять, когда надо остановиться. Так что ничего страшного, все очень просто объясняется”.
- В этом-то и вся беда, ты сама убедишься. Корми ее понемножку, но почаще, и добавляй в молоко несколько капель моего отвара. Я его оставлю, три-четыре капли на прием вполне достаточно. Дайка мне ложечку, я накапаю нужную порцию, чтобы девочка сейчас успокоилась.
Вдова подала монаху роговую ложечку, он откупорил принесенный с собой пузырек, капнул оттуда себе на палец и поднес его к нижней губке орущего ребенка. Рев мгновенно смолк, сморщенное, перекошенное личико приняло нормальный вид, и на нем появилось даже некое задумчиво-удивленное выражение. Губки сложились очаровательным бантиком, чудесно преображенный ротик оказался на диво изящным и тонко очерченным для семинедельного младенца, обещая в будущем настоящую красоту. Багровая краска схлынула, открыв на пухленьких щечках нежный румянец, и дочка несчастной Элюнед распахнула темно-синие, как ночное небо, глазенки. И тут она улыбнулась Кадфаэлю не по возрасту разумной, понимающей улыбкой. Естественно, в следующий миг она снова сморщила личико и издала первый предупредительный крик, но перед глазами монаха все еще стояло нездешнее видение какой-то неземной красоты.
- Ишь ты, малявка! - сказала вдова жалостливо.- Вкусненько было!
Кадфаэль налил пол-ложечки лекарства и осторожно поднес ко рту девочки. Ротик сразу открылся и с удовольствием зачмокал. Все было проглочено без остатка, ни капельки не пролилось мимо, только успокоившиеся губки немного залоснились от влаги. Мгновение малютка молча глядела вверх своими огромными глазищами, занимавшими пол-лица под крутым лобиком, окруженным легкими каштановыми кудрями. Затем она повернула головку, легла щекой на подушку, звонко рыгнула и притихла с полузакрытыми глазами, сложив под подбородком ручонки с крошечными кулачками.
- С малышкой ничего страшного, не тревожься! - сказал Кадфаэль, затыкая пузырек. - Если она проснется ночью и будет плакать из-за животика, дай ей, как сейчас, еще пол-ложечки. Но думаю, она будет спать. Корми ее поменьше за один присест, капай в молоко три-четыре капельки отвара. Поглядим, как она себя будет чувствовать через несколько дней.
- А что туда входит? - спросила вдова, с любопытством разглядывая пузырек в руках у Кадфаэля.
- Укроп, фенхель, мята, чуть-чуть макового сока... и мед для сладости. Поставь пузырек в безопасное место и пользуйся отваром, как я сказал. Будут нелады с животом, снова дай ей пол-ложечки. А если все будет хорошо, тогда добавляй одну-две капельки в молоко. Лекарства действуют лучше, если их не принимать без надобности.
Кадфаэль задул свой огарок и поставил его на столе остывать. Огарок был большой, его могло хватить еще на целый час горения, и он мог еще послужить. В ту же минуту монах пожалел, что рано погасил свечу,- в комнате сразу стало намного темнее, а еще за хлопотами он не успел хорошенько разглядеть вдову Нест - мать несчастной девушки, которую как неисправимую грешницу изгнали из церкви, решив, что ее раскаяние и исповедь не заслуживают доверия, а посему ее следует отлучить от церкви. Здесь, в этой тесной и темной лачуге, расцвела ее беззаконная красота, здесь Элюнед принесла свой плод и вскоре умерла.
В молодости ее мать, вероятно, тоже была миловидна. У нее было лицо с тонкими чертами, но сейчас его избороздили горестные морщины. Строго зачесанные седеющие волосы оставались густыми, в них еще проглядывали каштановые пряди как напоминание о прежнем великолепии. Запавшие глаза темнели в глубоких глазницах и горели мучительной любовью, цвет ее глаз невозможно было определить, но, быть может, в них затаилась та же густая синева, которая сияла в глазах ее внучки. Вдове было, вероятно, не больше сорока лет. Кадфаэль иногда встречал ее в Форгейте, но как-то не приглядывался.
- Замечательный ребенок твоя внучка,- сказал Кадфаэль.- Наверное, вырастет настоящей красавицей.
- Лучше бы уж дурнушкой, чтобы не выделялась, - воскликнула вдова с неожиданной страстностью.- Только бы не вышла красотой в свою мать и не пошла по ее дорожке. Знаешь небось, чья она дочь? Тут все знают.
- Малютка ни в чем не виновата,- сказал Кадфаэль.- Надеюсь, этот мир обойдется с ней не так жестоко, как с ее матерью.
- Это не мир отверг мою дочь, но церковь. В мире, со всем его злом, она бы ужилась, но не могла жить, когда ее выгнали из церкви.
- Неужели вера была так важна для нее, что она не могла жить в отлучении от церкви?
- Да, видно уж так. Ты же не знал ее. Горячая была девка, оторва, да и только! А красавица такая, что и сказать нельзя! Но до того она была добрая и сердечная, что жить с ней в доме - одна радость! И вот, поди ж ты,- горячая, а на обиду очень чувствительная! Никогда она ни человеку, ни даже животному больно бы не сделала, а сама была тонкокожая: чуть заденут, а ей будто нож в сердце! Одна и была у нее слабинка, тут уж она не могла с собой сладить, а кабы не это, то лучшей дочки и пожелать нельзя. Ты и представить себе не можешь! Но такая уж она была: о чем ее ни попроси, она ни в чем не откажет. Мужчины и прознали про это. А она стыда не ведала: что такое грех, она ведь не понимала, для нее это слово было пустой звук. Вот и им она не отказывала. Всякому уступала: одному из-за того, что у него грустный вид, другому - потому что очень уж просил, третьему - потому что его несправедливо обидели или поколотили и ему будто бы жизнь не мила. А потом на нее вдруг накатывал страх - вдруг, дескать, это и впрямь грех, как говорил ей отец Адам, хотя она и не могла взять в толк почему. И тогда она бежала исповедоваться, обливалась слезами, обещала исправиться. Отец Адам жалел ее, он понимал, что она не такая, как все. Всегда говорил с ней ласково, по-хорошему, назначал легкое покаяние и никогда не отказывал ей в отпущении грехов. Каждый раз она обещала исправиться, а потом какой-нибудь парень заговорит ей зубы, она забудет все сразу и опять согрешит, а там, глядишь, снова покается и снова замолит свой грех. Ну не могла она отделаться от мужчин! Но без благословения церкви и без божественного утешения тоже никак не могла обойтись. Когда перед ней захлопнули двери церкви, она ушла одна-одинешенька, да так в одиночестве и умерла. И как я с ней, живой, ни мучалась, все равно она была мне в радость, а теперь осталось одно горе без всякой радости, кроме вон той горькой радости, что лежит в люльке. Смотри-ка, заснула!
- А ты, часом, не знаешь, кто отец ребенка? - сумрачно спросил Кадфаэль.
Вдова Нест покачала головой, губы ее тронула невеселая улыбка:
- Нет. Поняв, что ему за это грозят неприятности, она скрыла его имя даже от меня. Если только сама знала, от кого понесла! Хотя, наверное, знала. Ведь она была не сумасшедшая и не слабоумная дурочка. Отцу ребенка она сказала бы, но никогда не выдала бы его этому черному святоше. Уж как он выпытывал! И запугивал ее, и ругался! Но она сказала, что сама ответит за свои грехи и понесет наказание, а его грех - это его дело, так что пускай сам и исповедуется.
Хороший ответ! Кадфаэль отметил его кивком головы и тихим вздохом.
Огарок тем временем остыл, монах убрал его в сумку и стал прощаться:
- Ну вот и все. Если она снова раскапризничается и я понадоблюсь, передай через Синрика или оставь весточку привратнику. Но думаю, что достаточно будет дать малышке отвару.
Уже с порога, взявшись за щеколду, он еще раз обернулся и спросил:
- А как ты ее назвала ? Элюнед, в честь матери ?
- Нет, - ответила вдова. - Элюнед сама выбрала ей имя. Слава Богу, отец Адам успел ее окрестить до того, как заболел и умер. Ее зовут Уинифред.
На обратном пути через Форгейт Кадфаэля эхом сопровождали последние слова вдовы Нест. Оказывается, дочь отверженной, отлученной от церкви женщины получила имя в честь святой покровительницы города - неопровержимое свидетельство искреннего благочестия ее матери. И уж, наверное, святая Уинифред сумеет найти и защитить обеих: живую девочку и ее мертвую мать, похороненную по-человечески благодаря прихожанам святого Чеда, которые оказались милосерднее отца Эйлиота и поступили по-христиански, истолковав в ее пользу сомнения, возникшие в связи с обстоятельствами ее одинокой кончины. Как же сильна валлийская порода в потомках валлийских матерей, вышедших замуж за шропширских жителей! Кадфаэль совершенно не знал английского лесника, покойного мужа вдовы Нест, но он был уверен, что именно от нее порешившая себя Элюнед унаследовала свою неотразимую красоту, которая довела ее до погибели, и такое же лицо уготовано было судьбой носить крошке Уинифред. Быть может, дерзнув выбрать для нее имя этой святой, мать хотела дать заступницу беззащитной сиротке, которую иначе ничто не защитит в этом мире, где красота и великодушие приносят одно только горе.
Итак, в бедной лачуге, из которой только что вышел Кадфаэль, живет женщина, имеющая все основания ненавидеть Эйлиота, и она убила бы его, если бы мысль могла убивать, но вряд ли вдова стала бы подстерегать священника в зимнюю ночь, чтобы стукнуть его сзади по голове, и уж тем более трудно предположить, чтобы она спихнула его, оглушенного, в пруд. На ней и без того лежало тяжкое бремя ответственности, которое крепко держало ее дома, требуя неустанных забот. Но жившая в ней жажда мщения вполне могла заставить какого-нибудь мужчину сделать это ради нее, если только у нее имелся достаточно решительный и близкий друг. Не нашлось ли среди мужчин, искавших в объятиях Элюнед утешения от козней враждебного мира, такого, который готов был на это пойти? И в первую очередь это мог быть отец малышки Уинифред, если только он знал, что это дитя его.
“Если так рассуждать,- подумал Кадфаэль, немного раздражаясь тому, куда завели его мысли, - то скоро я, пожалуй, начну приглядываться к каждому смазливому парню, ища в нем убийцу. Лучше уж мне заняться своими прямыми обязанностями, предоставив Хью Берингару как шерифу искать и наказывать виноватого. Однако вряд ли он поблагодарит меня за это! “
Направляясь к воротам монастыря, Кадфаэль поравнялся с переулком, ведущим к дому священника, и неожиданно остановился, пораженный видом неба. Мрачные тучи рассеялись, и выглянуло солнце. Это был не морозный блеск холодного бледного неба - сверху лился неяркий свет, пробивающийся сквозь разметанные рваные тучи, сверкание сосулек под крышами и снежных шапок на карнизах домов пригасло, сменившись влажным мерцанием. Кое-где с островерхих крыш под робкими солнечными лучами стали стекать первые капли. Чего доброго сбудется предсказание Синрика и к вечеру начнется оттепель. Тогда можно будет взять Эйлиота из часовни и предать наконец земле, хотя его зловещая тень исчезнет отсюда очень и очень нескоро.
Кадфаэлю незачем было спешить в монастырь, и он решил, что не случится ничего страшного, если он задержится еще на полчаса. Он свернул в переулок и, сам хорошенько не зная зачем, пошел к дому священника. Разумеется, его оправдывало желание проведать вдову Хэммет, чтобы узнать, как она поправляется и не оставил ли каких-либо последствий ушиб головы, однако Кадфаэлем двигало также и обыкновенное любопытство. Вдова Хэммет уже вторая женщина, чье отношение к отцу Эйлиоту имело, судя по всему, весьма неоднозначный характер. Очевидно, она должна была разрываться между благодарностью к священнику, которому была обязана тем, что имела работу и крышу над головой, и отчаянием от той злобной ярости, с которой он обрушился на обманщиков,- последнее, разумеется, при том условии, что она знала о его открытии, грозившем ее воспитаннику разоблачением и тюрьмой. Насколько Кадфаэль знал Диоту, он полагал, что она относится к своему хозяину со страхом и трепетом, однако ради спасения своего любимца может решиться на многое. Но все эти подозрения он тут же отмел, вспомнив, в каком состоянии Диота была наутро после сочельника. По ее поведению можно было почти наверняка сказать, что, несмотря на все ночные страхи во время напрасного ожидания Эйлиота, она ничего не знала о его гибели, эта новость впервые стала ей известна, когда в монастырь принесли тело убитого. Как ни убеждал себя Кадфаэль, что мог ошибиться с таким заключением, его собственная память отвергала эти сомнения. Переулок, где стоял дом священника, заканчивался небольшой лужайкой. Сейчас она была покрыта растоптанным снегом, но уже кое-где победно выглядывали кустики живучей травы. Дом священника был обращен к этой площадке, как бы нарочно предназначенной для игры, задней глухой стеной, которая, на беду местной ребятни, была столь притягательна для любителей игры в мяч. Сейчас там собралось шестеро форгейтских сорванцов, они забавлялись игрой в снежки, бросая их в мишень. Ею служил кол от забора, стоявший на приличествующем для броска расстоянии в другом конце лужайки. На колу торчала круглая черная шапочка с трепыхающейся на ветру тесемкой. Это была скуфья, какую носят на темени священники и монахи, прикрывая от холода голую тонзуру, когда ходят без капюшона.
Шапочка принадлежала Эйлиоту. Ее не нашли при нем, когда обнаружили тело, но никто не обратил внимания на пропажу скуфьи. Кадфаэль застыл на месте, уставясь на эту вещицу, и перед ним отчетливо возник образ проходящего мимо освещенных ворот Эйлиота и его решительное, гневное лицо, не затененное капюшоном, а на голове - так и есть! - была черная шапочка. Этот маленький кружок не отбрасывал тени, оставляя на виду лик священника, дышавший апокалиптической яростью!
Одни из мальчишек, более удачливый или ловкий, чем остальные, сбил с кола скуфью, и она свалилась на траву. Победитель, доказав свое первенство, без особого интереса пошел ее поднимать. Взяв свой трофей, он остановился, небрежно помахивая им в опущенной руке, а остальная компания, наскучив этой игрой, загалдела, споря о том, чем заняться дальше. Потом все разом взметнулись, словно стайка дупелей, и кинулись через лужайку в сторону открытого поля.
Победитель состязания на меткость не спеша двинулся следом, зная, что они так же внезапно остановятся, как сорвались с места, и он их всегда успеет нагнать. Кадфаэль сделал несколько шагов наперерез мальчику, и тот, узнав его, остановился. Смышленый мальчонка лет десяти, племянник старосты, сын его сестры. Он улыбнулся монаху как доброму знакомому.
- Что это у тебя в руке, Эдди? - спросил Кадфаэль, кивая на свисающую из руки мальчика шапочку,- Можно мне посмотреть ?
Равнодушно отданная послушной рукой скуфья перекочевала к Кадфаэлю. Похоже, с ней играли уже не первый день и, переиграв все игры, наскучили игрушкой. Скоро вместо нее найдется какая-нибудь другая, и про старую никто даже не вспомнит. Кадфаэль повертел скуфью в руке и обратил внимание, что тесьма, которой она была обшита по краю, ободрана с одного боку. Попробовав приладить ее на место, он заметил, что один клочок оторван, так что концы не сходились. Не хватало кусочка длиной с мизинец. К тому же на месте обрыва шов между двумя соседними клиньями, из которых была скроена шапочка, тоже оказался надорванным. Добротная черная материя, тщательное шитье, тесьма плетеная, ручной работы.
- Где ты это нашел, Эдди?
- В мельничном пруду,- весело ответил мальчик. - Кто-то ее выбросил, потому что она рваная. Рано утром мы пошли на пруд посмотреть, не замерз ли, но он еще не замерз. Зато мы нашли вот это.
- В которое утро? - спросил Кадфаэль.
- На рождество. Еще только рассветало.- Мальчик держался серьезно, вид у него был скромный, и по лицу, как это часто бывает со смышлеными детьми, ничего нельзя было отгадать.
- А в каком месте пруда это было? У мельницы ?
- Нет, мы шли по другой стороне, где мельче. Там пруд раньше всего замерзает. А у мельницы течение не дает ему затянуться льдом.
Правильно, так и есть! Течение довольно быстрое, так что, когда пруд замерзал, в этом месте еще долго сохранялась полоска открытой воды. Но то же самое течение могло унести такую легонькую вещицу, как эта шапочка, и выбросить ее на отмель.
- Она застряла в камышах?

Предыдущая страница 5 Следующая страница


Тень ворона 6

Мальчик равнодушно кивнул.
- Ты ведь знаешь, чья она была? Не так ли, Эдди?
- Нет, сэр,- ответил Эдди, и на лице его промелькнула невинная улыбка.
Кадфаэль вспомнил, что этот мальчик, вместе с другими, учился грамоте у отца Адама и что им очень не повезло, когда они попали в руки нового, не самого терпеливого учителя. А обиженные и понапрасну наказанные дети не склонны проявлять милость к своему обидчику.
- Ладно, это неважно, сынок! Ты уже наигрался в эту игрушку? Согласен отдать ее мне? Я принесу тебе яблок, это будет честный обмен. Так что забудь все и не вспоминай!
- Да, сэр, - сказал мальчик, повернулся и потрусил прочь, не оглядываясь, ибо монах, забравший его трофей, заодно снял и тяжесть с его души.
А Кадфаэль остался стоять, глядя на невзрачную тряпицу, которая, немного оттаяв в его руке, потемнела и стала сырой на ощупь, но сверху еще была покрыта слоем инея и плохо гнулась. Как это не похоже на отца Эйлиота - выходить на улицу в шапочке с оборвавшейся тесьмой и надорванным швом! Только вот была ли она в таком виде, когда он надевал ее на голову? С первого дня рождества ее трепали, так что она могла прийти в свое нынешнее состояние когда угодно, уже после того, как ее достали из камышей, куда она заплыла вместе с течением, в то время как тело покойника, с которого она слетела, прибилось под нависший береговой обрыв.
А нет ли еще чего-нибудь такого, о чем все позабыли, как об этой шапочке? Чего-нибудь, что тоже следовало поискать и о чем тогда не подумали? Кадфаэль почувствовал, как что-то мучительно ворочается в глубине его памяти, но никак не хочет выйти наружу.
Он кинул скуфью в свою суму, повернул к дому священника и постучал в дверь. Ему отворила Диота, подтянутая, спокойная, одетая, как всегда, во все черное. Она вежливо отступила на шаг, пропуская его в дом, и приняла приветливо, хотя и без улыбки. Она провела его в теплую комнатку, в которую через два оконца с вправленными в ставни тонкими роговыми пластинками лился слабый коричневатый свет. Посредине комнаты на глинобитном очажке горел огонь, возле него Кадфаэль увидел девушку, сидевшую в напряженной позе на скамеечке с мягким сиденьем. Она молчала, и, попав в полумрак после яркого дневного света, Кадфаэль не сразу ее разглядел.
- Я пришел проведать, как твое здоровье, - сказал Кадфаэль, когда за ним закрылась дверь,- и взглянуть, не надо ли еще чем-нибудь подлечить твои ссадины.
Диота подошла к нему, так что они оба могли видеть друг друга, ее серьезное, озабоченное лицо осветилось слабой тенью улыбки.
- Ты очень добр, брат Кадфаэль. Со мной все в порядке. Спасибо! Все уже хорошо. Видишь, ссадина уже зажила.
Подчиняясь его руке, она повернулась разбитым виском к свету и дала ему рассмотреть заживающую ссадину, на месте которой остался пожелтевший синяк с царапиной посредине, покрывшейся уже корочкой.
- Да, тут все хорошо. Заживет, и следов не останется. Но я бы на твоем месте еще несколько дней смазывал ее мазью: в такой мороз кожа легко сохнет и трескается. Голова не болела?
- Нет, не болела.
- Хорошо! Ну, тогда я пошел, займусь своей работой, да и тебя не буду отвлекать, я вижу, у тебя гостья.
- Что ты! - сказала девушка, резко вставая. - Я как раз собиралась уходить.
Сделав шаг вперед, она очутилась на свету, и Кадфаэль увидел ее круглое молоденькое лицо с открытым лбом и маленьким решительным подбородком. Широко расставленные голубые, как колокольчики, глаза смотрели на него пристальным, изучающим взглядом.
- Если тебе действительно уже пора, - сказала Санан Бернье с безмятежной уверенностью властного ребенка,- я выйду с тобой. Я как раз ждала подходящего случая, чтобы с тобой поговорить.
С этой девушкой было не поспорить. Диота даже не попыталась ее удержать, а Кадфаэль, если бы и захотел, пожалуй, тоже не решился бы ей перечить.
“Наверное, тут бы и закон не устоял и пошел на попятный”, - подумал он, восхищенно усмехнувшись про себя.
Имея в виду все случившееся, такой поворот был весьма вероятен, но даже эта перспектива не смущала девушку.
- Я буду очень рад,- вымолвил Кадфаэль.- Дорога, правда, очень короткая. Но, быть может, ты не против снова запастись у меня травами для кухни? У меня их сколько угодно, можешь зайти и взять, что нужно.
В ответ на это девушка кинула на него пронзительный взгляд, но тут вдруг вся расцвела ямочками и, пряча смех, бросилась обнимать Диоту и расцеловала ее совсем по-дочернему. Затем она завернулась в плащ и первая ступила за порог. Большую часть пути они прошли молча.
- Знаешь, почему я пришла к вдове Хэммет? - спросила она Кадфаэля.
- Полагаю, из женского сострадания к постигшей ее утрате, - сказал монах. - И притом она здесь, в сущности, совсем чужая и, должно быть, очень одинока...
- Да будет тебе! - прервала его Санан.- Ну работала она на него! Положим, что для вдовы это было хорошее место и она чувствовала себя обеспеченной. Но причем тут утрата? А вот насчет одиночества, это, пожалуй, верно.
- Я не имел в виду отца Эйлиота,- сказал Кадфаэль.
Девушка вновь метнула на него открытый и прямой взгляд своих удивительных глаз и задумчиво вздохнула:
- Да, конечно. Ты с ним работал и знаешь его. Ты, наверное, слышал от него, что она была его нянькой и они не родня. Ее брак был бездетным, и она любит его как родного сына. Я... тоже разговаривала с ним. Случайно. Тебе известно, что он послал записку моему отчиму. Теперь уже все это знают. Мне тогда стало просто любопытно посмотреть на этого молодого человека.
Кадфаэль и Санан подошли к воротам монастыря. Девушка остановилась в нерешительности и, нахмурившись, потупила взор:
- Теперь все твердят, будто он - Ниниан Бэчилер - убил отца Эйлиота, чтобы тот не выдал его шерифу. Я знала, что вдова Хэммет слыхала эти разговоры. Я подумала, что она сидит одна, волнуется за него и гадает, удалось ли ему уйти от погони, спасая свою жизнь. Ведь для него речь идет о жизни и смерти!
- И ты пришла составить ей компанию и успокоить, - сказал Кадфаэль. - Пойдем со мной в сад, и если тебе не нужны приправы, то, думаю, у нас без труда найдется другой повод. Скажем, тебе не помешает запастись чем-нибудь впрок против кашля, а то, глядишь, через недельку-другую как раз понадобится.
Санан так и сверкнула улыбкой:
- То самое лекарство, которое ты приносил, когда мне было десять лет? Я так изменилась с тех пор, что ты, поди, и не узнаешь меня. У меня такое отличное здоровье, что приходится обращаться к тебе не чаще чем один раз за семь-восемь лет.
- Вот и хорошо, что я сейчас понадобился,- просто ответил Кадфаэль, провожая девушку через монастырский двор к своему садику.
Скромно опустив глаза, как. и положено девушке в мужской обители, она послушно шла, куда ее вел Кадфаэль. Очутившись в его уединенном убежище и расположившись удобно на лавочке, куда ее усадил заботливый хозяин ногами к жаровне, она перевела дух и, не опасаясь более посторонних ушей, спокойно продолжила свой рассказ:
- Я пошла к вдове Хэммет, потому что боялась, как бы она, волнуясь за него, не наделала каких-нибудь глупостей. Она обожает Ниниана и способна на все, - решительно на все! - чтобы спасти его от преследователей. С нее, пожалуй, станется, наговорит небылиц и возьмет вину на себя. Я уверена, ради него она пойдет и на это! Желая снять с него обвинение, она не остановится перед признанием в убийстве.
- Стало быть, ты пришла для того, - продолжил за нее Кадфаэль, спокойно прохаживаясь по сарайчику и занимаясь своими делами, чтобы создать у девушки впечатление, будто никто не следит за ней бдительным оком,- чтобы уговорить ее переждать это время, сохраняя спокойствие, потому что молодой человек на свободе и в настоящий момент ему ничего не грозит. Не так ли?
- Да, так. И если ты ее снова увидишь или она сама к тебе придет, постарайся, пожалуйста, убедить ее в этом. Не позволяй ей поступать во вред себе.
- Он послал тебя к ней с этим поручением? - напрямик спросил девушку Кадфаэль.
Она была еще не готова к такой откровенности, но одарила монаха мимолетной улыбкой:
- Нет, просто я сама знала. Я-то понимаю, как он из-за нее должен беспокоиться! Знай он, что я с ней говорила, он бы только обрадовался.
“И через часок-другой, несомненно, узнает, - подумал Кадфаэль.- Хотел бы я знать, где она его спрятала? В Шрусбери или его окрестностях наверняка остались бывшие вассалы ее отца, люди, готовые на многое ради его дочери”.
- Я знаю,- продолжала Санан, внимательным взглядом следя за каждым движением Кадфаэля, - что ты понял, кто такой Ниниан, еще до того, как его выдал мой отчим. Знаю, что он по собственному почину поведал тебе все про себя и про свое задание и ты сказал ему, что ничего не имеешь против честного человека, к какой бы партии он ни принадлежал, и что ты ничего не предпримешь против него. И ты хранил его тайну, пока она не раскрылась без твоего участия. Он тебе доверяет, и я тоже решила довериться.
- Нет! - торопливо перебил ее Кадфаэль.- Не говори ничего! Мне не известно, где он сейчас, и никто из меня ничего не вытянет, я с чистой совестью могу ответить, что знать ничего не знаю. Мне нравится его молодая отвага, хотя он сам вредит себе своей опрометчивостью. Он сказал мне, что его единственная цель сейчас - любой ценой пробраться в стан императрицы и предложить ей свои услуги. Распоряжаться собою его право, и я желаю ему благополучного пути и долгих лет жизни. Такой отчаянный смельчак заслуживает удачи.
- Верно, - согласилась Санан, улыбнувшись.- Он не очень осторожен.
- Осторожен? Сомневаюсь, что ему вообще знакомо слово осторожность! Написать и отправить такое письмо, где все сказано яснее ясного, расписаться под ним своим именем и сообщить, где и под какой личиной тебя можно найти! Нет уж, пожалуйста, не говори мне, где он сейчас находится, но только, где бы он ни находился, не спускай с него глаз, потому что нельзя знать заранее, на какую еще глупость он способен!
Во время разговора Кадфаэль деловито налил девушке полный пузырек целебной настойки, чтобы в оправдание своего посещения ей было что предъявить при выходе из монастыря. Заткнув горлышко деревянной затычкой и привязав к нему полоску пергамента, он обернул пузырек льняной тряпочкой и вручил своей гостье.
- Миледи, вот пропуск! И вот совет на прощание - заставь его поскорее убраться отсюда!
- Но он никак не соглашается,- сказала Санан, вздыхая с таким выражением, в котором чувствовалась скорее гордость, чем отчаяние. - По крайней мере пока все не выяснилось. Он не двинется с места, пока не будет уверен, что Диоте ничто не грозит. Кроме того, надо еще подготовиться, собрать необходимые средства...
Она решительно тряхнула головой и, приободрившись, быстрым шагом направилась к двери.
- Самое главное - достать хорошего коня,- задумчиво сказал ей вслед Кадфаэль.
Она живо обернулась с порога и, уже совсем не таясь, взглянула на монаха с сияющей улыбкой и произнесла торжествующим шепотом:
- Не одного,а двух коней! Я тоже на стороне императрицы. Мы поедем вместе.

Глава девятая

Весь день Кадфаэль не находил себе покоя. Мало того, что после признаний, сделанных Санан, его мучили тревожные предчувствия - в голове, словно заноза, сидела ускользавшая мысль о какой-то забытой и незамеченной вещи, связанной с Эйлиотом, которую он, вероятно, проглядел так же, как пропажу шапочки. Он почти не сомневался в том, что там было нечто такое, о чем следовало только вспомнить, чтобы это сразу пролило свет на смерть Эйлиота. Вот только бы сообразить, что именно, пока не поздно искать!
Между тем он добросовестно выполнял свои обязанности, отслужил вместе с братией вечерню, отужинал в трапезной, с трудом пытаясь собраться с мыслями и сосредоточиться на псалмах шестого дня рождественской недели, ибо настало уже тридцатое декабря.
Синрик оказался прав - наступила оттепель. Она подкралась незаметно, но к вечеру уже не оставалось сомнений, что погода переменилась. Деревья сбросили с себя звонкую филигрань заледеневшей изморози и зачернели обнажившимися ветвями на фоне низко нависших туч. Капель испещрила оспяными ямками белизну сугробов под окнами, из-под снежного покрова проступила черная дорога и зелень травы по краям. К утру, пожалуй, так растает, что в намеченном месте под стеной монастырского кладбища можно будет выкопать яму для могилы отца Эйлиота.
Внимательно изучив найденную скуфью, брат Кадфаэль так и не смог прийти ни к какому заключению. Но ему не давала покоя мысль о том, как это он мог о ней забыть и даже не вспомнить, когда было найдено тело! Что же касается рваных следов, которые, по здравому рассуждению, должны были иметь отношение к нанесенному по голове удару, то одно с другим никак не сходилось, потому что в этом случае шапочке следовало оказаться не в воде, а на берегу, где был нанесен удар. Разумеется, нападавший мог зашвырнуть ее в воду следом за жертвой, но в темноте он вряд ли мог ее заметить или вспомнить о ее существовании, а если бы и вспомнил, то как бы он ее отыскал? Шапочку не так-то легко разглядеть в траве, еще не побелевшей от инея, да и вряд ли убийца сообразил бы, что тут была вещь, которую опасно оставлять на месте. Кто же будет, только что убив человека, шарить в потемках по земле? Единственной мыслью убийцы могла быть только одна - как бы поскорее убраться подальше от этого места!
Сомнение, словно злой дух, одолевало Кадфаэля. Ведь забыл же он про шапочку! Значит, мог упустить и еще что-нибудь очень важное! Ну а коли так, то очень может статься, что эта забытая вещь все еще лежит около мельницы на берегу или в воде, а быть может, и внутри строения. Больше ее негде искать.
Оставалось еще полчаса до повечерия, и большинство монахов, продрогнув до костей, благоразумно пошли отогреваться в теплую комнату. И то сказать, глупее не придумаешь - в темноте тащиться на мельницу! Но как ни старался Кадфаэль отогнать от себя эту мысль, она настойчиво кружила вокруг ночного пруда, пока ему не стало казаться, что эта обстановка - мельница, пруд и ночная тьма, - воссоздавая события, случившиеся в ночь сочельника, освежит его память, так что он найдет утраченное звено. И вот Кадфаэль направился через монастырский двор в сторону лазарета, за которым в укромном углу была калитка, откуда из аббатства можно было выйти прямо на мельничный пруд.
Выйдя из нее, монах остановился и переждал, пока глаза привыкнут к безлунной тьме, сквозь которую лишь изредка прорывались звездные лучи. Постепенно очертания предметов начали проступать из мрака: растрепанная трава под ногами, справа черная громада мельницы, впереди мостик через ручей, а за ним обрывистый берег пруда. Кадфаэль прошел по мостику, его шаги гулко простучали по деревянному настилу, и, миновав узкую полосу травы, он очутился на краю пруда. Перед ним расстилалась застывшая свинцовая гладь, ровная и тусклая, прерываемая кое-где полыньями, окруженными кромкой подтаявшего льда.
Кругом все застыло в неподвижности, не слышно было ни шороха, даже слабое дыхание ветерка не шевелило гибкие побеги обрезанных ив, обступивших берег по левую руку. Там, в нескольких ярдах от моста, где сейчас стоял Кадфаэль, у подножия срубленного на высоте в треть человеческого роста ствола, вокруг которого топорщились ивовые побеги, словно вставшие дыбом волосы на голове перепуганного человека, было найдено тело Эйлиота. Его никак не удавалось вытащить наверх по обрыву. Сначала его подтащили багром к устью мельничной протоки, где берег полого спускался к воде, и уже оттуда выволокли на сушу.
В памяти Кадфаэля события того утра вырисовывались четко, во всех деталях, но не проливали никакого света на то, что произошло там накануне ночью.
Повернувшись спиной к обрыву, он воротился обратно через мост и, сам не зная хорошенько зачем, обогнув мельницу, подошел по отлогому берегу к широкой двери, через которую вносили на мельницу зерно. Она запиралась снаружи, но толстый брус, как смутно различил Кадфаэль по отсветам выцветшей древесины, не был заложен на скобу. На более высоком уровне мельницы находилась небольшая дверь, выходившая в сторону калитки в монастырской стене. Эта дверь имела запор изнутри. Но зачем было снимать тяжелый брус со скобы, если не затем, чтобы войти?
Кадфаэль нажал рукой на притворенную, но не запертую дверь, открыл ее на ширину ладони и стал прислушиваться, приложив ухо в щели. Внутри царила тишина. Он приотворил дверь пошире, тихонько проскользнул через порог и закрыл за собой дверь. В ноздри ударил щекочущий теплый запах муки и зерна. У Кадфаэля было чутье не хуже, чем у собаки или лисицы, и он решил довериться в темноте своему носу. Принюхавшись, он обнаружил еще один запах, едва различимый, но очень знакомый. В своем сарайчике он не замечал этого давно ставшего привычным запаха, но, почуяв его в другом месте, мгновенно насторожился, как насторожился бы, заметив тут принадлежавшую ему любимую вещь, которой нечего делать в таком месте. Проведя несколько дней в его сарайчике, насквозь пропитанном ароматами сушеных трав, невозможно было не унести этот запах в складках своей одежды. Кадфаэль замер, прислонившись спиной к закрытой двери, и стал ждать. Еле слышный шорох достиг его слуха, словно кто-то осторожно переступал с ноги на ногу на пыльном полу, засыпанном трухой и половой, которая непременно зашуршит даже при самом осторожном движении. Звук шел от потолка, кто-то ходил наверху. Значит, люк в потолке открыт и кто-то затаился там, приноравливаясь, как бы половчее спрыгнуть. Кадфаэль подвинулся ближе к тому месту, откуда послышался шорох. В следующий миг у него за спиной что-то тяжело ухнуло вниз и чья-то рука схватил его за глотку, в то время как другая обвила его туловище, но воздуха ему хватало.
- Неплохо сработано! - сказал он с одобрением.- Однако чутье у тебя, сынок, никудышное. А что такое четыре чувства без пятого!
- Никудышное, говоришь? - раздался над его ухом голос Ниниана.- Ты просочился в дверь, словно ветерок сквозь ставни, а я сидел наверху, весь пропитавшийся запахом твоего масла, которое мне пришлось бросить без присмотра. Надеюсь, оно не пострадало.
Крепкие молодые руки порывисто обняли Кадфаэля, потом ласково отодвинули так, будто их обладатель хотел его хорошенько рассмотреть, хотя кругом стояла тьма, в которой ничего нельзя было разглядеть, кроме смутной тени.
- Я тебя напугал, но ты этого заслуживаешь. Знал бы ты, какого страху я натерпелся, когда ты приоткрыл дверь,- сказал Ниниан с упреком.
- Мне тоже стало не по себе, когда я обнаружил, что брус отодвинут. Разве можно так рисковать! Ради бога и ради Санан, скажи, что ты здесь делаешь?
- С таким же успехом я мог бы задать тот же вопрос,- ответил Ниниан.- И получил бы тот же самый ответ. Я забрался сюда, чтобы взглянуть, не найдется ли еще чего-нибудь, хотя столько дней спустя... я и сам не знаю, почему я решил искать. Однако никто из нас не будет знать покоя, пока мы не выясним, в чем тут дело, не так ли? Я-то про себя знаю, что и пальцем не трогал этого человека, да что толку от этого знания, когда все обвиняют меня! Не хочу уезжать отсюда, пока не будет доказано, что я не убийца. И если бы речь шла только обо мне. Ведь есть еще и Диота. Раз меня не могут поймать, то недолго ждать, когда примутся за нее и схватят - если не за убийство, так за пособничество и укрывательство преступника!
- Если ты полагаешь, что Хью Берингар имеет что-то против госпожи Хэммет и позволит свалить вину на нее, то выбрось это из головы, - твердо сказал Кадфаэль. - Ну а раз уж мы встретились тут, то можем не хуже, чем в любом другом месте, устроиться где потеплее и прямо сейчас все обсудить, поделившись друг с другом, кто чем может. Две головы всяко лучше одной. Наверное, где-нибудь тут свалены мешки - все же лучше, чем ничего!
Очевидно, Ниниан обретался здесь уже довольно долго и разобрался, что где находится. Он взял Кадфаэля под руку и уверенно провел его в угол, где возле стены лежала кипа пустых мешков. Они уселись на них плечом к плечу, чтобы меньше мерзнуть, и Ниниан накинул им обоим на плечи толстый плащ, которого Кадфаэль определенно не видел раньше среди пожитков Бенета.
- Ну вот,- бодро начал Кадфаэль.- Сперва я должен тебе сказать, что нынче утром разговаривал с Санан и знаю о ваших планах. Возможно, ты уже слышал об этом от нее. Вы оба мне доверяете, но как-то наполовину. Если рассчитываете на мою помощь в этом злосчастном деле, которое удерживает вас тут, то лучше бы вам довериться мне полностью. Я отнюдь не считаю тебя виновным в смерти священника, и у меня нет никаких причин чинить вам помехи. Но я думаю, что о событиях той ночи тебе известно больше, чем ты говоришь. Расскажи остальное и посвяти меня в истинные обстоятельства! Ведь ты побывал тогда на мельнице ?
Ниниан глубоко вздохнул всей грудью, его выдох обдал жаром щеку Кадфаэля.
- Побывал. Я не мог иначе, Жиффар не ответил на мое письмо и передал только, что получил и понял смысл моего послания. Мне неоткуда было узнать, придет он или нет. Я пришел сюда загодя, чтобы осмотреться и найти укромный уголок, откуда можно будет незаметно понаблюдать за тем, что будет происходить. Я стоял возле приоткрытой калитки в стене монастыря, откуда видно идущих к мельнице. Я так и отпрыгнул и едва успел шмыгнуть за угол лазарета, когда через калитку вошел мельник, направляясь в церковь, но после я был там один и спокойно наблюдал за тропинкой.
- И увидел Эйлиота?
- Он ворвался ураганом, словно гнев божий! Несмотря на темноту, его невозможно было не узнать: ни у кого нет такой походки. У него не имелось причины появляться здесь среди ночи, кроме одной: он что-то пронюхал про меня и замышлял какую-нибудь пакость. Он расхаживал взад и вперед по тропе и вокруг мельницы, и вдоль берега и топотал, словно разъяренный кот, бьющий хвостом. А я смотрю на это и думаю, как бы мне не втянуть с собой в болото другого человека! Надо скорее что-нибудь сделать, чтобы хоть его выручить и не утопить вместе с собой.
- И что же ты сделал?
- Было еще рано. Не мог же я дожидаться, когда Жиффар, ничего не подозревая, явится на свидание! Я не знал, придет ли он вообще, но ведь мог и прийти, так что я не мог рисковать. Я припустил бегом через монастырский двор, выскочил из ворот и засел в кустах возле моста. Если он придет, то, выйдя из города, непременно должен пройти мимо этого места. Я ведь даже не знал, как он выглядит! Мне просто назвали его имя и сказали, что он сторонник императрицы. Но я подумал, что, наверное, мало кто будет выходить из города в этот час, и решил, что остановлю всякого человека, подходящего по возрасту и одежде.
- К тому времени Ральф Жиффар давно перешел через мост,- вставил Кадфаэль.- Он вышел из города часом раньше, чтобы навестить священника и отправить его вместо себя на встречу около мельницы, но ты ведь не мог этого знать. Наверное, он уже вернулся домой, когда ты поджидал его в кустах. Видел ли ты других прохожих?
- Только одного, но он был слишком молод и слишком бедно одет, чтобы его можно было принять за Жиффара. Он прошел по тракту и завернул в церковь.
“Должно быть, Сентвин, возвращавшийся после уплаты долга, - подумал Кадфаэль.- Сбросив с себя тягостное бремя неотданного долга, он со спокойной совестью отправился праздновать рождество Христово. Как хорошо, что Ниниан смог засвидетельствовать его невиновность, доказав таким образом, что Сентвин не взыскал горького долга со своего должника! “
- Ну а ты?
- Я прождал, пока не уверился окончательно, что Жиффар уже не придет. Назначенное время миновало, и тогда я поспешил назад, чтобы успеть к церковной службе.
- И там ты встретился с Санан.- Улыбка Кадфаэля, незримая в окружающей тьме, дала о себе знать в его голосе.- Она не сделала твоей глупости и не пошла на мельницу, потому что, в отличие от тебя, была уверена, что Жиффар не придет. Но она знала, где может тебя найти, и твердо решила выполнить то, что отказывался сделать Жиффар. Помнится, она заранее позаботилась о том, чтобы хорошенько тебя рассмотреть, как ты мне сам рассказывал. Может, ты и сгодишься в пажи, если тебя хорошенько пообтесать!
В складках плотного плаща он услышал приглушенный смех Ниниана.
- Я и не думал в день первой встречи, что из этого что-то получится. А теперь, видишь, я всем ей обязан! От нее так просто не отделаешься. Ты видел ее, разговаривал с ней и знаешь, какая она замечательная! Кадфаэль! Я должен тебе рассказать: она поедет со мной в Глостер, она обещала стать моей женой!
Голос юноши звучал тихо и торжественно, словно тот уже стоял перед алтарем. Впервые Кадфаэль увидел его охваченным священным трепетом, которого, казалось, никто и ничто не могло ему внушить.
- Она очень храбрая леди, - медленно проговорил Кадфаэль, - и хорошо знает, чего хочет. Что касается меня, то я ни слова не могу возразить против ее выбора. Но скажи мне, сынок, ты-то как думаешь - хорошо ли это, принимать от нее такую жертву? Разве не жертвует она ради тебя своим достоянием, родней - всем на свете? Ты об этом задумывался ?
- Я думал и ее просил тоже подумать. Что ты знаешь, Кадфаэль, о ее обстоятельствах? Замок ее отца был конфискован после осады Шрусбери за то, что тот поддерживал Фиц-Алана и императрицу. Ее матушка умерла. Отчим - она на него не жалуется - всегда заботился о ней, как требовал долг, но без отцовской любви. У него есть сын и наследник от первого брака, и Жиффар будет только рад, если сможет передать ему свое имение неразделенным, не выделяя приданого для падчерицы. От матери же она получила хорошее наследство в виде драгоценностей, которые являются ее личной собственностью. Она сказала, что ничего не потеряет, если пойдет со мной, а наоборот, выиграет, получив все, о чем только могла мечтать. Я очень люблю ее! - закончил Ниниан с какой-то трогательной серьезностью. - Я сделаю так, чтобы у нее был достойный дом. Я это могу и добьюсь, чтобы так было!
“Да,- мысленно согласился Кадфаэль.- Если все взвесить, получается, что она и впрямь не прогадала. Ведь и сам Жиффар потерял часть своих земель из-за участия в междоусобной борьбе на стороне императрицы. Неудивительно, что все оставшееся он мечтает сохранить для сына. Да и то, как без всякого сожаления он порвал все связи с прежним сюзереном, объясняется, наверное, заботой не столько о себе, сколько о сыне, вот почему он пошел даже на то, чтобы купить собственную безопасность ценой свободы этого юноши. Иногда люди способны на поступки, казалось бы чуждые их натуре, когда их к тому вынуждают обстоятельства. А девушка не ошиблась и выбрала себе славного юношу, из них получится хорошая пара!”
- Ну что ж! От всей души желаю вам благополучного путешествия через Уэльс! - сказал Кадфаэль.- Но в дорогу вам нужны будут лошади. Как насчет этого, уже все улажено?
- Лошади у нас есть. Санан все устроила. Они стоят в конюшне, там, где я сейчас живу,- простодушно и легкомысленно начал было рассказывать Ниниан.- Это неподалеку от...
Тут Кадфаэль торопливо зажал ему рот, ощупью найдя в темноте его лицо. От неожиданности Ниниан и сам замолк на полуслове.
- Нет уж, пожалуйста, ничего мне не рассказывай! - попросил Кадфаэль.- Я ничего не знаю - ни где ты прячешься, ни откуда раздобыл лошадей. А раз не знаю, то бесполезно меня и спрашивать!
- Но я не могу уехать, пока надо мной тяготеет это подозрение! - твердо заявил Ниниан. - Не хочу, чтобы здесь или где бы то ни было обо мне сохранилась память как об убийце. И тем более я не могу уехать, пока под подозрением остается Диота. Я и без того перед ней в неоплатном долгу, так что, прежде чем уехать, я должен убедиться в ее безопасности.
- Весьма достойное решение! И поэтому мы должны как можно скорее добиться полной ясности. Похоже, мы оба пытались этой ночью что-нибудь выяснить, хотя и безуспешно. А теперь не лучше ли тебе вернуться туда, где ты прячешься? Вдруг Санан пошлет тебе весточку, а тебя не окажется на месте?
Они встали, сняли с плеч плащ, в который были закутаны, и, вздрогнув от холодного воздуха, перевели дух.
- А ты мне так и не сказал, - напомнил Ниниан, отворяя дверь, за которой было немного светлее, чем внутри помещения, - какие именно соображения заставили тебя прийти сюда ночью. Но как бы там ни было, я рад нашей встрече. Мне было грустно, что я ушел тогда не попрощавшись. Но ведь не меня же ты тут искал! Что же ты надеялся найти?
- Кабы я сам знал! Сегодня утром я застал ораву сорванцов, игравших на снегу с черной шапочкой. Она, несомненно, принадлежала Эйлиоту, потому что они выловили ее из камышей на пруду. А в тот вечер она была на священнике, я сам это видел, но потом эта мелочь совершенно выпала у меня из памяти. С тех пор меня весь день грызло сомнение, ведь, наверное, было еще что-то такое, что я тогда видел на нем, а потом забыл и совсем упустил из виду при поисках. В общем, я пришел сюда без особенной надежды что-то такое найти. Просто я рассчитывал наконец вспомнить, что именно. Случалось ли с тобой такое: ты за чем-то пошел и вдруг забыл, что тебе было нужно? - спросил Кадфаэль.- И тогда тебе приходилось вернуться на то самое место, где ты об этом подумал в первый раз, чтобы снова вспомнить, куда и зачем направлялся? Нет, с тобой, конечно, такого еще не бывало, ты слишком молод. Для тебя подумать - значит сделать. Но спроси стариков, они скажут, что с ними такое бывало.
- И ты все еще не припомнил, что это было? - сочувственно спросил Ниниан, жалея Кадфаэля за его старческую забывчивость.
- Нет! Даже здесь не вспомнилось. А как твои дела? Ты был более удачлив?
- Я почти не надеялся найти то, за чем пришел,- с сожалением признался Ниниан.- Я даже рискнул прийти сюда еще засветло. Но в отличие от тебя я хотя бы знал, что искать. Я ведь был тут с Диотой, когда вы нашли его тело, но почему-то не спохватился тогда о пропаже, причем тут нет ничего удивительного. Такая вещь вполне может затеряться, не то что что-нибудь из одежды. Но я помню, что эта вещь была у него, потому что он с таким топотом и стуком промчался по мерзлой земле. Пока мы ехали с ним через всю Англию, я хорошо запомнил эту штуку - эбеновый посох, с которым Эйлиот никогда не расставался. Знаешь, большой такой, ему по пояс, с рукоятью из оленьего рога. Вот его-то я и хотел найти. Посох должен быть где-нибудь тут.
Разговаривая, они вышли на отлогий берег, покрытый проступившими из-под снега темными пятнами оттаявшей травы. Тусклая бледная поверхность воды простиралась до берегового откоса на другой стороне. Кадфаэль вдруг остановился и, словно пораженный внезапным просветлением, уставился перед собой в пустоту над белесой гладью пруда.
- Конечно же! - радостно произнес он.- Конечно! Дитя мое, вот она, та неуловимая мысль, которая целый день меня мучила! Возвращайся-ка теперь в свое укрытие и сиди там не высовывая носа, а мне предоставь поиски. Ты разгадал мою загадку!
К утру снег наполовину сошел, и Форгейт стал похож на полоску потрепанного кружева. Мощеный двор аббатства почернел и заблестел мокрыми булыжниками, а на кладбище с восточной стороны церкви Синрик снял дерн на месте будущей могилы отца Эйлиота.
Кадфаэль уходил с последнего в этом году собрания капитула с таким чувством, словно заканчивался не только старый год, но еще и многое другое. Сегодня еще ни слова не было сказано о том, кто займет место священника в приходе святого Креста, и ни слова не будет произнесено, пока Эйлиот со всеми полагающимися почестями, оплаканный, по мере сил, монашеской братией и своей паствой, не будет предан земле. Завтра в первый день нового года состоятся похороны краткого периода тирании, который скоро будет с радостью предан забвению.
“И да пошлет нам господь пастыря с кроткой душой! - подумал Кадфаэль.- Такого, который почитал бы себя таким же грешным человеком, как его паства, и который будет смиренно трудиться, дабы уберечь ее и себя от греха. Если двое крепко держатся друг за друга, они не падают, но если один возносится в гордыне, другой может поскользнуться на скользкой дороге. Для опоры лучше служит хрупкая трость, чем твердая скала, до которой не дотянется протянувшаяся за помощью рука“.
Кадфаэль направился к калитке и, выйдя из нее, очутился на берегу мельничного пруда. Он остановился на краю нависающего над водой обрыва между обрезанных ив, в том месте, где было найдено тело Эйлиота. Справа пруд разливался широко, и в мелкой воде начинались камышовые заросли, протянувшиеся до его дальнего конца возле тракта. Слева же пруд постепенно сужался, и там глубокий поток изливался обратно в ручей, который нес свои воды в Северн. Тело упало в воду, вероятно, в нескольких ярдах справа отсюда, а затем его оттащило течением, и оно застряло здесь под обрывом. Скуфью Эйлиота нашли в камышах, куда имелся подход с тропинки на другой стороне. Такая легкая вещица могла плыть по течению, пока ее не занесло в камыши или пока она не наткнулась на какую-нибудь ветку или корягу, торчащую из воды. Но куда мог уплыть тяжелый эбеновый посох, выпавший из руки своего оглушенного хозяина и, скажем, брошенный в пруд вслед за телом. Его должно было снести течением туда же, куда и тело, и в этом случае он лежит теперь на дне глубокого канала с сильным течением, или же если его зашвырнули далеко и он оказался по ту сторону протоки, то он должен был остаться где-то в камышах на противоположном берегу, где была найдена шапка. Так или иначе, если обойти пруд и поискать в камышах, вреда не будет. Кадфаэль снова перешел через мост, обогнул мельницу и спустился к краю воды. Тропинка там была почти незаметной, садики трех домишек спускались к самой воде, так что возле нее оставалась небольшая полоска травы, по которой можно было пройти вдоль берега. Сначала тропинка шла высоко, местами спускаясь в глубокие рытвины, затем взяла под уклон и нырнула в камыши. Кадфаэль продвигался по травянистым кочкам, после каждого шага на земле проступала вода. Он миновал сад возле дома мельника, садик возле дома, где жила глухая старуха с хорошенькой растрепой-служанкой, а затем, постепенно отдаляясь от последнего дома в ряду, спустился к самому мелководью. Сквозь выцветшие стебли камыша поблескивала серебряная поверхность пруда. В зарослях затесались кучи опавшей листвы и сухих веток, но нигде не было видно эбенового посоха. Зато вдоволь всякого хлама: черепки разбитой посуды, дырявые горшки, уже не подлежащие починке.
Кадфаэль продолжил свой путь вдоль загибающегося берега и добрался до дренажного стока, отводившего воду с тракта. Переступив через него, монах очутился на краю садиков, прилегавших к трем другим домам аббатства. Где-то здесь мальчишки выловили скуфью, но Кадфаэлю уже не верилось, что он найдет тут посох Эйлиота. Либо он прошел мимо и не заметил его, либо посох зашвырнули так далеко на другую сторону, что надо искать его дальше, примерно напротив того места, где обнаружили тело.
В раздумье Кадфаэль остановился и порадовался, что надел высокие сапоги, в которых можно безопасно ходить по раскисшей от оттепели болотистой почве. Будь здесь друг-валлиец Мадог, знавший решительно все про водоемы и их свойства, он бы точно указал место, где находится посох. Но Мадога рядом нет, а время дорого, так что придется обойтись без посторонней помощи! Эбеновое дерево хотя и тяжелое, но все-таки оно дерево, а значит, должно плавать. И вряд ли посох с роговой рукоятью ляжет на воде плашмя: один конец наверняка перевесит, поэтому посох не мог уплыть по течению так далеко, чтобы его унесло в Меол или даже в Северн. Кадфаэль терпеливо возобновил поиски. По берегу с этой стороны шла хорошо утоптанная тропа, которая постепенно вывела монаха из болотистой низины наверх, где он мог продолжить свой путь посуху.
Вскоре он оказался напротив мельницы, спускающиеся к воде садики остались позади. Затем он увидел перед собой на другом берегу пень срубленной ивы, вздымающий кверху свои всклокоченные ветки, словно вставшие дыбом волосы. Значит, как раз напротив лежало мертвое тело, прибитое под нависший обрыв.
Еще три шага, и вот оно - то, что он искал! Едва виднеясь сквозь слой тающего льда, из-под спутанных прядей травы у самых ног Кадфаэля торчал конец посоха, с которым ходил Эйлиот. Кадфаэль наклонился и вытащил посох из воды. Одного взгляда на находку было достаточно, чтобы убедиться в ее подлинности: черная длинная трость с металлическим наконечником, скрепленная роговой рукоятью при помощи серебряного ободка, на котором слабо проступала истершаяся от времени чеканка. Вылетев из рук жертвы или брошенный кем-то вслед за телом в воду, посох, очевидно, перелетел через стремнину, и поэтому его прибило течением к низкому травянистому берегу. Трость и рукоять были облеплены талым снегом. С посохом наперевес Кадфаэль двинулся прежним путем мимо зарослей камыша обратно к мельнице. Пока что он ни с кем, даже с Хью Берингаром, не хотел делиться своей находкой, прежде чем, изучив ее хорошенько, не извлечет из нее все, что она может поведать. Не возлагая на это слишком больших надежд, Кадфаэль не мог все же допустить, чтобы малейший намек на разгадку выскользнул у него из рук. Он поспешил к калитке, пересек большой монастырский двор и оказался наконец в своем сарайчике. Оставив дверь открытой, чтобы было светлее, он зажег от жаровни лучину и засветил от нее лампаду, желая как следует рассмотреть свой трофей.
Светло-коричневая роговая рукоять длиною в пядь, покрытая темными бороздками, была удобно изогнута, за годы службы она отполировалась до блеска. На серебряном ободке шириной в дюйм, служившем скрепой, едва проступали очертания отчеканенного на ней орнамента из виноградных листьев; серебро тускло заблестело, когда Кадфаэль, отерев влагу, поднес его к самой лампаде. Серебро настолько истерлось, что стало тонким, как лепесток, который так. легко гнулся от малейшего прикосновения, что расщепился по краям на мелкие остроконечные зубчики. Не заметив опасности, Кадфаэль уже успел порезаться, когда отирал ободок от влаги.
Этим грозным оружием размахивал Эйлиот, прогоняя назойливых шалунов, которые стучали мячом об стену его дома. Наверное, этой же палкой он раздавал тычки и колотушки своим незадачливым ученикам, не блиставшим успехами на уроках. Медленно поворачивая это орудие перед огоньком лампады, Кадфаэль только покачал головой, сокрушаясь о грехах сего добродетельного мужа. И вдруг перед глазами его сверкнула какая-то бусинка, свисавшая на расстоянии дюйма от серебряного ободка. Монах повернул посох обратно, и бусинка вновь засверкала. Это была крошечная капля, повисшая не на металлической поверхности, а на какой-то паутинке, прицепившейся к зазубринам; какая-то серебряная ниточка то взблескивала на свету, то снова пропадала из виду. Кадфаэль размотал ее - это оказался длинный седоватый волос. Монах стал наматывать его на палец, пока не почувствовал сопротивления - волос прочно застрял, зацепившись за одну из зазубрин. Рядом с первым оказался и второй, а третий, смотавшись в плотный жгутик, глубоко засел под тем же зубцом.
Потребовалось некоторое время, прежде чем Кадфаэлю удалось вытащить их все из-под нижнего края серебряного ободка. Всего набралось пять волосков и несколько спутанных коротких обрывков. Волосы оказались длинные, частью каштановые, а частью поседевшие, но главное - слишком длинные для человека с тонзурой, да и вообще для мужской прически, если она не запущенная, как у того, кто вообще не стрижется. Возможно, на посохе были и другие метки: следы крови, кусочки содранной кожи или нитка, вырванная из платья, но, если они и были когда-то, вода их давно смыла. Однако эти волосы, зацепившиеся за острый металлический край, остались на месте, чтобы, словно немые свидетели, дать свои показания.
Кадфаэль легонько провел рукой вдоль серебряного ободка и в трех или четырех местах ощутил точно игольные уколы. В самой большой зазубрине застряли пять драгоценных волосков, выдранных из чьей-то головы. Из головы женщины!
На стук Кадфаэля дверь отворила Диота и, узнав своего посетителя, словно бы заколебалась, отворять ли ее до конца, чтобы впустить его в дом, или же вести разговор, стоя на пороге, чтобы поскорее спровадить незваного гостя. Лицо ее было спокойно, а слова, которыми она встретила монаха, были сказаны скорее терпеливым, чем приветливым тоном. Поколебавшись, она все же покорно впустила Кадфаэля в комнату, и, затворив за собой дверь, он вошел туда вслед за хозяйкой. День клонился к вечеру, но еще не стемнело, да и огонь в глинобитном очаге пылал светло и ярко, почти совсем не дымя.
- Вдова Хэммет! - вымолвил Кадфаэль, когда они очутились лицом к лицу. - Я должен с тобой поговорить кое о чем, имеющем касательство к Ниниану Бэчилеру - человеку, которым, как я знаю, ты очень дорожишь. Он мне доверился, что, как я надеюсь, позволит тебе последовать его примеру. А теперь сядь, пожалуйста, и выслушай, что я тебе скажу! Прошу тебя верить в мое доброе к тебе расположение, ведь я знаю, что твоя совесть чиста и ты ни в чем не виновата, кроме сердечной привязанности к своему питомцу. Богу это давно было известно, прежде чем я нашел подтверждение.
Диота резко отвернулась с таким видом, который скорее говорил о спокойной решимости, чем о страхе. Слова Кадфаэля явно не застали ее врасплох. Она села на скамейку, где во время предыдущего посещения Кадфаэля сидела Санан, и застыла в напряженной позе, поставив ноги ступня к ступне и положив ладони на колени.
- Ты знаешь, где он? - тихо спросила она.
- Не знаю, хотя он готов был мне это сказать. Я разговаривал с ним этой ночью и знаю, что он жив и здоров. Сейчас я хотел поговорить о тебе и о том, что произошло вечером в сочельник, когда умер отец Эйлиот, а ты упала, поскользнувшись на льду.
Диота уже поняла, что Кадфаэлю известно нечто из того, что она хотела скрыть, однако еще не догадалась, что именно он знает. Она промолчала и, пристально следя за его лицом, выжидала, что будет дальше.
- Так вот, о том, как ты упала. Ты ведь не забыла этого. Ты упала на дороге и ударилась головой о крыльцо. Я обрабатывал потом твою рану и вчера снова ее осматривал, она уже зажила, но след от ушиба еще остался, а также царапина посредине. А теперь послушай-ка, что я нашел сегодня в мельничном пруду. Посох отца Эйлиота отнесло течением к другому берегу, а за серебряный ободок с зазубренными краями зацепились пять длинных волосков, похожих на твои. Когда я промывал рану, я мог близко рассмотреть, что на голове у тебя есть оборванные волосы, и сейчас хочу сравнить их с теми, которые нашел.
Диота низко склонила голову и закрыла лицо руками, крепко прижав их к щеке и виску.
- Зачем ты прячешь лицо? - терпеливо спросил Кадфаэль. - На тебе ведь нет греха.
Через некоторое время женщина подняла к нему побелевшее, встревоженное лицо, на котором не было следов слез, и, подперев подбородок руками, твердо взглянула в глаза Кадфаэлю.
- Я была здесь, - проговорила она медленно, - когда сюда приходил тот знатный человек. Я его узнала и поняла, зачем он пришел. Да и что, как не это, могло привести его сюда?
- Действительно, что еще! А когда он ушел, священник набросился на тебя, стал браниться и, наверное, обзывал тебя нехорошими словами: пособницей изменника, лгуньей и обманщицей. Мы уже достаточно хорошо с ним познакомились и знаем, что ему неведома жалость и он не стал бы слушать объяснений и просьб о прощении. Он тебе угрожал? Сказал что-нибудь, как он сперва расправится с твоим питомцем, а затем выгонит тебя с позором из дома?
Женщина гордо вскинула голову и с достоинством сказала:
- Я вскормила Ниниана своей грудью, потому что мое собственное дитя родилось мертвым. Его матушка, спаси господи ее добрую душу, была болезненная женщина. Когда он пришел ко мне, я почувствовала себя так, словно родное дитя попало в беду и просит моей помощи. Неужто же я, по-твоему, стала раздумывать, что скажет и что сделает со мной мой хозяин ?
- Нет, конечно. И я тебе верю,- сказал Кадфаэль.- Выходя в ту ночь из дома священника, ты думала только о Ниниане и о том, как бы заставить отца Эйлиота отказаться от намерения выступить против юноши и выдать его властям. Ты вышла из дома и следила за ним всю дорогу, не так ли? Наверняка ты шла за ним следом. Иначе откуда бы взялись твои волосы на ободке его посоха? Ты шла следом, обратилась к нему с мольбой, и он тебя ударил. Размахнулся посохом и ударил по голове.
- Я вцепилась в его одежду,- сказала Диота с каменным спокойствием,- я ползала перед ним на коленях по мерзлой траве около мельницы, цепляясь мертвой хваткой за подол его рясы. Я уговаривала его и упрашивала, я молила о милосердии, но он был неумолим. Да, он меня ударил. Он не мог стерпеть, что кто-то его держит и мешает ему сделать по-своему. Он пришел в ярость и готов был меня убить на месте, или мне так показалось. Я, как могла, защищалась от его ударов и сама понимала, что он не остановится и будет бить меня, пока я не отстану. Тогда я отпустила его рясу и, бог весть как уж мне удалось, поднялась на ноги и побежала. С тех пор я его живым не видела.
- Ты никого там больше не заметила? Когда ты убежала, он был жив и был там один?
- Я говорю правду,- сказала Диота и потрясла головой. - Я никого не заметила! Кроме нас, там не было ни души, и до самого Форгейта никто не попадался мне на пути. Но конечно, в глазах у меня все было, как в тумане, а в ушах звенело, я была вне себя от отчаяния. Первое, что я тогда заметила, это кровь у себя на лбу, но опомнилась я только в доме, сидя на полу перед очагом. Меня всю трясло от страха, точно в ознобе, я и сама не помню, как бежала. Видно, понеслась, как раненый зверь в свою нору, и больше ничего не помню. Но в одном совершенно уверена - в том, что никого не встретила на пути. Потому что при встрече мне пришлось бы взять себя в руки, перейти на спокойный шаг, как полагается женщине, которая в здравом уме, и даже поздороваться со встречными. Когда надо, тогда все сделаешь! Нет, после того как я от него убежала, я больше ничего не могу вспомнить. Всю ночь я в страхе ждала его возвращения, зная, что он меня не пощадит, и думая, что с Нинианом он, верно, уже расправился. Тогда я считала, что мы с ним оба пропали и что вообще все пропало!
- А он не пришел,- сказал Кадфаэль.
- Нет, не пришел. Я промыла рану на голове, остановила кровь и потом ждала уже без всякой надежды, а он так и не пришел. От этого мне не стало легче. Сначала я боялась его возвращения, а тут уже стала бояться за него: что он там делает всю ночь на морозе? Даже если бы он отправился в замок за стражей, он все равно не должен был так долго пропадать. А он все не возвращался! Можешь себе вообразить, какую ночь я провела одна в этом доме, ни на миг не сомкнув глаз!
- Наверное, хуже всего был для тебя страх, что он все-таки встретился с Нинианом возле мельницы после того, как ты убежала, и пострадал от рук Ниниана, - тихо сказал за нее Кадфаэль.
- Да,- только и выдохнула она шепотом, передернувшись от озноба.- Могло и так случиться. Когда на такого храброго мальчика и такие нападки с обвинениями, а может быть, еще и с рукоприкладством!.. Могло быть и так... Благодарение богу, что этого не случилось!
- А наутро ? Ты ведь не могла оставить все, как есть, чтобы кто-то другой вместо тебя поднял тревогу. Тогда ты пошла в церковь.
- И рассказала эту историю наполовину, - докончила Диота с вымученной усмешкой, похожей на гримасу страдания,- А что мне еще оставалось?
- И пока мы бродили по окрестности в поисках священника, Ниниан оставался с тобой и, наверное, рассказал тебе, как сам провел эту ночь, ничего не подозревая о том, что случилось на мельнице после его ухода. А ты, наверное, рассказала ему конец своей истории. Но ни один из вас не мог пролить свет на гибель священника.
- Это правда,- сказала Диота,- Клянусь, что это правда! Не могли ни тогда, ни после. И что же ты надумал насчет меня?
- Начет тебя? Да ничего особенного! Делай то, что тебе сказал аббат Радульфус, - оставайся в доме и содержи его в порядке к приезду нового священника, твердо уповая на слово аббата, мол, раз сама Церковь привезла тебя сюда, то тебя и впредь не бросят на произвол судьбы. Я вынужден оставить за собой право распоряжаться сведениями, которые имею, но постараюсь не нанести тебе вред. А кроме того, я никому не собираюсь ничего рассказывать, пока не разберусь в этой истории получше. Жаль, что ты не смогла мне в этом по-настоящему помочь. Но и это не беда. Истина существует, и она всегда выйдет наружу, а уж каким способом это случится - посмотрим.

Предыдущая страница 6 Следующая страница


7 Эллис Питерс

- Итак, кроме Эйлиота на мельнице в ту ночь побывало еще три человека, - сказал Кадфаэль, помедлив в дверях. - Первым был Ниниан, ты - вторая. Так кто же, кто же был третьим, хотел бы я знать!

Глава десятая

Не прошло и получаса с тех пор, как Кадфаэль вернулся в свой сарайчик. Еще только начинало смеркаться перед вечерней, когда к нему наведался Хью, который после совещания с аббатом не преминул, по своему обыкновению, повидаться с Кадфаэлем. Вместе с Хью в дверь ворвались клубы сырого студеного воздуха - это повеял вечерний бриз, обещая новый снегопад после ослабления мороза, хотя вместо того, чтобы принести снегопад, он вполне мог развеять тучи и к утру очистить от них все небо.
- Я был у аббата,- сказал Хью, усаживаясь на знакомую лавку у стены и с наслаждением протягивая ступни поближе к жаровне.- Говорят, завтра вы хороните священника. Синрик выкопал для него такую глубокую могилу, словно боится, что покойник выскочит из нее, если сверху не завалить его слоем земли в шесть футов толщиной. Но ведь и впрямь смерть его до сих пор осталась неотомщенной, и мы ни на шаг не приблизились к тому, чтобы обнаружить убийцу. Ты с самого начала говорил, что прихожане будут изображать из себя глухих, слепых и немых. Можно подумать, что в сочельник весь приход обезлюдел! Все как один твердят, мол, никуда не выходили из дома, кроме церкви, и никто не встретил на улице ни души. Понадобился чужак, чтобы мы услышали хоть что-то про тайные прогулки под покровом ночи, и я не очень-то доверяю этим россказням. А как обстоят дела у тебя?
С тех пор как вышел от Диоты, Кадфаэль только об этом и думал и не счел возможным скрывать от Хью то, что ему удалось узнать. Он не давал ей обета молчания, а что касалось помощи, то он, разумеется, считал себя обязанным перед Хью не менее, чем перед этой женщиной, которая попала в беду из-за материнской привязанности к своему питомцу.
- Мои дела, пожалуй, лучше, чем я заслуживаю,- хмуро сказал Кадфаэль, отодвигая от себя плошку с пилюлями, которые надо было еще просушить, и подсел на лавку к своему другу.- Если бы ты не пришел, Хью, то мне пришлось бы самому идти к тебе. Вчера ночью я наконец-то понял, какие две вещи Эйлиота я видел при нем во время последней встречи, но тогда у меня это выскочило из головы, так что, когда его принесли мертвым, я и не подумал их искать или спросить себя, куда же они делись. Первую вещь я даже не сам нашел, а получил от мальчишек, которые в рождественскую ночь бегали на пруд посмотреть, не покрылся ли он льдом. Погоди немного! Сейчас я принесу, тогда все и услышишь.
Кадфаэль принес обе свои находки и пододвинул лампаду, чтобы было лучше видно те мелочи, которые, впрочем, с равным успехом могли обернуться весомыми уликами или же ничего не значащими пустяками.
- Эту шапочку дети выловили в камышах у пологого берега. Видишь, как здесь надорван один из швов и отпоролась тесьма, которой она обшита по краю? А вот посох, его я нашел нынче утром на другом берегу пруда, почти точно напротив того места, где лежал Эйлиот.
Затем Кадфаэль без затей, правдиво пересказал всю историю, избегая лишь упоминаний о Ниниане, хотя и сознавал, что скоро, возможно, ему придется открыть и эту тайну.
- А теперь погляди! - сказал он в заключение.- Видишь, как истерся серебряный ободок. Истончившиеся края поломались, так что он весь покрылся зазубринами. Видишь здесь острый зубец? - спросил Кадфаэль, касаясь пальцем зазубрины. - Отсюда я выковырял вот это!
На дне плоской мисочки, которой он пользовался, когда отбирал семена для посева, Кадфаэль показал Хью Берингару пять волосков, надежно припечатанных к донышку каплей растопленного сала. Теперь сало застыло, и их не мог сдуть случайный порыв ветра. Волосы были отчетливо видны в желтоватом свете масляной лампады. Взяв один волос, Кадфаэль вытянул его во всю длину.
- К зазубренному краю металлической поверхности волосы могли прицепиться где угодно,- неуверенным тоном вымолвил Хью.
- Могли бы. Но здесь их сразу пять, вырванных одновременно, когда посох соскользнул при ударе. Так что здесь дело иное! Не так ли?
Хью также дотронулся пальцем до блестящих волос и задумчиво сказал:
- Волосы женские и принадлежат немолодой женщине.
- Не знаю, известно ли это тебе или еще нет,- откликнулся Кадфаэль,- но здесь замешаны две женщины. Одна из них еще молодая и, с божьей помощью, поседеет нескоро.
- Сдается мне, - обратился к нему Хью с понимающей улыбкой, - будет лучше, если ты мне расскажешь. Ты был тут с самого начала, я присоединился с опозданием, к тому же вернулся с другим поручением, которое привело к путанице в этом деле. Я не заинтересован вставать на пути некоего Бэчилера и мешать его затее. Пусть он себе отправляется в Глостер в стан императрицы, коли на его совести нет проступков, в которых я обязан разбираться. Зато я заинтересован в том, чтобы в день похорон Эйлиота на деле об убийстве был поставлен крест. Я хочу, чтобы в городе и в Форгейте народ со спокойной душой мог вернуться к своим занятиям и чтобы со всеми недоразумениями было покончено к приезду нового священника, с которым, будем надеяться, им не так трудно будет поладить. А теперь насчет этих волос. Я полагаю, что они вырваны из готовы почтенной Диоты Хэммет. Я не имел возможности хорошенько разглядеть ее на свету, чтобы воочию удостовериться в этом, однако даже в помещении была ясно видна ссадина у нее на голове. Женщина сказала, мол, ударилась виском об обледенелый порог,- по крайней мере, так мне сказали люди, и то же самое я услышал от нее. Или, по-твоему, эта ссадина имеет совершенно иное происхождение?
- Диота получила ее в ту ночь возле мельницы, - сказал Кадфаэль.- В отчаянии она бросилась вслед за священником, чтобы упросить его не трогать юношу и посмотреть на его обман сквозь пальцы, вместо того чтобы предстать перед ним неким ангелом мщения, напускать на него ваших сержантов и засаживать его в тюрьму. Она была кормилицей Ниниана и готова ради него почти на все. Она цеплялась за подол рясы Эйлиота и умоляла его ничего не делать. Не в силах вырваться от нее, он размахнулся посохом и ударил ее по голове, он готов был ударить ее еще раз, если бы она не отпустила его. Кое-как поднявшись на ноги, полуоглушенная, она убежала, спасая свою жизнь, и спряталась в доме.
Кадфаэль пересказал все так, как рассказывала ему Диота. Хью слушал его внимательно и серьезно, только в глазах его светилась затаенная улыбка.
- Ты веришь ее рассказу,- вымолвил Хью, когда Кадфаэль закончил.
Судя по его тону, он не спрашивал друга, а констатировал факт, который, очевидно, имел для него большое значение.
- Верю целиком и полностью.
- И больше она ничего не может сообщить такого, что указывало бы на причастность другого лица,- продолжал Хью.- Но вот сообщила бы она нам, если бы что-то знала о нем? - вопросительно проговорил Хью.- Очень может быть, что она настроена так же, как остальные прихожане, и не хочет ни с кем делиться своими мыслями.
- Может быть, и так, не стану этого отрицать. И все-таки скорее всего она ничего больше не знает. Она убежала от него оглушенная и насмерть перепуганная. Думаю, что больше мы от нее ничего не узнаем.
- А как насчет твоего Бенета? - коварно спросил Хью и расхохотался, когда Кадфаэль, вздрогнув, кинул на него подозрительный взгляд.- Да ладно уж, будет тебе! Я согласен считать, что это не ты предупредил юношу и посоветовал ему смыться, когда Жиффар выдал его властям и за ним нагрянула стража. Ты отлично знал, что его уже и след простыл, когда так любезно водил нас по саду в поисках своего работника. Я даже верю тому, что ты действительно видел его за каких-то полчаса до нашего прихода. Ты всегда говоришь чистую правду, да вот только дело, как правило, нечисто. Когда это бывало, чтобы молодой парень, попавший в беду, очутившись под твоим крылом, не поведал тебе в конце концов свою историю! Не мытьем, так катаньем ты умеешь войти в доверие. Конечно же, он открыл тебе душу! Не сомневаюсь, что тебе также известно, где он сейчас находится. Но об этом не спрашиваю! - поспешно прибавил Хью.
- Нет, - ответил Кадфаэль, чрезвычайно довольный своим ответом.- Этого я не знаю, так что можешь спрашивать, все равно ничего не могу сказать.
- Должно быть, тебе стоило особенных стараний ничего не узнать и не услышать,- заметил Хью, ухмыляясь.- Вот и хорошо! Я ведь сам просил убрать его подальше с глаз долой, если он тебе повстречается. Я даже сам готов притвориться незрячим, когда наконец прояснится первое дело.
- На этот счет ты с ним держишься одного мнения,- откровенно сказал Кадфаэль. - Пока дело не прояснится и он не убедится, что вдова Хэммет находится в безопасности и ничто не грозит ее доброму имени, он не тронется с места. Как ни стремится он скорее попасть в Глостер, чтобы верой и правдой послужить императрице, он останется здесь. Он ведет себя так, как и следует, поступая по чести и совести, если учесть, какой опасности Диота себя подвергала ради его спасения. Но как только все окончательно выяснится, он покинет твое графство. И покинет не один! - добавил Кадфаэль с безмятежным видом, словно и не заметив иронической улыбки своего друга.- Ну как, знаю ли я еще что-либо, чего не знаешь ты?
Наморщив лоб, Хью некоторое время обдумывал его загадочный вопрос.
- Определенно, это не Жиффар! Он не успел бы так быстро вырваться из ловушки. В деле замешаны, как ты говоришь, две женщины, одна из них молоденькая... Не хочешь ли ты сказать, что твой юный искатель приключений нашел в наших краях невесту? Так скоро? Я смотрю, анжуйские вертопрахи не теряют времени даром, в этом надо им отдать должное! Дай сообразить! Значит, так...- Хью задумался, рассеянно барабаня пальцами по краю глиняного блюдечка.- Молодой человек попал в монастырь, где женщины отнюдь не встречаются на каждом шагу, и, как я думаю, поработать у тебя ему пришлось крепко, так что вряд ли у него оставалось свободное время для того, чтобы приударять за хорошенькими горожаночками. И с местными лордами он, насколько мне известно, тоже не заводил знакомств. Остается семейство Жиффара. В его доме послание этого юноши вряд ли осталось тайной для домочадцев, а среди них есть очень миленькая девица, кровными узами связанная с партией императрицы, и вдобавок она смела, решительна и способна сделать собственный выбор, независимо от своего отчима. Да из одного только любопытства она не удержалась бы от того, чтобы взглянуть на романтического паладина, который явился из-за моря, не побоявшись поставить под угрозу свою свободу и самую жизнь! Так это Санан Бернье? Неужели он и впрямь хочет увезти ее с собой?
- Да, это Санан. Но думаю, так решила она сама. У них уже припасены кони, спрятанные в надежном месте, и у нее есть кое-какое состояние в виде драгоценностей, которые легко захватить с собой. Не сомневаюсь, что она раздобыла меч и кинжал. Она не допустит, чтобы Ниниан явился перед императрицей или Робертом Глостерским точно нищий, без оружия, без коня.
- Значит, все серьезно? - спросил Хью, соображая, как ему следует поступать ввиду новых обстоятельств.
- Да, совершенно серьезно. Они оба полны решимости. Сомневаюсь, чтобы Жиффара это сильно огорчило, хотя он до сих пор честно выполнял в отношении девушки свой отцовский долг. Так он сэкономит на приданом. Он и без того уже понес заметный урон, а он мечтает хорошо обеспечить своего сына.
- А она? Она-то что выиграет? - спросил Хью.
- Она добьется того, чего хочет, и выйдет замуж, за своего избранника. Ее избранник Ниниан. Думаю, она не прогадает.
Хью помолчал, мысленно переваривая услышанное и взвешивая все за и против, чтобы решить, правильно ли он поступит, отпустив юношу. Возможно, он вспоминал, как сам еще совсем недавно добивался руки своей Элин. Спустя немного времени морщины на его лбу разгладились, в глазах блеснуло лукавство, и губы невольно дрогнули от сдерживаемой улыбки. В ответ на вопросительный взгляд Кадфаэля он выразительно вздернул одну бровь:
- А ведь я запросто могу положить конец все этой затее. Это так же просто, как перейти через монастырский двор. Если я пожелаю, парнишка сам ко мне прибежит. Ты подсказал мне, как можно выманить его из укрытия. Достаточно только арестовать вдову Хэммет или просто распустить слух, что я собираюсь это сделать, как он тут же примчится к ней на выручку. Если бы я вздумал обвинить ее в убийстве, он, пожалуй, возьмет всю вину на себя и припишет себе преступление, которого не совершал, только бы освободить Диоту и снять с нее подозрение.
- Ты мог бы это сделать,- согласился Кадфаэль,- но не сделаешь. Ты точно так же, как и я, уверен, что ни он, ни она ничего не сделали Эйлиоту, и наверняка не станешь притворяться, будто так думаешь.
- Однако я мог бы разыграть ту же партию с другой жертвой, чтобы увидеть, насколько благороден и честен человек, утопивший Эйлиота, или он все-таки уступает в этом твоему пареньку. Дело в том, что нынче у меня есть на руках одна новость. Ты ее еще не знаешь. Она касается одного из прихожан отца Эйлиота, которому не повредит хорошенькая встряска. Как знать! Хотя найдется, наверное, немало лихих молодчиков, которым ничего не стоит убить человека, не всякий, однако, согласится спокойно смотреть, как вместо него повесят невиновного человека. Попытка, как говорится, не пытка, а если она окажется неудачной, тот, кто служил приманкой, особенно не пострадает.
- Я бы не поступил так даже с собакой, - сказал Кадфаэль.
- Я тоже. Собаки - честные, достойные животные, дерутся по правилам и не мстят исподтишка. Если собака хочет убить, она делает это открыто, среди бела дня, невзирая на то, много ли рядом свидетелей. Зато с некоторыми людьми я готов поступить так не задумываясь. А этот хоть и не из самых плохих, но припугнуть его не мешает. Возможно, это даже обернется на пользу его несчастной забитой жене.
- Я что-то потерял нить твоих рассуждений,- сказал Кадфаэль.
- Сейчас я помогу тебе ее найти! Сегодня утром Алан Хербард привел ко мне человека, на которого он наткнулся нечаянно. Он - родственник Эрвальда из деревни и пришел в Форгейт погостить на праздниках у провоста. Этот человек - опытный овчар, а у Эрвальда как раз собиралось в такое неурочное время окотиться несколько ярок, он держит их в овчарне за Гайей. За одну он опасался, как бы она не выкинула прежде положенного срока. Поэтому в день рождества, после прославления, его родственник овчар отправился туда, чтобы взглянуть, как там дела, и ярочка под его присмотром благополучно окотилась. На обратном пути, когда он на рассвете возвращался из Гайи, то, подходя по тракту к Форгейту, кого бы ты думал он увидел? Он увидел, как с тропинки, идущей от мельницы, крадучись вышел на тракт Джордан Эчард и, весь помятый, точно спросонья, не ожидая, что так рано его кто-то заметит, направился к своему дому. Случайно он оказался одним из немногих среди местных жителей, кого этот человек знал в лицо и по имени, потому что давеча ходил к нему за хлебом. Деревенскому гостю было известно, какая слава тянется за Джорданом, и он решил, что оказался свидетелем забавного случая, когда тот украдкой возвращался домой, только что вылезши из чужой постели.
- Он шел по тропинке?
- Да, по тропинке. Как видно, в ту ночь там побывали многие.
- Первым там побывал Ниниан, - медленно проговорил Кадфаэль.- Я не сказал, но он отправился туда пораньше, не зная, чего ему ждать от Жиффара. Когда показался рассвирепевший Эйлиот, он быстренько убрался оттуда и до самого утра ничего не знал о случившемся, пока не явилась Диота объявить о пропаже священника. Как я уже говорил, Диота там тоже побывала. Я тогда сразу сказал, что должен быть еще кто-то третий. Но чтобы это был Джордан? И чтобы он под утро возвращался домой? Трудно поверить, что он затаил такую злобу и так надолго! Я бы скорее сказал, что он словно закормленное и избалованное дитя, если бы не знал его как отличного пекаря.
- Согласен. Однако он там был. Это несомненно. Кто же станет бродить по улицам рано утром после всенощной рождественской службы? Кроме разве что овчара, которому надо было присмотреть за овцой. Словом, не повезло Джордану! И тут ведь не только это, Кадфаэль! Я сам заходил к его жене, пока он был занят в пекарне. Я рассказал ей о его похождениях и объяснил, что все это не подлежит сомнению, так как подтверждено свидетельством. Мне показалось, что она совсем слаба - в чем только душа держится! Знаешь, сколько детей бедняжка уже нарожала? Одиннадцать! И лишь двое выжили. Как уж он умудрился зачать столько - при том, что так редко спит у себя дома, - одному ангелу небесному известно, который ведет им счет! Между прочим, она совсем не дурнушка, разве что загнанная и замученная. И ведь все еще любит его!
- И на этот раз она сказала-таки всю правду? - с искренним удивлением спросил Кадфаэль.
- А как же иначе! Она ведь по-настоящему за него испугалась. Да, она сказала мне правду. Его действительно не было дома всю ночь, к этому она уже давно привыкла. Но он никого не убивал! Она твердо стояла на том, что ее муж и мухи не обидит. Но зато так обходится со своей несчастной женой, что хуже не бывает! Его похождения в ту ночь ограничиваются, по ее словам, тем, что он ночевал у той нахальной девчонки, которая прислуживает старухе, живущей возле пруда по соседству с мельницей.
- Вот это уже похоже на Джордана! - облегченно согласился Кадфаэль.- Пожалуй, это правда. Ведь мы разговаривали с той девицей на следующее утро, когда ходили искать Эйлиота, - продолжал он с увлечением. - Смазливая такая, лет восемнадцати, с целой гривой черных волос и наглыми, любопытными глазами. Она сказала, мол, никого там не было и ни души она не видела ночью. Да и кому, дескать, приходить? Нет, она даже не врала. Ей просто в голову не пришло отнести своего любовника к числу каких-то там проходимцев, которые ночью неведомо зачем таскаются на мельницу. Он-то приходил туда по ясному делу, хотя и не безгрешному, но вполне естественному и безобидному. Она ответила соответственно своему пониманию.
- И ни разу не упомянула про Джордана! Впрочем, с какой стати? Чем он там занимался, она знала, а вы не про него спрашивали! Нет, не подумай, я не обвиняю ее, но готов поспорить, что о времени она не имеет никакого понятия, не знает, когда он пришел и ушел, разве что различает день и ночь. Он мог спокойно убить человека, перед тем как дал о себе знать под дверью глухой старухи шепотом, предназначенным для настороженного слуха других, молодых ушей.
- Не думаю, что он это сделал,- усомнился Кадфаэль.
- И я тоже. Но сам посуди, как складно у меня все сходится против него! Пастух видел, как он оттуда возвращался. Мы знаем, что отец Эйлиот ходил по этой тропинке. После того как от него убежала вдова Хэммет, он остался там поджидать свою жертву. А что если под дверью чужого дома он вдруг увидел своего прихожанина, бывшего у него на подозрении и пользовавшегося дурной славой! И вот этот прихожанин шепотом просит его впустить, дверь отворяется, и на пороге его встречает молодая женщина! Как тут повел бы себя отец Эйлиот? У него был особенный нюх на грешников. Вероятно, это отвлекло бы его от первоначальной цели и он бросился бы за новым злодеем, чтобы схватить его на месте преступления! Старуха глуха как пень. Девица, окажись она свидетельницей их стычки и зная, чем она кончилась, держала бы язык за зубами и уж придумала бы, что потом сказать. И в таком случае, Кадфаэль, получается, что отец Эйлиот, погнавшись за вторым зайцем, слишком поздно обнаружил, что напал на опасного зверя, и кончил тем, что угодил на дно пруда.
- Удар, который получил Эйлиот, пришелся ему по затылку! - так и вскинулся Кадфаэль.- А когда люди бранятся, они стоят лицом к лицу.
- Верно! Но в схватке человек может пошатнуться и нечаянно повернуться к противнику спиной. Однако ты видел, как располагалась рана, и я видел. Но что в этом понимает простой народ?
- Неужели ты это сделаешь? - не веря своим ушам, спросил Кадфаэль.
- Сделаю, мой друг, причем гласно и при большом стечении народа. Завтра утром на похоронах Эйлиота. Там соберутся все, включая тех, кто его ненавидел, чтобы своими глазами убедиться, как его засыплют землей, так что он уже никому не сможет навредить. Можно ли найти более подходящий момент? Если мой план увенчается успехом, то мы узнаем ответ, и после кое-какого переполоха город наконец обретет желанный покой. А если нет, то Джордану, кроме некоторого испуга, ничего плохого не сделается. И возможно,- глубокомысленным тоном, но с лукавой улыбкой на устах продолжал Хью, - он несколько ночей проведет на жестком ложе, вместо того чтобы нежиться на перине, и к тому же в одиночестве. Возможно, он даже вынесет урок и поймет, что безопасней спать в своей постели.
- А если никто не поднимет голоса в его защиту? - спросил Кадфаэль с легкой ехидцей.- Что тогда? Вдруг окажется, что все так и было на самом деле, как ты только что рассказал, то есть Джордан виновен. Что тогда? Если он не потеряет голову, а девушка своим свидетельством подтвердит его невиновность, то получится, что ты напрасно закидывал удочку.
- Ну вот еще! Ты отлично знаешь этого человека,- преспокойно отмахнулся от этих вопросов Хью.- Он парень веселый и здоровущий, но на это у него не хватит твердости. Если он виновен, то как ни отрицай он свою вину, но, проведя две-три ночи на каменном полу, выложит все без утайки. Я, мол, только защищался, и случилось все не нарочно, потому что не смог, дескать, вытащить священника из пруда, а потом испугался и молчал, потому как все знали про то, что между нами пробежала черная кошка. Две-три ночи в тюрьме ему не повредят. А если он окажется крепче, чем я думаю, и не выдаст себя, - закончил Хью, вставая, - то, значит, он заслуживает того, чтобы отделаться одним страхом. И с этим будет согласен весь приход.
- Коварный ты человек! - сказал Кадфаэль тоном, в котором причудливо смешались упрек и восхищение.- Не знаю, почему я тебя терплю!
Обернувшись с порога, Хью бросил на монаха пронзительный взгляд.
- Думаю, потому, что рыбак рыбака видит издалека! - вымолвил он на прощание и, зашагав по песчаной дорожке, вскоре исчез в темноте.
Вечерние псалмы были пропеты с мрачной покаянной торжественностью, и чтение евангелия, которое проходило в трапезной после ужина, также совершалось в похоронном настроении. Тень отца Эйлиота омрачила кончину старого года, и казалось, что новый, 1142 год родится не в эту полночь, а лишь тогда, когда совершат заупокойную службу и, опустив тело Эйлиота в могилу, засыплют ее землей. По церковному календарю завтра должен был наступить восьмой день после рождества Христова, когда отмечается праздник обрезания господня, но для обитателей Форгейта он обещал стать чем-то вроде обряда изгнания диавола, свершив который они надеялись наконец-то избавиться от своего чудовища. Так печально кончил этот человек, к тому же священник.
- Погребение отца Эйлиота состоится завтра после мессы,- объявил приор Роберт, прежде чем отпустить братию до начала повечерия на долгожданный получасовой отдых в теплой комнате.- Я проведу его сам. Но надгробную речь о нем скажет отец аббат, изъявивший такое желание. - Выразительные модуляции голоса, с которыми приор произнес свое сообщение, придавали некоторую двусмысленность его торжественному объявлению, так что было не совсем понятно, выражает ли он свое удовольствие, считая предполагаемое участие аббата особенной честью, оказанной покойному, или, напротив, огорчен тем, что лишен возможности блеснуть на похоронах собственным несравненным красноречием.- Ночная служба и прославление будут проведены по заупокойному чину.
Это означало, что служба продлится долго и благоразумным братьям следовало сразу после повечерия ложиться спать. Кадфаэль уже прикрыл огонь в жаровне дерном, чтобы угли медленно тлели до утра, согревая в сарайчике воздух и не давая замерзнуть настойкам и отварам, если под утро вдруг ударит сильный мороз, от которого могли бы полопаться бутыли с лекарствами. Однако в воздухе не чувствовалось сильного похолодания, и, судя по легкому ветерку и тонкой пелене облаков на небе, можно было не опасаться ночного мороза. Кадфаэль с удовольствием отправился вместе с другими братьями в теплую комнату, дабы провести полчаса в приятной праздности.
В такие минуты даже самые молчаливые братья давали себе волю поговорить друг с другом, и даже приор не возражал против этого. Темой обсуждения, разумеется, стало короткое поприще отца Эйлиота, его жестокая кончина и предстоящий обряд погребения.
- Значит, отец аббат сам хочет сказать о нем надгробное слово? - сказал брат Ансельм, наклонившись к уху Кадфаэля,- Интересно будет послушать.- Брат Ансельм ведал музыкальной частью богослужения, поэтому он придавал меньшее значение ораторскому искусству, однако все же ценил его и признавал его силу и влияние на слушателей.- Я думаю, он с удовольствием уступит это слово Роберту. Nil nisi bonum... Или, может быть, он смотрит на это как на акт покаяния, поскольку сам привез сюда этого человека? Как ты считаешь ?
- Может быть, отчасти и так, - согласился брат Кадфаэль. - Но главное для него, наверное, чтобы об Эйлиоте была сказана правда. Роберт увлекся бы суесловием, а Радульфусу нужна ясность и правда.
- Задача не из легких,- сказал Ансельм. - Повезло мне, что от меня никто не ждет никаких речей! До сих пор еще ничего не слышно о том, кто будет преемником отца Эйлиота. Прихожане, наверное, молятся, чтобы им стал кто-нибудь, кого они знают, а как у него там с латынью, для них совсем не важно. Они даже согласились бы получить в священники не самого приятного человека, только бы он был здешний и понимал их. Как говорится, на худой конец можно поладить и с чертом.
- Давай уж надеяться на что-нибудь получше,- вымолвил со вздохом Кадфаэль.- Пусть это будет обыкновенный человек, далеко не ангел, но сознающий свое несовершенство. Это будет в самый раз для Форгейта. Жаль, что время уходит, а такой человек до сих пор не найден.
В большом каменном очаге ровным пламенем горели поленья, постепенно обугливаясь; их жгли с таким расчетом, чтобы огня хватило как раз на положенное время отдыха, и огонь угасал, когда начинали звонить к повечерию. Посиневшие после дневных трудов под открытым небом лица порозовели, потрескавшиеся на морозе руки понемногу отходили благодаря мази, приготовленной братом Кадфаэлем. Друзья сидели, разбившись на группы, каждая своим кружком. В комнате стояло чинное, негромкое гудение голосов, напоминающее жужжание пчелиного улья. Крепких молодых монахов, проработавших весь день на открытом воздухе, так разморило в тепле, что у них теперь слипались глаза и они едва не засыпали. Нынешнее повечерие предусмотрительно отслужат покороче, зато ночная служба будет торжественной и долгой.
- Вот и год прошел,- сказал брат Эдмунд, попечитель лазарета,- а завтра начало новому.
- Аминь, - откликнулся кто-то по привычке, а может быть, и сознательно.
Кадфаэля это слово заставило задуматься. “Аминь” принято произносить, когда что-то кончено, решено и с миром принято в душе, а им еще было далеко до того, чтобы сказать “Аминь”.
В миле пути от Кадфаэля, который укладывался спать в своей узкой выгородке дормитория, на доверху набитом сеновале лежал Ниниан, закутанный в плащ, который ему принесла Санан. Она ушла от негo два часа назад, чтобы до возвращения отчима, отправившегося на вечернюю службу в церковь святого Чеда, вовремя вернуть в стойло своего пони, но Ниниан еще чувствовал тепло ее жарких объятий. Он уговаривал ее не ездить ночью одной, но пока что она не слушалась, а делала все по-своему, такая уж она уродилась бесстрашная. Сарай с сеновалом принадлежал Жиффарам, они владели пастбищем на опушке рощи, но старый конюх, смотревший за скотиной, работал еще на родителей Санан и служил ей с рабской преданностью. На двух лошадей, которых она купила и поставила в эту конюшню, он прямо нарадоваться не мог, а когда Санан под большим секретом сообщила ему о своей предстоящей свадьбе, он был осчастливлен ее доверием на всю оставшуюся жизнь.
Санан пришла к Ниниану, они вместе лежали на сене, завернувшись в один плащ и крепко сжимая друг друга в объятиях, - оба искали не столько наслаждения телесного, сколько защиты и утешения. Уютно умостившись, как мышки в норке, они, однако, вовсе не впали в спячку и живо чувствовали обоюдную радость. Проговорив с Нинианом целый час, Санан его покинула, а он, оставшись один, согревался в тепле воспоминаний, которые не дадут ему остыть до самого утра. В один прекрасный день, в одну прекрасную ночь она останется с ним - ей не придется вставать и уходить, а ему - нехотя отпускать ее из своих объятий. Это будет дивная ночь - темная, звездная и пламенная! Но сейчас он лежал один, и немного тосковал, и волновался, как она там без него и что будет завтра, и тревожился о своих долгах, которые, как ему казалось, он не вернул в полной мере.
Он вспоминал, как она лежала рядом с ним с разметавшимися волосами и, дыша ему в шею теплым своим дыханием, рассказывала обо всем, что случилось в последние дни уходящего года: как брат Кадфаэль отыскал эбеновый посох, как он побывал у Диоты и вытянул из нее ее историю, и про то, что назавтра после мессы назначены похороны отца Эйлиота. Узнав про Диоту, он даже подскочил от волнения, но Санан привлекла его за шею к себе и сказала, чтобы он не беспокоился: она, мол, сама уже обещала Диоте пойти с ней на похороны, будет заботиться о ней вместо него и так же отважно сумеет встретить любую опасность, как сделал бы это он сам на ее месте. На прощание Санан наказала ему, чтобы он не смел покидать свое убежище до ее прихода. Но если она была властной леди, то он был непокорным рыцарем.
И все-таки она добилась от него обещания, что он дождется ее здесь, если только не случится что-либо непредвиденное, что потребует от него немедленных действий. Этим ему пришлось и удовольствоваться. Они скрепили свой договор поцелуем и, забыв на время все тревоги, принялись шептаться о будущем. Сколько миль до границы Уэльса? Миль десять? Наверное, немного больше. А непокорный Повис не воюет ни с рыцарями императрицы, ни со слугами короля Стефана, и люди там скорее примут сторону беглеца, чем служителей английских законов. Кроме того, у Санан в этих краях была какая-то дальняя родня по линии бабушки-валлийки, в честь которой ей было дано это странное для Англии имя Санан. А если они повстречают в лесу разбойников, то Ниниан покажет, что у него есть сила в руках; меч и длинный кинжал для него лежат здесь, запрятанные в сене, есть и доспехи, которые носил при осаде Шрусбери Джон Бернье, погибший в этой битве. Они сумеют благополучно проделать это путешествие, доберутся до Глостера, а там честь по чести справят свадьбу.
Все бы хорошо, но только сейчас еще нельзя было уезжать, пока не миновала опасность, нависшая над Диотой. Следовало переждать, пока все уладится и Диота будет надежно устроена под покровительством аббата. Оставшемуся в одиночестве Ниниану казалось сейчас, что этим трудностям никогда не будет конца. Завтра похоронят тело Эйлиота, но черная тень его ужасной смерти никуда не денется. И даже если этот день не принесет новых осложнений для Диоты, это не значит, что остальные дни для нее будут безоблачны.
Было уже за полночь, а Ниниан еще не смыкал глаз, пытаясь распутать неподдающийся узел своих забот. На границе между старым и новым годом он наконец забылся беспокойным сном: ему снилось, что он продирается сквозь какую-то чащобу, путаясь в колючих зарослях, и тщетно старается настичь удаляющуюся от него Санан, которая вдруг исчезла, не оставив после себя ничего, кроме нежного благоухания ароматных трав.

Отдаваясь в могучих сводах, похожих на перевернутое днище корабля, гулким эхом разносились по еле освещенному пространству церкви слова заупокойной службы. Такого раскатистого звука, какой раздавался ночью, почему-то никогда не получалось во время дневных богослужений. Сильный, красивый голос ризничего Бенедикта зычно гремел под сводами: между библейскими псалмами следовал настойчиво повторяемый возглас и ответ на него.
“Requiem aeternam dona eis Domine...”
“Et lux perpetua luceat eis...”
И затем брат Бенедикт густым и величавым басом: «Опротивела душе моей жизнь моя... буду говорить в горести душе моей. Скажу богу: не обвиняй меня; объяви мне, за что ты со мной борешься ?..»
“Немного утешительного найдешь в книге Иова,- подумал про себя Кадфаэль, внимательно слушая слова, которые читал Бенедикт,- зато премного превосходной поэзии. Может быть, в ней-то и содержится утешение? Не превращает ли она беды, унижения и смерть - все, на что жалуется Иов - в отважный вызов? ”
”О, если бы ты в преисподней сокрыл меня и укрывал меня, пока пройдет гнев твой... ”
”Дыхание мое ослабело, дни мои угасают; гробы передо мною... во тьме постелил я постель мою; гробу скажу: ты отец мой, червю: ты мать моя и сестра моя, где же после этого надежда моя? ”
”Оставь, отступи от меня, чтобы я немного ободрился, прежде нежели отойду - и уже не возвращусь - в страну тьмы и сени смертной, в страну мрака... где нет устройства, где темно, как самая тьма”.
Но в конце вновь прозвучала мольба, которая сама уже была утешением - единый шаг от безнадежности к уверенности:
”Вечный мир дай им. господи... ”
”И да светит им негасимый свет...”
Когда полусонный Кадфаэль на заплетающихся ногах шел наверх по ночной лестнице, в ушах у него все еще стояла настойчивая мольба, и, засыпая, он продолжал ее слышать сквозь сон, но теперь уже как торжествующий возглас человека, протянувшего руку, чтобы взять обещанный дар. Вечный мир и вечный свет... даже Эйлиоту!
”И не только Эйлиоту, но и всем нам,- подумал Кадфаэль, проваливаясь в сон.- Путь через чистилище будет долгим, но несомненно, что самые извилистые пути в конце концов туда приведут”.

Глава одиннадцатая

Первый день нового, 1142 года начался сырым и холодным рассветом, однако за пеленой облаков таилось обещание солнечного света, который пробьется на часок в середине дня, прежде чем вечерняя мгла вновь затянет небеса. Кадфаэль, обычно часто просыпавшийся до заутрени, на этот раз проспал до колокольного звона и, совсем еще сонный после короткого отдыха, потащился с остальными братьями по ночной лестнице в церковь. После службы он отправился в свой сарайчик, чтобы проверить, все ли там в порядке, и заодно захватить оттуда свежего масла для алтарных лампад. Синрик уже поправил свечи и пошел на кладбище, чтобы еще раз взглянуть, все ли готово возле могилы, которая уже ждала, аккуратно прикрытая сверху досками. Покойник в деревянном гробу лежал перед приходским алтарем на пристойно убранном одре. После мессы его собирались вынести с процессией в северную дверь. Пройдя по Форгейтскому тракту, шествие должно было войти на кладбище через широкие ворота напротив ярмарочной площади, где находился вход для мирян, которым не полагалось ходить через большой двор. Ради спокойствия и соблюдения монастырских правил приходилось проводить некоторое разделение между монашеской братией и мирской общиной.
На большом дворе за час до начала мессы уже царило деловитое оживление. Монахи готовились к предстоящим работам или доделывали то, что не успели закончить накануне. А перед широким западным порталом церкви начинали собираться жители Форгейта; частью они толпились у монастырских ворот, поджидая своих друзей, чтобы вместе войти в церковь. Лица прихожан были замкнуты и скрытны. Напустив на себя подобающую для такого дня строгую торжественность, люди между тем исподтишка так и рыскали глазами, как бы ища подтверждения тому, что туча, омрачавшая их жизнь, действительно унеслась. Быть может, после сегодняшних похорон они вздохнут свободно и перестанут таиться друг перед другом и осторожничать в разговорах с соседями? Может быть! Но что будет дальше, если ловушка Хью Берингара не сработает, как задумано?
Кадфаэля смущала вся эта затея, но еще больше его огорчала мысль, что нынешняя неопределенность может продлиться, пока недоверие и страх не развеются благодаря человеческой забывчивости и непостоянству. Уж лучше бы вытащить это на свет божий, разобраться во всем и покончить наконец! Тогда всем, кроме одного, стало бы спокойно. Нет! И ему тоже! Ему-то как раз в первую голову!
Понемногу начала собираться и местная знать. Вон староста Эрвальд, с важным видом, преисполненный достоинства,- провост, да и только! Вон кузнец, валлиец Рис аб Овейн,- в Форгейте было несколько ремесленников-валлийцев. А вот и пекарь Джордан Эчард - здоровенный, откормленный детина с таким же каменным выражением на лице, как у всех, но в нем, однако, проглядывает самодовольство - ведь он пережил-таки своего обидчика! Тут же рядом и простой деревенский люд: работник Элгар, несправедливо заподозренный своим хозяином Эйлиотом в том, что он не свободный человек, а виллан; Эдвин, у которого по распоряжению Эйлиота был сдвинут межевой камень; Сентвин, чье дитя зарыто некрещеным в неосвященной земле; отцы мальчиков, которым на собственной шкуре пришлось убедиться, что от эбенового посоха лучше держаться подальше, и которые натерпелись страха на уроках Эйлиота. Мальчики дожидались в сторонке, отдельно от взрослых; они шептались, беспокойно топтались на месте и вытягивали шеи, чтобы лучше видеть, но в церковь не заходили. Иногда по их настороженным .лицам пробегала улыбка, иногда сквозь шепоток прорывалось хихиканье, в котором чувствовались бравада и невольный страх. Форгейтские собаки, заразившись возбужденным и нервным настроением людей, сновали в толпе, лязгали зубами, стараясь цапнуть за бабки проходящую лошадь, и на каждый неожиданный звук заливались визгливым лаем.
Своих жен мужья постарались оставить дома. Наверняка жена Джордана хлопочет за него в пекарне. Утренняя выпечка уже готова, теперь надо вычистить в печке золу, а следующая партия хлебов уже стоит наготове и только ждет, когда ее посадят в печь. Хорошо, что жена Джордана не здесь и грядущие события пройдут без нее, хотя Хью наверняка не станет впутывать в свои планы бедняжку, которая созналась, что ее муж не ночевал дома, только ради того, чтобы спасти его от более страшного обвинения. Но для нее все равно лучше, если она будет отсюда подальше. Впрочем, это уж дело шерифа, как тут поступить, благо Хью и сам знает, как выйти из любого положения, и умеет обращаться с людьми! Немного женщин все-таки присутствовало в толпе - это были пожилые, почтенные матроны, вдовы зажиточных ремесленников, опора Церкви, на которую она всегда может положиться там, где другие ей изменяли. Они стойко отбывали все церковные службы: с мирянами - мессу, с монахами - вечерню; эти старейшины в юбках, одетые во все черное, были в церкви как свои, и монастырская община видела в них едва ли не членов своего братства. Разумеется, эти женщины не могли пропустить заупокойную службу.
Рассеянным взором окидывая приходящих, Кадфаэль думал о другом, как вдруг заметил показавшуюся в воротах Диоту, которую бережно поддерживала под руку Санан. Их появление подействовало на него как тревожное напоминание, но в то же время это было приятное зрелище, на котором отдыхал глаз. Идущие рука об руку две красивые женщины, тщательно прибранные, исполненные спокойной и отважной решимости, держались с достоинством, что, наверное, стоило им больших усилий. Казалось, будто осень и весна, отважно помогая друг другу, появились перед ним. Изнывающий в своем затворничестве Ниниан потребует потом полного отчета и не успокоится, пока его не услышит. Осталось подождать еще два часа, чтобы все так или иначе решилось.
Войдя в ворота, обе женщины остановились и стали оглядываться вокруг, явно отыскивая кого-то глазами. Санан первая заметила Кадфаэля и обрадованно что-то сказала на ухо Диоте. Вдова тоже обернулась в его сторону и сразу устремилась туда, где он стоял. Кадфаэль тоже двинулся им навстречу, поняв, что они искали именно его.
- Я рада, что встретила тебя до начала богослужения, - сказала ему Диота. - Я принесла мазь, которую ты мне давал. Там осталась еще половина, а мне она больше не нужна. Жалко, если зря пропадет. В эти зимние дни она, наверное, то и дело кому-нибудь требуется.
Баночка с мазью лежала у нее в сумке, висевшей на поясе. Диота достала ее из-под плаща и вынула глиняную баночку, крепко запечатанную деревянной крышечкой. Женщина протянула ее Кадфаэлю на ладони и, едва улыбаясь, спокойным голосом сказала:
- Все мои царапины зажили, а мазь может еще кому-нибудь пригодиться. Я возвращаю ее с благодарностью.
На протянутой ладони, на которой она держала баночку, белели еле заметные следы заживших царапин. От ссадины на виске осталось только продолговатое бледно-розовое пятнышко, синяк уже совсем сошел.
- Ты могла бы оставить ее у себя на всякий случай, мне будет только приятно, - сказал Кадфаэль, принимая баночку. - Зачем же! Если понадобится, я попрошу снова, ведь я, наверное, буду здесь жить, - ответила Диота.
Она с достоинством поклонилась и повернулась, чтобы идти в церковь. Через ее плечо Кадфаэль поймал полный доверия взгляд голубых, словно колокольчики, и ясных, как небесная лазурь, глаз Санан. Девушка переглянулась с ним, словно они были заговорщиками. Затем она отвернулась от него, взяла под руку свою пожилую приятельницу, и они обе пошли, удаляясь от него, через двор к открытой западной двери церкви.

Ниниан проснулся, когда уже давно рассвело, с тяжелой и туго соображающей головой, что было неудивительно: полночи он никак не мог уснуть, а потом забылся беспокойным сном. Он встал и, не глядя на лестницу, одним прыжком соскочил с сеновала, затем вышел на свежий воздух. Утро выдалось сырое и зябкое, и Ниниан сразу взбодрился, освободившись от тумана в голове. Стойла для коней были пустыми. Верный слуга Свейн, чья хижина стояла неподалеку от города, уже побывал на конюшне и вывел коней попастись на огороженном выгоне. Им следовало немного размяться, так как в морозные дни их не выводили и они совсем застоялись. Сейчас они вовсю наслаждались свободой и носились по лугу, радуясь свету и воздуху. Кони были молодые, резвые и давно стояли без дела, так что поймать их и взнуздать будет нелегко. Однако сегодня это вряд ли могло понадобиться.
Остальная скотина еще томилась в коровнике; когда Свейн вернется, он выпустит коров на прибрежный луг. Конюшня и коровник стояли на широкой поляне между лесистыми холмами, которые расступались с одной стороны, открывая вид на реку. Это было уединенное местечко! С западной стороны под деревьями журчал ручеек, сбегавший к Северну; туда-то сейчас и направлялся Ниниан, чтобы стряхнуть сон. Сняв кафтан и рубашку, он, вздрогнув от холода, сунулся головой в воду, затем поднялся, поеживаясь, перевел дух после холодного купания, но с удовольствием ощутил прилив бодрости, сразу разгорячивший кровь и подхлестнувший вялые мысли. Юноша замотал головой, отряхиваясь от воды, причесал пятерней густые кудри, пробежался несколько раз, что было духу, вокруг лужайки, подхватил с земли свою одежду и припустил обратно под крышу конюшни; там он хорошенько вытерся чистой дерюжкой и оделся, готовясь встретить все, что принесет с собой начавшийся день. День обещал быть долгим и полным тревог, но сейчас вселял бодрость и надежду. Ниниан причесался, насколько это было возможно голыми руками, и уселся на сложенное кипой сено завтракать. Он как. раз принялся жевать ломоть хлеба, закусывая его яблоком - все это принесла ему Санан,- как вдруг на тропинке, ведущей к дверям конюшни, раздались шаги возвращающегося пастуха. Или это не Свейн, а кто-то другой? Перестав жевать, Ниниан замер, прислушиваясь, с недожеванным яблоком за щекой. Было тихо, а Свейн всегда предупреждал о себе свистом, да и шаги показались Ниниану непривычно торопливыми, ибо шуршали на каменистой, заросшей травой тропе. Ниниан мгновенно вскочил, взобрался на сеновал и там замер над открытым люком, готовый встретить нежданного гостя.
- Ты здесь, хозяин? - громко окликнул его вошедший. Все-таки это оказался Свейн, но он так спешил, что совсем запыхался и второпях даже забыл посвистеть на подходе к конюшне.- Где же ты, парень? Давай спускайся!
Ниниан шумно перевел дыхание, высунулся из люка и, повиснув на руках, спрыгнул на пол.
- Ну, Свейн, испугал же ты меня, ей-богу! Я уж было за кинжал схватился! Ведь я тебя сначала не узнал. Думал, что могу узнать тебя с закрытыми глазами, а сейчас принял за чужого. Так в чем же дело?
На радостях, что все обошлось, он облапил друга одной рукой, а другою немного оттолкнул от себя и быстро оглядел его с головы до пят:
- Господи! Какой ты сегодня нарядный! Это в честь чего?
Свейн был уже немолодой, седоватый и довольно полный человек с кудлатой бородой и лукавыми глазами. Наверное, он как-то утеплился от зимнего холода, но теплые вещи были, вероятно, надеты под низ, да и была у него всего лишь пара теплых штанов. Ниниан никогда не видел на нем другого наряда, кроме заношенного, выцветшего коричневого кафтана, покрытого множеством заплаток, но, оказывается, у него был еще другой - сегодня Свейн пришел в зеленом, без единой заплаты, а сверху на нем был коричневый капюшон, закрывавший голову и плечи.
- Я только что из Шрусбери,- сказал Свейн,- ходил к провосту Корвизеру забрать из починки женины башмаки. Я заходил в конюшню на рассвете и вывел коней, а то больно уж они застоялись. Потом сходил домой принарядиться для города, а оттуда мне уж некогда было зайти к себе и переодеться в рабочую одежду. В городе люди говорят, что шериф собирается пойти на похороны форгейтского священника и взять под стражу его убийцу. Вот я и решил, что надо поскорее тебе сообщить. Может, люди правду говорят.
Ниниан так и застыл перед ним, задохнувшись от изумления:
- Нет! Неужели он хочет ее схватить? Так тебе и сказали? Боже мой! Только не Диоту! Она как раз там и ни о чем не подозревает. А я здесь сижу! - Встревоженный не на шутку, Ниниан схватил Свейна за руку:- Это точно известно?
- В городе все об этом говорят. Люди прямо с ума сходят от любопытства. Должно быть, отправятся туда толпами, так что на мосту будет не пройти. Кого шериф хочет поймать, никто не знает наверняка. Говорят разное, но все уверены, что так оно и будет, как сказал шериф, кем бы ни оказался этот горемыка.
Ниниан выбросил яблоко, которое держал в руке, и, стукнув друг о друга стиснутые кулаки, стал лихорадочно думать.
- Я должен туда пойти! Месса начнется не раньше десяти, я еще успею...
- Нельзя туда ходить! Молодая хозяйка сказала...
- Сам знаю, что сказала! Но это уже мое дело. Я должен вызволить Диоту, и я ее вызволю! Кого же еще может шериф обвинить? Но я не отдам ее на расправу! Этого я не допущу!
- Тебя там узнают. Может, он вовсе не твою Диоту имеет в виду. Хорош ты будешь тогда! Может, он все правильно рассудил и неспроста это задумал. А ты себя погубишь ни за что ни про что,- убеждал Ниниана старый пастух.
- Нет! Совсем не обязательно меня должны там узнать. Я же буду в толпе. В лицо меня знают только те, кто видел в аббатстве, а из Форгейта почти никто. Во всяком случае,- произнес Ниниан решительно,- пусть кто-нибудь только попробует ее тронуть, я ему такое сделаю, что не обрадуется! Одолжи-ка мне свой кафтан и капюшон, Свейн! Ну и кто меня под ним разглядит? Меня там видели только в той одежонке, что на мне сейчас, а твоя слишком хороша для Бенета, которого они знают.
- Возьми коня,- посоветовал Свейн, послушно снимая капюшон и стаскивая через голову остальное.
Ниниан кинул взгляд на луг, где носились кони, радуясь своей свободе:
- Нет, уже некогда. Я раньше доберусь туда пешком. К тому же всадника люди скорее приметят. Много ли народу приедет верхом на похороны Эйлиота?
Ниниан натянул через голову слишком просторную для него одежду Свейна, еще хранившую тепло своего хозяина, и вынырнул из ворота с растрепанными волосами и горящим румянцем на щеках.
- Взять с собой меч я не решаюсь. А вот кинжал можно спрятать под одеждой.
В мгновение ока он слетал за кинжалом на сеновал, надежно закрепил его за поясом и спрятал под кафтаном.
Уже бросившись было за порог, он вдруг снова обернулся, пораженный новой заботой, и, воротившись назад, схватил за руку Свейна:

Предыдущая страница 7 Следующая страница


Тень ворона 8

- Если я не вернусь, Санан позаботится, чтобы ты не остался в убытке. Это же твоя лучшая одежда! Я не имел права...
- Да иди уж ты скорее! - ответил немного обиженный Свейн, подталкивая юношу туда, где за полем начиналась роща.- Коли придется, я и в дерюге похожу. Смотри сам возвращайся живой и невредимый, а то молодая хозяйка мне голову за тебя оторвет! И надень капюшон на голову, дурачок, когда будешь выходить на дорогу!
Ниниан припустил напрямик через луг к поросшему деревьями склону, за которым начиналась дорога, ведущая к Меолу. До ручья была примерно миля пути, а там оставалось перейти на другой берег, чтобы оказаться на тракте возле городского моста.
Беспокойная молва, обойдя весь Шрусбери, достигла наконец ушей Ральфа Жиффара. Для этого потребовалось некоторое время, так как никто из его домочадцев не выходил в тот день из дома до девяти часов утра, а в девять одна из служанок отправилась с кувшином за молоком. Она пропадала довольно долго, уж больно интересные новости пришлось ей услышать по дороге! Когда она вернулась, принесенные ею слухи опять-таки не вдруг донеслись до Жиффара: пока они дошли из кухни до секретаря, тоже понадобилось время, а уже от него о них узнал сам Жиффар, который в эту минуту размышлял о том, не пора ли, поручив присмотр за городским домом управляющему, переехать в свой родовой замок на северо-востоке. В городе жилось удобно, и старик радовался, что угодил сыну, предоставив ему самостоятельно управлять поместьем. Мальчику было шестнадцать лет, он был на два года моложе своей сводной сестры и немного завидовал ей, глядя, как она по-взрослому, точно настоящая хозяйка, управляет городским домом. У мальчика уже была невеста, дочь владельца соседнего манора. Очень удачная партия! И теперь ему, понятное дело, еще больше хотелось расправить крылышки. Бесспорно, у него все должно получиться, как надо, и он может гордиться своими достижениями, но все-таки под отцовским присмотром оно как-то вернее! Отношения между сыном и падчерицей сложились хорошие, и все-таки молодой Ральф будет доволен, когда ее выдадут замуж, и она уедет из дома. Да вот беда! Уж больно дорого стоит выдать девушку замуж.!
- Милорд! - произнес старый секретарь, входя в комнату. Дело было утром, но час был уже не ранний.- Мне кажется, сегодня вы наконец избавитесь от головной боли, а если не сегодня, то во всяком случае очень скоро. По городу гуляет молва, все кумушки только о том и судачат в лавках и на улице, что Берингар нашел-таки убийцу, все уже доказано, и на похоронах священника он хочет его схватить. А кто может быть убийцей, как не молодчик, присланный Фиц-Аланом! Один раз ему удалось улизнуть, но теперь-то уж он от них никуда не уйдет!
Секретарь сообщил Ральфу эту новость как добрую весть, именно так тот ее и принял. Когда смутьян будет наконец схвачен, Ральф Жиффар, сыгравший в этой истории достойную роль верного вассала, сможет спать спокойно. Покуда этот молодчик был на свободе, его проделки всегда могли отозваться какими-нибудь неприятными последствиями для любого, кто с ним имел дело.
- Значит, я поступил правильно, когда изобличил его,- сказал Ральф, вздохнув с облегчением.- Иначе после его поимки на меня могло пасть подозрение. Так-так! С этим делом, можно сказать, уже покончено, и все обошлось благополучно.
Это была очень приятная мысль, хотя Ральф остался бы так же доволен, если бы все решилось без его участия, так как воспоминание о собственном предательстве временами давало о себе знать угрызениями совести. Но раз уж и впрямь этот малый оказался убийцей священника, то Ральф мог не терзаться больше сомнениями, зная, что тот наказан по заслугам.
Но тут Ральф - отчасти из суеверного страха, как бы все не сорвалось в последний момент, отчасти из противоречивого чувства, которое тянуло его самому поглядеть на успешное осуществление поимки преступника - вдруг передумал и принял несколько запоздалое решение пойти на похороны, чтобы уж быть совсем уверенным и вполне насладиться своим благополучным спасением.
- Так это должно случиться после мессы? Сейчас, наверное, аббат дошел до середины своей речи. Пожалуй, сяду-ка я в седло и поеду посмотреть конец.
Ральф встал с кресла и крикнул на двор, чтобы конюх седлал коня.

Аббат Радульфус уже давно начал свою речь. Он произносил слова медленно, задумчиво и по-домашнему - так говорит человек, для которого весомо каждое слово, во время напряженной работы мысли. На хорах всегда царил полумрак. Словно некое воплощение человеческой жизни, этот маленький островок неяркого света окружен был громадой тьмы над головой, в которой двигались тени,- ибо даже тьма имеет свои оттенки. В набитом людьми нефе было светлее и при таком стечении народа не слишком уж холодно. Во время совместных богослужений, на которых присутствовали сидящие на хорах монахи и община мирян, их разделение, вместо того чтобы смягчаться, проступало с еще большей отчетливостью.
“Мы - здесь, а вы - там,- думал брат Кадфаэль.- Но в конечном итоге все мы одна плоть и кровь, и души наши ждет один и тот же суд”.
”Понятие о сонме святых, - говорил аббат Радульфус, обратив лицо вверх так, что взор его был устремлен скорее в пространство под сводами, нежели на тех, к кому он обращал свою речь, - невозможно объять мерою нашего разума. Этот сонм не может состоять из безгрешных людей, ибо кто когда-либо бывший во плоти, за исключением одного-единственного, имеет право на столь высокое отличие? Разумеется, среди них найдут место те, кто ставил перед собой возвышенную цель и делал все, чтобы ее достичь, а именно так поступал - и мы в это верим - ныне усопший наш брат и пастырь. Да, это так! Даже когда они целей этих не достигли, даже когда цели, как выяснилось, были слишком узкими из-за того, что ум, их породивший, был ослеплен предрассудками и гордыней и слишком алчно стремился к личному совершенству. Ибо даже стремление к совершенству может быть греховно, когда оно нарушает права и нужды другого человека. Лучше в чем-то потерпеть неудачу, свернув с избранной стези, чтобы поднять упавшего, чем пройти мимо, устремившись за своей наградой и бросив своего ближнего в одиночестве и отчаянии. Лучше тащиться хромым и немощным, но поддерживая тех, кто споткнулся, чем бодрым шагом идти вперед одному.
Также недостаточно, если ты просто отступил ото зла, ибо надобно творить добро. Сонм святых может принять в свой круг и великих грешников, но которые также любили других людей великой любовью и никогда не отвращали своего взора от чужой нужды, но благотворили людям сколько могли и не причиняли лишнего зла. Ибо в нуждах ближних своих видели нужду божию, как он сам нас учил, и, видя лик ближнего яснее, чем свое лицо, они также прозревали лик божий.
Далее я укажу вам надежно, что всякий, кто рожден на этот свет и умер, не запятнав себя личным грехом, будет причастен чистому сонму невинных святых мучеников, которые примут его в свои объятия, и будет ему дарована жизнь вечная, смерти не подвластная. И если он умрет здесь безымянным, имя его, до поры не известное здесь, уже занесено в его книгу.
Нам же всем, разделяющим бремя греха, не пристало вопрошать и спорить, какой мерою нам отмерено, и не пристало высчитывать заслуги свои и достоинства, ибо нет у нас орудия, чтобы измерить ценности духовные. Это дело бога. Пристало же нам проживать каждый день так, будто это наш последний день, со всю правдою и добротою, какая в нас заложена, и каждую ночь отходить ко сну, как будто завтрашний день будет нашим первым днем и новым, чистым началом для нас. Наступит день, когда все станет ясным. Тогда мы получим знание, как теперь имеем веру. И с этой верой мы поручаем сего пастыря нашего заботам пастыря пастырей, уповая на воскресение”.
Произнося благословение, аббат обратил лицо вниз, к тем, кто его слушал. Возможно, он подумал, многие ли поняли его и многим ли нужно было понимание.
Надгробная речь была окончена, люди в нефе зашевелились и двинулись потихоньку к северной двери, чтобы первыми занять места поближе к началу процессии. С хоров трое служивших сегодня священников - аббат, приор и субприор - спустились вниз к катафалку, а братья молча выстроились за ними парами. Носильщики подняли груз и понесли его через открытую северную дверь в Форгейт.
“Отчего это так получается,- подумал Кадфаэль, который был рад отвлечься на этот пустяк,- отчего это получается, что всегда один идет не в ногу или оказывается ниже или выше других ростом, так что его шаг не совпадает с остальными? Не для того ли так делается, чтобы мы не впадали в заблуждение, слишком серьезно относясь к самой смерти?”
Кадфаэль не удивился, когда при выходе процессии из церкви ее встретила густая толпа народу, сквозь которую ей пришлось продвигаться вправо вдоль ограды. Однако он очень удивился, когда с первого взгляда определил, что половина зевак - это жители города, а не одни лишь обитатели здешнего прихода. Кадфаэль быстро понял причину. Хью позаботился о том, чтобы своевременно просочились некоторые слухи о его планах и чтобы они разнеслись в стенах города, не успев дойти до здешнего люда, которого это больше всего касалось. Здешние должны были прийти непредупрежденными, зато почтенные, а вернее сказать, малопочтенные горожане, не жалевшие потратить время во имя своего любопытства, примчались на похороны, чтобы наблюдать, чем все кончится.
Кадфаэль по-прежнему сомневался, что конец будет удачным. Затея Хью могла возбудить кое в ком желание очистить свою совесть, и этот человек мог поднять голос и выдать ни в чем не повинного соседа, которого по ошибке считал бы виновником, но, с другой стороны, это могло принести огромное облегчение виновному, который бы принял это как подарок, - разумеется, отнюдь не небесного, а совершенно противоположного происхождения! Идя с процессией, Кадфаэль перебирал в уме факт за фактом те мелочи, что крутились в его мозгу, и вдруг увидел, как они связаны. Это случилось в тот миг, когда, поскользнувшись на обледенелой колдобине, он почувствовал, как спрятанная за пазухой баночка с мазью стукнулась от встряски о его грудь. И тут он вновь увидел ее перед собой на протянутой ладони Диоты, в ее все еще красивой, хотя и немало потрудившейся на своем веку руке. Ладонь была исчерчена обыкновенными линиями, которыми всегда бывает отмечена человеческая рука. За долгую жизнь они врезались на ней глубоко, но рядом с ними были другие, совсем тоненькие белые черточки, которые перекрещивались с первыми, пучком расходясь от запястья к пальцам. Сейчас они уже были мало заметны, а скоро и совсем исчезнут.
Ледяная ночь. Кадфаэль помнил, как сам пробирался тогда, осторожно шагая по замерзшей дороге. И женщина, которая поскользнулась на пороге дома и, падая, непроизвольно выставила вперед руки,- они принимают на себя всю тяжесть внезапного удара, хотя достается все-таки и голове. Но ведь на самом-то деле Диота никуда не падала! Ушиб головы она получила по совсем другой причине. Она и впрямь падала в ту ночь на колени, но опускалась на них по своей воле, в отчаянии хватаясь при этом не за мерзлую землю, а за подол священнической рясы и за его плащ! Так откуда же тогда взялись эти царапины на обеих ладонях?
Неумышленно Диота рассказала ему только половину истории, полагая, что поведала все. Что поделаешь! Сейчас он оказался в полной беспомощности: ему нельзя выйти из процессии, и ей тоже. Он не может подойти к ней, чтобы вместе покопаться в ее памяти и вспомнить то, что она тогда забыла сказать. Пока не закончится торжественная церемония, он не сможет поговорить с Диотой. Это так. Но ведь есть еще другие немые свидетельства, которые заговорят очень красноречиво, если извлечь их на всеобщее обозрение! Кадфаэль поневоле продолжал идти вперед. Шагая в ногу с братом Генри, они прошли форгейтский тракт и свернули направо около ярмарочной площади. Церемонию погребального шествия нельзя было нарушить. По крайней мере еще не сейчас. Может быть, когда шествие вступит в ворота кладбища? Обратно они уже не пойдут процессией. Оказавшись в стенах своего монастыря, братья разойдутся поодиночке, дабы совершить омовение и затем отправиться в трапезную обедать. Следовательно, войдя в ворота, он, наверное, сможет незаметно удалиться...
Широкие ворота в стене были уже настежь распахнуты, чтобы впустить погребальное шествие на длинную аллею. Справа открывался вид кладбища, а слева огород, за которым вставала длинная крыша аббатских покоев и обнесенный изгородью маленький цветник. Могилы монахов располагались возле восточной стены церкви, а священников мирского прихода хоронили в том же конце, но немного отступя от монашеских могил. Захоронений было еще не очень много, так как монастырь основали всего пятьдесят восемь лет тому назад, приход же существовал дольше, его требы справлялись раньше в деревянной церковке, которую граф Роже заменил на каменную и отдал вновь основанному монастырю. Здесь росли деревья и травка, а летом цвели полевые цветы. Кладбище производило очень приветливое впечатление. И лишь сырая черная яма, выкопанная около стены, портила вид этого зеленого сада. Синрик установил возле могилы козлы, чтобы поставить на них гроб, прежде чем его опустят в землю. Сейчас Синрик склонился в сторонке над досками, которыми раньше была прикрыта могила, укладывая их аккуратным штабелем.
Вслед за монашеской процессией в кладбищенские ворота толпою хлынул народ. Пришла половина Форгейта и множество горожан, всем хотелось вблизи увидеть, что же произойдет дальше. Кадфаэль покинул свое место в ряду и незаметно смешался с толпой любопытствующих зрителей. Брат Генри, конечно, обратит внимание на его отсутствие, но во время церемонии он не станет бить тревогу. В то время как приор Роберт своим звучным голосом произносил первые фразы погребальной службы, Кадфаэль уже скрылся за углом здания, где собирался капитул, и торопливой рысцой устремился через двор к калитке возле лазарета, ведущей к мельнице.
Хью приехал из замка с двумя сержантами и двумя молодыми солдатами из гарнизона. Они прискакали верхом, оставили лошадей на привязи около ворот монастыря и не показывались, пока похоронная процессия не пришла на кладбище. Покуда все глаза были обращены на приора Роберта и на гроб с покойником, Хью выставил у открытых дверей двух стражников, вид которых должен был остановить тех, кто вздумал бы сейчас уйти, а сам в сопровождении сержантов вошел внутрь, и они без лишнего шума стали осторожно продвигаться через толпу. Их нарочито скромное появление и почтительное молчание, которое они хранили, остановившись перед гробом, не осталось незамеченным, а наоборот, своей необычностью привлекло к ним все взгляды, так что к тому моменту, когда они очутились на тех местах, которые заранее наметил Хью - он сам возле гроба напротив приора, и оба сержанта за спиной Джордана Эчарда,- множество глаз уже исподтишка успели на них взглянуть, а теперь все уже откровенно глазели в их сторону, и в толпе слышно было беспокойное движение и шарканье ног. Но Хью пережидал, когда все будет закончено.
Синрик и его помощники приподняли гроб, продели веревки и опустили его в могилу. Раздались глухие удары земли о крышку гроба. Произнесли последнюю молитву. Наступил неизбежный миг всеобщего молчания и тишины, после которого люди, вздохнув, задвигаются и начнут расходиться. Вздох пронесся по рядам, как порыв ветра, когда все разом перевели дыхание; толпа шелохнулась, по ней пробежал шум, похожий на шуршание ветра в сухой листве. И тогда Хью громко и отчетливо произнес свои слова, рассчитанные на то, чтобы мгновенно остановить малейшее движение:
- Милорд аббат, отец приор! Я прошу у вас прощения за то, что выставил стражу у ваших ворот, она поставлена снаружи, и тем не менее я прошу меня извинить. Никто не должен выходить отсюда, пока я не сделаю объявления. Извините меня, что я пришел в такую минуту, однако иначе было нельзя. Я пришел сюда именем короля и закона по поводу расследования об убийстве. Я должен арестовать здесь преступника, подозреваемого в убийстве отца Эйлиота.

Глава двенадцатая

Больших находок Кадфаэль не сделал, но кое-что все-таки там нашлось. Он стоял на краю обрыва, под которым в воде было найдено тело Эйлиота, прибитое к берегу течением мельничного водостока. Пень срубленной ивы, высотой в половину человеческого роста, топорщился лохмами своих выцветших, некогда зеленых волос. Среди них по краю сухого безжизненного пня, потрескавшегося от времени и со следами рубцов, нанесенных топором, торчало несколько поломанных веток. За один из рубцов с неровными острыми краями зацепился развевающийся по ветру обрывок шерстяной тесьмы длиною с мизинец; этот маленький клочок растрепавшейся тесьмы как раз соответствовал по размеру тому клочку, который был вырван из обшивки черной скуфьи. Мороз сменялся оттепелью, выбеливая его и отмывая, так что на нем не осталось ни следов крови, ни крошечного кусочка содранной кожи, которые можно было бы обнаружить раньше. Не осталось совсем ничего, кроме трепещущего на ветру черного клочка, содранного с шапочки и зацепившегося за ветку, когда скуфья, отлетев в сторону, поплыла вместе с течением, чтобы застрять потом в камышах.
С этим крошечным клочком тесьмы Кадфаэль отправился в обратный путь. Дойдя до середины монастырского двора, он услышал возмущенные вопли и понял, что там, куда он идет, царит смятение и хаос. Монах замедлил шаг, так как спешить уже было незачем. Ловушка сработала, и кто-то в нее попался. Кадфаэль опоздал предотвратить это событие, но если и случилась беда, в его власти было ее поправить, а если никто не пострадал, то тем лучше. У него имелось, что показать и рассказать, но теперь это было уже не к спеху.

Наконец Ниниан вышел на тракт и увидел перед собой мост. Он был очень разгорячен, потому что почти весь путь проделал бегом, но, подходя к перекрестку возле городского моста, откуда начиналась дорога на Форгейт, он все-таки не забыл и прикрыл лицо капюшоном. У перекрестка он сначала оторопел, увидев толпы людей, направляющихся из города в Форгейт, но затем даже обрадовался, сообразив, что так он незамеченным доберется до монастыря. Смешавшись с общим потоком, он пошел в ту же сторону и, насторожив уши, старался уловить каждое слово из разговоров вокруг себя. Со всех сторон до него доносилось его собственное имя, упоминаемое с кровожадным восторгом.
“Так вот чьего ареста ожидает часть моих попутчиков! “ - подумал Ниниан.
Но он знал, что Хью Берингар скорее всего имел в виду кого-то другого, ибо вот уже несколько дней, как он потерял след Ниниана, и сейчас не мог ожидать его появления. Зато другие упоминали женщину, служившую у священника, имя которой было им, правда, неизвестно. Кое-кто строил невероятные предположения, упоминая несколько имен, не знакомых Ниниану, поскольку-де эти люди пострадали из-за непреклонной суровости священника.
Вскоре Ниниан понял, что застал на дороге опоздавших горожан, которые плелись в хвосте основного потока, слишком поздно прослышав про то, о чем судачил весь город. Весь Форгейт, начиная от ворот аббатства, был забит народом. В то время, когда Ниниан поравнялся с воротами, клир во главе с аббатом показался из северной двери церкви, за ними шли носильщики с гробом, а следом потянулась чинная процессия монахов. Это был самый опасный момент для Ниниана, если он хотел незамеченным наблюдать, как будут развиваться события, чтобы лишь в крайнем случае самому сдаться по доброй воле. Все обитатели монастыря знали его в лицо и, если увидят, могли узнать даже по осанке или по походке. Ниниан поспешно сместился из переднего ряда и, протиснувшись назад, перешел через дорогу. Зайдя в узкий переулок, он остановился там, пережидая, пока все монахи не прошли мимо. За монахами двигались отцы предместья - те, кто, не желая уронить своего достоинства, не бросился сразу вон из церкви, чтобы заранее занять на кладбище удобное местечко. Следом хлынула толпа зевак, стараясь подойти поближе, чтобы все рассмотреть; они бежали за процессией, точно дети или свора дворовых собак за странствующим акробатом, отличаясь от них только тем, что не так громко и откровенно выражали свои восторги.
Оказаться одному в хвосте было так же опасно, как высовываться вперед, и Ниниан вовремя вышел из переулка и присоединился к процессии. Он двинулся дальше в толпе, в то время как голова процессии уже заворачивала с форгейтской дороги направо и, миновав ярмарочную площадь, вливалась в открытые настежь кладбищенские ворота.
Ниниан заметил, что кроме него было еще несколько человек, которые хотели посмотреть на зрелище, не попадаясь никому на глаза. Они тоже остались стоять на дороге и заглядывали в ворота снаружи. Вероятно, они поступали так из-за того, что двое солдат из гарнизона встали по обе стороны от ворот,- они сделали это ненавязчиво, не мешая никому входить на кладбище, но все же люди посматривали на них с опаской.
Ниниан остановился в воротах и стал оттуда смотреть, вытягивая шею, чтобы из-за моря голов впереди себя увидеть, что творится на другом конце кладбища, где находилась могила. Аббат и приор были люди высокого роста, и Ниниан их хорошо видел, до него ясно доносились последние слова, произнесенные над гробом приором Робертом, который старался придать своему голосу самое сладостное звучание. Приор действительно от природы обладал великолепным голосом и очень любил им блеснуть в драматические моменты литургии.
Подвинувшись немного в сторону, Ниниан мельком увидел лицо Диоты, белевшее бледным овалом из-под черного капюшона. Как единственному более или менее близкому человеку, ей по праву досталось это место у гроба Эйлиота. Рядом с Диотой маячило чье-то плечо, чья-то рука, державшая ее под локоть,- это, конечно, могла быть только Санан, однако как ни старался Ниниан вытягивать шею и наклонять голову то вправо, то влево, он так и не смог ее разглядеть: ему все время мешала чья-нибудь голова, заслоняя от него любимое лицо.
По толпе вдруг пробежало волнение - это святые отцы подошли к могиле, и люди повернули голову, провожая взглядом их движение. Гроб опустили. Прозвучали последние слова прощания. Под высокой монастырской стеной послышалось падение первых комьев земли на гроб отца Эйлиота. Все было почти закончено, и ничто не нарушало течения траурной церемонии. Толпа зашевелилась, загудела, похороны завершились. У Ниниана отлегло от сердца, он ощущал уже робкую надежду, как вдруг раздался голос, при звуке которого оно гулко забилось в его груди. Говоривший находился возле могилы и произносил слова громко, чтобы они были слышны всем собравшимся.
Кровь так шумела у юноши в ушах, что он не разобрал остального, но понял, что эти слова были сказаны шерифом, ибо кто же еще мог так властно вести себя в стенах монастыря? Самый конец он расслышал вполне отчетливо: “Я должен арестовать здесь преступника, подозреваемого в убийстве отца Эйлиота“.
Итак, совершилось самое худшее, о чем возвещала молва! В первый миг воцарилось молчание - все онемели от неожиданности, затем поднялся смятенный ропот, который, словно порыв ветра, пронесся над толпой. Ниниан слушал затаив дыхание, но, как ни напрягал слух, он не смог расслышать дальнейшего. Народ, стоявший у него за спиной за воротами, стал напирать сзади - всем хотелось получше увидеть, чтобы не пропустить самого важного,- поэтому никто не услышал цокота копыт, не заметил всадника, рысью подъехавшего из-за угла со стороны площади. За стеной кладбища в это время раздался дикий вопль, послышалась разноголосица удивленных и возмущенных выкриков, стоявшие впереди засыпали говорившего градом вопросов, затем громко передавали назад услышанное, которое доходило туда уже в искаженном и перевранном виде. Ниниан скрепя сердце приготовился уже проталкиваться вперед сквозь толпу, чтобы не оставить своих женщин беззащитными перед обрушившейся на них угрозой. Для него все теперь было кончено, он мысленно уже прощался со свободой, а может быть, и с жизнью! Набрав в грудь воздуха, он положил руку на плечо ближайшего перед собой человека, загораживавшего ему дорогу, так как ворота перед ним были забиты плотной стеной людей, которые сперва боязливо держались в стороне, а сейчас ринулись вперед, чтобы не упустить ничего из происходящего.
Зычный рев, в котором звучали ужас и возмущение, раздался из-за стены кладбища и заставил юношу остановиться так резко, что он чуть было не отшатнулся назад за ворота. Чей-то мужской голос, призывая в свидетели небо, кричал, что ни в чем не виновен. Значит, это не Диота! Не она, а какой-то мужчина!
- Милорд! Клянусь вам, я тут ни при чем! Не встречал я его и не видел ни в тот день, ни ночью! Я сидел у себя дома. Спросите мою жену! Я никого не трогал, тем более священника! Кто-то оболгал меня! Милорд аббат, видит бог, я...
От передних рядов, передаваемое из уст в уста, до Ниниана долетело имя: “Джордан Эчард... Джордан Эчард... это был Джордан Эчард... Джордана Эчарда схватили... “
Ниниан как-то сразу весь обмяк. После пережитого напряжения его била дрожь, он забыл о подстерегающей его опасности и даже не заметил, что капюшон сполз у него с головы и теперь складками лежал на плечах. Цоканье копыт у него за спиной смолкло, всадник остановился, и лошадь чмокала копытами, перебирая ногами на раскисшей после оттепели дороге.
- Эй ты, малый!
Рукоятка хлыста ткнула Ниниана в спину, и он испуганно обернулся. Он увидел перед собой наклонившееся к нему лицо всадника. Это был крупный, мускулистый и краснолицый пятидесятилетний мужчина в богатом платье, лошадь под ним блистала дорогой сбруей. Властный тон и выражение лица незнакомца говорили о его родовитости. Красивое лицо с бородой, выразительные, немного оплывшие черты, уже начавшие терять былую резкость и четкость линий, производили запоминающееся впечатление. Взаимное пристальное разглядывание, длившееся недолгий миг, было вновь прервано нетерпеливым, но добродушным тычком в плечо Ниниана, одновременно с которым последовал и приказ:
- Да, это я тебе, парень! Возьми-ка и подержи мою лошадь, пока я загляну посмотреть, что там делается! Не бойся, не пожалеешь! А ты не знаешь, что там такое творится? Неспроста, видать, этот крикун разорался!
Не помня себя от счастья после пережитого страха, Ниниан ощутил приступ веселости. Состроив подобострастную физиономию, он послушно взял лошадь под уздцы и мгновенно превратился в бедняка Бенета, простого конюха из деревни.
- Я и сам толком ничего не знаю, хозяин! - сказал он.- Говорят, там схватили какого-то человека за убийство священника.
Ниниан погладил шелковую морду лошади, потрепал ей челку. Лошадь, тряхнув головой, потянулась к нему любопытной мордой и, фыркнув паром из горячих ноздрей, благодарно приняла его ласку.
- Славная лошадка, милорд! Не тревожьтесь, уж я за ней присмотрю!
- Так, говоришь, схватили убийцу? Значит, молва не ошиблась.
Всадник соскочил с седла и ринулся сквозь толпу - словно серп, сметающий перед собой траву,- расталкивая людей плечом и властным окриком прокладывая себе путь. Ниниан остался стоять на дороге, прислонившись щекой к лоснящемуся боку лошади. Целый сонм противоречивых чувств бушевал в его душе: веселье и благодарность и радостное предвкушение дальнего путешествия, которому не мешали больше никакие сомнения и угрызения совести; но в то же время где-то в глубине оставалось горькое чувство от сознания, что один человек погиб, а другой обвинен в убийстве. Ниниан не сразу даже вспомнил, что надо надеть на голову капюшон да поглубже натянуть его на лицо, но, по счастью, все вокруг были поглощены суматохой за стеною кладбища, и никто не обратил внимания на какого-то конюха, державшего под уздцы хозяйскую лошадь. Лошадь служила Ниниану отличным прикрытием, но из-за нее нельзя было подойти поближе к воротам, и как ни напрягал он слух, но так и не сумел ничего разобрать в том гвалте, который доносился из-за стены на улицу. Еще некоторое время он слышал протестующие крики, перекрываемые громкими замечаниями окружающих, сливавшиеся в неразборчивый гомон. Наверное, среди них раздавались и трезвые голоса Хью Берингара и аббата, но они тонули в общем гаме.
Ниниан прислонился лбом к теплой лошади, легонько подрагивавшей от прикосновения, и возблагодарил бога за своевременное спасение.
В центре столпотворения грозно возвысил свой голос аббат Радульфус. Он не часто прибегал к этому средству, но на сей раз почел его необходимым.
- Молчать! - загремел он на расшумевшуюся толпу.- Довольно сраму! Вы оскверняете святое место! Молчать, говорю вам!
И как по мановению руки, вокруг воцарилась глубокая тишина, которая грозила в любой миг вновь разразиться бушующим хаосом, если не обуздать его заранее.
- Вот так! Молчите же все, ибо вам нечего тут утверждать и доказывать. Дайте говорить тем, кому есть что сказать! Итак, милорд шериф, вы обвиняете этого человека, Джордана Эчарда, в убийстве. Какие у вас есть тому доказательства?
- Это доказано свидетельством человека, который заявил и вновь подтвердит свое заявление, что Джордан Эчард солгал, сказав, будто бы провел эту ночь у себя дома. Зачем ему лгать, если ему нечего скрывать? Далее, есть свидетельство другого человека, который видел, как он крадучись вышел с мельничной дороги и направился к своему дому на рассвете в день рождества. Этого достаточно, чтобы задержать его как подозреваемого,- решительно закончил Хью свою речь и подал знак сержантам, которые чуть ли не с нежностью ухватили под руки перепуганного Джордана. - А то, что он затаил обиду на отца Эйлиота, всем известно.
- Милорд аббат! - взмолился трепещущий Джордан. - Клянусь вам, я и пальцем не тронул священника. Я даже не видал его, я там вовсе не был... Это неправда... Они все лгут...
- Очевидно, найдутся люди, готовые поклясться, что ты там был,- сказал Радульфус.
- Это я сказал, что видел его,- выступил вперед родственник старосты, очень озадаченный и огорченный тем, как обернулась его болтовня. - Как же мне было не сказать, когда я, и правда, видел его. А было это утром чуть свет, и я только сказал, как было на самом деле! Но я не желал ему зла и не думал ничего плохого, я решил, что он просто балует, я же слышал, что люди про него рассказывают...
- Так что же про тебя рассказывают, Джордан? - ласково спросил Хью.
Джордан проглотил комок в горле и весь скривился от стыда за свои ночные похождения и от страха, что, промолчав, он сделает себе еще хуже. Он потел, извивался и вдруг бухнул:
- Подумаешь, большое дело! Я - уважаемый человек... Ну был я там, так ведь ничего плохого не делал... Я там был по делу благотворительному, вот спозаранку и пошел... к... старенькой вдове Уоррен, что там живет...
- А может, на ночь глядя к шлюхе-служанке? - выкрикнул чей-то голос из толпы, и по ее рядам пробежала волна смешков, но аббат сверкнул взглядом, и смешки улеглись.
- Так ли было, если по правде? Да, может быть, еще и на глазах у отца Эйлиота? - спросил Хью.- Он бы очень строго осудил такое распутное поведение. Не застал ли он тебя врасплох, Джордан, когда ты крадучись входил в дом? Я слышал, что отец Эйлиот был склонен обличать грех не сходя с места, и притом очень резко. Не так ли случилось, что ты его убил и сбросил в пруд?
- Не делал я этого! - взвыл Джордан,- Клянусь, между нами не было стычек! Ну впал я в грех с девкой - что было, то было, но и только! Не ходил я по тропинке дальше ее дома! Спросите ее, пускай она скажет! Я был у нее всю ночь...
Все это время Синрик размеренно и молча продолжал закапывать могилу, он работал неторопливо, не обращая, казалось, ни малейшего внимания на кутерьму у себя за спиной. В конце перепалки он с усилием распрямил спину и с хрустом расправил плечи. Затем обернулся и, как был, с лопатой в руке, двинулся вперед, пробираясь в середину круга.
Неожиданное появление этого одинокого и замкнутого молчуна вызвало у людей оторопь: все смолкли и обратили на него свои взгляды.
- Отпустите его, милорд! - сказал Синрик. - Джордан тут ни при чем. - Отвернувшись от Хью, старик обратил свое длинное, мрачное лицо с глубоко запавшими глазами к аббату, затем снова повернулся к шерифу. - Только я один знаю, как Эйлиот нашел свою смерть,- объявил он.
Наступило такое молчание, какого и аббат не мог бы добиться всей своей властью, - тишина столь же глубокая, как вода, поглотившая Эйлиота. Причетник в черной выцветшей рясе спокойно высился перед всеми, дожидаясь, когда его спросят. В нем не заметно было ни страха, ни сожаления, казалось, он не видел ничего странного в своих словах и не усматривал причины для того, чтобы высказаться попространнее и пораньше. Однако он готов был терпеливо дать разъяснения, какие от него потребуют.
- Ты знаешь? - вымолвил наконец аббат, который долго с изумлением созерцал стоящего перед ним человека.- И ничего не сказал раньше?
- Не было нужды. До сих пор никому не грозила опасность. Когда дело сделано, лучше не ворошить.
- Ты хочешь сказать, что был там и все видел? - недоверчиво спросил аббат.- Так это был ты?
- Нет,- ответил Синрик, медленно покачав седой головой.- Я его не трогал.- Он произнес это терпеливым и ласковым голосом, каким отвечают на детские вопросы.- Я был там, видел. Но его не трогал.
- Так скажи нам теперь, кто же его убил? - спокойно спросил Хью.
- Никто его не убивал.- сказал Синрик.- Тот, кто совершает насилие, от насилия и погибает. И это справедливо.
- Скажи нам,- мягко заговорил опять Хью,- скажи, как это произошло! Объясни всем и успокой свою душу. Ты говоришь, что он погиб от несчастного случая ?
- Нет, не от случая,- сказал Синрик.- Это был высший суд.
Облизав губы, он поднял голову вверх, обратив взор на высящуюся спереди стену часовни пресвятой Девы, словно он, неграмотный, хотел прочесть на ней нужные слова, ибо сам по природе был немногословным.
- В ту ночь я пошел на пруд. Я часто гуляю там по ночам, когда не светит луна и некому на меня смотреть. Там, под ивами, за мельницей, и утопилась она - Элюнед, дочка вдовы Нест... из-за того, что Эйлиот отказал ей в исповеди и захлопнул перед ней дверь. Лучше бы он воткнул ей нож. в сердце, это было бы не так жестоко! Такая дивная красота ушла от нас... Я хорошо ее знал, она часто приходила при жизни отца Адама за утешением. Он ее ни разу не прогнал. А когда она не тосковала из-за своих грехов, она была словно птичка, словно цветок, радость для глаз! Не так-то много на свете красоты, чтобы губить ее безнаказанно. А когда она каялась, то была точно ребенок... Она была ребенком. Он ребенка прогнал...
На мгновение Синрик умолк, как будто, ослепнув от горя, не мог прочесть слов и, наморщив высокий лоб, силился их разглядеть. Но никто не посмел нарушить молчание.
- Вот там я стоял, на месте, где утопилась Элюнед, и тут он показался на тропинке. Я не видел, кто идет, он не дошел до того места, где я стоял, но вижу, идет кто-то около мельницы, громко топает и бормочет. Слышу, он вроде бы злится - так мне показалось. Потом, спотыкаясь, подбежала женщина. Я услышал, как она его громко окликнула, она упала перед ним на колени и рыдала, он хотел ее оттолкнуть, но она держала его и не отпускала. Он ударил ее - я слышал. Она только застонала, и я тогда пошел к ним - боялся, как бы не случилось смертоубийство. Поэтому я и увидел, хотя и смутно, но мои глаза уже привыкли к темноте, и я все-таки разглядел, как он снова замахнулся палкой, а женщина от страха схватилась обеими руками за рукоять. Я видел, как он дернул за палку изо всех сил и вырвал ее из рук женщины... Та побежала прочь. Я слышал, как она, спотыкаясь, бежала по тропинке, но думаю, она не слыхала и не узнала того, что знаю я. Я услышал, как он закачался и рухнул навзничь, головой на обрубленный пень. Слышал, как хрустнули сломанные ветки. Слышал всплеск - не очень громкий,- когда он упал в воду.
Снова наступило долгое и глубокое молчание, пока Синрик думал, стараясь все в точности вспомнить, поскольку этого от него ждали. Тогда брат Кадфаэль спокойно вышел из-за спин потрясенных монахов. Он подоспел только к самому концу рассказа, но, слушая Синрика, он держал в руке доказательство - убогую, рваную тряпицу. Ловушка, которую расставил Хью, никого не поймала, а всех освободила. Обведя взглядом безмолвный круг, Кадфаэль остановил его на стоявшей напротив Диоте, которую поддерживала Санан. Обе женщины низко надвинули на лоб капюшоны. Одной из порезанных об острый ободок рук Диота придерживала на груди края своего плаща.
- Я подошел к этому месту и посмотрел на воду, - продолжал Синрик. - Только тут я понял, что это был Эйлиот. Он лежал в воде у моих ног, оглушенный, потерявший сознание... Я узнал его лицо. Глаза его были открыты. Тогда я повернулся спиной и ушел, как он ушел от нее, отвернувшись и захлопнув перед ней дверь, несмотря на ее слезы, как не посмотрел на слезы этой женщины и ударил ее... Если бы бог не желал его смерти, он бы остался жив. А иначе почему это случилось на том самом месте? Да и кто я такой, чтобы мешать божьему промыслу?
Все это Синрик изложил тем рассудительным тоном, каким он сообщил бы, сколько свечей закупил для приходского алтаря, хотя слова его падали медленно, как если бы их затрудняла напряженная работа мысли. От него требовалась ясность, и он старался рассказать все как можно яснее. Но аббату Радульфусу послышалось в этом рассказе нечто пророческое. Разве Синрик, пожелай он помочь утопающему, преуспел бы в его спасении? Кто знает, можно ли было еще спасти Эйлиота? В кромешной тьме, один, не имея времени вызвать кого-то на помощь, потому что монахи тогда собирались начать ночную службу, как мог он вытащить из-под обрыва безвольное отяжелевшее тело? Да и кто мог бы это сделать на его месте? Лучше предположить, что это уже было невозможно, и смириться с тем исходом, который Синрик считает господней волей!
- А теперь, милорд аббат,- прервал его мысли Синрик, который все это время вежливо ожидал какого-нибудь суждения или вопроса,- коли я больше не нужен, разрешите мне вернуться закопать могилу. Работы там еще много, надо бы засветло управиться.
- Ступай,- ответил аббат, пристально поглядев ему в глаза без тени упрека, но и в глазах Синрика он не видел ни тени сомнения.- Ступай и приходи ко мне за вознаграждением, когда все закончишь.
Синрик удалился так же, как раньше пришел, и все, кто провожал его глазами в потрясенном молчании, не заметили никакой перемены ни в его размашистой походке, ни в спокойных, размеренных взмахах его лопаты.
Радульфус взглянул на Хью, затем на стоявшего перед ним Джордана Эчарда, который совсем поник от пережитого страха. На мгновение суровое лицо аббата дрогнуло от пробежавшей по нему едва заметной улыбки.
- Милорд шериф! Мне кажется, что ваши обвинения против этого человека сняты с него благодаря разъяснению. Если же на его совести есть другие проступки, - сказал аббат, бросив на совершенно раздавленного Джордана строгий взгляд,- то в них я рекомендую ему покаяться на исповеди. И впредь избегать подобного! Пускай он хорошенько задумается над тем, в какие опасности его ввергает подобный образ поведения, чтобы этот день послужил ему уроком.
- Что касается меня, - сказал Хью, - то я рад тому, что выяснилась правда и что никто из присутствующих не оказался виновным в грехе убийства. Ты, Джордан Эчард, ступай домой и радуйся тому, что у тебя есть честная и преданная жена. Тебе повезло, что нашелся заступник, ибо без этого свидетеля все улики были бы против тебя. Отпустите его! - обратился он к сержантам.- Пускай идет и займется своими делами. По справедливости, ему следовало бы сделать дар для алтаря в знак благодарности за благополучное спасение.
Когда сержанты отпустили Эчарда, он чуть было не брякнулся наземь, и Уилл Уорден добродушно поддержал его под локоток и подождал, пока тот очухается. Наконец-то все действительно кончилось, но присутствовавшие при этом люди все до единого словно оцепенели от увиденного и услышанного, так что понадобилось напутственное благословение, прежде чем они решились двинуться с места.
- Идите, добрые люди! - обратился к ним аббат, поняв что без этого не обойтись. - Помолитесь за душу отца Эйлиота, да помните, что, видя чужие немощи, надобно в первую очередь подумать о своих. Идите и доверьтесь нам, в чьей власти находится назначение священника. Принимая решение, мы прежде всего будем думать о ваших нуждах.
И он благословил всех на прощание так коротко и энергично, что они действительно двинулись к воротам. Люди расходились в молчании, исчезая тихо, как растаявший снег. Но скоро, конечно, они заговорят так, что не остановишь! Весь город и Форгейт наполнятся пространными и разноречивыми рассказами о событиях прошедшего утра, которые впоследствии отойдут в область преданий, и народная память сохранит эту историю, случившуюся на глазах очевидцев, как повесть давно минувших дней.
- А вы, братья, ступайте займитесь вашими дневными трудами и приготовьтесь к обеду, - кратко распорядился Радульфус, обернувшись к своим подопечным, которые встревоженно бормотали и были похожи на стаю испуганных голубей с растрепанными перьями.
Робко выйдя из рядов, монахи тоже разбрелись кто куда. Растерявшись сначала, они скоро направились каждый на свое положенное место. Словно искры костра или пыль, взметенная ветром, они рассеялись в пространстве, еще не придя в себя после того, что им пришлось наблюдать. Единственным человеком, который помнил и знал, что ему надо делать, был Синрик - он работал лопатой возле стены.
Брат Жером, недовольный беспорядком, который противоречил его представлениям о правилах и укладе ордена бенедиктинцев, бросился ловить монахов и загонять их в умывальню, как разбежавшихся куриц, и выпроваживать из монастыря задержавшихся прихожан. Провожая их, он очутился у распахнутой двери, что выходила на Форгейт. Выглянув из нее, он заметил на улице юношу, держащего под уздцы лошадь: тот посматривал на выходящих людей из-под низко надвинутого капюшона, наполовину закрывавшего его лицо. Что-то привлекло к нему внимание зорких глаз Жерома. Несмотря на чужой кафтан, капюшон и лицо, которое тот отворачивал, не давая его разглядеть, что-то смутно знакомое почудилось Жерому в этой фигуре - в ней было какое-то сходство с тем молодым парнем, что жил одно время в монастыре, а потом вдруг исчез при загадочных обстоятельствах. Хоть бы он наконец повернулся лицом!
Кадфаэль тоже задержался на кладбище, дожидаясь, когда уйдут Диота и Санан, но те, вместо того чтобы уйти, отступили в тень часовни и пережидали, когда разойдется толпа форгейтцев. Это решение исходило от Санан: Кадфаэль видел, как она положила руку на локоть Диоты и удержала ее на месте. Может быть, она разглядела в толпе кого-то, с кем не хотела встречаться? Пытаясь отыскать глазами того, кого она избегала, Кадфаэль тоже стал искать его в рядах уходивших и скоро наткнулся взглядом на одного человека, встреча с которым могла ей показаться нежелательной. Недаром Санан за время отсутствия Кадфаэля опустила капюшон по самые брови, как будто хотела остаться незамеченной и неузнанной! Наконец обе женщины тронулись следом за остальными, но пошли - очевидно, из осторожности - медленным шагом, и Санан при этом не сводила глаз со спины какого-то рослого мужчины, тот был в это время уже в дверях. Таким образом, Санан и Кадфаэль одновременно заметили брата Жерома, который, постояв несколько мгновений на пороге, решительно шагнул на улицу. Проследив глазами, в каком направлении двигались обе спины - одна прямая и самоуверенная, другая хилая и сутулая,- Кадфаэль понял, что их пути должны сойтись в одной точке, где стояла оседланная лошадь, которую держал под уздцы молодой паренек.
Брат Жером все еще был не совсем уверен, но полон твердой решимости выяснить, кто же это такой, и ради этого даже пошел на то, чтобы без позволения покинуть пределы монастыря. Когда он поднимет тревогу и предаст в руки закона скрывающегося врага короля Стефана, все поймут, что он преступил правила вполне обоснованно. Жером слышал, как шериф объявил, что за воротами выставлены стражники. Достаточно будет кликнуть солдат и напустить их на беглеца, стоящего рядом на расстоянии вытянутой руки и воображающего себя в безопасности.
Но если Жером не был уверен, то Санан, так же как и Кадфаэль, сразу узнала Ниниана. Кто лучше их обоих мог здесь узнать его фигуру, осанку и манеры? И вот у них на глазах к нему с недобрым намерением устремлялся Жером, а они ничего не могли поделать, чтобы предотвратить беду.
Санан отпустила руку Диоты и ринулась вперед, Кадфаэль взялся за дело с другого боку: “Брат Жером!” - окликнул он своего собрата властным голосом, вложив в этот возглас такое праведное возмущение, какое на его месте мог выразить разве что сам брат Жером. Но попытка Кадфаэля отвлечь Жерома пропала даром. Взяв след, тот выказал настойчивость, достойную самого отца Эйлиота. Но тут на сцену выступило еще одно действующее лицо, чье внезапное появление спасло, казалось бы, безнадежное положение.
Человек, оставивший Ниниана сторожить свою лошадь, направлялся к нему бодрым шагом, довольный, что отделался от всех грозивших ему неприятностей. На шаг опередив Жерома, он прошел мимо него и вышел в Форгейт. Хотя дело кончилось не так, как можно было ожидать, он остался доволен. Подозрение в измене было с него снято, ему не грозила больше утрата его земель и состояния, поэтому он уже не питал недобрых чувств к опрометчивому молодому человеку, по вине которого пережил столько волнений. Пускай себе избежит наказания, только бы он не возвращался больше и не впутывал других людей в опасные дела!
Ниниан обернулся и увидел, что хозяин возвращается за своей лошадью, но в тот же миг он с опозданием заметил лисью мордочку брата Жерома, который тоже спешил к нему, и явно с недобрыми намерениями. Скрыться куда-нибудь у Ниниана уже не было времени, и он остался стоять на месте. По счастью, хозяин лошади подошел к нему раньше преследователя и был в хорошем настроении после увиденного. Приняв из рук нечаянного конюха уздечку, он благодушно хлопнул его по плечу. А Ниниан, как расторопный слуга, нагнулся, чтобы подержать ему стремя.
Этого оказалось достаточно. Жером так резко остановился в воротах, что шедший за ним Эрвальд от неожиданности налетел на него и, беззлобно отодвинув своей могучей рукой, прошел мимо. А тем временем всадник, небрежно поблагодарив Ниниана и бросив ему серебряный пенни, пустился рысцой по форгейтской улице и скрылся за поворотом, а вместе с ним и конюх, который бегом последовал за своим господином.
“Удачно отделался! - подумал Ниниан, замедлив шаг, как только очутился за углом под надежным прикрытием монастырской стены, скрывшей его от глаз преследователя, и он весело подкинул в руке серебряный пенни, который щедро кинул ему на радостях довольный хозяин лошади. - Да вознаградит его бог! Кто бы он ни был, он спас мою жизнь или по крайней мере выручил из трудного положения! Как видно, это знатная особа и его здесь хорошо знают. Счастье, что его конюхов знают меньше. Плохи были бы мои дела, окажись они все бородатыми дядями лет пятидесяти! ”
”Удачно отделался! - подумал Кадфаэль, переведя дух и оглядываясь назад на часовню пресвятой Девы, возле которой еще стоял Хью, погруженный в серьезную беседу с аббатом Радульфусом.- Никогда не знаешь, откуда можно ждать избавления - порой оно приходит от самых неожиданных людей! Складно все вышло! ”
”Удачно отделался! - подумала Санан, и ее недавний страх сменился веселым торжеством.- Ведь даже не догадывается, что только что с ним произошло! Не догадывается ни тот, ни другой! Представляю себе, какое лицо будет у Ниниана, когда я ему скажу! ”
”Удачно отделался! - благодарно подумал Жером, возвращаясь к своим законным обязанностям.- Каким бы я выглядел дураком, если бы указал на него солдатам! Подумать только, такое удивительное сходство в осанке и фигуре и более ничего! Как мне повезло, что его хозяин обогнал меня и показал, что это был его слуга, иначе я попал бы впросак”.
Действительно, ведь уж кто-кто, а Ральф Жиффар никак не мог держать у себя на службе человека, которого сам изобличил, оповестив о том представителей закона!

Глава тринадцатая

- Остался еще один вопрос, - сказал аббат, - на который мы не только не получим ответа, но который даже никем не задан вслух.
Аббат заговорил об этом после того, как стол был убран, а перед гостем поставлен бокал вина. Радульфус никогда не допускал за столом деловых разговоров. Застольным радостям у него предавались умеренно, однако всегда с должным почтением.

Предыдущая страница 8 Следующая страница


9 Эллис Питерс

- Какой же это вопрос? - спросил Хью.
- Всю ли правду он сказал?
Хью встрепенулся и пристально посмотрел через стол на аббата:
- Синрик-то? Можно ли вообще о ком-то сказать, что этот человек никогда не лжет? Но о Синрике люди говорят, что он без надобности слова не вымолвит, а уж если нужно, то говорит строго по делу. Поэтому-то он ничего не сказал, пока не обвинили Джордана. Обыкновенно из Синрика и слова не вытянешь. Наверное, он никогда еще за целый день не произносил их столько, сколько тут за один раз. Не думаю, что он стал бы так утруждаться ради вранья, когда и ради правды с таким трудом может высказаться.
- Сегодня он был достаточно красноречив,- возразил ему Радульфус с иронической усмешкой. - Но я бы хотел, чтобы его слова получили какое-то зримое подтверждение. Может быть, он действительно не сделал ничего, а просто повернулся и ушел, предоставив жизнь и смерть Эйлиота на волю Божию или на волю иной силы, которая, по его разумению, должна вершить суд и расправу в таком необыкновенном деле. А может быть, он сам нанес ему удар. А возможно, он был только зрителем и все произошло у него на глазах так, как он описывал, но когда священник упал без сознания, он сам спихнул его в воду. Я согласен с тем, что Синрик вряд ли способен скрыть истинную картину, подменив ее изобретательным вымыслом, но наверняка ничего нельзя знать. Я также не считаю его за человека, склонного к насилию, даже когда обстоятельства к этому подталкивают, но опять-таки - наверняка тут ничего нельзя сказать. И даже если то, что мы от него услышали, чистая правда, то как следует с ним поступить? Как быть с ним дальше?
- Что касается моих полномочий,- твердо ответил Хью, - то я ничего не могу и не буду делать. Он не нарушал никаких законов. Дать погибнуть человеку, может быть, и грешно, но это не преступление. Я буду держаться буквы закона. А уж грешники проходят не по моему, а по вашему ведомству.
Хью воздержался от добавлений, что часть ответственности лежит на том, кто поставил Эйлиота, совершенно незнакомого, постороннего человека, на место пастыря, вручив ему власть над безгласной паствой, не имевшей права выбирать своего духовного водителя. Но Хью догадывался, что аббат и сам так думает с тех пор, как первые жалобы дошли до его ушей. Аббат Радульфус был не из тех, кто закрывает глаза на собственные ошибки или способен отмахнуться от ответственности.
- Вот что я могу сказать по этому поводу,- продолжил Хью.- Его рассказ про женщину, которая была там с Эйлиотом и которую тот ударил, соответствует истине. Вдова Хэммет сначала утверждала, что упала на скользком месте. Это была ложь. Удар был нанесен священником, и она сама призналась в этом брату Кадфаэлю, который ее перевязывал. И уж коли я упомянул Кадфаэля, то думаю, милорд, вам лучше всего позвать его сюда. После утренних событий мне еще не удалось с ним поговорить, но сдается мне, что он может кое-что добавить относительно этого дела. Когда я пришел на кладбище, брат Кадфаэль отсутствовал в рядах монахов, я поискал его глазами, но не смог найти. Он присоединился позже и вошел не с улицы, а со двора. Брат Кадфаэль не позволил бы себе отлучиться без важного повода. Если у него есть что сообщить мне, я не могу пренебречь этими сведениями.
- Очевидно, и я тоже,- сказал аббат Радульфус и потянулся за колокольчиком, который лежал у него на столе. На серебряный звон из прихожей явился секретарь.- Брат Виталис, не мог бы ты разыскать брата Кадфаэля и позвать его к нам?
После того, как за секретарем закрылась дверь, аббат некоторое время молча размышлял. Наконец снова заговорил:
- Я знаю, что отец Эйлиот был грубейшим образом обманут, что служит для него смягчающим обстоятельством. Но эта женщина - сколько мне известно, она ведь, кажется, не родня молодому человеку, который служил у нас, назвавшись Бенетом? Эта женщина беспорочно прослужила у отца Эйлиота целых три года, и единственный проступок ее заключался в укрывательстве этого юноши,- проступок, который она совершила под влиянием горячей привязанности. Я не собираюсь подвергать ее какому-либо наказанию. Она получит у нас спокойное пристанище, ибо я сам ее сюда привез. Если у нового священника не окажется матери или сестры и некому будет больше смотреть за его домом, то она сможет служить ему, как служила Эйлиоту, и я надеюсь, ей никогда ни за чем, кроме исповеди, не придется стоять перед ним на коленях, а он не получит повода поднимать на нее руку. Что же до юноши...- С этими словами Радульфус окинул Хью Берингара спокойным взглядом, полным снисходительного терпения, и, покачав головой, улыбнулся.- Помнится, мы отправили его к брату Кадфаэлю помогать в уходе за садом. Однажды я видел его там, когда он копал грядки. Он добросовестно трудился. Он был оруженосцем Фиц-Алана, но не погнушался взять в руки лопату, не стыдился простой работы. - Склонив голову набок, Радульфус посмотрел в лицо Хью Берингару:- Но может быть, вы узнали ?..
- Нет, я остерегался что-либо узнавать,- сказал Хью.
- Ну что ж! Я рад, что он не запятнал своих рук убийством. Я видел их до черноты перепачканными в земле, когда он выдергивал с грядок слишком разросшиеся сорняки, которые нельзя было просто выкопать,- сказал Радульфус с задумчивой, улыбкой, глядя через окно вдаль на серо-жемчужное небо.- Думаю, что у него все будет в порядке. Жаль, конечно, что в этой стране такие молодые люди, как он, сражаются друг против друга. Но по крайней мере, они сражаются открыто на поле боя, а не нападают украдкой в темноте.

Кадфаэль разложил на столе перед аббатом найденные после смерти Эйлиота остатки его вещей: эбеновый посох, потрепанную черную скуфью с ободранной тесьмой и клочок от нее, которого недоставало на месте.
- Синрик рассказал истинную правду, и вот тому вещественные доказательства. Только сегодня утром я при взгляде на ладони вдовы Хэммет догадался, как она получила царапины, которые я в тот день перевязывал. Она получила их не при падении - никакого падения не было. Рана на ее голове появилась от удара этим самым посохом, ибо я обнаружил зацепившиеся за серебряный ободок с иззубренным краем несколько ее седых и каштановых волос. Видите, как истончился истертый ободок, а по краям он потрескался и покрылся зазубринами.
Радульфус провел пальцами по потрескавшемуся, острому как бритва краю и мрачно кивнул:
- Понятно. Об этот же ободок она поцарапала руки. Синрик рассказал, что, когда Эйлиот замахнулся на нее во второй раз, она схватилась за посох, чтобы уберечься от нового удара.
- А он тянул изо всех сил и вырвал у нее посох себе на погибель,- докончил Хью.
- Очевидно, они стояли где-то рядом с мельницей,- сказал Кадфаэль,- так как Синрик находился от них в отдалении, там, где растут ивы. У срубленного ствола, что нависает над водой, я нашел сбоку несколько сломанных веток и этот обрывок растрепанной шерстяной тесьмы, который зацепился за пень. Оглушенный священник упал в воду - возможно, он был без сознания, - шапочка слетела с его головы, оставив на пне этот обрывок подобно тому, как за ободок посоха зацепились женские волосы. Посох вылетел у него из руки. Берег над обрывом покрыт кочками, на которых растут кустики травы, там немудрено было споткнуться, когда женщина выпустила посох, и он потерял равновесие. Он упал со всего размаху головой на пень. Давным-давно дерево кто-то срубил, оставив неровный край, и Эйлиот упал затылком на острый зубец. Вы видели рану, отец аббат. Шериф тоже ее видел.
- Видел, - ответил Радульфус. - А женщина бросилась бежать и не знала, что с ним случилось?
- Она сама не помнит, как очутилась дома. Всю ночь она в страхе ждала его возвращения, ожидая, что он выполнит свои угрозы и, выдав юношу, вернется, чтобы изобличить ее и выгнать из своего дома. Но он так и не вернулся.
- Можно ли было его спасти? - спросил аббат, равно сожалея как о возмущенной и озлобленной пастве, так и о погибшем пастыре.
- Не думаю, чтобы кто-то, как бы он ни старался, мог вытащить его в темноте из-под нависающего обрыва. Даже если бы он позвал кого-то на подмогу, отец Эйлиот утонул бы прежде, чем подоспела бы помощь.
- Боюсь, что я впадаю в грех,- вымолвил Радульфус с горькой улыбкой, которая затем превратилась в улыбку смирения,- но я нахожу эту мысль утешительной. По крайней мере, среди нас не оказалось убийцы.
- Кстати, о прегрешениях! - сказал Кадфаэль несколько позже, сидя с Хью Берингаром в сарайчике посреди травного сада,- Эти слова заставили и меня повнимательней заглянуть в себя, чтобы узнать, насколько чиста моя совесть. Я пользуюсь кое-какими привилегиями благодаря тому, что лечу людей, живущих за пределами монастыря, а также должен иногда навещать своего крестника. Однако мне не следовало бы пользоваться этим преимуществом в собственных целях, а я, начиная с рождества, несколько раз бессовестно воспользовался возможностью без спроса выходить за ворота. Отец аббат, бесспорно, знает, что я нынче утром без его разрешения покидал монастырь, но не сказал об этом ни слова.
- Наверное, он считает, что ты по доброй воле сам покаешься в этом на собрании капитула,- сказал Хью с невозмутимо серьезным лицом.
- Сомневаюсь! Вряд ли ему это понравится. Тогда мне придется объяснить причину, почему я так поступил, а я знаю, как он на это смотрит. Мы с ним два старых сокола, и бури нам не страшны, но кроме нас здесь есть и невинные души, а в мирной голубятне не должны дуть ураганные ветры. Деяния отца Эйлиота и без того уж принесли аббату много волнений, и теперь он хочет, чтобы они поскорее забылись. Я полагаю, что скоро Форгейт получит нового священника и это будет всем знакомый человек, угодный не только тем, кто распоряжается приходом, но и тем, кому потом предстоит пожинать плоды этого выбора. И это будет самый лучший способ похоронить отца Эйлиота.
- Ну уж коли на то пошло,- задумчиво сказал Хью,- то, по правде говоря, нелегко было бы отказаться от священника, рекомендованного папским легатом. В этом случае всякий, и даже ваш аббат, мог сплоховать. А тут еще такая внешность и речь, да еще и ученость!.. Неудивительно, что Радульфус решил, будто заполучил для прихожан настоящее сокровище. Пошли вам господь в следующий раз простого человека, честного и смиренного!
- Аминь! И бог с ней, с латынью! А я-то тоже хорош - если не прямой пособник, то доброжелатель злодея и врага нашего короля, грешного и преступного человека! Я говорил, кажется, что мне надо бы покопаться в собственной совести? Покопаться надо, но чтобы не переусердствовать, иначе тоже выйдет нехорошо - наделаешь людям лишних хлопот!
- Хотел бы я знать, - откликнулся Хью, глядя на горящую жаровню и добродушно усмехаясь,- выехали они уже в путь или нет?
- До темноты, наверное, не выедут. Но к утру их уже здесь не будет. Надеюсь, она даст знать о себе Жиффару, - ответил Кадфаэль, подумав.- Он неплохой человек, только попал в трудные обстоятельства, как и многие в наше время. Главным образом из-за беспокойства о сыне. Она на него не жаловалась, единственное, что она ставит ему в упрек,- это то, что он, приноравливаясь к обстоятельствам, перестал возлагать надежды на императрицу. Будучи более чем на тридцать лет моложе, она не может понять такое поведение. Но мы-то с тобой, Хью, его слишком хорошо понимаем. Пусть молодежь поступает по-своему и ищет собственных путей!
С улыбкой Кадфаэль вспомнил молодую парочку, но главным образом, конечно, Ниниана - живого, храброго, дерзкого и отличного землекопа, хотя он прежде ни разу не держал в руках лопату и должен был учиться этому ремеслу на ходу.
- Давно уже, со времен брата Джона, у меня не было такого неутомимого работника, а с тех пор прошло уже лет пять. Помнишь Джона? Он остался в Гвитерине и женился на дочери кузнеца. Сейчас уж он, наверное, и сам добрый кузнец. Бенет мне его чем-то напомнил, ему тоже - все или ничего, и всегда готов очертя голову кинуться в новое приключение.
- Ниниан, - рассеянно произнес Хью, невольно поправляя ошибку Кадфаэля.
- Правильно! Теперь его следует называть Нинианом, но я все как-то забываю. Кстати, я ведь не рассказал тебе самое забавное, что вышло под конец,- сказал Кадфаэль, сам радуясь при воспоминании.- Когда кругом всяческие невзгоды, подозрения и смерть, хорошая шутка - неплохая вещь!
- Я бы тоже не отказался от такого завершения, - ответил Хью, протягивая руку к жаровне, чтобы осторожно подложить в нее несколько кусочков торфа. Он совершал это действие с удовольствием человека, за которого обыкновенно это проделывают другие. - Но что-то я ничего такого сегодня не заметил. И где ты только углядел что-то забавное!
- А ты в это время был занят заговором с отцом аббатом. Вы остановились с ним у могилы, в то время как все остальные уже разошлись. Вам некогда было наблюдать за тем, что делается вокруг. А я был свободен, как и брат Жером, который только и смотрел, во что бы ему сунуть свой любопытный нос и натворить каких-нибудь пакостей во исполнение долга. Санан тоже все видела,- сказал Кадфаэль, добродушно вспоминая подробности. - В первое мгновение она остолбенела от ужаса, но все очень быстро разрешилось. Помнишь наши широкие двойные двери в стене?
- Я сам в них вошел, - терпеливо подтвердил Хью.
После того как с его плеч свалилась забота, он разомлел от тепла. В этот день он с раннего утра был на ногах, и сейчас в сумеречном свете клонившегося к вечеру дня, в туманном и немного дымном воздухе, его разбирала дремотная лень.
- На улице за воротами стоял на дороге молодой парень, держа под уздцы лошадь. Казалось бы, кто мог обратить на него внимание среди хлынувшей из ворот толпы? Жером гонялся по всему кладбищу, точно овчарка, подгоняя отставших. Поэтому заметил знакомую фигуру. Исполненный рвения и служебного долга, он направился в ее сторону, чтобы получше рассмотреть. Одним словом, ты же знаешь Жерома!
- Каждый, кто изобличает зло, совершает достохвальное дело,- с удовольствием довершил Хью эту легкую сатиру на брата Жерома. - Но много ли достохвального можно совершить, увидев человека с лошадью?
- А если бы он увидел в нем некоего Бенета, зовущегося также Нинианом, разыскиваемого за измену королю Стефану, и сообщил бы о нем шерифу? Извини, что я так скажу, но теперь, когда ты, Хью, утвержден в этой должности, ты очень вырос в глазах Жерома, да и в глазах Ральфа Жиффара! Так что видишь, какие возможности углядел Жером в ту минуту. Единственное, что его смутило,- это незнакомая одежда, которой он никогда не видал раньше на злодее Бенете.
- Это для меня и впрямь неожиданность,- сказал Хью и с интересом повернулся к Кадфаэлю. - Так это, действительно, был юный Бенет, зовущийся также Нинианом ?
- Он самый. Я узнал его, и Санан тоже узнала, как только взглянула туда, куда смотрел Жером. Этот отчаянный парень и тут себе не изменил и очертя голову сам полез в ловушку. Он пришел, чтобы узнать, кого обвинят в убийстве, и удостовериться, что его кормилице ничто не грозит. Одному богу известно, что он способен был натворить, если бы ты не объявил во всеуслышание, что обвиняешь Джордана. Юноша ведь ничего не знал про то, что случилось в ту ночь без него, после того как он прибежал в церковь! У него не было причин сомневаться в виновности Джордана, и, когда ты так объявил, он поверил.
- Да уж, глотка у меня луженая, как гаркну - далеко слышно! - подтвердил Хью с ухмылкой.- Хорошо, что отец аббат задержал меня, пригласив пообедать, а то, пожалуй, я столкнулся бы с твоим отчаянным молодцом нос к носу одновременно с Жеромом, который схватил бы его за капюшон. Ну и чем это все кончилось? Я не слышал никакой кутерьмы в Форгейте.
- Ее и не было,- спокойно ответил Кадфаэль.- В толпе был также Ральф Жиффар. Ты его заметил? Он на голову выше всех наших жителей. Но ты ведь был в самой середине толпы, и смотреть по сторонам было некогда. Так вот, он был там. Когда все кончилось, он собрался уходить, очень довольный, как мне кажется, тем, что ты не поймал парнишку, которого он вынужден был выдать. Посмотрел бы ты, Хью, на эту замечательную картину! Отпихнув плечом Жерома, долговязый Ральф Жиффар вышел мимо него в ворота в тот самый момент, когда наша ищейка взяла след. Тут Жиффар, улыбаясь в лицо парню, берет у него из рук уздечку, а парень держит ему стремя и подсаживает в седло, как полагается порядочному слуге. Жером так и присел на месте с разбегу, как собака, потерявшая добычу, и скорей бросился назад в ужасе оттого, что чуть было не напустил стражу на конюха Жиффара, который просто ждал своего хозяина. Тут я увидел, как Санан расхохоталась. Она так хохотала, что чуть не лопнула от смеха, но все обошлось - эта леди сделана из прочного материала! А Жиффар поехал домой по форгейтской дороге, и за ним потрусил мнимый конюх. Они скрылись - только их и видели!
- Неужели так оно и было? - воскликнул Хью.
- Сын мой, я сам это видел и никогда не забуду! А перед отъездом Жиффар еще кинул Ниниану серебряный пенни. Ниниан поймал его на лету и ушел прочь, завернул за угол и был таков. Думаю, он и сейчас ни о чем не догадывается,- закончил Кадфаэль свою историю.
Он сидел напротив открытой двери, устремив взгляд в сад, над которым уже опускались сумерки. Оставался еще час до вечерни.
- Он все еще не знает, кому обязан своим спасением,- продолжал Кадфаэль.- Как бы я хотел посмотреть на него, когда Санан ему расскажет, от кого он получил столь богатую плату за то, что часок подержал под уздцы лошадь! Готов поспорить, что он никогда не расстанется с этим пенни! Он проделает в нем дырочку и наденет на шею себе или Санан. Не часто человеку достается такой амулет,- добавил Кадфаэль лукаво.- Раз в жизни!
- Так ты говоришь, что эти двое встретились и расстались, оказав друг другу услугу, но так и не узнали, кому помогали? - изумленно воскликнул Хью.
- У них не мелькнуло ни тени догадки! Они обменялись посланиями, побывали союзниками и противниками, друзьями и врагами - всем, чем угодно. Сблизились так, что теснее нельзя! - сказал Кадфаэль с глубоким и благодарным удовлетворением. - Но ни тот, ни другой не знали друг друга в лицо. До этого они ни разу не встречались.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эллис Питерс - Биография

Эллис Питерс

На основную страницу

Биография

Ellis Peters. Великобритания, 1913 - 1995

Английская писательница. Творческая карьера Эллис Питерс началась в 1936 году, когда она под собственным именем публикует свои исторические романы. В годы мировой войны служила в Королевских Военно-морских силах. В 1951 году писательница начинает работать в жанре детектива, написав целую серию произведений с общими героями - семьей Фелс. Элис Питерс известна и как переводчик и страстный любитель чешской литературы. В годы "Пражской весны" (1968) Чешское общество международных отношений награждает ее Золотой медалью. Настоящая слава и всемирная известность приходит к писательнице в конце 70-х, когда появляется ее знаменитая серия о Брате Кадфаэле. Средневековый герой - участник крестовых походов и морских сражений - Брат Кадфаэль возвращается в родной Уэльс, где в окрестностях Шрусбери начинается его карьера лекаря-травника и детектива. Написанная в традиционном английском детективном стиле, да еще на фоне реальных исторических событий смутного времени Англии, серия о Брате Кадфаэле становится настолько популярной, что появились специальные автобусные экскурсии по местам действия романов. Поклонниками этих произведений создан специальный глоссарий - своеобразный "Who is Who" - с указанием, что представлял собой тот или иной герой в реальной жизни, а также тех персонажей, которые являются творческой фантазией автора. Издан справочник по лекарственным травам, используемым монахом Кадфаэлем для приготовления своих снадобий. Каждый роман о Брате Кадфаэле предваряется небольшой картой места действия, что вызывает неизменный интерес у настоящего ценителя как детективных, так и исторических произведений. За свою жизнь Эллис Питерс написала более 70 романов. Ее творчество очень высоко оценено коллегами - она лауреат премий Эдгара По и Серебряного кинжала. В 1993 году за ее большой вклад в английскую детективную литературу Британская ассоциация детективных писателей наградила ее премией Алмазный кинжал.


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 2)
  • Глава четвертая (Страница 2)
  • Глава пятая (Страница 3)
  • Глава шестая (Страница 4)
  • Глава седьмая (Страница 4)
  • Глава восьмая (Страница 5)
  • Глава девятая (Страница 6)
  • Глава десятая (Страница 7)
  • Глава одиннадцатая (Страница 7)
  • Глава двенадцатая (Страница 8)
  • Глава тринадцатая (Страница 8)


Эллис Питерс

Тень ворона

Цикл: "Брат Кадфаэль" - 12

 Читать книгу

Аннотация

В детективном цикле английской писательницы преступления раскрывает... монах.

В романе "Тень ворона" проницательный бенедиктинец расследует убийство приходского священника, который безжалостной нетерпимостью настроил против себя всю паству. Может ли брат Кадфаэль остаться в стороне, если подозрение пало на его помощника?

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel