Эллис Питерс - Святой вор

1 Эллис Питерс

Пролог

Жарким летом тысяча сто сорок четвертого года, в конце августа, Джеффри де Мандевиль граф Эссекс поддался действию изнуряющей жары и тем самым совершил роковую и последнюю ошибку в своей весьма продолжительной и блестящей карьере. Как раз в это время Джеффри осадил одну из тех наскоро построенных, но вполне надежных крепостей, цепью которых король Стефан пытался оградить свои земли от вторжения войск Джеффри, засевших в Болотном краю и состоявших главным образом из разбойников и прочего сброда. Из своих потайных лагерей в Болотах эти банды уже около года совершали опустошительные набеги и довели дело до того, что в тех местах не осталось ни одного поля, где можно спокойно посеять хлеб и собрать урожай, ни одного манора, где можно без помех вести хозяйство, и ни одного человека, обладавшего сколько-нибудь значительными ценностями и не лишившегося их под угрозой смерти. А поскольку король отнял у Джеффри - сказать по правде, не больно-то считаясь с законом - все его законные владения, замки и титулы, то и Джеффри поступал соответственно с теми, кто становился у него на пути, будь то богач или бедняк. За этот год Болотный край, от границ Хантингдона до Майлденхолла, что в Суффолке, и почти весь Кембриджшир превратились по сути дела в разбойничье королевство, не признающее короля Стефана. Кольцо же королевских замков разве что ограничивало дальнейшую экспансию, но никоим образом не связывало рук графу Эссексу и не могло навязать ему генерального сражения, коего он искусно избегал.
Однако крепость Бервелл, расположенная к северо-востоку от Кембриджа, была у Джеффри как кость в горле, ибо перерезала коммуникации, безопасность которых его единственно и беспокоила. Так вот, в один из самых жарких августовских дней он объезжал свои позиции вокруг осажденной крепости, высматривая место для решающего штурма. Из-за сильной жары он снял с головы шлем и прикрывавшую шею тонкую кольчугу. Один из лучников, защищавших стену крепости, выстрелил в него, и стрела угодила графу прямо в голову.
Джеффри только посмеялся, ибо рана выглядела совсем не опасной, и несколько дней не обращался к лекарю. Однако вскоре началось заражение, графа охватила лихорадка, тело покрылось язвами, и он слег. Джеффри перевезли в Майлденхолл, однако стало ясно, что долго он не протянет. Вот так жара и сделала то, что никак не удавалось войскам короля Стефана.
Однако графу не дано было упокоиться с миром, ибо он все еще был отлучен от церкви, так что не мог рассчитывать на помощь священника. Дело в том, что год назад на великопостном церковном соборе епископ Винчестерский Генри Блуа, брат короля и в то время папский легат, постановил, что ни один человек, допустивший насилие в отношении облеченного духовным саном лица, не может быть прощен иначе как папой римским, причем не присланной буллой, но в его личном присутствии. Что и говорить, не близок путь от Майлденхолла в Рим для человека, умирающего в лихорадке. Свое отлучение от церкви Джеффри заслужил тем, что силою захватил Рамсейское аббатство, выгнал монахов и аббата, а монастырь превратил в столицу своего королевства воров, насильников и убийц. Таким образом, граф не мог рассчитывать ни на прощение, ни на подобающее христианину погребение. Его нельзя было хоронить на кладбище.
Нашлись люди, которые сделали для Джеффри все, что могли. Не в силах помочь его телу, они искренне позаботились о его душе. Когда граф ослаб настолько, что перестал даже бредить, его приближенные лихорадочно принялись делать пожертвования от его имени и возвращать церкви многое из того, что Джеффри награбил, в том числе и в Рамсейском аббатстве. Никто не знал, да и не спрашивал, была ли на то добрая воля самого графа, однако ни одна церковь не приняла его тело. Ему было отказано в погребении по христианскому обычаю. Он был лишен титула, земель и должностей, его семья осталась без наследства. Старшего сына графа, разбойничавшего вместе с отцом, тоже отлучили от церкви. Младший же сын, названный в честь отца, давно уже перешел на сторону императрицы, которая, несмотря на отсутствие у него земель и официального статуса, признавала его как графа Эссекса.
Шестнадцатого сентября Джеффри де Мандевиль скончался так и не прощенным и отлученным от церкви. Ему была оказала последняя милость: несколько рыцарей из ордена тамплиеров, которые оказались проездом в Майлденхолле, препроводили гроб с телом графа в Лондон, где, получив отказ от церкви, были вынуждены захоронить его за пределами кладбища в Тампле, в неосвященной земле, хотя и этим они поступили против буквы закона, который строго запрещал хоронить отлученных в земле.
В разношерстном войске Джеффри не нашлось никого, кто смог бы заменить его. А поскольку держаться вместе весь этот сброд заставляла единственно жажда наживы, то едва королевские войска с новой решимостью взялись за дело, как разбойничье войско стало распадаться на части. Мелкие шайки этих негодяев стали расползаться во всех направлениях в поисках уголка потише, где они, словно дикие звери, могли бы продолжать свою разбойничью жизнь. Люди же более здравомыслящие успокаивались на том, что заключали выгодный союз с кем-либо по соседству.
Как бы то ни было, известие о смерти Джеффри вызвало всеобщее удовлетворение. Новость быстро достигла ушей короля Стефана и, слава богу, избавила его от одного из наиболее опасных и непримиримых врагов и вместе с тем от необходимости сосредоточить значительные силы в одном месте. По мере того как разбойничьи шайки разбредались по Болотному краю, эта весть шла от одной деревни к другой, и люди стали потихоньку выходить на свои разоренные поля, дабы собрать хотя бы жалкие остатки погубленного урожая, начинали отстраивать сожженные дома и разыскивать своих близких и родственников. А кроме того, поскольку смерть была в этих местах делом обычным, следовало по-христиански похоронить убитых. Чтобы жизнь в этом краю вошла в мало-мальски нормальное русло, требовалось никак не меньше года, однако уже теперь в этом направлении делались первые робкие шаги.
Ближе к концу года весть о смерти Джеффри достигла аббата Уолтера, настоятеля Рамсейской обители. Он получил эту весть вместе с предсмертной волей графа, который возвращал ему монастырь. Аббат Уолтер возблагодарил бога и послал известие приору и субприору, а также всем разбросанным по стране братьям, которые, оставшись без средств к существованию и без крыши над головой, были вынуждены искать приюта где придется - кто у родственников, кто в других обителях бенедиктинского ордена. Те монахи, что жили поблизости, поспешили откликнуться на зов своего отца-настоятеля, но, вернувшись в обитель, застали там полное разорение. От монастырских зданий остались лишь голые стены, поля заросли, прежние монастырские владения были опустошены ворами и бродягами, все сокровища разграблены. Как говорится, даже стены там почернели от горя. Тем не менее аббат Уолтер и братия принялись восстанавливать обитель и церковь, а кроме того, послали известие о своем возвращении ко всем монахам и послушникам, которых годы изгнания увели далеко от этих мест. А поскольку рамсейские монахи принадлежали большому бенедиктинскому братству, они, дабы ускорить работу по новому строительству и возрождению своей обители, послали ко всем братьям просьбу о срочной помощи - деньгами, строительным материалом и рабочей силой.
В свой срок эта просьба достигла и ворот Шрусберийского аббатства святых Петра и Павла.

Глава первая

Посланцы прибыли как раз во время собрания капитула. Они отказались от пищи и отдыха, не стали умываться и счищать дорожную грязь с одежды, но сразу пожелали пройти к собравшимся и изложить суть своей миссии. Оно ведь как попросишь, так и подадут.
- Отец аббат, вы, наверное, слыхали нашу печальную повесть. Вот уже два месяца, как нам возвратили нашу обитель и владения. Аббат Уолтер вновь зовет вернуться к своему служению всех братьев, что были вынуждены уйти и искать приюта в других местах, когда разбойники и негодяи отобрали у нас все и выгнали силою оружия. Те из братьев, что остались жить неподалеку, вернулись в обитель по первому зову аббата. Мы застали там полное разорение. У нас во владении было много маноров, но их у нас отобрали и отдали на разграбление отъявленным злодеям, которые поддерживали де Мандевиля. И теперь мы не можем потребовать от них возмещения убытков, ибо нам не на что опереться, кроме как на закон, а закону, дабы восторжествовать, потребуются годы и годы. Все сожжено, разрушено и разграблено, а внутри...
Голос у говорившего был сильный и уверенный, но бесстрастный, однако когда речь зашла о возвращении в аббатство, в нем почувствовалась дрожь возмущения, и на мгновение голос сорвался.
- Я был там и видел, во что они превратили святую обитель. Мерзость! Отхожее место! Церковь осквернена, в монастыре грязная конюшня, вся резьба по дереву ободрана и сожжена в кострах, все, что мы не успели укрыть, разграблено. Свинцовые полосы с крыш сорваны, помещения оставлены на милость дождя и снега. Не осталось ни посуды, ни служебных книг, ни клочка пергамента. Стены разрушены, все голо и пусто. Однако мы намерены все восстановить и сделать еще краше прежнего, но мы не в состоянии осуществить это лишь своими силами. Более того, аббат Уолтер отдал почти все свое состояние, чтобы купить хлеб для жителей наших деревень, ибо убирать с полей было нечего. Да и кто станет возделывать поле, когда смерть гонится за тобой по пятам? Даже у самых бедных из бедных эти злодеи отбирали последнее жалкое имущество, а тех, у кого взять было нечего, просто убивали.
- Поверьте, нам хорошо известны все те несчастья, что обрушились на ваш край, - говорил в ответ аббат Радульфус. - С горечью в сердце мы узнали об этом и молились об окончании ваших бедствий. Теперь же, когда худшее уже позади, не найдется ни одной обители нашего ордена, которая отказалась бы оказать вам посильную помощь, дабы восстановить разрушенное. Просите же нас о любой помощи для Рамсейской обители. Ведь вы посланы как братья к братьям, а в нашем братстве беда одного становится общей бедой.
- Меня послали просить помощи у вашей обители и у всех людей в миру, кто способен оказать нам милость и помочь пожертвованием либо умелыми руками, если найдутся в Шрусбери опытные строители, которые не прочь поработать несколько недель вдали от дома либо помочь материалами, то есть всем, что будет способствовать нашему восстановлению. Каждый пенни и каждая молитва о Рамсейской обители будут приняты с благодарностью. С этой целью я прошу позволения прочесть проповедь в вашей церкви, а также, с позволения шерифа и священника, в городском храме Креста господня, дабы каждый христианин мог обратиться к своему сердцу и подать нам то, что оно подскажет.
- Мы поговорим об этом с отцом Бонифацием, - согласился аббат Радульфус. - Он, наверное, не станет возражать против того, чтобы вы проповедовали его пастве. И можете быть вполне уверены в сочувствии нашей обители к вашим несчастьям.
- Я знал, что мы можем положиться на братскую любовь, - учтиво промолвил Герлуин. - Другие наши братья, подобно мне и прибывшему со мной брату Тутило, отправились просить помощи в другие бенедиктинские обители по всем графствам. Мы посланы также, дабы известить всех братьев, которые, спасая свою жизнь, были вынуждены бежать из наших краев, о том, что их зовут обратно, в обитель, где в них очень нуждаются. Ибо многие наши братья еще не знают, что аббат Уолтер вернулся в стены обители и остро нуждается в вере и умелых руках своих духовных чад, дабы свершить великий труд по восстановлению обители. Насколько я знаю, один из наших братьев находится в Шрусбери, у родственников, - сказал Герлуин, глядя в глаза аббату. - Я должен увидеть его и вернуться в Рамсей вместе с ним.
- Верно, - признал аббат Радульфус. - Это Сулиен Блаунт из Лонгнера. Он пришел к нам с позволения аббата Уолтера. Однако этот юноша так и не дал последнего обета. Он как раз заканчивал срок послушничества и испытывал некоторые сомнения относительно своего призвания. Мы приняли его, причем с позволения вашего аббата, на том условии, что он еще подумает о своем будущем. Таким образом, он по собственной воле покинул нашу обитель и вернулся к своей семье, а я, соответственно, освободил его от всех обетов. На мой взгляд, он вступил в наш орден по ошибке. Как бы то ни было, ему следует отвечать за свои поступки. Я попрошу одного из наших братьев показать вам дорогу в манор старшего брата Сулиена.
- Я приложу все силы к тому, чтобы убедить его, - твердо сказал Герлуин, и по его голосу было ясно, что ему доставит удовольствие вернуть на путь истинный упирающегося, но кающегося грешника.
Стоя в своем дальнем углу, брат Кадфаэль внимательно смотрел на этого грозного монаха. Долгие годы жизни в миру и в монастыре, а также знание людей разного рода и положения говорили ему о том, что этот субприор способен прочесть блестящую проповедь в храме Креста господня и добиться щедрых пожертвований от великого множества грешников, ибо он был достаточно красноречив и ревностно предан Рамсейской обители. Однако Кадфаэль сильно сомневался, что этому монаху удастся склонить Сулиена Блаунта на свою сторону, учитывая то обстоятельство, что Сулиен как раз собирался жениться на хорошенькой девушке. Ну а если Герлуин все-таки добьется своего, то, стало быть, он попросту чудодей и, того гляди, станет святым. Впрочем, Кадфаэль знавал кое-каких не очень симпатичных ему святых, почитавшихся им рангом ниже других, хотя он и не мог отрицать чистоты их нравственности. Кадфаэлю даже стало немного жаль этого субприора Герлуина, которому предстояло пустить в ход свое оружие, едва ли способное пробить щит любви. Пусть попробует оторвать Сулиена Блаунта от юной Пернель Омере! Тут уж Кадфаэль ни в чем не сомневался, ибо прекрасно знал эту парочку.
Как бы то ни было, он пришел к выводу, что Герлуин не больно-то симпатичен ему, хотя упорство, с которым тот проделал столь долгий путь пешком, и его решимость вновь наполнить казну Рамсейской обители и отстроить ее разрушенные стены, вызывали уважение. А вообще-то странную пару являли собой эти два странствующих брата из Болотного края. Субприор был мужчина крупный, высокий и широкоплечий, довольно плотный и скорее даже грузный, однако уже несколько обрюзгший. Его не в чем было упрекнуть, ибо, казалось, он сполна познал несчастья, выпавшие на долю жителей Болотного края в этот полный горя неурожайный год. Непокрытая голова Герлуина являла глазам бледную тонзуру, окаймленную темными и довольно густыми с редкой проседью волосами; строгие черты, впалые щеки, глубоко посаженные колючие глаза, прямой рот, постоянно поджатые в какой-то странной улыбке губы. Кадфаэль рассудил, что такая внешность обычно достигается годам к пятидесяти, проведенным по большей части под гнетом лишений и воздержания.
Если только внешность не обманывала, Герлуин не самый приятный попутчик в этом долгом пути. Второй же монах, брат Тутило, скромно стоял позади своего старшего брата, не пропуская ни единого слова. С виду брату Тутило было лет двадцать, а может, и меньше - стройный юноша, гибкий и легкий в движениях, но в застывшей позе - само спокойствие. Ростом он Герлуину по плечо, его макушку окружали густые каштановые кудри, которые, видимо, отросли за время пути. Когда Тутило с Герлуином отправятся обратно в Рамсей, эти кудри, наверное, коротко остригут, но теперь им мог бы позавидовать и нарисованный в служебнике ангел, хотя лицо юноши в ореоле волос никак нельзя назвать ангельским, если не считать того, что оно так и светилось набожностью. На первый взгляд красивый наивный юноша, с открытой, как и его глаза, душой, свежий и румяный, словно девушка. Однако, приглядевшись, можно было заметить, что эти детские краски украшают идеально овальное лицо с острыми и резкими чертами. Все очарование этого лица служило как бы прикрытием для некоего приструненного, но весьма озорного и опасного существа, притаившегося в засаде.
Тутило - странное имя для английского юноши, в котором явно не было ничего кельтского и нормандского. Вероятно, он получил его, когда дал обет послушания. Кадфаэль подумал, что надо бы ему поинтересоваться у брата Ансельма о значении этого имени, а также о том, где откопали его рамсейские монахи. Кадфаэль вновь обратил все свое внимание на то, что обсуждали аббат и посланец.
- Насколько я понимаю, - продолжал аббат Радульфус, - раз уж вы оказались в наших краях, вы захотите посетить и другие бенедиктинские обители. Если пожелаете, мы предоставим вам лошадей. Для путешествий пешком сейчас не самое подходящее время. Вода в реках поднялась, многие броды непроходимы, так что лучше ехать верхом. Мы сделаем все необходимые приготовления, договоримся с отцом Бонифацием о вашей проповеди, ибо именно он наставляет души в храме Креста господня, а также договоримся с шерифом, Хью Берингаром, и с городской купеческой гильдией. Если нужно что-либо еще, мы готовы служить вам, только попросите.
- Мы будем вам весьма признательны, если нам и впрямь удастся проделать часть пути верхом, - промолвил Герлуин и почти улыбнулся, насколько это позволяли его черты. - Ибо мы намерены добраться хотя бы до наших братьев в Вустере, а еще, может, в Эвесхэме и Першоре. Тогда нам будет удобно возвращаться через Шрусбери и мы вернем ваших лошадей. Наших-то разбойники увели всех до единой. Однако первым делом, если можно, нам бы хотелось поговорить с братом Сулиеном.
- Как вам угодно, - ответствовал аббат Радульфус. - Насколько я знаю, брату Кадфаэлю дорога туда знакома, равно как и все семейство лорда Лонгнера. Будет хорошо, если он вас туда и проводит.
- Брата Сулиена давно уже не величали так, - заметил Кадфаэль брату Ансельму, регенту церковного хора и библиотекарю, идя вместе с ним через двор. - И едва ли он теперь этому сильно обрадуется. Радульфус мог бы сказать об этом и сам, потому что знает его историю не хуже моего. Правда, если бы он и сказал, Герлуин, наверное, не стал бы прислушиваться. Для Сулиена теперь слово “брат” означает лишь его родного брата Эвдо. Как только их мать умрет, а это, они говорят, случится уже совсем скоро, Сулиен собирается поступить на службу в крепость, в гарнизон к Хью Берингару, поскольку неплохо владеет оружием. А женится он, наверное, еще раньше. И обратно в Рамсей ни за что не поедет.
- Раз уж рамсейский аббат отпустил парня домой, чтобы тот сам принял решение, то едва ли субприор станет слишком настаивать на его возвращении, - рассудительно заметил Ансельм. - Уговоры и просьбы тут не помогут, если юноша будет твердо стоять на своем. Герлуин должен понимать, что в данном случае ему остается рассчитывать лишь на более или менее приличное пожертвование, - сухо добавил он. - С паршивой овцы хоть шерсти клок.
- Вот именно, - согласился Кадфаэль. - Так оно, наверное, и будет. Там ведь не один Сулиен сознает свой долг перед Рамсейской обителью. А как тебе понравился второй монах?
- Молодой, что ли? Фанатик, он весь так и светится. Небось его послали вместе с Герлуином, смягчать черствые сердца.
- Интересно, откуда у него это чужеземное имя?
- Тутило? Да уж, - согласился Ансельм, улыбнувшись. - Это имя ему дали не при крещении! Тут наверняка есть свои причины. Имя Тутило имеется в святцах, в марте, но мы не очень-то почитаем этого святого. Он был монахом и умер лет двести назад. Говорят, Тутило был большой мастер по части разных искусств - художник, поэт и музыкант. Может, у парня талант. Надо бы усадить его за наш орган и дать ноты. Интересно, что он может. Помнишь, у нас гостил один бродячий певец? Тот самый, что женился потом на служанке ювелира. Я еще чинил его ребек. Если юноша способен на большее, то он хотя бы отчасти оправдывает свое имя. Раз уж ты, Кадфаэль, едешь нынче проводником в Лонгнер, разузнай о нем побольше. Герлуин, наверное, будет по горло занят своим бывшим послушником. А ты тем временем приглядись к Тутило.
Путь в Лонгнер лежал на восток через Форгейт, затем тропа шла густым лесом, поднималась на невысокий поросший вереском холм, откуда открывался вид на вьющийся Северн. Вода стояла высоко, река набухла и несла обломанные сучья и клочья травы, смытой с берега сильным течением. Зима была мягкой, тихой и снежной. Теперь же талая вода залила пойму реки и наполняла всю долину звонко журчащими серебряными ручейками, бегущими среди травы. Короткая дорога за реку, выше по течению, оказалась закрытой, брод стал непроходимым, а островок, который и позволял в обычное время перейти реку вброд, оказался полностью затопленным. Зато оставался перевоз, и перевозчик исправно переправлял желающих через реку независимо от превратностей погоды, будь то буря, наводнение или штиль.
За Северном дорога шла затопленным заливным лугом, где поднявшаяся уже на целый ярд вода лизала жухлую прошлогоднюю траву. Если над валлийскими холмами не перестанут идти проливные весенние дожди, то паводковая вода вполне может подступить под самые стены Шрусбери. Меол и мельничный пруд могут выйти из берегов, угрожая затопить монастырскую церковь. С тех пор как Кадфаэль вступил в орден, такое случалось уже дважды. Небо же на западе оставалось мрачным, оно тяжело нависало над далекими горами.
Пройдя краем разлившейся воды, чуть ниже по течению мимо черной пашни Поттерз-филда, путники стали с облегчением подниматься по пологому склону, поросшему хорошо ухоженным лесом, который принадлежал манору Лонгнер. Затем они выехали на прочисть и увидели сам манор, прикрытый от ветра холмом и окруженный со всеми своими многочисленными постройками высоким частоколом.
Когда они въехали в ворота, Сулиен Блаунт как раз вышел из конюшни, направляясь в дом. На нем была кожаная куртка и рабочий передник. Как младший брат он выполнял свою часть работы во владениях старшего, покуда ему не выделят его долю имущества, ждать чего ему осталось недолго. Увидев троих приехавших всадников, Сулиен остановился, пригляделся, сразу узнал своего бывшего духовного наставника и замер, дивясь тому, что видит его столь далеко от Рамсейской обители. Однако он немедленно пошел навстречу гостям и вел себя почтительно, даже подчеркнуто учтиво. Несчастья прошлого года забросили Сулиена так далеко от монастыря, что, увидев подле своего дома тонзуру, о которой и думать забыл, он на какое-то мгновение посчитал это угрозой своему с таким трудом обретенному покою и будущей жизни. Но лишь на мгновение. Ведь Сулиен больше уже не сомневался в избранном пути.
- Добро пожаловать в мой дом, отец Герлуин! - промолвил он. - Счастлив видеть вас в добром здравии и рад слышать, что Рамсейская обитель наконец возвращена ордену. Не соизволите ли войти в дом и рассказать, чем мы можем служить вам?
- Ты не можешь не понимать, в каком ужасном состоянии нам вернули наше аббатство, - начал Герлуин. - Целый год оно служило пристанищем шайке разбойников. Все, что может гореть, ободрано и сожжено. Уходя, они измарали все стены, точнее, то, что от них осталось. Нам нужны все дети нашего дома и все друзья ордена, дабы перед лицом господа очистить оскверненное. Я за этим пришел к тебе и хочу говорить с тобой.
- Полагаю, могу считать себя другом ордена, - сказал Сулиен. - Ибо я более не брат Рамсейской обители. Аббат Уолтер честь по чести отослал меня домой, чтобы я подумал о своем призвании, ибо он сомневался во мне. Он предоставил меня аббату Радульфусу, и тот освободил меня от обета. Однако проходите же в дом, поговорим как друзья. Я с уважением и почтением выслушаю все, что вы, отец, считаете необходимым сказать.
Чего еще было ожидать от юноши, который знал свой долг по отношению к старшим? Тем более что он был младшим сыном, не мог рассчитывать на отцовское наследство, сам должен пробивать себе дорогу в жизни и, соответственно, нуждался в благоволении тех, у кого имелись сила и власть и кто мог помочь ему. Разумеется, он с почтением выслушает все, что положено, но переубедить его не удастся. И в этом разговоре ему не нужны для поддержки свидетели. Так что стоит ли Герлуину для большей убедительности говорить в присутствии молодого молчаливого помощника, дабы тот одним своим преданным видом оказывал давление на бывшего брата и склонял его к долгу, которого тот более не признает и который с самого начала принял на себя по ошибке?
- Наверное, вы хотите поговорить наедине, - сказал брат Кадфаэль, поднимаясь вместе с Герлуином по каменным ступеням крыльца. - С твоего позволения, Сулиен, я с этим юным братом навещу твою матушку. Конечно, если она чувствует себя хорошо и пожелает принять гостей.
- Ну конечно же! - обрадовался Сулиен, коротко улыбнувшись Кадфаэлю. - Новые лица развлекут ее. Ты же знаешь, как умиротворенно она относится теперь к жизни.
Однако так было не всегда. Уже несколько лет Доната Блаунт страдала от какого-то тяжелого и неизлечимого недуга, медленно пожиравшего ее естество и сопровождавшегося мучительной болью. Лишь в последнее время Доната стала так слаба, что уже почти не чувствовала боли, и, стоя на пороге мира иного, смирилась с миром, который теперь покидала.
- Уже скоро, - пояснил Сулиен. Он остановился в высоком полутемном холле. - Отец Герлуин пожелал уединиться со мной. Я пришлю для вас угощение. Мой брат сейчас на ферме. Извините, что он не может приветствовать вас в нашем доме, но ведь мы не знали о вашем приезде. Впрочем, если дело касается только меня, это и к лучшему. А ты, Кадфаэль, ступай в комнату матушки. Я знаю, она не спит. И не сомневайся, она всегда рада тебе.
Прикованная к постели, леди Доната лежала в небольшой спаленке, обложенная подушками. Окно было распахнуто, в углу, на каменном полу, стояла жаровня с раскаленными углями. От женщины остались лишь кожа да кости, ее истончившиеся, почти прозрачные руки лежали поверх покрывала, словно опавшие лепестки белой лилии. Ее лицо напоминало хрупкую, бледную маску, удивительно красивые, но теперь глубоко запавшие глаза, ясные и умные, светились из мрака некоей ледяной синевой. В этой тонкой оболочке все еще держался неукротимый дух, который живо интересовался творящимся вокруг, он не боялся покинуть этот мир и не просил отсрочки.
Леди Доната подняла глаза на вошедших.
- Вот славно, брат Кадфаэль! - приветствовала она монаха своим грудным, нисколько не потерявшим красок голосом. - Всю зиму я не видела тебя. Не хотелось бы уйти не попрощавшись.
- Ты могла бы послать за мной, - промолвил Кадфаэль и приставил стул к постели умирающей. - Я бы пришел, аббат Радульфус не отказал бы тебе.
- На рождество он приходил сюда сам, - сказала Доната. - Он меня не забыл, и я все еще его овечка.
- А как твои дела? - Кадфаэль внимательно глядел в просветленное лицо женщины.
С леди Донатой не было нужды ходить вокруг да около, она поняла, о чем спрашивал Кадфаэль.
- Если ты о жизни и смерти, то все хорошо, - ответила она. - Что же касается боли... Я дошла до того, что могу не обращать на нее внимания. Я приняла это как долгожданное знамение.
Леди Доната говорила без страха и сожаления, совершенно спокойно, как бы смирившись с близким концом. Она подняла свои темные глаза на стоявшего рядом юношу.
- Кого это ты привел ко мне? Твой новый помощник в травном саду?
Тутило подошел ближе, восприняв сказанное как приглашение. Он стоял и округлившимися глазами взирал на женщину - пышущая жизнью юность и воплощенная смерть, - однако не ужасался и не жалел ее. Леди Доната не нуждалась в жалости, а юноша был весьма сообразителен.
- Нет, он не мой помощник, - сказал Кадфаэль, оценивающе глядя на стройного юношу и отмечая про себя, что, пожалуй, не отказался бы от такого помощника. - Молодой брат пришел из Рамсейского аббатства вместе со своим субприором. Аббат Уолтер вернулся в монастырь и созывает домой всех братьев, дабы восстановить обитель, так как Джеффри де Мандевиль и его разбойники оставили после себя лишь голые стены. Скоро вы узнаете все подробности, поскольку субприор Герлуин уединился сейчас с Сулиеном и пытается столковаться с ним.
- Ничего у него не выйдет, - твердо сказала леди Доната. - Я сожалею, что его привело к нам столь глубокое заблуждение. Если среди всех своих злодеяний Джеффри де Мандевиль и сделал что-нибудь хорошее, так это то, что его вторжение образумило и вернуло домой Сулиена. Мой младший сын не рожден быть монахом, - сказала она, с задумчивой улыбкой глядя в золотистые глаза Тутило.
- Примерно так, наверное, сказал один император о первом Тутило, в честь которого назван наш молодой брат, - заметил Кадфаэль. - Это брат Тутило, послушник Рамсейской обители. По словам субприора Герлуина, срок его послушания подходит к концу. Если юношу назвали так неспроста, то, должно быть, он хороший художник, резчик, певец и музыкант. Однажды король Карл, по прозванию Толстый, сказал, мол, очень жаль, что такой талантливый человек вынужден стать монахом. И он проклял того человека, который постриг Тутило в монахи. Во всяком случае, так рассказывал мне брат Ансельм.
- Как знать, быть может, однажды какой-нибудь король скажет то же самое и об этом Тутило, - заметила леди Доната, неторопливо оглядывая юношу. - А быть может, не только король, но и женщина! Ты и впрямь таков, Тутило?
- Потому меня так и назвали, - честно признался юноша, и легкий румянец, поднявшийся по его шее из складок капюшона, залил его щеки, однако, судя по всему, юноша этого вовсе не стеснялся. Он не опустил своих красивых глаз и не оторвал взора от лица женщины. И на лицо ее, пребывавшее в последней стадии покоя, неожиданно сошла давно ушедшая красота, сделав его еще более спокойным и привлекательным. - Я кое-что понимаю в музыке, - сказал он.
Сказано это было так просто и уверенно, без всякого хвастовства и похвальбы, что в прозрачных глазах леди Донаты вспыхнула искорка интереса.
- Вот и хорошо! Вот и покажи, на что ты способен! - вымолвила она с одобрением. - Музыка меня всегда хорошо усыпляла. А когда ко мне приступают бесы, она мне и в утешение. Сейчас они спят, а я нет. - Лежавшей на покрывале рукой она сделала легкое движение, указывая на сундук, что стоял в углу комнаты. - Там лежит псалтерион. Правда, его давно уже никто не брал в руки. Если умеешь, попробуй. Полагаю, будет славно вернуть ему голос. В холле есть еще арфа, но на ней теперь тоже никто не играет.
Тутило не заставил себя долго упрашивать, он подошел к сундуку, поднял тяжелую крышку и заглянул внутрь, рассматривая хранившиеся там вещи. Увидев то, что нужно, он вынул небольшой псалтерион, напоминавший формой и размером крупное свиное рыло. На этом инструменте играли, уперев его в колени. С искренним интересом и любовью во взоре Тутило держал псалтерион в руках, однако чуть нахмурился, заметив, что один пучок струн порван. Затем юноша снова заглянул в сундук, ища птичье перо, которым следовало играть, и, не найдя его, опять нахмурился.
- Было время, когда я очиняла перья чуть ли не каждую неделю, - сказала леди Доната. - Извини, что мы пренебрегли своими обязанностями.
Она виновато улыбнулась, но Тутило вновь переключил свое внимание на инструмент.
- Я могу играть и ногтями, - сказал юноша.
Не мешкая и без всяких церемоний, он подошел к постели, сел на краешек, установил псалтерион у себя на коленях и уверенной рукой провел по струнам, извлекая из инструмента нежный, дрожащий звук.
- У тебя короткие ногти, - заметила леди Доната. - Ты порежешь кончики пальцев.
В ее голосе еще не стерлись краски, что придавало речи живую выразительность. Кадфаэль подумал, что так могла бы говорить мать, заботливо и снисходительно предупреждая неосторожное дитя о том, что оно вознамерилось совершить нечто, из-за чего ему может сделаться больно. Да нет, скорее не мать и даже не старшая сестра, но женщина, находящаяся в отношениях более близких, чем кровное родство, ибо такие отношения, свободные от бремени долга, равно как и прочих обязанностей, могут возникать мгновенно и оказаться необычайно тесными. Да и не было у леди Донаты времени обращать внимание на какие-либо условности. Впрочем, услышанное юношей не явилось прямым признанием, однако он бросил на женщину открытый, горящий взгляд, не столько удивленный, сколько настороженный. Руки юноши на мгновение застыли, он улыбнулся.
- На кончиках пальцев у меня мозоли, вот посмотрите! - Он вытянул руки и разогнул свои длинные пальцы. - До того как я поступил в Рамсейскую обитель, я целый год был арфистом у хозяина моего отца в маноре Бертон. А теперь позвольте я попробую сыграть! Правда, струны тут порваны, так что простите мне огрехи.
В голосе Тутило слышалось извинение, а также некоторое замешательство, словно проявившему о нем заботу человеку он вынужденно давал понять, что в этом не было никакой необходимости.
Юноша взял в руки настроечный ключ, лежавший в сундуке вместе с инструментом, и принялся подкручивать колки, подтягивая сделанные из кишок струны. Струны издавали тонкие звуки, напоминавшие жужжание насекомых, и покуда поглощенный своей работой Тутило сидел, склонив голову над инструментом, леди Доната, откинувшись на подушках, глядела на него из-под полуопущенных век тем более пристально, что юноша теперь не обращал на нее внимания. И все-таки этих двоих и впрямь связала какая-то необычайная близость, ибо когда Тутило за работой улыбался, мягко и нежно, то же самое делала и леди Доната, следя за тем, с каким удовольствием и сосредоточенностью тот возится с псалтерионом.
- Подождите немного, - попросил юноша. - Одна из порванных струн довольно длинная, я ее, пожалуй, натяну. Это лучше чем ничего, хотя звук тут будет слишком высоким.
Его руки были приучены к арфе, и юноша проворно и весьма умело заново укрепил и натянул порванную струну.
- Ну вот, готово! - Тутило пробежал пальцами по струнам, извлекая из инструмента нежные, дрожащие звуки. - С проволочными струнами звук был бы громче и сочнее, чем с кишочными, но и так, кажется, неплохо.
Тутило склонил голову над псалтерионом, затем резко, словно падающий на добычу сокол, склонился еще ниже и стал играть, перебирая струны своими проворными пальцами. Старая дека, казалось, вот-вот развалится на куски под напором звуков, она была настолько переполнена ими, что звукам, чтобы вырваться наружу, мало было вырезанного в виде розы отверстия в ее центре.
Чтобы лучше видеть обоих, Кадфаэль отодвинул свой стул чуть подальше от постели. А посмотреть ему было на что. Вне всяких сомнений, этот юноша необыкновенно одарен. Ощущалось даже нечто тревожное в чувствах, нахлынувших от его игры, словно долго молчавшая певчая птичка вновь обрела голос и осознала его силу.
Вскоре, как бы утолив первый голод, Тутило смягчил тон и заиграл более спокойно, словно давал насладиться звуками. Искрометный, вихревой танцевальный ритм, страстный, как танец пушинки чертополоха на ветру, сменился медленной, ласковой мелодией, куда более подходящей для такого нежного инструмента, как псалтерион, - нечто чуть печальное, вроде вириле, монотонное и грустное. Где он выучился этому? Уж никак не в Рамсейской обители. Кадфаэль весьма сомневался, что там подобное встретили бы с одобрением.
Леди Доната, женщина, уставшая от мира и близко знакомая с превратностями жизни и смерти, неподвижно лежала на подушках и не отрывала глаз от юноши, который, казалось, совершенно забыл о ее существовании. Она не просто слушала то, что он играл, но была существом, глубоко внимавшим ему. Она впустила его в глубину своих запавших очей, она впитывала эту музыку, словно вино, утолявшее ее жажду. Когда-то давно, когда Кадфаэлю пришлось пересечь почти всю Европу, посреди горных лугов он видел генцианы, что голубей голубого, - и того же густого цвета предельной синевы были теперь глаза леди Донаты. На устах ее застыла легкая улыбка, говорившая сама за себя. Тутило был открыт для ее взора, словно чистейший кристалл, и она познала его куда ясней, чем знал он себя сам.
Когда же юноша начал петь, нежная улыбка сошла с ее лица. Мелодия была простой и безыскусной. Высокий голос юноши, выше, чем при разговоре, звучал исключительно нежно и вкрадчиво, невинно, как у ребенка, и пронзительно, как печаль взрослого человека. Язык песни был, как его называли в Англии, нормандско-французский, но Кадфаэль еще с давних времен смутно помнил наречие Лангедока. Где же этот послушник слышал мелодии провансальских трубадуров и выучился их песням? Может, в доме того лорда, где он был арфистом? Леди Доната не знала южно-французского наречия, да и Кадфаэль давным-давно позабыл его, однако они не могли не понять, что это была песня о любви - грустной, неразделенной, безысходной любви в разлуке.
И тут каденция в одно мгновение сменилась священными словами: аве матер сальваторис... Помимо воли слух вернулся к литургии святого Марциала, ибо настороженный, словно лиса, Тутило почувствовал, что дверь в комнату леди Донаты отворилась. Деваться некуда. Ничего не подозревавший Сулиен Блаунт и впрямь открыл дверь, а рядом с ним стоял мрачный как туча субприор Герлуин.
Леди Доната лежала с улыбкой на устах, как бы желая отвести угрозу, дабы дело обошлось без грома и молний. Увидев своего послушника сидящим на краешке постели женщины да еще и распевающим для ее удовольствия, Герлуин сдвинул брови и недовольно нахмурился, однако одного взгляда на женщину, находившуюся в последней стадии истощения, ему хватило, чтобы сложить оружие. Тем более что та не была старухой, но увядала молодой.
Тутило почтительно встал, прижимая псалтерион к груди, и с опущенными долу очами отступил в угол комнаты. Однако Кадфаэль понимал, что, хотя юноша не смотрит на леди Донату, он ясно видит ее.
- Матушка, - молвил Сулиен, явно подавленный и утомленный своей маленькой битвой с Герлуином, - это субприор Герлуин, мой бывший наставник в Рамсейской обители. Он желает тебе здравствовать и обещает молиться за тебя. От имени своего брата прошу принять его в нашем доме.
В отсутствие старшего сына и невестки леди Доната отвечала за них обоих.
- Святой отец, будьте как дома, - сказала она. - Ваш визит делает нам честь. Мы все рады слышать, что Рамсейская обитель возвращена служителям господа.
- Господь не оставил нас, - осторожно и с необычной для себя мягкостью промолвил Герлуин, ибо вид умирающей женщины оказал на него сильное действие. - Однако многое еще нужно сделать, чтобы восстановить нашу прежнюю жизнь, и мы нуждаемся в руке помощи, кто бы нам ни протянул ее. Я надеялся, что вернусь в обитель вместе с твоим сыном, но теперь вижу, что не могу более называть его братом. Однако не сомневайся, я не забуду вас обоих в своих молитвах.
- А я не забуду Рамсейскую обитель, - сказала леди Доната. - Дом Блаунтов не может дать вам брата, но мы готовы помочь иначе.
- Мы готовы принять вспомоществование от всех добрых людей, в любой форме, - с готовностью согласился Герлуин. - У нас ничего не осталось, лишь голые стены, все ободрано и растащено.
- Я обещаю, что, как только смогу, приеду в Рамсей и отработаю в обители целый месяц, - сказал Сулиен.
Он не снимал с себя вины за то, что отказался от призвания, которое ошибочно, по собственному неразумению, избрал. Он даже обрадовался возможности заплатить долг своим трудом и тем самым хотя бы отчасти очистить свою совесть перед женитьбой. Он не сомневался, что Пернель одобрит его решение и позволит ему уехать.
Герлуин поблагодарил Сулиена за его обещание, но не очень-то горячо. Видимо, он полагал, что на работах в Рамсейской обители будет мало толку от этого строптивого юноши.
- А также я поговорю со своим старшим братом, - продолжил Сулиен, - и мы решим, что еще можем сделать. Сейчас он как раз рубит молодой лес, но там есть и большие деревья. Кроме того, он привезет строевой лес. Я попрошу его выделить для обители один воз. Уверен, он не откажет мне. До поступления на службу в замок Шрусбери я ничего у него больше не попрошу в счет своей доли наследства. Вот только телега... Быть может, телегу предоставит обитель или наймут в городе? Эвдо не может отдать свою телегу так надолго.
Это практическое предложение Сулиена Герлуин встретил куда радушнее. Кадфаэль подумал, что теперь субприор, наверное, удовлетворен и получил возмещение за свое поражение в разговоре с юношей. Теперь он может вернуться в обитель не с каким-то там обещанием отработать месяц, но с вполне реальными строительными материалами. Не то чтобы Сулиен был так уж дорог субприору, но Герлуин не привык, когда ему столь твердо перечили. В итоге их битва завершилась, рогатки рухнули, словно стены Иерихона при звуках трубы.
Таким образом, Герлуин получил все, что мог, и стал готовиться к отъезду. Тутило, все это время стоявший в углу комнаты, опустив очи долу и внимательно слушая разговор, осторожно открыл сундук и положил обратно псалтерион, который все еще прижимал к груди. Осторожность и любовь, с коими юноша положил инструмент и закрыл крышку сундука, не ускользнули от леди Донаты и вызвали на ее выцветших губах легкую, задумчивую улыбку.
- Прошу вас, выслушайте мою просьбу, - промолвила она, обращаясь к Герлуину. - Ваша певчая птичка доставила мне удовольствие и принесла душевный покой. Если меня одолеет бессонница или боль, не предоставите ли вы мне утешение, покуда находитесь в Шрусбери? Я не стану посылать за юношей без особой нужды. Вы позволите ему приходить ко мне?
Кадфаэль подумал, что даже если эта просьба сильно озадачила Герлуина, тот наверняка сообразил, что поставлен в невыгодное положение, и уповает лишь на то, что сделано это неумышленно. Упование, разумеется, тщетное, ибо леди Доната прекрасно понимала, что едва ли монах ей откажет. И то сказать, мыслимое ли дело посылать впечатлительного послушника развлекать женщину, лежащую в постели? Но эта женщина была слишком хорошо знакома со смертью и уже слышала, как та стучит в ее дверь, а ее бесплотный дух едва держался в теле. Ее более не интересовали владения мира сего, и она не испытывала страха перед тайнами мира иного.
- Музыка для меня как успокаивающее лекарство, - промолвила леди Доната, ожидая, пока субприор сдастся.
Тутило молча и безропотно стоял в углу, но под его опущенными веками с длинными ресницами настороженно горели светящиеся радостью янтарно-золотые глаза.
- Если в крайней надобности вы пришлете за ним, то как может наш орден отказать вам в такой просьбе? - проговорил наконец Герлуин, с трудом подбирая слова. - Если вы позовете его, брат Тутило придет.

Глава вторая

- Теперь у меня нет никаких вопросов относительно его имени, - сказал Кадфаэль, задержавшись после обедни у брата Ансельма. - Поет чисто жаворонок.
Они только что слышали пение этого жаворонка. Вместе с регентом хора Кадфаэль поглядывал на расходящихся из церкви, среди которых было и несколько постояльцев странноприимного дома. Для тех, кто остановился в аббатстве, считалось приличным, но не строго обязательным являться в церковь хотя бы к главной службе дня. Для брата Дэниса, попечителя странноприимного дома, февраль был далеко не самым беспокойным месяцем в году, хотя и теперь нашлось несколько путников, искавших приюта.
- У парня большой талант, - согласился Ансельм. - Абсолютный слух и чувство гармонии. - Подумав немного, он добавил: - Но его голос не для хора. Слишком яркий. Такую жемчужину не скроешь в мешке с зерном.
Это заключение было столь очевидным, что можно было бы обойтись и без него. В его справедливости не усомнился бы ни один из тех, кто слышал этот удивительно чистый, нежный и сладкозвучный голос. Его невозможно обезличить в уравновешенном многоголосии хора. Кадфаэлю оставалось только дивиться недальновидности тех, кто пытался обуздать обладателя этого голоса и превратить его в смиренное существо, подчиняющееся строгому уставу монашеского братства.
- А вот гость брата Дэниса, тот, что из Прованса, сразу навострил уши, едва услышал, как парень поет, - заметил Ансельм. - Вчера вечером он просил Герлуина прислать к нему Тутило, когда они играли и пели в холле. Они сейчас опять отправляются туда. Он дал мне свой ребек в перетяжку. Должен признать, он хорошо заботится о своих инструментах.
Те трое, что, появившись из южного выхода церкви, шли сейчас через большой монастырский двор, служили для послушников предметом неуемного любопытства и бесконечных толков. И то сказать, не каждый день в обители останавливается настоящий трубадур из Южной Франции, причем явно знаменитый и богатый, ибо с ним были слуга и служанка, а также немалая поклажа. Они находились в аббатстве уже третий день, задержавшись на своем пути к северу, в Честер, потому что одна из лошадей захромала. Реми Перти, так звали трубадура, был мужчина лет около пятидесяти, весьма привлекательной внешности, которую он явно ценил очень высоко и умел подать. Кадфаэль следил, как тот идет через двор в сторону странноприимного дома. У монаха не было случая познакомиться с гостем поближе, но раз уж Ансельм говорит о нем с таким уважением и так высоко ставит его музыкальные способности, то, пожалуй, к этому трубадуру стоит присмотреться. Темно-каштановые, аккуратно причесанные волосы, подстриженная бородка, хорошее платье, подчеркивающее стройную фигуру, на плаще меховая оторочка, на поясе золотая пряжка. Позади следовали двое его помощников: высокий мужчина лет за тридцать, с ног до головы облаченный в коричневое - судя по простой, но добротной одежде, что-нибудь вроде сквайра или грума, - а также женщина в плаще с накинутым капюшоном, судя по стройной фигуре и легкой походке, совсем еще молодая.
- Девушка-то ему зачем? - удивился Кадфаэль.
- А-а! Об этом же его спрашивал брат Дэнис, - сказал Ансельм, улыбаясь. - В подробностях! Она ему не родня...
- Да я и не сомневался, - заметил Кадфаэль.
- Но мог подумать, как подумал я, когда впервые увидел их у нас на дворе, дескать, у него на нее свои виды? Да так оно, собственно, и есть, правда, не те виды, о которых я подумал. - Брат Ансельм с детства жил в монастыре, но он прекрасно знал о потайных сторонах мирской жизни, и они давным-давно не удивляли и не смущали его. - Эта девушка исполняет все его песни. У нее красивый голос, за что он ее и ценит, причем довольно высоко, но, насколько я понимаю, в остальном она его вовсе не занимает. Просто она важная и существенная часть его представлений.
- Но что менестрель из Прованса делает у нас в Англии? - удивился Кадфаэль. - Да еще не какой-нибудь там жонглер, а самый настоящий трубадур. Не далековато ли он заехал от дома?
Кадфаэль подумал, что, в конце концов, почему бы и нет. Теперь в Англии достаточно людей, которые могли бы оказать покровительство такому поэту - ничуть не меньшее, чем во Франции, Нормандии, Бретани или Анжевене. Владения у них есть и здесь, и на континенте. А если рассудить, то по своей природе трубадурам вообще положено бродить по белу свету и искать, в соответствии с галисийским глаголом “тробар” (буквально: “находить”), от которого трубадуры и получили свое название. Лишь много позже этот глагол стал означать сочинение стихов и музыки. Таким образом, тот, кто и впрямь находит, то есть ищет и находит нечто в поэзии и музыке, тот и есть трубадур. И раз уж их искусством могут наслаждаться повсюду, то почему бы им повсюду и не бродить?
- Он направляется в Честер, - сказал Ансельм. - Так говорит его слуга Бенецет. Похоже, трубадур рассчитывает получить место в доме графа Ранульфа. Но он не особенно спешит, видно, деньги пока еще есть. Путешествует со всеми удобствами, три хороших коня, двое слуг.
- Интересно, почему он оставил прежнее место? - спросил Кадфаэль, помолчав. - Может, излишне нравился супруге своего лорда? Должно быть, что-нибудь очень серьезное заставило его покинуть континент.
- А мне вот интереснее, откуда он взял эту девушку? - возразил Ансельм, нисколько не обиженный за столь циничный взгляд на трубадуров вообще. - Она ведь не из Франции, не из Бретани и не из Прованса. По-английски говорит чисто, с валлийским акцентом. Видимо, он заполучил ее по эту сторону моря. А вот грум Бенецет несомненно южанин, как и его хозяин.
Тем временем трубадур со слугами вошел в странноприимный дом. Для монахов он все еще оставался такой же загадочной фигурой, какой впервые появился у ворот монастыря. Пройдет еще несколько дней, и если дороги из-за погоды не станут непроезжими, а лошадь перестанет хромать, они уедут, такие же загадочные, как и многие другие, что находили приют под этой гостеприимной крышей - на день, на неделю, - а затем уезжали, не оставляя даже памяти по себе. Кадфаэль покачал головой, освобождаясь от бесплодных размышлений о душах человеческих, которые уходят, словно странники, затем вздохнул и отправился обратно в церковь, дабы перед работой в саду сказать наедине несколько слов святой Уинифред.

1 Следующая страница


Святой вор 2

Похоже, святая Уинифред понадобилась не одному Кадфаэлю. Послушник Тутило горячо о чем-то просил ее. Коленопреклоненный, он стоял на нижней ступени алтаря, ярко освещенного свечами. Тутило так углубился в молитву, что не слышал шагов приблизившегося Кадфаэля. Лицо юноши было обращено к свету, молился он страстно и истово, губы его быстро и беззвучно шевелились в немом призыве, глаза были широко раскрыты, щеки пылали в уповании быть услышанным. Что бы Тутило ни делал, он делал это на пределе своих возможностей. Для него самое обычное обращение к небу при посредничестве благосклонной святой выливалось в нечто, подобное борьбе Иакова с ангелом или диспуту с доктором богословия. Закончив молитву, юноша вскочил с колен одним резким движением, словно уже добился желаемого.
Когда Тутило почувствовал присутствие постороннего и обратил к нему лицо, оно было уже совершенно серьезным и смиренным, все его пылкое сияние почти мгновенно погасло, как это произошло, когда юноша сменил любовную песню на божественную литургию, едва на пороге спальни леди Донаты появился Герлуин. Впрочем, признав в вошедшем человеке Кадфаэля, Тутило чуть ослабил тиски своего деланного смирения, и в глубине его золотистых глаз вновь заплясали искорки.
- Я просил святую Уинифред помочь нам в наших делах, - промолвил он. - Нынче отец Герлуин произносит проповедь в городском храме Креста господня. Если святая Уинифред не оставит нас, то наши усилия не пропадут даром.
Юноша вновь обратил взор к ковчегу со святыми мощами и задержал на нем свой восхищенный взгляд.
- Она и впрямь творит чудеса, - продолжил Тутило. - Брат Рун рассказал мне, как, исцелив, она тем самым сделала его своим верным слугой. И таких чудес немало. Брат Жером говорит, что сюда ежегодно в день внесения ее мощей приходят сотни паломников. Я расспрашивал его обо всех хранящихся в вашей обители реликвиях, но, как понял, мощи святой Уинифред - главное сокровище.
Возразить Кадфаэлю было нечего. За долгие годы монахи собрали здесь немало реликвий. Среди них и впрямь были такие, в истинной святости которых у Кадфаэля имелись кое-какие сомнения. Скажем, камни с Голгофы и с Масличной горы. Камни, они и есть камни, таких можно набрать на любом холме. Подлинность этих святынь основывалась лишь на словах тех, кто принес их. Отдельные кости некоторых святых и мучеников, капля молока Приснодевы Марии, лоскуток ее плаща, флакончик с потом Иоанна Крестителя, прядь рыжих волос Марии Магдалины... Все это и в самом деле могли принести с собой паломники, вернувшиеся из святой Земли, и наверняка они искренне верили в подлинность подобных святынь. Однако не раз бывало, что Кадфаэля грызли сомнения относительно того, что все это, поди, собрано где-нибудь в окрестностях Истчипа. А вот святую Уинифред Кадфаэль знал очень хорошо. Он своими руками извлек ее останки из валлийской земли и своими же руками, со всем почтением, положил обратно и насыпал над ее останками холмик ее родной свитеринской земли. И все, что она завещала Шрусберийской обители и ему самому, это благословенная сень ее правой руки и священная память о ее любви и доброте. Когда Кадфаэль взывал к ней, она внимала ему, а без надобности он старался не обращаться к святой. В конце концов, почему бы ей и не внимать и этому фанатично верующему юноше, дабы удовлетворить, быть может, не все его просьбы, но хотя бы те, что пойдут ему во благо.
- Вот если бы у Рамсейской обители была такая покровительница, наше процветание в будущем было бы обеспечено, - промолвил Тутило, и чело его вновь озарилось неким сиянием. - Всем нашим бедам пришел бы конец. Подношения тысяч паломников вновь наполнили бы нашу казну. Почему бы нам не стать новой Компостелой?
- А вот это уж твой долг, - сухо сказал Кадфаэль. - Пополнять казну Рамсейской обители тебе должно своим трудом. А у святых есть дела поважнее.
- Да, но что поделаешь, - сказал Тутило, нисколько не смутившись. - Ведь, пережив столько несчастий, наша обитель не только нуждается, но и достойна особой милости. И нет греха в молитве о ее благосостоянии. Я ничего не прошу для себя, просто хочу быть полезным своим братьям и ордену, только и всего.
- Ну, к такой просьбе святая Уинифред наверняка отнесется благосклонно, - примирительно молвил Кадфаэль. - Ты уже оказался полезным своим братьям. Учитывая все твои таланты, можешь считать себя благословенным. В Шрусбери ты сделаешь многое для своей обители, и, думаю, то же самое будет, когда вы доберетесь в Вустер, Першор и Эвесхэм. Чего же еще требовать от тебя?
- Я сделаю все, что в моих силах, - согласился Тутило весьма решительно, но, похоже, не очень-то искренне. Он не отрывал взора от резного ковчежца святой Уинифред, окруженного сияющими серебряными подсвечниками. - Однако чего бы не сделала такая святая для нашего благополучия! Брат Кадфаэль, не скажешь ли ты, где бы нам найти вторую такую святую Уинифред?
Весьма неохотно юноша направился к выходу, оборотился в дверях, передернул плечами и пошел прочь, дабы отдаться в распоряжение своему субприору и сделать все от него зависящее в деле развязывания кошельков горожан Шрусбери.
Кадфаэль провожал глазами его стройную, гибкую фигуру, и даже со спины затылок юноши и его отросшие кудри показались монаху весьма и весьма подозрительными. Да ладно, что это он! Ведь сущность человека редко удается постичь с первого взгляда, по его внешности, а этого юношу Кадфаэль почти совсем не знал.
Торжественная процессия двинулась в город. По случаю особого значения предстоящей проповеди приор Роберт почел необходимым почтить ее своим присутствием. В свою очередь шериф известил настоятеля храма и городскую купеческую гильдию, дабы всякий осознающий свой долг житель Шрусбери мог по своей доброй воле прийти в храм. Пожертвование в пользу столь известного монастыря, как Рамсейская обитель, которая подверглась жестоким гонениям и нуждалась в помощи, было верным способом выказать свою добродетель, и в таком большом городе, как Шрусбери, наверняка найдется немало желающих по сходной цене откупиться таким образом от мелких прегрешений и общественного порицания.
Из города Герлуин возвращался заметно довольный собой, а Тутило нес изрядно потяжелевшую сумку, из чего следовало, что в городском храме они собрали богатую жатву. Воскресная проповедь, прочитанная с кафедры храма Креста господня, принесла свои обильные плоды. Таким образом, выделенный рамсейским монахам ларец для пожертвований стал значительно тяжелее. А кроме того, трое умелых ремесленников, а именно плотник и двое бродячих каменщиков, пообещали поехать вместе с Герлуином в Рамсей и подрядиться там на восстановлении разрушенных амбаров и прочих хозяйственных построек. То есть можно было сказать, что миссия Герлуина развивалась вполне успешно. Не остался в долгу и Реми Перти, внеся свою лепту музыкой, ибо он, еще будучи в Провансе, сочинил песнопение для нескольких тамошних храмов. Когда в аббатстве отслужили мессу, из Лонгнера приехал грум, ведя в поводу пони без седока. Грум прибыл от леди Донаты, которая просила субприора Герлуина позволить брату Тутило навестить ее. А поскольку день у монахов выдался тяжелый, леди Доната прислала пони для Тутило и обещала, что к повечерию юноша вернется в монастырь. Со смиренным видом Тутило подчинился воле субприора, но глаза его при этом сияли, ибо возможность без всякого надзора вернуться к псалтериону леди Донаты и к ее арфе, что без дела висела на стене дома в Лонгнере, была для юноши достойной наградой за то, что целый день он со всею преданностью плясал под дудку Герлуина.
Кадфаэль видел, как Тутило выехал за ворота: юноша так и сиял от переполнявшего его детского восторга, ибо его не забыли и нуждались в нем, и теперь ему, уже приготовившемуся провести обычный вечер в монастырских стенах, можно выехать за их пределы. Состояние юноши было вполне понятно Кадфаэлю, и он нисколько его не осуждал. Невесело улыбаясь, он пошел в свой сарайчик, где ему предстояло закончить работу над кое-какими снадобьями. Оказалось, что у входа в сарайчик, топчась, его поджидает еще одно, столь же юное, но, похоже, далеко не столь невинное существо.
- Ты брат Кадфаэль? - спросила монаха девушка, певица Реми Перти.
Она подняла на Кадфаэля свои ярко-голубые глаза, почти такие же, как и у самого монаха. Она была невысока, но для женщины выше среднего роста весьма стройна, спина ее была прямой, словно копье.
- Меня послал к тебе брат Эдмунд, - продолжала девушка. - Мой хозяин простудился и сильно кашляет. Брат Эдмунд говорит, мол, ты поможешь.
- Охотно! - отозвался Кадфаэль, столь же пристально и с тем же интересом глядя на девушку.
Прежде ему не приходилось видеть ее так близко, так как обычно она держалась в стороне, опасаясь, наверное, не угодить своему хозяину. Голова ее была непокрыта, красивое овальное лицо, лилейно-белая кожа, черные брови вразлет, вьющиеся волосы.
- Заходи, - позвал ее Кадфаэль. - Расскажи мне поподробнее, что случилось. Ведь для твоего хозяина голос так важен. Ремесленник, лишившись инструмента, лишается средств к существованию. Что у него за простуда? Не слезятся ли глаза? Не болит ли голова? Нет ли насморка?
Девушка прошла за Кадфаэлем в его сарайчик. Там было уже темно, лишь слабо светилась еле тлевшая жаровня. Кадфаэль запалил лучину и зажег от нее лампадку. Девушка с интересом оглядывалась по сторонам на густо уставленные разными склянками полки и свисающие с балок пучки сушеных трав, которые покачивались на тянувшем от двери сквозняке и тихо шуршали.
- Нет, у него горло, - с безразличным видом ответила девушка. - Больше ничего. Он охрип, и в горле першит. Брат Эдмунд говорит, мол, у тебя есть разные пилюли и микстуры. Вообще-то хозяин не болен, - сказала она с некоторым пренебрежением. - Никакой горячки. Но он просто трясется над своим голосом. И над моим тоже. Иные свои инструменты он не может позволить себе потерять. В остальном же я его мало интересую. Но скажи, брат Кадфаэль, неужели ты сам приготовил все эти снадобья? - спросила она, с удивлением и уважением глядя на полки, уставленные бутылями и кувшинами.
- Да нет, - усмехнулся Кадфаэль. - Я лишь толку и отвариваю, а все остальное зависит от трав. Твоему господину я, пожалуй, пошлю пилюли от кашля и микстуру. Их нужно принимать каждые три часа. Правда, микстуру мне еще нужно приготовить. Это займет несколько минут. Посиди пока у жаровни, вечером тут прохладно.
Девушка поблагодарила Кадфаэля, однако не села. Ряды бутылей с их таинственным содержимым прямо-таки заворожили ее. Она беспокойно, но молча оглядывалась по сторонам, покуда монах снимал с полок бутыли с отваром ползучей лапчатки, шандры, мяты и мака, смешивая их во флаконе зеленого стекла. Своим длинным, изящным пальцем девушка водила по ярлыкам с латинскими названиями, что были наклеены на кувшинах.
- А тебе самой ничего не надо? - спросил Кадфаэль. - Чтобы, скажем, самой не заразиться от своего господина.
- Я никогда не простужаюсь, - промолвила девушка, в ее голосе ощущалось презрение к болезням Реми Перти и ему подобных господ.
- Хороший ли человек твой господин? - спросил монах напрямую.
- Он меня кормит и одевает, - против всех ожиданий сразу ответила девушка.
- И больше ничего? Так он мог бы вести себя со своим грумом или поваром. Насколько я слыхал, он очень дорожит тобой.
Девушка повернулась к Кадфаэлю лицом. Он как раз долил доверху во флакон медового сиропу и закрыл флакон затычкой. Встретив взгляд девушки, глаза в глаза, Кадфаэль понял, что она знает что почем и не питает излишних иллюзий, и если даже не была бита, то опасается побоев и готова к тому, чтобы всячески избегать их, а в случае чего и дать сдачи. Она оказалась куда моложе, чем предполагал Кадфаэль, однако никак не старше восемнадцати лет.
- Мой хозяин очень хороший поэт и менестрель, не сомневайся. Всему, что я умею, научил меня он. Конечно, кое-что дал мне и господь бог, но хозяин научил меня пользоваться всем этим. Если я ему чем и обязана, то именно этим, да еще пищей и одеждой, но это все. А мне он ничего не должен. При покупке он сполна расплатился за меня.
Кадфаэль опять посмотрел девушке прямо в глаза, дабы понять, насколько буквально следует понимать ее слова.
- Именно купил, а не нанял, - сказала она, улыбнувшись. - Я его рабыня, и мне у него куда лучше, чем у того человека, у которого он меня приобрел. Неужели ты не знал, что рабство еще сохранилось?
- Уже много лет назад епископ Волстан запретил рабство и многое сделал для его искоренения если и не во всем мире, то, по крайней мере, в Англии. Однако, как я слыхал, работорговля хоть и скрытно, но все еще существует. Она идет через Бристоль, тайком, конечно, но о ней известно. Правда, валлийских рабов перевозят морем, главным образом в Ирландию, потому что здесь на рабах не особенно разживешься.
- Судьба моей матери свидетельствует о том, что эта торговля идет в обе стороны. В неурожайный год, когда кормить семью было нечем, отец продал ее, свою единственную дочь, бристольскому торговцу, а тот перепродал одному небогатому лорду из Глостершира. Этот лорд держал ее как наложницу, пока она не умерла, но я была зачата не на его ложе. Моя мать умела избавляться от плода, зачатого от хозяина, и сохранить плод, зачатый от мужчины, которого она и впрямь любила, - сказала девушка, нисколько не смущаясь. - Но родилась я рабыней. Тут уж ничего не поделаешь.
- Можно было бы сбежать, - предположил Кадфаэль, правда не очень уверенно.
- Сбежать? А зачем? Чтобы оказаться в еще более тяжких оковах? У Реми меня хотя бы не бьют, он ценит меня за то, что я умею петь и играть на инструментах. Но у меня нет ничего своего, даже одежды. Куда мне бежать? Что делать? Кому довериться? Нет, я еще не сошла с ума. Я бы и убежала, если бы нашла такое место, где мне будет лучше. Да и боюсь я, что меня поймают и вернут обратно. А тогда мне станет совсем плохо, не то что сейчас. Чего доброго, еще в цепи закуют. Нет уж, я, пожалуй, подожду. Может, что и переменится, - сказала она, пожав своими прямыми плечами, несколько широковатыми для девушки. - Реми не такой уж и плохой человек. Я знавала людей куда хуже. И я умею ждать.
Следовало признать, что в данных обстоятельствах ее слова были вполне разумны. По всей видимости, провансальский хозяин девушки не домогался ее тела, а служба в качестве певицы доставляла ей одно удовольствие. Ибо чем не удовольствие пользоваться дарованным от бога? Реми одевал и кормил ее. Если у нее и не было особой любви к нему, то не было и ненависти, более того, она прекрасно понимала, что, обучая ее разным искусствам, Реми дает ей средства к существованию, покуда когда-либо ей не удастся найти такое место, где можно будет в безопасности вести самостоятельную жизнь. Девушка была молода и вполне могла подождать еще несколько лет. Тем более что Реми как раз занимался поисками могущественного покровителя, при дворе которого она могла бы подыскать место и для себя.
Кадфаэль подумал, что, однако, и в этом случае она останется не более чем рабыней.
- А я-то решила, ты сейчас укажешь мне какое-нибудь безопасное местечко, где я могу укрыться и где меня не станут искать, - с иронией в голосе вымолвила девушка. - Нет, в монахини меня Реми ни за что не отпустит!
- Боже упаси! - горячо возразил Кадфаэль. - Из монастыря ты сбежала бы уже через месяц. Нет, такого совета ты от меня не услышишь. Монастырь не для тебя.
- Ну конечно, он для тебя! - сказала девушка, озорно взглянув на монаха. - И для этого парнишки Тутило, что из Рамсея. Ему ты тоже посоветуешь сбежать? Ведь мы с ним так похожи. Жизнь заставляет меня жить в рабстве, а его вынуждает вести жизнь слуги при отвратительном старике, который не больно-то его жалует. Что поделать, он третий сын бедняка, надо же и ему как-то жить.
- Я убежден, что это не единственная причина, заставившая его уйти в Рамсейскую обитель, - сказал Кадфаэль, еще раз встряхнув флакон с микстурой, дабы лишний раз убедиться в том, что все хорошо перемешалось.
- А я думаю, единственная! Хотя сам Тутило, возможно, того и не понимает. Незнакомый с превратностями судьбы, он думает, что это его призвание. - Кадфаэль догадался, что сама-то девушка слишком хорошо знакома с такими превратностями, хотя выработала у себя скорее презрение к ним, нежели страх. - То-то он из кожи вон лезет! За что бы ни взялся, он делает это всем сердцем и до конца. Но если бы парень хорошенько подумал, то поумерил бы свой пыл.
Кадфаэль смотрел на девушку с некоторым удивлением.
- Как я посмотрю, тебе известно куда больше моего об этом юном брате, - сказал он. - Мне-то казалось, ты просто не замечаешь его. По обители ты ходишь, словно призрак, потупив очи. Я тебя вообще редко вижу. Как же тебе удалось поговорить с ним? И более того, проникнуть в его мысли!
- Реми как-то испросил разрешения, чтобы Тутило был у нас третьим голосом. Но мы почти не разговаривали. Само собой разумеется, никто не видел, чтобы мы поглядывали друг на друга или беседовали. Ведь он монах, и ему нельзя находиться наедине с женщиной, а я и вовсе рабыня. Заговори я с каким-нибудь юношей, могут подумать, что я позволяю себе то, что дозволено лишь свободной женщине, или, чего доброго, сговариваюсь о побеге. Я привыкла притворяться, да и он не дурак. Тебе нечего опасаться, Тутило вовсю старается стать святым на благо своего монастыря. Ну а я - просто голос. Мы говорили только о музыке, и все.
Это была чистая правда, но явно не вся, ибо за одно-два коротких свидания девушка никак не могла столько узнать о Тутило, а говорила она о нем весьма уверенно.
- Ну как, микстура готова? - спросила она, неожиданно вспомнив о своем поручении. - Реми не любит долго ждать.
Кадфаэль отдал девушке флакон и отсчитал несколько пилюль в деревянную коробочку.
- По ложке, но поменьше, чем ваша кухонная. Пить медленно, утром и вечером, а также днем, не реже чем раз в три часа. А пилюли Реми пусть сосет, когда хочет, с горлом у него станет лучше. - Затем Кадфаэль спросил: - Кто-нибудь еще знает, что ты встречалась с Тутило? Меня-то ты можешь не бояться.
Нисколько не смутившись, девушка пожала плечами и улыбнулась.
- Я это учту, - сказала она. - Тутило рассказывал мне о тебе. Мы не делали ничего дурного, тебе не в чем упрекнуть нас. Впредь мы будем осторожнее.
Девушка поблагодарила Кадфаэля и пошла к выходу.
- А как тебя зовут? - спросил монах. Стоя уже в дверях, она обернулась.
- Меня зовут Даални. Так произносила это имя моя матушка. А в написанном виде я его никогда не видела. Ни читать, ни писать я не умею. Матушка рассказывала мне, что один древний герой ее народа приплыл в Ирландию из-за западных морей, из счастливой страны мертвых, которую люди называли страной живущих. Этого героя звали Партолан, - сказала девушка, и голос ее сразу приобрел напевный и ритмичный характер, как у рассказчика. - А Даални была его королевой. В той стране жили чудовища, но Партолан прогнал их на север и дальше, за море. А потом случилась страшная чума, и весь народ Партолана собрался на большой равнине, и все они умерли. Так что другому народу, что приплыл потом из-за западного моря, досталась совершенно пустынная страна. Всегда с запада. Они приходят оттуда и уходят туда, когда умирают.
Оставив за собой незакрытую дверь, Даални шагнула в сгущающиеся сумерки. Кадфаэль проводил ее взглядом до угла живой изгороди, а затем фигурка девушки, гибкая и стройная, исчезла из виду. Королева Даални в рабстве! Это почти как в той легенде и, возможно, столь же опасно.

Когда заканчивался тот час времени, который леди Доната отвела себе для музыки, она перевернула песочные часы, что стояли на скамье подле ее ложа, и открыла глаза. Покуда Тутило играл, она не открывала глаз, желая отчасти отстраниться от него, избавить его от бремени выносить взгляд увядшей женщины, чтобы юноша свободно наслаждался данным ему от бога талантом и не обращал на нее внимания. Созерцание цветущего юноши, наверное, доставило бы ей удовольствие, однако едва ли ему было бы приятно взирать на ее истощенное и угасшее лицо. В ее опочивальню принесли арфу, и Тутило с наслаждением играл на ней, а леди Доната с радостью видела, что он, склонив над инструментом свою курчавую голову и перебирая руками струны, совсем позабыл о ее присутствии. Так оно и должно быть, ибо музыка доставила ей сладкую муку, ничуть не менее самозабвенную, чем его упоение.
Однако время истекло. Леди Доната обещала отпустить Тутило, чтобы он успел, в обитель к повечерию. Она перевернула песочные часы, и в это мгновение Тутило резко перестал играть, но струны еще продолжали звенеть.
- Я фальшиво сыграл? - спросил он с огорчением.
- Нет, - ответила леди Доната. - А вот вопрос твой фальшивый. Ты же знаешь, что сыграл все верно. Но мое время истекло, тебе пора возвращаться к своему долгу. Ты был добр ко мне, и я тебе очень благодарна. Однако твой субприор требует твоего возвращения к повечерию. И чтобы оставить себе надежду на то, что мне удастся попросить о твоем приезде еще раз, я должна соблюдать условия договора.
- Я мог бы еще вам сыграть на сон грядущий, - предложил Тутило.
- Не беспокойся, я и так усну. Тебе пора идти, а я хотела бы, чтобы ты кое-что взял с собой. Открой-ка сундук. Помимо псалтериона там лежит кожаная сумочка. Подай ее мне.
Юноша отложил арфу и сделал то, о чем просила его леди Доната. Она распустила шнурок, которым было перетянуто горло кожаного мешочка, и высыпала из него на покрывало среди горсти безделушек золотое ожерелье, пару браслетов, витой золотой нагрудник с грубо обработанными драгоценными каменьями, а также два золотых кольца - массивный мужской перстень с печаткой и толстое женское кольцо с гравировкой. На пальце леди Донаты ниже распухшего сустава была видна полоска от этого кольца, которое она некогда сняла с руки. И наконец, крупная, тонкой работы круглая брошь из красного золота - то была саксонская застежка для плаща.
- Возьми все это и присовокупи к тому, что вам удастся собрать в пользу Рамсейской обители. Мой сын обещал вам воз бревен, частично молодой лес, частично строевой. Завтра к вечеру Эвдо пришлет свои телеги. А это мои дары - выкуп за младшего сына. - Она собрала все золото в мешочек и завязала шнурком. - Возьми!
Тутило медлил, в замешательстве глядя на женщину.
- Госпожа, вы не должны платить никакого выкупа. Сулиен же не давал монашеского обета. Он волен выбирать и ничем не обязан.
- Это не от Сулиена, а от меня, - возразила леди Доната, улыбаясь. - Бери, не стесняйся. Я вольна распоряжаться этим золотом, оно перешло ко мне от отца, а не от предков моего мужа.
- А как же ваш старший сын? - не сдавался Тутило. - Или та девушка, что выйдет замуж за Сулиена? Не будут ли они против? Вещи весьма ценные, такие нравятся женщинам.
- Мои дочери будут слушаться меня. Пусть в Рамсее помолятся о моей душе, и мы будем в расчете, - смиренно вымолвила леди Доната.
Все еще дивясь и сомневаясь, Тутило принял из рук женщины мешочек с золотом и поцеловал ее руку.
- А теперь ступай, - сказала леди Доната, со вздохом откидываясь на подушки. - Эдред проводит тебя и приведет назад пони. Нынче вечером тебе не придется идти пешком.
Тутило попрощался, все еще не вполне уверенный в том, что имеет право принять столь драгоценный дар. В дверях он обернулся, но леди Доната сделала в его сторону такое резкое и властное движение головой, что он быстро пошел прочь, словно его выбранили.
Во дворе перед домом его поджидал грум с пони. Уже стемнело, на небе сияли звезды и светила луна, - ни облачка над головой. Вода в реке у перевоза резко поднялась по сравнению с тем, когда они ехали в Лонгнер, хотя дождя не было. Видимо, дожди прошли где-то выше по течению Северна.
После повечерия Тутило с гордым видом показал субприору Герлуину привезенные сокровища. Все монахи и многие из гостей обители были свидетелями того, как сияющий Тутило извлек из потертого кожаного мешочка его драгоценное содержимое. Дары леди Донаты были присовокуплены к пожертвованиям шрусберийских горожан и помещены в деревянный ларец, в котором они и должны были отправиться в Рамсей вместе с телегами, груженными лесом из Лонгнера, покуда Герлуин и Тутило поедут в Вустер, а оттуда еще, возможно, в Эвесхэм и Першор, дабы собрать пожертвования и там.
Герлуин закрыл ларец на ключ и поставил его на алтарь пресвятой девы Марии до той поры, когда придет время его доверенному слуге Николу отправиться домой, в Рамсейскую обитель. Еще несколько дней, и они уедут. Шрусберийское аббатство выделило им большую повозку, а город - тягловых лошадей. Сами же Герлуин и Тутило собирались продолжить свой путь на лошадях, взятых из монастырской конюшни. Таким образом, шрусберийские монахи сделали для своих братьев из Рамсея все возможное, а золото леди Донаты увенчало общие усилия. Не одна пара глаз следила за процедурой запирания ларца с дарами и за его установкой на алтаре, где страх небесный должен был охранять ларец от чьих-либо греховных посягательств. Выйдя из церкви, Кадфаэль остановился во дворе, дабы понюхать ветер и взглянуть на небо, набрякшее в этот час тяжелыми тучами, сквозь которые изредка проблескивала луна, и затем вновь наступала темнота. Идя в свой сарайчик, чтобы запереть на ночь дверь, Кадфаэль обратил внимание на то, что поднявшаяся в речке вода находилась уже всего в нескольких ярдах от края его горохового поля.

Всю ночь, после того как пробил ночной колокол, шел проливной дождь.
Наутро, ближе к заутрене, из города в аббатство приехал Хью Берингар, королевский шериф графства Шропшир, - он торопился предупредить монахов и окрестных жителей о грозящей им опасности. Своих людей он послал оповестить обитателей Форгейта, а в монастырь, к аббату Радульфусу, явился собственной персоной.
- Вечером из Пула сообщили, что Северн подступил к самому городу, а в Уэльсе все льет и льет. Выше по течению, за Монтфордом, луга уже все под водой, а кроме того, плотину вот-вот размоет. Советую вам все ценное перенести куда-нибудь повыше. Ваши амбары в опасности, дороги стали непроезжими.
Во время наводнений сам город Шрусбери, не считая кое-каких рыбацких хижин и домиков ремесленников, расположенных у самой реки, был вне опасности, но вот Форгейт вполне мог оказаться под водой, равно как и наиболее низкие участки аббатства, которым помимо разлившегося Северна угрожали воды обратившегося вспять Меола и вышедшего из берегов мельничного пруда.
- Я выделю вам кое-кого из своих людей, - продолжал шериф. - Но нужно еще перевозить в город тех, кто живет у самой реки.
- Людей у нас достаточно, - поблагодарил аббат. - Мы и сами справимся. Спасибо за предупреждение. Вы полагаете, наводнение будет сильным?
- Кто знает, во всяком случае, у вас есть время подготовиться. Если нынче вечером вы намерены грузить лес из Лонгнера, то лучше бы делать это на ярмарочной площади. Место там повыше и туда всегда есть подход через вашу конюшню и кладбище.
- Хорошо, если б люди Герлуина увезли свой лес завтра.
Аббат встал и направился к братьям, дабы послать их на необходимые работы, а Хью пошел к воротам, не ожидая встретить на своем пути брата Кадфаэля. Однако вышло так, что как раз в это время Кадфаэль с озабоченным видом спешил вдоль изгороди сада и, свернув за угол, натолкнулся на своего друга. Воды Меола вздулись и обратились вспять, мельничный пруд вот-вот грозил выйти из берегов.
- Вот тебе на! - воскликнул Кадфаэль. - Похоже, ты опередил меня. Аббат уже предупрежден?
- Предупрежден. Так что ты вполне можешь остановиться и перевести дух, - сказал Хью, тронув Кадфаэля за плечо. - Никто не знает, чем это кончится. Может, все и обойдется, но лучше быть готовым к худшему. Нижние предместья уже подтопило. Проводи меня до ворот, а то после рождества мы, кажется, и не виделись.
- Эта беда не надолго, - заметил Кадфаэль. - Вода поднимется и спадет. Ну постоит денька два-три, куда дольше потом вычищать все. Такое уже бывало, и мы худо-бедно справлялись.
- Надо бы тебе подготовить лекарства и перенести их в лазарет. Если вода сильно поднимется, тебя самого тут затопит.
- Лекарства я уже собрал, - успокоил друга Кадфаэль. - Осталось только с Эдмундом договориться. Слава деве Марии, твои Элин и Жиль находятся в безопасности. Как они поживают?
- Спасибо, хорошо. Только вот ты, Кадфаэль, давненько не навещал своего крестника. - Конь шерифа стоял, привязанный у ворот, Хью взялся за повод. - Дай бог, скоро Северн вернется в свое русло.
- Дай бог. Передай от меня привет жене, а сыну мое благословение.
Хью сел в седло и поехал по тракту в Форгейт, дабы поговорить с тамошним священником, а Кадфаэль, подобрав свою рясу, направился в лазарет к Эдмунду. Разумеется, в аббатстве было и другое ценное имущество, которое следовало бы перенести в места повыше, но первым делом Кадфаэль должен был убедиться, что все необходимые медикаменты, которые могли понадобиться во время наводнения, находятся в безопасном и доступном месте, ибо вода подступала уже с двух сторон - от повернувшего вспять Меола и от вспухшего мельничного пруда.
Утренняя месса была отслужена, как и положено, со всем почтением и без всякой спешки, а вот собрание капитула длилось всего несколько минут и разговор шел главным образом о том, как разбить монахов на группы и перед каждой поставить соответствующие задачи. Сначала следовало перенести все мало-мальски ценное на верхние этажи и на чердаки, где и оставить до той поры, покуда поднимающаяся вода не заставит спасать добро и оттуда. Кроме того, имелось кое-что, находившееся на низких участках аббатства, что следовало перенести повыше еще до того, как вода доберется до церкви.
Монастырская конюшня находилась как раз на низинном участке, поэтому монахи перевели лошадей в большую конюшню на ярмарочной площади, то есть за стенами аббатства, - там было вполне безопасно и вдосталь фуража. А иначе его пришлось бы возить туда из монастыря. Даже воды Северна во время весеннего паводка, после самой снежной зимы и при ливневых дождях, никогда не добирались до сеновала той конюшни, поскольку рядом располагалась низина, куда и уходила разлившаяся вода. Эта низина представляла собой заливной луг не меньше мили в поперечнике, и воде сперва нужно было бы затопить всю низину, прежде чем подступиться к церковным хорам. И это было самое страшное, чего монахам следовало опасаться. Однако сама церковь то и дело подтоплялась, поэтому братья собрали все сундуки и ларцы и упаковали в них церковную одежду, блюда, кресты, подсвечники и прочую алтарную утварь, а также мелкие драгоценные реликвии. Отделанный же серебром ковчег с мощами святой Уинифред они аккуратно завернули в старые тканые обои и большое напрестольное покрывало, однако оставили ковчег на алтаре, хотя бы до той поры, когда станет определенно ясно, что святую Уинифред нужно уносить в безопасное место. Если такое и впрямь случится, то это будет самое сильное наводнение на памяти брата Кадфаэля, - то есть уровень воды поднимется выше, по крайней мере, на целый фут, нежели в предыдущие годы, - и впервые с тех пор, как святую Уинифред внесли сюда, ей придется покинуть это место. В полдень Кадфаэль решил отказаться от трапезы, и покуда братья и гости обители наскоро перекусывали, он пошел в храм и в молчании, как это бывало иногда, преклонил колени перед алтарем святой Уинифред, переполненный воспоминаниями, но ему казалось, что так их общение происходит куда отчетливей. Если среди сонма святых и находилась добрая душа, понимавшая Кадфаэля до конца, то это Уинифред, валлийская девушка. Здесь, в Шрусбери, ее никогда и не было, она спокойно лежала в своей родной земле Уэльса, в Гвитерине. Никто этого не знал, кроме нее самой и преданного ей Кадфаэля, который привез ковчег в обитель, да еще Хью Берингара, которому впоследствии тайна была открыта. Святая Уинифред находилась здесь, в Англии, но в то же время - в Уэльсе, в родном Гвитерине, из чего там никто не делал секрета, напротив, этот факт являлся основным и неоспоримым догматом веры валлийцев. Святая Уинифред была по-прежнему с ними, и все обстояло так, как должно.
И стало быть, здесь лежали вовсе не ее останки, и вовсе не ей угрожало наводнение, но алчному молодому человеку, который пошел на убийство, влекомый жадностью и завистью. Смерть этого человека дала возможность святой Уинифред упокоиться в милой ее сердцу валлийской земле. И это обстоятельство отчасти облегчало грехи того человека. Ибо святая не оставила своим благословением обитель из-за того, что в гроб, уготованный для нее, положили грешника и называют его ее именем. И все-таки даже там, где находился он, а не она, святая Уинифред творила своею милостью чудеса.
- Милая! - тихо промолвил Кадфаэль. - Достаточно ли долго он пробыл в чистилище? Неужели даже его ты способна возвысить из бездны?
После полудня подъем воды в Северне и в Меоле как будто остановился, но вода и не спадала. Появилась надежда на то, что беда пройдет стороной. Однако поздним вечером на Шрусбери накатилась основная масса паводковой воды, накопившейся выше по течению Северна, в Уэльсе. Бурлящая вода нахлынула грязным потоком, несущим обломанные ветви и мертвых овец, смытых на низких пастбищах. Крутясь и ударяясь в несущейся воде, ветки и стволы деревьев скапливались у опор моста, еще более загораживая путь потоку. Все до единого в монастыре принялись за работу, помогая переносить драгоценное имущество в убежища повыше, а воды Меола тем временем вкупе с водами Северна и мельничного пруда с жадностью поглощали низкие участки монастырского двора и кладбища, подступив к самым ступеням западного и южного входов в церковь и превратив обитель в мелкое, грязное озеро.
Церковное одеяние, кресты, утварь и все сокровища были снесены в две верхние комнаты над северным крыльцом, в одной из которых жил причетник Синрик, а в другой облачался отец Бонифаций. Малые же реликвии были вынесены через кладбище и помещены на сеновале в конюшне на ярмарочной площади. И без того пасмурный день сменился ранними глухими сумерками, припустил унылый мелкий дождик, холодные капли которого беспрерывно заливали лицо, добавляя неприятных ощущений.
К тому времени из Лонгнера прибыли две телеги с обещанным лесом для Рамсейской обители, который уже начали перегружать на большую повозку, выделенную Герлуину аббатством. Между тем ларец с дарами в пользу Рамсея дожидался на алтаре девы Марии, запертый на ключ и готовый утром перейти в руки управляющего Никола, дабы тот доставил его в Рамсей в целости и сохранности. Алтарь Приснодевы был достаточно высок, чтобы выдержать любое наводнение, кроме разве что Ноева потопа. С двумя возчиками из Лонгнера прибыл еще один добровольный помощник - пастух из соседнего Престона. Однако едва эти трое начали перегрузку, как их работу прервал взволнованный брат Ричард и попросил их помочь перенести кое-какие вещи из церкви в верхние помещения, дабы спасти достояние монастыря от грозящей ему опасности. Почти в полной темноте монахи и гости обители занимались одним и тем же общим делом, пребывая в некотором смятении.
Примерно через час они почти управились, и гости обители поспешили перебраться на более высокие места, - воды в аббатстве было уже по колено. В церкви стало тихо, лишь у оснований колонн негромко плескалась вода. Слуга трубадура Бенецет ушел последним, он был в высоких сапогах и плотном плаще, укрывавшем его от дождя.
Лонгнерские возчики и их помощник вновь принялись перегружать бревна, но тут к ним подошел невысокий монах и тронул за плечо пастуха из Престона.
- Друг! - взволнованно промолвил он. - Тут осталась еще одна вещь, которая должна завтра отправиться в Рамсей. Помоги мне вынести ее.
В церкви огонь горел только у алтаря Приснодевы. Монах вел пастуха за руку. Они остановились подле какого-то продолговатого предмета, аккуратно завернутого в покрывала, затем взяли его с двух концов и подняли: для двоих мужчин груз оказался совсем не тяжелым. Когда они выпрямились, единственная горевшая на алтаре лампада на мгновение вспыхнула своим желтоватым светом и осветила обрамленное капюшоном бенедиктинской рясы простое открытое лицо и замигала на сквозняке, что тянул из дверей. Монах с пастухом пронесли свою ношу мимо могил почивших аббатов, где за двойными воротами стояла монастырская повозка. Возчики из Лонгнера стояли на своей телеге и выдвигали назад бревна, чтобы их легче было перегружать на повозку. Вокруг сгущалась полутьма, тем более ощутимая, что уже опустился промозглый туман. Монах с пастухом подняли свою ношу на повозку и аккуратно пристроили ее между уже погруженных бревен. Закончив работу, молодой монах распрямил спину, потянулся, отряхнул руки и ушел в открытые ворота, а возчики, погрузив одну партию бревен, принялись за другую. И вот уже последняя складка покрывала, на мгновение блеснувшего своим шитьем, исчезла под мокрыми бревнами.
Откуда-то с кладбища до возчиков донесся высокий голос, удалявшийся в сторону церкви, - их благодарили, благословляли и желали им доброй ночи.

Глава третья

Сразу после утренней мессы повозка с лесом отправилась в Рамсей. Ларец с пожертвованиями был снят с алтаря и вручен на сохранение Николу, и хотя один из его рамсейских товарищей должен был сопровождать Герлуина в поездке в Вустер, к отправлявшимся в Рамсей присоединились трое шрусберийских ремесленников, которые собирались поработать там на восстановлении обители. Таким образом, ценности сопровождала вполне надежная охрана. Бревна были хорошо уложены, а в конюшне на ярмарочной площади дожидались своего часа четыре лошади, - ночь они провели в безопасности и хорошо отдохнули.
Путь в Рамсей лежал на восток, мимо приюта святого Жиля, вдоль заливных лугов, и далее через мост в Атчеме, за излучину реки, - все по хорошим и наезженным дорогам. Уже ближе к Рамсею, учитывая то обстоятельство, что здесь могли орудовать шайки головорезов Джеффри де Мандевиля, путники собирались нанять охрану из дюжих шропширских парней.
И вот повозка прогрохотала по Форгейту. Ей предстояло несколько дней пути, но в любом случае дорога лежала вдали от валлийских холмов, с которых после снежной зимы обрушилось столько талой воды на соседние низины.
Примерно через час после отъезда Никола в путь отправился и субприор Герлуин, сопровождаемый братом Тутило и еще одним слугой. У святого Жиля они свернули на юго-восток. Видимо, Герлуин мало задумывался о том, что паводок, который он благополучно оставил у себя за спиной, способен настигнуть его и ниже по течению, в Вустере. Дело в том, что скорость продвижения паводковых вод менялась год от году, и Герлуин вполне мог догнать паводок на низинах, находящихся ниже по течению Северна, всего в нескольких милях от Шрусбери.
Между тем Реми Перти пока что уезжать не собирался. Даже нижний жилой этаж странноприимного дома остался сухим и не пострадал, ибо крипта была достаточно высокой. Единственную заботу трубадура составляло его простуженное горло, которое он закутывал потеплее. Кроме того, его лучшая верховая лошадь, на которой он ездил сам, все еще хромала, об этом докладывал ему слуга Бенецет, в чьи обязанности входило заниматься лошадьми. Ежедневно, с невозмутимым видом шлепая по мелкой воде на большом дворе, он отправлялся обихаживать их в конюшню на ярмарочной площади. В собственно же монастырской конюшне воды было все еще по колено, и, судя по всему, вода собиралась стоять там еще несколько дней. Бенецет советовал хозяину пока задержаться в обители, а тот, видимо, поразмыслив о неудобствах предстоящего ему пути на север, в Честер, где его подстерегали капризы вздувшегося Северна и реки Ди, решил не испытывать судьбу.
Ведь тут у него было все в порядке, а дожди, похоже, вот-вот кончатся. Небо на западе прояснялось, лишь кое-где виднелись отдельные дождевые тучи, нарушавшие монотонность безликого дня.
Несмотря на все трудности, распорядок дня в монастыре соблюдался неукоснительно. Вода пощадила церковные хоры, и, не замочив ноги, туда можно было пройти из дормитория по внутренней лестнице. Пол в церкви был залит не очень сильно, вода простояла первые два дня, а на третий остались лишь темные влажные полосы между плит. Это явилось первым знаком того, что сила реки пошла на убыль и вода понемногу спадает. Прошло еще два дня, прежде чем перемены стали более или менее заметными, - в Меоле появилось довольно сильное течение, и он стал входить в свое русло, постепенно обнажая набухшую влагой траву и оставляя за собой полосу принесенного водой мусора, которая и свидетельствовала об отступлении стихии. Мало-помалу оседал и мельничный пруд, волоча за собой по залитым участкам сада траву и прошлогодние листья. Даже в Северне под городскими стенами вода день ото дня спадала, освобождая из плена прибрежные домики, рыбацкие хижины и сараи для лодок, залитые илом и грязью, заваленные грудами ломаных веток и кустов.

Через неделю Меол, Северн, равно как и мельничный пруд вошли в свои берега, хотя все еще не успокоились до конца. В итоге уровень нынешнего наводнения не превысил высоты второй ступени алтаря святой Уинифред, где и была сделана отметка.
- Как выясняется, не надо было святую Уинифред вообще трогать, - проворчал приор Роберт, поглядывая на эту отметку и качая головой. - Нам следовало довериться ей. Ведь у нее достаточно силы, чтобы самой позаботиться о себе и о своей пастве. Стоило бы ей приказать, и вода отступила бы.
Тем не менее сырая церковь, полная грязи и мусора, была не самым подходящим местом для обитания святой Уинифред, поэтому монахи со смирением принялись за работу, выметая, вытирая и выковыривая грязь из малейших трещинок неровного каменного пола. Они принесли все три светильника, поставили их на алтарь, заменили масло и зажгли фитили, чтобы хоть немного просушить помещение и нагреть воздух. Добавленный в масло цветочный настой заглушил неприятные запахи речного ила. Крипта, сараи, амбары и конюшня тоже требовали внимания, но в первую очередь следовало привести в порядок церковь. И в конце концов она была убрана и могла принять обратно все свои сокровища и реликвии. По случаю очистки святого храма аббат Радульфус отслужил благодарственную мессу, после чего монахи принялись переносить в церковь из верхних хранилищ всю алтарную утварь, сундуки с церковными одеждами и блюдами, заново начищенные подсвечники, покрывала, обои, а также малые реликвии. Само собой подразумевалось, что сначала все приведут в идеальный порядок, а потом уже будут вносить в храм главную реликвию и гордость аббатства святых Петра и Павла, дабы со всеми приличествующими случаю церемониями водворить святую Уинифред на ее законное место, предварительно заново убранное.
- Ну вот, теперь уже можно положить святую Уинифред на алтарь, - промолвил приор Роберт, выпрямившись во весь свой величественный рост. - Как известно, ее отнесли в верхнюю комнату, что над северным крыльцом.
Туда вела узкая винтовая лестница, по которой весьма неудобно нести даже маленький ковчежец. Эта лестница была достижима и при самом сильном наводнении.
- Идемте же, - продолжил приор Роберт. - С благоговением и радостью принесем святую назад во имя благой миссии и благоволения среди нас.
Пригнувшись в низкой двери северного крыльца и вступив на винтовую лестницу, Кадфаэль подумал, что приор Роберт, наивная душа, никогда не сомневался, он просто верил - смилуйся над ним господь! - и твердо знал, что привез в обитель именно ту самую святую. И не дай бог ему когда-нибудь узнать всю правду о том, что находится она далеко отсюда, в избранном ею самой месте, и что ее молчаливое долготерпение и попустительство его гордыне суть всего-навсего милостивое добросердечие в отношении неразумного ребенка.
Синрик, причетник из прихода отца Бонифация, предоставил свое скромное жилище над северным крыльцом для размещения там церковных сокровищ во время наводнения. Вскоре ему предстояло вернуться сюда. Синрик был спокойный высокий сухопарый человек, его фигура вызывала у простых смертных некий священный трепет, но души невинные явно питали к нему симпатию, ибо форгейтские детишки и их неизменные спутники - собаки - доверчиво и без опаски подходили к его руке и в задумчивости подолгу сиживали с ним на ступеньках, греясь на летнем солнышке. Комнатушка Синрика была теперь почти пуста - здесь осталась лишь самая последняя и самая драгоценная реликвия. Завернутый и перевязанный ковчежец был поднят на руки со всем почтением и со всеми предосторожностями спущен вниз по узкой и неудобной винтовой лестнице.
В церкви ковчег положили на специально установленные подмости. Затем монахи стали разворачивать покрывало, в которое был завёрнут ковчежец, дабы проверить, нет ли каких-либо повреждений. Складки разворачивались одна за другой и ложились рядом на подмости. Покуда складки спадали и запеленутая ноша уменьшалась в размерах, наблюдавшему за этим Кадфаэлю подумалось, что внутри находится нечто чересчур жесткое и угловатое для того, чтобы быть тем, что он только что нес с величайшим благоговением. Под последним покрывалом было явно нечто такое, что не могло иметь тех изящных форм ковчежца, которые были так знакомы брату Кадфаэлю. С церемонным почтением приор Роберт протянул руку, дабы снять последнее покрывало, и открыл то, что было под ним.
Он испустил сдавленный крик, который удивительно было слышать из столь благородных уст, хотя крик этот и не был слишком громким. Обомлев от изумления, приор Роберт неуверенно отступил на шаг назад, затем наклонился, вновь уставился перед собой и окончательно сорвал покрывало, открыв на всеобщее обозрение невероятное и оскорбительное зрелище - то есть то самое нечто, что монахи с таким благоговением спускали вниз по лестнице. Это был вовсе не инкрустированный серебром ковчежец с мощами святой Уинифред - нет! - самое обыкновенное бревно, точнее колода, куда уже и короче, нежели ковчег, за который ее хотели выдать, и даже легче, ибо эту колоду мог бы поднять и один человек. Да и колода-то была какая-то старая, иссохшая и потрескавшаяся за многие годы.
Все усилия монахов и все их предосторожности оказались напрасными. Где бы ни находилась теперь святая Уинифред, здесь ее не было.
После продолжительного молчания послышался изумленный ропот. Услышав отчаянный крик приора, стали подходить другие монахи. Оставляя свои дела, они приближались к месту событий и дивились случившемуся. Остолбеневший приор Роберт все еще держал в руках снятое покрывало и, потеряв дар речи, взирал на безобразную колоду. Неизменно сопровождавший приора Жером первым подал голос протеста.
- Тут какая-то ужасная ошибка, - пробормотал он, воздев руки к небу. - В общей суматохе... тогда уже стемнело... Наверное, кто-то перепутал и отнес ее в другое место. Мы найдем ее, обязательно найдем на каком-нибудь чердаке...
- Но что же тогда это? - вопросил приор Роберт, гневно указуя перстом перед собой. - Это завернуто с тем же тщанием, с каким мы заворачивали святую Уинифред. Это не ошибка! Это сделано с умыслом! Кто-то хотел обмануть нас! Он подложил эту мерзость на ее место, чтобы выдать за нашу святую! Но где, где же она?
Ветер подхватил тревожное напряжение, вынес его на большой монастырский двор, и один за другим со всего монастыря в храм потянулись изумленные братья, которые занимались уборкой на хозяйственном дворе и на конюшне, постояльцы странноприимного дома, что держали ухо востро, а также поблескивавшие любопытными глазами ученики, которых, правда, немедленно прогнали прочь, причем в куда менее сдержанной форме, нежели было в обычае у брата Павла.
- Кто уносил ее отсюда? - рассудительно спросил брат Кадфаэль. - Должно быть, их было двое, тех, что отнесли ее в комнату Синрика. Кто-нибудь из вас, братья?
Брат Рун, самый молодой из братьев, который, как всем было известно, пользовался особым покровительством святой Уинифред и был ее особо преданным почитателем, вышел вперед из толпы напуганных монахов.
- Мы с братом Уриеном заворачивали в покрывало ковчежец. Но когда ее уносили, меня, к сожалению, здесь не было.
За спинами монахов маячила фигура высокого человека, который пытался выяснить, из-за чего разгорелся весь сыр-бор.

Предыдущая страница 2 Следующая страница


3 Эллис Питерс

- Это вы о том, что стояло на алтаре? - спросил Бенецет, пробиваясь из-за спин монахов поближе к подмостям. - О ковчеге со святыми мощами? Вот тебе раз... Я помогал относить ковчег наверх. Его относили последним, уже поздно вечером. Я тут помогал при переноске, и один из монахов, кажется, его звали брат Мэтью, попросил меня помочь. Я и помог.
- Со всеми предосторожностями мы перенесли ковчег вверх по лестнице. - Бенецет стал оглядываться в поисках того, кто мог бы подтвердить его слова, однако келаря в храме не оказалось. - Он подтвердит, - уверил Бенецет. - Надо же, колода... Неужели именно ее мы тащили наверх с таким благоговением?
- Посмотри на покрывало, - попросил его Кадфаэль, поспешно разворачивая покрывало перед Бенецетом. - Оно было сверху, посмотри внимательно. Ты должен был видеть его, когда вы несли ковчег наверх. Это оно?
Это было шерстяное валлийское покрывало с нехитрым орнаментом из четырехлепестковых цветочков на серо-синем фоне. Не одно такое покрывало перекочевало в английские дома с городского рынка в Шрусбери. Развернутое покрывало было местами сильно потертым, но все еще крепким, с бахромой по краям.
- Оно самое, - сразу признал Бенецет.
- Ты уверен? Ведь было уже поздно, освещение плохое.
- Уверен, оно, - подтвердил Бенецет и плотно сжал свои прямые, словно стрела, губы. - Я помню орнамент. Именно эту штуку мы отнесли наверх. А вот что там было внутри, понятия не имею.
Брат Рун издал тихий, горький стон и, едва не плача, подошел к подмостям, дабы лично удостовериться в пропаже, на ощупь, как бы не доверяя своим глазам, молодым, ясным и беспредельно честным.
- Нет! Это не то покрывало, - тихо прошептал он. - Еще до полудня того дня мы с братом Уриеном заворачивали ее иначе. Мы завернули ковчег в старое простое одеяло, а сверху накинули алтарный покров. Покров был очень красивый, вышитый с любовью и с большим искусством. Нет, это совсем другое. Значит, то, что этот добрый человек отнес наверх, полагая, что несет святую Уинифред, вовсе не было ею. Он нес эту вот колоду, это безобразие... Отец приор, где же наша святая? Что сталось со святой Уинифред?
Приор Роберт обвел вокруг грозным оком: колоду, что была извлечена из покрывала, оторопевших монахов и юношу, пылавшего гневом, словно пламя свечи. Ведь именно Рун, как никто другой, был облагодетельствован милостью святой Уинифред и был обязан ей своим исцелением.
- Оставьте все как есть, - властно промолвил приор Роберт. - И уходите. Все уходите. Никому ничего не говорите и ничего не делайте, покуда мы не доложим о случившемся отцу аббату, ибо все здесь в его власти.
- Невозможно, чтобы это была просто ошибка, - уверенно сказал Кадфаэль, явившись вечером в покои аббата, - Брат Мэтью и тот парень Бенецет совершенно уверены, что именно они относили наверх ковчежец, или, по крайней мере, нечто, завернутое в такое же покрывало. Но брат Рун и брат Уриен тоже точно помнят, во что они заворачивали ковчег. Судя по всему, правы и те, и другие. Видимо, ковчежец на алтаре подменили, и тот, кто помогал, ни в чем не виноват.
- Разумеется, - согласился аббат Радульфус. - Молодой человек помогал нам по доброй воле. Мы не сомневаемся. Но как такое могло случиться? Кому это понадобилось? И кто все это проделал, в конце-то концов? Сам посуди, брат Кадфаэль! Было наводнение, целый день следили за водой, надеясь, что все обойдется, но беда нагрянула в сумерках. К ней готовились, но не сразу поверили. Всякий ли человек в такой ситуации способен действовать уверенно и хладнокровно? В потемках, в общей суматохе слабый человек вполне способен сделать какую-нибудь глупость. Неужели ты не допускаешь возможности, что произошла какая-то страшная ошибка или, быть может, даже злая и глупая шутка?
- Не такая уж и глупая, - твердо возразил Кадфаэль. - Он завернул в покрывало колоду, которая более или менее подходила по весу и размерам, чтобы выдать ее за ковчежец. Сделано это с явным умыслом. Возможно, с желанием нанести оскорбление нашей обители. Только вот я не могу понять зачем. Кто питает к нам такую злобу? Но я уверен, злой умысел у него был.
Кадфаэль беседовал с аббатом наедине, после того как перепроверил свидетельство Бенецета, поговорив с братом Мэтью, который шел впереди, когда они с Бенецетом поднимали ковчежец наверх. Брат Мэтью вспомнил, что он как раз запутался пальцами в бахроме покрывала. До этого приор Роберт рассказывал аббату о случившемся, причем говорил слишком страстно. Кадфаэль про себя поблагодарил приора за то, что тот пропустил вышеупомянутое обстоятельство, оставив его на долю Кадфаэля.
- Ну а колода эта, - продолжал аббат, пытаясь сосредоточиться на деталях, - она, часом, не из того леса, что привезли из Лонгнера?
- Из Лонгнера привезли мерный строевой лес. Нет, этой колоде уже много лет. Она иссохла настолько, что стала совсем легкой, почти как ковчежец. Тут никакой загадки. В южном конце крипты, под трапезной, сложены бревна, что остались после строительства последнего из наших амбаров. Я проверил, и стало ясно, откуда взяли эту колоду.
- Взяли недавно? - спросил аббат.
- Да, святой отец.
- Значит, умысел все-таки был, - неохотно признал аббат Радульфус. - Все было сделано преднамеренно, как ты и сказал. Трудно поверить. Но я не понимаю, как это ему удалось, по какому злому стечению обстоятельств? Ты говоришь, что Рун с Уриеном закончили свои приготовления еще до полудня. Значит, к вечеру на алтаре уже лежала эта дрянная колода, подготовленная к выносу. То есть нашу святую за это время успели подменить. Но зачем? С каким умыслом? Думай! Думай, Кадфаэль! За эти дни во время наводнения тут побывало не так уж много народу. Никому не удалось бы незаметно вывезти такую громоздкую вещь, как ковчежец. Должно быть, он спрятан где-нибудь в пределах наших стен. Во всяком случае, прежде чем мы начнем искать его за их пределами, нам следует хорошенько посмотреть у себя и в окрестных постройках.
Поиски мощей святой Уинифред продолжали два дня, с перерывами лишь на службы. Даже гости обители и те не остались в стороне, словно исчезновение святой затрагивало честь всех, кто находился в аббатстве. Даже кое-кто из городского прихода Креста господня пришел в обитель, меся ногами грязь, дабы присоединиться к поискам. Даже Реми Перги, забыв о своем простуженном горле, отправился с Бенецетом в конюшню на ярмарочную площадь, дабы обследовать там каждый уголок, а также сеновал, где во время наводнения хранились мощи святого Элерия и другие малые реликвии и откуда их благополучно забрали и принесли в храм. Девушке Даални не пристало вмешиваться в поиски и общаться с монахами, однако, стоя на крыльце, она с неослабным интересом следила за тем, как братья снуют туда-сюда, с хозяйственного двора в конюшню, из дормитория по внешним переходам в монастырский садик, оттуда в библиотеку и в лазарет, - и все напрасно!
Те, кто помогал монахам вечером того дня во время наводнения, когда срочно понадобилась их помощь, уже рассказали все, что знали. Теперь было ясно в подробностях все о каждой мелочи, которую переносили тогда с места на место, но что случилось с запеленутым ковчежцем святой Уинифред в промежутке времени между полднем и вечером, так и осталось загадкой. К концу второго дня поисков даже такой стойкий человек, как приор Роберт, сдался и был вынужден признать свое поражение.
- Ее здесь нет, - заявил он. - Ни в аббатстве, ни в Форгейте. Если бы там что-нибудь знали, давным-давно сказали бы нам.
- Придется признать, что святая отправилась куда-то дальше, - согласился аббат, помрачнев. - Ошибки тут быть не может. Ее подменили, причем умышленно, в расчете обмануть нас. Остается уточнить, кто выезжал за наши ворота за эти дни. Помимо братьев Герлуина и Тутило, которые, разумеется, ничего такого с собой не брали, никто ведь и не уезжал.
- А как же повозка, что отправилась в Рамсей? - напомнил Кадфаэль.
Наступило неловкое молчание, монахи стали переглядываться, прикидывая в уме, сколь неприятно и возмутительно выдвинутое Кадфаэлем предположение.
- Возможно ли это? - недоверчиво вопросил брат Ричард. - Разве что в темноте и суматохе? По ошибке? Возможно ли было по ошибке погрузить ковчег на повозку?
- Нет, невозможно, - твердо возразил Кадфаэль, отвергая предположение. - Раз уж святую Уинифред взяли с алтаря, а потом перенесли куда-то, то сделано это было с умыслом. Тем не менее я считаю, что ковчежец вполне мог покинуть аббатство на повозке, утром уехавшей в Рамсей. Но не случайно и не по ошибке.
- Стало быть, это не что иное, как святотатственное воровство! - возмутился приор Роберт. - Попрание законов божьих и законов мирских и должно преследоваться со всею возможной строгостью.
- Мы не можем так сразу согласиться с этим, - сказал аббат Радульфус, подняв руку. - Сперва мы должны расспросить всех, кто был тогда в обители, и выяснить, что они могут добавить к уже известному нам. А этого мы еще не сделали. Кроме того, субприор Герлуин и брат Тутило тоже были с нами в тот вечер, и, насколько мне известно, Тутило помогал переносить алтарную утварь до самого вечера. Не было ли там кого-нибудь еще? Так что прежде чем заявлять о воровстве, нам следует расспросить каждого, кто может пролить свет на эту историю.
- К примеру, возчиков из Лонгнера, которые привезли лес, но отрывались от перегрузки бревен, дабы помочь нам, - предложил брат Ричард. - Надо бы спросить и их. Хоть и было темно, но как знать, может, они что-нибудь заметили.
- Мы ничего не должны упустить, - согласился аббат. - Герлуин и Тутило, насколько я знаю, еще вернутся сюда, дабы возвратить наших лошадей, но это будет только через несколько дней. А нам ждать нельзя. Сейчас они, наверное, в Вустере. Не съездишь ли ты туда, Роберт? Расспроси их, что они видели в тот день.
- Охотно съезжу, - согласился приор Роберт. - Но, святой отец! Раз уж дело так похоже на воровство, не должны ли мы известить шерифа? Быть может, он сочтет необходимым послать со мною кого-нибудь из своих людей? Не исключено, что в конце концов этим придется заняться не только нам, но и мирским властям, тем более вы говорите, что время дорого.
- Ты прав, - согласился аббат Радульфус. - Я поговорю с Хью Берингаром. А с людьми из Лонгнера надо, конечно, повидаться и послушать, что они скажут.
- Если позволите, я бы взялся за это поручение, - сказал Кадфаэль.
Ему очень не хотелось, чтобы какой-нибудь человек, вроде приора Роберта, заявился в честное семейство Эвдо Блаунта и строил там сомнительные предположения относительно их двуличия и соучастия в воровстве.
- Займись этим, Кадфаэль, - сказал аббат, нахмурившись. - Ты знаешь этих людей лучше, чем кто-либо из нас. От тебя они не станут ничего скрывать. Наш долг отыскать святую Уинифред. Завтра Хью Берингар узнает о случившемся и поступит по своему усмотрению.
Примерно через полчаса после заутрени Хью Берингар вышел из покоев аббата.
- Ну вот, насколько я понимаю, на этот раз дела у вас совсем плохи, - сказал он, садясь на скамью, что стояла у бревенчатой стены сарайчика Кадфаэля. - Как это вы умудрились проворонить свою мнимую святую? А ты, дружище, что будешь делать, если кому-нибудь взбредет в голову открыть крышку вашего замечательного ковчега?
- С чего бы это? - не очень уверенно спросил Кадфаэль.
- Да просто из любопытства, о котором тебе известно лучше моего, - усмехнулся Хью. - Почему бы и нет? Скажем, ковчег окажется там, где никто его и в глаза не видел. Надо же как-то узнать, что там у него внутри? Да ты первый сорвал бы печати!
- Я и был первый, - согласился Кадфаэль, даже не пытаясь защищаться, ибо защищаться тут было бесполезно. Ведь Хью точно знал, что именно находится в ковчеге святой Уинифред. - Но, Хью, я надеюсь, ты отдаешь себе отчет во всей тяжести моего положения.
- Что и говорить, положение тяжелое, - согласился Хью. - Но ты не беспокойся, я изо всех сил буду хранить твою тайну. Но все это становится занятным. От моих забот я могу отдохнуть до самой весны, и это дает мне возможность проехаться до Вустера. Поездка развлечет меня, даже в компании Роберта. И насколько сумею, я постараюсь блюсти твои интересы. Ну хорошо, а что сам-то ты думаешь насчет этой пропажи? Кто-нибудь и впрямь решил ограбить вас? Или во время наводнения вы просто что-то перепутали?
- Ничего мы не перепутали, - возразил Кадфаэль и поднял голову от работы: он лепил лепешечки от поноса, запас которых следовало пополнить в лазарете. - Какой-то умник украл ковчежец с алтаря и подменил его запеленутым бревном, что взял из крипты. Причем подготовил подмену заранее, чтобы осуществить в подходящий момент и чтобы никто ничего не заметил, по крайней мере сразу. Хью, мы должны отыскать пропажу!
Хью глядел на Кадфаэля через стоявшую между ними жаровню. Шериф сидел, поджав губы и сдвинув брови, - таким Кадфаэль видел его не раз с тех пор, как они познакомились впервые, когда ни один из них не знал, друг перед ним или враг, но уже тогда их тянуло друг к другу в той полусерьезной, полуозорной борьбе умов.
- Видишь ли, ты все время говоришь так, словно в этом ковчеге и впрямь лежит святая Уинифред, - сказал Хью. - Ты говоришь “она”, “ее”, вместо того чтобы говорить “он” и “его”. Ведь тебе лучше, чем кому-либо другому, известно, что она покоится в земле Гвитерина. Разве может она находиться в двух местах одновременно?
- Ее сущность на это способна, - уверенно промолвил Кадфаэль. - Ибо и у нас она творила чудеса. Святая Уинифред пролежала в этом ковчежце целых три дня, и на него вполне могла частично перейти ее благостная сила. Разве можно ограничить эту силу местом и временем? Сказать по правде, Хью, меня беспокоит вопрос о том, что, собственно, обнаружат внутри ковчега, если кому-нибудь и впрямь взбредет в голову открыть его. Но я денно и нощно буду молиться о том, чтобы этого никогда не случилось.
- Дай бы бог, - сказал Хью. - Представляю, какой крик поднимется, если кто-нибудь все-таки сорвет с таким тщанием наложенные тобой печати, поднимет крышку и вместо останков святой девственницы обнаружит останки двадцатичетырехлетнего мужчины. Да еще в чем мать родила! Боюсь, тебе тогда не поздоровится! - Хью встал, смеясь, правда, не очень-то весело, ибо такой поворот событий не исключался, и дело могло кончиться весьма печально. - Мне пора идти и готовиться к отъезду. Приор Роберт намерен выехать сразу после трапезы. - На прощание шериф ободряюще обнял Кадфаэля за плечи. - Не бойся, ты ведь у нее любимчик, да и сама Уинифред способна постоять за себя.
- Странное дело, Хью, - неожиданно сказал Кадфаэль, когда шериф был уже в дверях. - Что-то я забеспокоился о бедняге Колумбанусе.
- О бедняге Колумбанусе? - с удивлением промолвил Хью, оборотившись к монаху. - Кадфаэль, ты не перестаешь удивлять меня. Хорош бедняга! Украл и убил! Причем для своей личной выгоды, а не ради Шрусбери и святой Уинифред.
- Это верно. Но в итоге он все потерял. И он мертв! А теперь еще лишился последнего - покоя, который обрел у нас в храме на алтаре, и оказался в незнакомом месте, где никого не знает, где у него нет ни друзей, ни врагов. А может, от него ждут теперь чудес, творить которые он не в состоянии. Так что стоит ли быть таким жестокосердным и хоть отчасти не пожалеть беднягу?
Сразу после дневной трапезы Кадфаэль отправился в Лонгнер. Молодого хозяина манора он застал дома, тот находился в кузнице и лично наблюдал за тем, как куют новый лемех для плуга. Эвдо Блаунт был прирожденным земледельцем - крупный, простоватый и честный малый. По своим внешним данным он куда более своего младшего брата подходил для службы в крепостном гарнизоне, но таких понятий, как земля, урожай и хорошо налаженное хозяйство, было для него вполне достаточно. Рано или поздно у него вырастут сыновья, которые после него станут жить и работать на этой земле. Правда, младшим сыновьям предстоит самим искать свое счастье.
- Пропала святая Уинифред? - изумился Эвдо, уразумев, из-за чего к ним приехал Кадфаэль. - Как же так вышло? Это же, черт возьми, не такая штука, чтобы сунуть ее в карман, пока никто не видит! Хочешь поговорить с Грегори и Ламбертом? Не думаешь же ты, что она им понадобилась? Ну, грузили они у вас бревна, но мои люди тут ни при чем! Ты согласен?
- Конечно, согласен! - успокоил его Кадфаэль. - Но, быть может, они случайно видели нечто такое, что мы упустили из виду. Когда их попросили помочь, они помогли, за что мы премного им благодарны. Но прежде чем искать на стороне, нужно хорошенько все проверить дома и убедиться в том, что какой-нибудь болван по ошибке не положил ее ковчег куда-нибудь не туда и что он не пребывает где-то в целости и сохранности по сию пору. В аббатстве мы уже всех расспросили, остались только двое твоих парней. Если это ничего не даст, значит, дело совсем плохо.
- Спрашивай, что хочешь, - согласился Эвдо. - Они либо в конюшне, либо в тележной. Надеюсь, они помогут тебе но сильно в этом сомневаюсь. Они привезли лес, перегрузили его и вернулись домой. Я отлично помню, как Грегори рассказывал мне о суматохе в церкви, о том, как высоко поднялась вода. Вот и все. Но ты попробуй, расспроси еще.
Эвдо доверял своим людям и не считал необходимым присутствовать при их разговоре с Кадфаэлем. Он проследил глазами, как тот пересек двор и вошел в распахнутые ворота тележной, после чего вернулся в кузницу, где раздувались мехи и стучал молот кузнеца.
Грегори и Ламберт оказались в тележной. Взявшись за оглобли, они откатывали одну из телег в угол. В воздухе все еще чувствовалось тепло и запах конского пота, ибо здесь только что распрягли лошадей. Оба они были парнями крепкими и мускулистыми, с обветренными лицами, ибо круглый год и в любую погоду им приходилось работать в поле и в лесу. Один был старше другого лет на двадцать и годился ему в отцы. Жители окрестных деревень были накрепко привязаны к земле не только потому, что являлись вилланами, но и по природной склонности. Да и жен они выбирали себе у кого-нибудь из ближайших соседей, что в итоге приводило к тому, что они были похожи друг на друга и крепко связаны родством, как члены одного клана. Валлийской породы, все они были коренастые, крепкие и выносливые.
Грегори и Ламберт вежливо поздоровались с Кадфаэлем. Они нисколько не удивились его приезду, ибо в последние два года монах бывал тут довольно часто, и ему всегда были рады. Однако когда Кадфаэль изложил им цель своего приезда и зачем они ему понадобились, оба в недоумении покачали головой и степенно уселись на тележные оглобли, дабы рассудить что к чему.
- Мы приехали еще до темноты, - начал говорить старший, Грегори. Говорил он, щуря глаза, чтобы лучше припомнить тот вечер, ибо столько разных дел переделано за минувшую неделю, что всего и не упомнишь. - Правда, денек-то выдался собачий, темновато было и в полдень. Мы уже начали перегружать бревна на монастырскую повозку, а тут субприор появился. Бежит, понимаешь, к воротам через могилы и кричит, мол, парни, надо бы помочь перенести наверх вещички ихние, церковные то есть, а то вода, мол, быстро прибывает.
- Субприор Ричард? - спросил Кадфаэль. - Это точно был он?
- Точно не точно, только знаю я его, да и не так уж темно еще было. Ламберт вот скажет то же самое. Ну мы и пошли в церковь, снимали там обои разные, сундуки наверх таскали. Ставили все, куда скажут. Одно в сарай наверх, другое в комнатушку Синрика, что над крыльцом. Темно там было, монахи, понимаешь, шастают туда-сюда с ларцами, крестами да подсвечниками. А лампады едва горят, масла, что ли, мало было или ветром их задуло. А когда из церкви почти все вынесли, мы вернулись к своим телегам с лесом.
- А вот Альдхельм еще раз ходил в церковь, - сказал Ламберт, который до сих пор лишь тупо кивал головой.
- Кто такой Альдхельм? - спросил Кадфаэль.
- Он приехал с нами, вызывался помочь, - пояснил Грегори. - В Престоне у него небольшой надел, а в Антоне он за овцами ходит.
Кадфаэль подумал, что вот еще один человек, которого ему придется расспросить, прежде чем будет покончено с этим делом. Но сегодня сделать этого уже никак не удастся.
- Значит, Альдхельм был в церкви вместе с вами и вместе с вами ушел, а потом опять вернулся в церковь?
- Один из монахов потянул его за рукав и попросил перетащить какую-то, как он сказал, последнюю вещь, - сказал Грегори с самым безразличным видом. - Короче, мы ушли к телегам и стали грузить бревна, а Альдхельма кто-то позвал, и тот пошел помогать. Пробыл он там всего ничего. Когда мы взялись за следующее бревно, он был уже подле телеги и помог нам загрузить его на повозку. А монах тот снова в церковь ушел. Он еще пожелал нам доброй ночи.
- А не выходил ли монах на дорогу вместе с вашим Альдхельмом? - не унимался Кадфаэль.
- Ну, в общем, всем стало легче на душе, когда барахлишко-то ихнее наверх затащили до спада воды. Вот монах этот из вежливости вышел, поблагодарил нас и благословил... почему бы и нет?
В самом деле, почему бы и нет, когда благодарность единственная плата за услугу?
- А вы, часом, не видели, чтобы эти двое выносили что-нибудь за ворота и грузили на повозку? - осторожно спросил Кадфаэль. - До того как монах благословил вас и ушел?
Грегори с Ламбертом мрачно переглянулись и отрицательно покачали головой.
- Мы сгружали бревна сзади, так оно легче. Ну, слышим, подошли они, но нам было не до чего - бревно на руках. Потом мы понесли его к повозке, а Альдхельм уже тут как тут, помог нам загрузить его. А монах ушел через кладбище, обратно. Нет, чтобы они выносили что-нибудь, не видел я ничего такого.
- Я тоже, - сказал Ламберт.
- А не обращался ли кто-нибудь из вас к этому монаху по имени?
- Нет, - ответили оба в один голос, а Грегори добродушно добавил: - Просто брат. Темно же было. По имени-то я мало кого из ваших знаю, тех, что всем известны.
Все верно, ведь братья обращаются друг к другу по имени лишь в стенах обители. В миру же братья безымянны, желая оставаться братьями для всех остальных людей. В данном случае безымянными - к великому сожалению!
- Небось было так темно, что вы и не узнали бы его, повстречай снова? - спросил Кадфаэль напоследок. - Не в лицо, а, скажем, по фигуре, походке? Не было ли в нем чего-нибудь особенного?
- Брат, - терпеливо сказал Грегори, - на нем был капюшон, шел дождь, ничего не разглядишь в черном на черном. А лица его мы вообще не видели.
Кадфаэль глубоко вздохнул, поблагодарил их и собрался было уже в обратный путь, что лежал раскисшими от воды полями, но тут Ламберт нарушил свое привычное немногословие и произнес весьма распространенную фразу:
- Наверное, его видел Альдхельм.
День клонился к вечеру, и Кадфаэлю следовало поторопиться, чтобы успеть к вечерне. Отсюда до жилища Альдхельма в Престоне не более мили, но так как тот пас овец в Аптоне, в этот час он мог быть еще там, а не в своей хижине.
Чего доброго, пришлось бы его дожидаться. И Кадфаэль направился в аббатство через Лонгнерский лес и длинную приречную луговину. Наверное, брод уже стал проходимым, но, поди, грязи там полным-полно, так что путь через перевоз казался куда приятнее, да и короче. Неразговорчивый перевозчик в два счета переправил Кадфаэля через реку, и тот даже сбавил шаг и перевел дух. По эту сторону реки ему тоже надо было пересечь лес, за которым уже начинались окраины Форгейта. На опушке лес был довольно редким, но затем становился густым и темным, тропа сужалась. Всаднику, чтобы тут проехать, пришлось бы сперва изрядно поработать топором, обрубая разросшиеся ветви. Даже в этот еще далеко не сумеречный час, однако при сильной облачности, нужно было тщательно выбирать дорогу, чтобы не выколоть себе глаза. Кадфаэль подумал, что здесь весьма подходящее место для разбойничьей засады. На столь невеселые мысли монаха навели тяжелые облака и унылое безмолвие вечера. Правда, Кадфаэль не давал подобным мыслям завладеть собой полностью. Однако куда ни кинь, всюду клин: святая Уинифред пропала, точнее, не она, а то знамение, которое она оставила ему и коим благоволила ему, и не было более в этом мире покоя и равновесия. Это тем более странно, что на самом деле Кадфаэль знал, где покоится святая Уинифред, и ему следовало бы обращаться со своими молитвами туда, а не к ковчежцу, в котором ее не было. И тем не менее именно от этого ковчега он всегда получал ответы на свои вопросы, а ветер, которому теперь надлежало бы принести ее голос из Гвитерина, безмолвствовал.
Кадфаэль вышел к Форгейту, немного досадуя на то, что позволил себе поддаться унынию. Быстрым шагом он направился к воротам аббатства, дабы поскорее вернуться в реальный мир, где его ожидали вполне осязаемые заботы. Помимо совершенно ясной задачи отыскать Альдхельма, его участия ожидали несколько больных стариков, что было ничуть не менее важно, не говоря уже о больных помоложе и о неотвратимой необходимости следовать признанному им уставу.
В Форгейте Кадфаэль почти никого не встретил, ибо все еще стояли холода, а пасмурный день загнал жителей пораньше в дома, раз уж все дневные работы были окончены. В нескольких ярдах впереди Кадфаэля по тракту шли двое, один сильно прихрамывал. К своему удивлению, Кадфаэль сообразил, что эти широкие плечи и лохматую голову он уже видел раньше, совсем недавно, правда, человек этот тогда не хромал. Второй же путник был явно помоложе и не такой крупный. Эти двое шли, низко опустив головы и плечи, как люди, уставшие от долгого пути, но спешившие поскорее добраться до цели и исполнить свой долг. Кадфаэль не удивился тому, что они свернули к воротам аббатства и ускорили шаг, словно близость желанной цели придала им силы. Кадфаэль подумал, что вот идут два новых постояльца для странноприимного дома, Подходя ближе к воротам, он и сам становился все ближе к месту подле очага, к еде и питью, в которых, видимо, нуждались и эти двое путников.
Когда Кадфаэль ступил на двор, путники стояли у дверей привратницкой, привратник только что вышел к ним. Света было еще вполне достаточно, чтобы Кадфаэль увидел и изумился тому, как приветливое лицо всегда готового к услугам привратника внезапно окаменело и слова, готовые сорваться с его уст, обратились вдруг сдавленным воплем.
- Мастер Джеймс! Как это? Вы здесь? Я думал... Что случилось с вами в дороге?
Кадфаэль остановился на полном ходу, он был всего в десяти шагах от вечерни. Он резко повернулся и поспешил поглядеть на этих неожиданных гостей и на хромого человека. Неужто и впрямь мастер Джеймс Беттон? Плотник, что поехал в Рамсей?
В этом не было никаких сомнений, - тот самый, что неделю назад отправился в Рамсейскую обитель, сопровождая повозку с лесом. Теперь, уже пеший и хромой, он оказался там, откуда уехал, причем весь перемазанный в грязи и в синяках, коим был обязан явно не одним лишь тяготам пути. Его товарищ, старший из двух каменщиков, что рассчитывали найти в Рамсее работу на длительный срок, в изорванной одежде, с повязкой на голове, стоял рядом с плотником, а на скуле у него чернел огромный синяк.
- Ты спрашиваешь, что случилось в дороге? - эхом повторил вопрос плотник. - Все ужасно, чуть не убили. На нас напали разбойники. Все пропало. Повозка, бревна, лошади. Ничего не осталось - ни щепочки, ни скотины. Слава богу, сами уцелели! Пустите нас Христа ради. У Мартина голова разбита, но он все-таки пошел со мной.
- Да заходите же! - пригласил их Кадфаэль, положив руку плотнику на плечо. - Идите в тепло, брат привратник даст вам вина согреться, а я пока схожу к отцу аббату и расскажу ему о случившемся. Я скоро вернусь и посмотрю разбитую голову Мартина. И ни о чем не беспокойтесь. Хвала господу, вы вернулись живыми! Все золото Герлуина не стоит ваших жизней.

Глава четвертая

Все шло хорошо, покуда мы не въехали в лес, - начал рассказывать мастер Джеймс Беттон, сидя в отделанной деревянными панелями приемной аббата. - А леса к югу от Лестера большие и довольно густые, правда, дороги вполне проезжие. Да и нас было пятеро крепких мужчин, мы никак не думали, что на нас нападут. Два-три негодяя, сидящих в засаде, едва ли отважились бы на такое. Но тут совсем другая история. Этих было десятка два, с кинжалами и дубинками, у двоих даже мечи. Видимо, они шли за нами лесом, выбирая время, а вперед выслали двух лучников. Когда дорога сузилась, мы услышали, как кто-то свистнул. Тут они пригрозили нам стрелами и приказали остановиться. Лошадьми правил Роджер из Рамсея, дело свое он знает крепко. Но что мог он поделать, когда на нем повисли сразу двое разбойников? Он говорит, мол, хотел хлестнуть лошадей и сбросить повисших на нем людей, но это было бы бесполезно, лучники просто перестреляли бы нас. А потом разбойники вышли из леса и обступили повозку.
- Слава богу, что вы остались живы и можете теперь все рассказать нам, - сердечно промолвил аббат Радульфус. - Ведь вы говорите, все остались живы? Потерю имущества можно возместить, ваши жизни нам дороже.
- Святой отец, мы не сдались им просто так, - возразил мастер Джеймс. - Поэтому каждому из нас крепко досталось. Вот Мартину дубиной голову расшибли и бросили его в кусты. А Роджер здорово поработал своим бичом, и кое-кто из разбойников долго этого не забудет, но его стащили на землю и связали. Нас пятеро, а их втрое больше, да с оружием. Им нужны были наши лошади, своих-то у них имелось всего три, остальные разбойники пешие. Да и на повозку они, видать, позарились, своя небось поломалась. Всех нас бросили на дороге, а сами сели на нашу повозку и быстро уехали в лес, по той дороге, что сворачивает к югу. Все наше добро пропало! Я побежал следом за ними, за мной еще молодой Пейн увязался, но они стали стрелять из лука. Одна стрела попала мне в плечо, вот, видите, отметина. Что было делать? Мы пошли назад. Помогли подняться Мартину и Роджеру. Досталось и Николу, хотя он и постарше всех нас. Но он сохранил у себя ключ от ларца с дарами. Никола тоже стащили с повозки. Ларец же разбойники увезли вместе со всем нашим добром. Что мы могли еще сделать? Мы никак не ожидали встретить разбойников, да еще так близко от Лестера.
- Вы сделали все, что в силах человеческих, - успокоил его аббат. - Остается лишь пожалеть о том, что с вами случилась такая беда, но и от всей души возблагодарить господа за то, что никто из вас серьезно не пострадал. Останьтесь на несколько дней в аббатстве, и прежде чем вы вернетесь домой, за вашими ранами хорошенько присмотрят. Удивляюсь я только, откуда взялись эти разбойники, да еще в таком количестве, хорошо вооруженные. Как они выглядели? Нищие, оборванные, совсем одичавшие?
- Таких разбойников, святой отец, я никогда еще не видел, - ответил мастер Джеймс. - Живут в лесу, а куртки-то носят кожаные, и башмаки у них крепкие, да еще они с кинжалами, как пристало тем, кто служит в охране у какого-нибудь барона.
- Они подались к югу? - спросил Кадфаэль, размышлявший об этой шайке, что была так хорошо вооружена, но испытывала нужду в лошадях.
- На юго-запад, - уточнил молодой Мартин. - Судя по всему, они чертовски спешили убраться подальше.
- Подальше от владений графа Лестерского, - уверенно сказал Кадфаэль. - Попади они ему в руки, разговор с ними будет короткий. Я вот думаю, не из того ли они сброда, с которым якшался Джеффри де Мандевиль? Разбежались, а теперь ищут место, где бы обосноваться. Ведь Болотный край вновь отошел к королю. Видимо, они шастают теперь повсюду, но их и ловят повсюду. Думаю, в окрестностях Лестера им придется не по вкусу, долго они тут не задержатся.
Соглашаясь со сказанным, собравшиеся закивали головой. Только совсем выжившему из ума разбойнику придет в голову мысль обосноваться в местах, на которые распространяется власть столь решительного и могущественного вельможи, как Роберт Бомон, граф Лестерский. Он один из братьев-близнецов, детей Роберта Бомона Старшего, который являлся самым преданным соратником короля Генриха. Братья-близнецы, в свою очередь, столь же преданно служили королю Стефану. Их отец умер, имея в своем владении Лестер в Англии, Бомон, Брион и Понтодемер в Нормандии, а также графство Мелан во Франции. Один его сын, Валеран, унаследовал владения в Нормандии и Франции, а другой - в Англии.
- Разумеется, граф Лестерский не тот человек, который станет терпеть на своей земле воров и разбойников, - согласился аббат. - Как знать, быть может, он уже поймал их и хоть что-то нам удастся вернуть. Учитывая это обстоятельство, скажите, мастер Джеймс, что сталось с остальными вашими товарищами? Ведь, по вашим словам, все они живы. Где же они теперь?
- Милорд, когда мы остались одни - а я уверен, если бы разбойники не спешили убраться, никого бы из нас в живых не осталось и некому было бы рассказать о случившемся, - так вот, мы сперва перевязали, как могли, свои раны, а потом устроили совет и решили, что нужно известить обо всем Рамсейскую обитель и вашу, в Шрусбери. Никол же, зная, что субприор Герлуин собирался в Бустер, сказал, мол, отправится туда и все ему расскажет. Роджеру надлежало идти в Рамсей, а с ним вызвался и молодой Пейн. Мартин вот тоже хотел, да передумал, потому что еле держался на ногах, и он не желал отпускать в Шрусбери меня одного. Сижу я тут с вами, милорд, и вот что вам скажу. Сыт я по горло этими поездками, хватит с меня! Никуда больше не поеду!
- Не расстраивайтесь так, вашей вины тут нет, - успокоил его аббат Радульфус. - Итак, насколько я понимаю, все эти новости теперь уже известны и в Рамсее, и в Вустере, если в дороге, упаси, конечно, господи, обошлось без новых нападений. Даже если все потеряно, то самое ценное - жизни шестерых человек, - слава богу, в целости и сохранности.
До сих пор Кадфаэль помалкивал, понимая, что новости, принесенные этими людьми из Лестерширских лесов, куда важнее, нежели его собственные, добытые в Лонгнере. Однако теперь он посчитал, что наступило время и для них.
- Отец аббат, ничего особенного в Лонгнере я не узнал. Оба возчика почти ничего не видели и не знают. И все-таки я почти уверен, что нечто весьма ценное покинуло Шрусбери вместе с той повозкой. Я просто не вижу иного пути, как ковчежец святой Уинифред мог исчезнуть из нашей обители.
Аббат пристально посмотрел на Кадфаэля и, помолчав, наконец вымолвил:
- Я доверяю тебе и понимаю, что тобой движет. Но всех ли ты расспросил из тех людей, что помогали нам в тот вечер?
- Нет, отец. Остался еще один молодой человек, он живет по соседству с Лонгнером и помогал тем двоим возчикам перегружать бревна. А они утверждают, что под самый конец кто-то из наших братьев снова позвал их помощника в церковь, чтобы тот помог перенести еще что-то. Потом этот брат вышел вместе с тем человеком из церкви, поблагодарил всех троих за помощь и пожелал им доброй ночи. Правда, возчики не заметили, чтобы те двое погрузили что-либо еще на повозку, предназначенную для Рамсея. Но они были заняты разгрузкой и не смотрели по сторонам. Так что не исключено, что нечто незаметно перекочевало в ту повозку. Темно ведь было. Я говорю так, ибо не вижу другого решения.
- И ты можешь доказать это?
- Если будет на то ваше дозволение, отец, я пойду туда снова и отыщу этого парня. Его зовут Альдхельм.
- Разумеется, - согласился аббат Радульфус. - Один из наших братьев, говоришь, позвал того парня в церковь, а потом вышел вместе с ним? Они назвали его имя?
- Нет, не назвали. И не узнали бы его в лицо. Было темно, шел дождь, и тот был в капюшоне. Более того, он, наверное, ни в чем и не повинен. И все же я должен дойти до конца и расспросить того парня.
- Нам следует сделать все возможное, дабы вернуть все, что нами утрачено, - твердо сказал аббат Радульфус. - Не выйдет так не выйдет, но попытаться мы просто обязаны. - Аббат повернулся к тем двоим, что вернулись из Лестершира. - Укажите точно место, где была устроена засада.
- У деревни под названием Уллесторп, в нескольких милях от Лестера, - ответил мастер Джеймс Беттон.
После долгой и утомительной дороги домой эти двое уже поклевывали носом, да и вино, поданное за ужином, делало свое дело - их клонило в сон. Что и говорить, аббат Радульфус знал, когда нужно заканчивать разговор.
- А теперь ступайте и хорошенько отдохните, вы заслужили это. И положитесь во всем на господа и святых мучеников, которые никогда не отвращают от нас своего лика.
Если бы Хью Берингар и приор Роберт не поехали верхом на свежих лошадях и если бы уже пожилой, но весьма упорный бывший управляющий Рамсейской обители не был вынужден идти в Вустер пешком, они ни за что не успели бы добраться до Вустерского монастыря раньше Никола. После ужасного нападения разбойников близ деревушки Уллесторп Никол целых пять дней добирался в Вустер, дабы доложить о случившемся субприору Герлуину. Человек он был мужественный, даже упрямый, которого не испугаешь несколькими синяками. Он не собирался сдаваться без борьбы. Если было еще не поздно, Никол намеревался требовать поимки разбойников от любых властей, имевших место в тех краях.
Хью Берингар и приор Роберт прибыли в монастырь уже поздно вечером с визитом вежливости местному приору, отстояли вечерню, дабы почтить местных святых - святого Освальда и святого Вулстана, после чего уединились с Герлуином и его спутниками, собираясь рассказать ему об утрате или, по крайней мере, таинственном исчезновении ковчега святой Уинифред, и внимательно следили (в первую очередь это относится к шерифу) за тем, как отреагирует Герлуин на известие.
Однако в реакции Герлуина Хью не обнаружил ничего подозрительного. Тот был искренне огорчен и озабочен, правда не слишком сильно. Излишне громкие протесты и крики возмущения могли бы вызвать сомнение в его искренности, однако Герлуин выразил твердую уверенность в том, что все это просто какая-то глупость и недоразумение, каких случается немало, когда слишком много помощников и когда все делается в спешке и панике, а также уверенность в том, что все утерянное отыщется, как только все немного успокоятся и хорошенько подумают, где искать пропажу. Единственно что показалось шерифу неожиданным, так это решение субприора немедленно вернуться в Шрусбери, дабы лично содействовать выяснению ситуации, однако было совершенно ясно, что ничего конкретного он предложить не может и рассчитывает лишь на собственные силы и решительный характер. Но и подозревать Герлуина было никак нельзя. В тот суматошный вечер он не пошел помогать в церкви, но со всеми удобствами просидел наверху в покоях аббата, куда не достигали удары стихии. Нет, он явно ничего не знал о том, кто похитил святую Уинифред. А в последний раз он видел ее ковчежец во время утренней мессы.
Испуганный и притихший Тутило отрицательно качал головой, потряхивая своими отросшими кудрями. Едва услышав ужасную новость, он широко распахнул свои янтарно-желтые глаза. Когда субприор позволил ему говорить, он признал, что ходил помогать в церкви и исполнил несколько поручений - только то, о чем его просили, но он понятия не имеет, где находится сейчас ковчежец святой Уинифред.
- Этого нельзя так оставить, - твердо заявил Герлуин. - Завтра мы возвращаемся с вами в Шрусбери. Должно быть, святая Уинифред где-то неподалеку, мы должны отыскать ее.
- Уезжаем завтра после утренней мессы, - не менее твердо и властно заявил приор Роберт, перехватывая инициативу как полномочный представитель Шрусберийской обители.
Так бы тому и быть, если бы не пришел Никол.
Оседланные лошади уже ждали у ворот отъезжающих. Монахи попрощались с местным приором и братьями, Хью Берингар уже взялся за повод, когда у ворот появился еле передвигавший ноги Никол. Он был весь перепачкан, избит и опирался на палку, которую вырезал себе в лесу. Увидев его, Герлуин испустил тихий вопль, в коем слышалась скорее досада, нежели удивление и тревога, ибо об эту пору управляющему давным-давно полагалось быть в Рамсее вместе со всем отправленным с ним добром. Как бы то ни было, его неожиданное появление в Вустере не сулило ничего хорошего.
- Никол! - вымолвил наконец Герлуин, подавив в себе первый приступ разочарования. - Что ты тут делаешь? Почему ты не поехал в Рамсей? Я полагал, что вполне могу доверить тебе такое ответственное поручение. Что случилось? Где ты оставил повозку? И где все твои спутники?
- Святой отец, - тяжело сказал Никол, глубоко вздохнув. - На нас напали разбойники. Это случилось в лесу, чуть южнее Лестера. Нас было пятеро, а их втрое больше, да с дубинками и кинжалами, да еще двое лучников. Им нужны были лошади и повозка. Мы сопротивлялись как могли, но у нас все отобрали. Спасибо еще, они очень спешили, а иначе поубивали бы нас всех до единого. Но среди них есть, по крайней мере, один раненый, и им надо было спешить. Они напали на нас из засады и уехали в лес вместе с нашей повозкой, лошадьми и грузом, предоставив нам ковылять пешком на все четыре стороны. Вот и вся история, - заключил свой рассказ Никол, стоя перед Герлуином, лицо которого окаменело.
Еще бы! Все пропало! Повозка, лошади, лес из Лонгнера и, что самое ужасное, пропал ларец с драгоценностями и пожертвованиями на восстановление обители. Все добро досталось шайке каких-то разбойников с большой дороги! Приор Роберт глубоко задышал, с присвистом. Субприор Герлуин испустил страшный вопль горького отчаяния и с возмущением принялся отчитывать Никола:
- Неужели нельзя было им помешать? Все мои труды пошли прахом! А я-то считал, что могу положиться на тебя, что Рамсейская обитель...
Хью Берингар положил свою тяжелую руку на плечо субприора и бесцеремонно остановил его причитания.
- Кто-нибудь из ваших людей серьезно ранен? - спросил он.
- Нет, на ногах все держатся. Я пешком прошел много миль, чтобы поскорее сообщить о случившемся, - устало ответил Никол.
- И правильно сделал, - сказал Хью. - Слава богу, что никого не убили. А куда пошли твои товарищи, раз сюда ты явился один?
- Роджер с молодым каменщиком двинулись в Рамсей, а плотник со вторым парнем пошли обратно в Шрусбери. Наверное, они уже там, если ничего не случилось по дороге.
- А где была засада? Говоришь, южнее Лестера? Можешь показать? А впрочем... - Хью окинул взглядом Никола: уже пожилой, лет за пятьдесят, измученный долгой дорогой, которую проделал пешком. - Нет, тебе надо сперва отдохнуть. Скажи только, возле какой деревни это случилось, мы сами найдем место по следам. Мы как раз собирались уезжать. Не в Шрусбери, так в Лестер.
- Засада была в лесу, недалеко от деревни Уллесторп, - уточнил Никол. - Но их там давным-давно нет. Я же говорил, им нужны были лошади и повозка, они, похоже, спешили убраться подальше.
- Раз уж у них такая нужда в лошадях и в повозке, то бревна им совсем ни к чему, это лишняя обуза, - заметил Хью. - Отъехав в сторону, они, несомненно, избавились от груза. Чего проще - переверни повозку и свали бревна на обочину. Так что если ваш ларец с ценностями был хорошо запрятан среди бревен, то, отец Герлуин, возможно, мы еще найдем его.
Хью подумал, что если в последнюю минуту на повозку погрузили еще кое-что, то, кто знает, может, они обнаружат и это!
При одной мысли о том, что потерянное еще может быть найдено, лицо Герлуина просияло и к субприору чудесным образом вернулось все его достоинство. Заметно повеселел и Никол, но его согрела мысль о том, что появилась надежда отомстить тем негодяям, которые сбросили его с повозки на землю и угрожали убить его товарищей кинжалами и стрелами.
- Назад, в Шрусбери, вы поедете через Вустер? - спросил просиявший Никол. - Тогда, милорд, я с радостью присоединюсь к вам. Я сразу покажу то место, и искать не надо будет. Как я посмотрю, отец Герлуин прибыл из Шрусбери с тремя лошадьми. Пусть один из его людей подождет здесь, а я поеду с вами на его лошади. Я и провожу вас до Уллесторпа. Дайте мне только несколько минут, чтобы промочить горло и перекусить. Я живо!
- Да ты по дороге из седла вывалишься, - сказал Хью, улыбаясь, ибо прекрасно понимал чувства Никола.
- Что вы, милорд! Дайте мне только добраться до поганых бродяг, я покажу вам, чего стою! Нет, здесь я не останусь! Ведь это было мое дело, и с ними у меня свои счеты. Да и ключ от ларца у меня, отец Герлуин. Правда, вот ларец я не успел сбросить в кусты, ведь меня самого сбросили раньше, я весь исцарапался. Вот они, царапины-то! Ну не оставляйте меня здесь!
- Ни за что не оставим! - согласился Хью. - Люблю, когда со мной решительные люди. Давай пошевеливайся. Ешь и пей! Так и быть, парня из Рамсея мы оставим здесь, а тебя возьмем с собой проводником.
Управляющий в деревне Уллесторп оказался человеком лет сорока пяти - жилистый, бойкий, хитроватый и вообще, так сказать, себе на уме, блюдущий не только свои интересы, но и готовый постоять за интересы своей деревни. Без сомнения, он сообразил, что среди приехавших имеются представители церковных властей, однако, пристально поглядев на Хью Берингара, он обратился к представителю именно светской власти.
- Все верно, милорд! Несколько дней назад мы обнаружили это место. Нас известили о разбойниках, что шастают в наших лесах. Правда, в деревни они не суются. А потом к нам пришел ваш плотник со своим товарищем и рассказал о засаде. Мы сделали для них все, что могли, и отправили их в Шрусбери. Я согласен с вами, милорд, разбойники наверняка сбросили бревна с повозки, чтобы не обременять себя лишним грузом. Я провожу вас туда. Это всего пару миль отсюда.
По пути к месту засады управляющий Уллесторпа помалкивал. Дорога шла густым лесом, на влажной земле хорошо были видны следы от колес повозки, хотя прошло уже несколько дней. Разбойники и впрямь избавились от груза: на небольшой прогалине они наклонили повозку назад, а затем выволокли ее из-под бревен. Ничего удивительного, что бревна раскатились кое-как. Бережливые местные жители, само собой разумеется, растащили что получше по своим домам на неотложные хозяйственные нужды, да и впрок оно, естественно, не помешает. Дай им время, не осталось бы и того, что похуже да потоньше. Стоя подле Хью Берингара, управляющий искоса поглядывал на него.
- Надеюсь, вы не станете думать плохо о добропорядочных местных жителях из-за того, что они взяли посланное им господом богом? - спросил он, приняв самый невинный вид.
- Как бы то ни было, все принадлежало Рамсейской обители, - сухо и сдержанно ответил ему Герлуин.
- Откуда нам было знать, святой отец? Мало кто из наших людей говорил с теми двумя парнями из Шрусбери. Несколько лет лес здесь не рубили и не корчевали, так что бревна были для наших людей просто даром божьим. Не пропадать же добру? Никто из наших не видел ни повозки, ни ваших людей в лесу. Кроме того, граф разрешил нам брать в лесу упавшее. А это ведь упало...
- Уж лучше починить крышу, чем дать сгнить здесь, - согласился Хью. - Не стоит их сильно винить.
Кучу бревен разобрали еще несколько дней назад, кое-что закатилось в лес и виднелось в траве. Люди стали обходить это место и осматривать то, что осталось. Неожиданно Никол вскрикнул, нырнул в кусты и вытащил оттуда небольшой ларец, в котором хранились сокровища Герлуина. Ларец был взломан, крышка разбита. Когда Никол перевернул его, оттуда вывалилась горстка камней и прошлогодних листьев.
- Видите? Вы видите? Они никогда не отобрали бы у меня ключа! Но он им и не понадобился... Замок взломан кинжалом... Все, что нам пожертвовали добрые люди, досталось шайке бродяг!
- Я этого ожидал, - с горечью в голосе промолвил Герлуин и взял в руки разбитый ларец, дабы осмотреть его. - Мы переживали и худшее, переживем и эту потерю. Было время, когда я считал, что нам никогда не возродить нашего дома. Это всего лишь заминка на пути, но, несмотря ни на что, мы продолжим его и будем творить добро, как поклялись.
Хью подумал, что теперь едва ли остается какая-либо возможность вернуть утраченные дары. Все то, что подали жители Шрусбери, кто от чистого сердца, кто замаливая грехи, все украшения леди Донаты, с которыми та рассталась без всякого сожаления, - все это исчезло вместе с разбойниками. И куда теперь девалось - неведомо.

Предыдущая страница 3 Следующая страница


Святой вор 4

- Стало быть, все, - печально промолвил приор Роберт.
- Милорд, - доверительно шепнул управляющий, подойдя поближе к Хью Берингару, - милорд, тут среди бревен нашли еще кое-что. Оно было хорошо припрятано, в самом низу. Наверное, разбойники не заметили. Это нашли тут при мне, когда разобрали бревна. Я сразу сообразил, что эта штука не про нас.
Теперь все взоры обратились на управляющего, а у Герлуина и приора Роберта мелькнула слабая надежда. Никол заинтересовался, но ничего не понимал, ибо ничего не знал об исчезновении ковчежца святой Уинифред и уж тем более о том, что ковчежец мог находиться в его повозке и быть увезенным разбойниками вместе с прочим добром. Тутило стоял позади всех, стараясь держаться поскромнее и не вмешиваться в дела своих старших. Казалось, он даже несколько пригасил пламя, сиявшее в его золотистых глазах, если, конечно, он мог делать это усилием воли.
- И что же такое вы нашли? - осторожно спросил Хью.
- Гроб, милорд! Во всяком случае, это выглядело как гроб. Для гроба не очень-то большой. Если там кто и лежит, то он довольно-таки щуплый. Инкрустация серебром, очень искусная. Я сообразил, что это нечто весьма ценное, и позаботился, чтобы оно не пропало.
- Куда же ты дел этот гроб? - вмешался приор Роберт, и лицо его осветилось надеждой.
- Я отвез его своему господину, потому что он найден на его земле. Я опасался, что кто-нибудь из наших односельчан или из наших соседей вздумает сорвать печати, - сказал управляющий. - Граф Роберт был тогда в своей резиденции, что в Ханкоте. Да и сейчас он там. Это еще несколько миль в сторону Лестера. Мы отвезли гроб туда и рассказали графу, где и как нашли его. Наверное, он и сейчас стоит в холле у графа, и вы найдете его в целости и сохранности.
- Хвала господу, ниспосылающему нам свои великие милости! - с чувством промолвил приор Роберт. - Я уверен, мы отыскали нашу пропавшую святую.
Улыбаясь про себя, Хью представил лицо брата Кадфаэля, который, будь он здесь, сполна мог бы оценить всю двусмысленность создавшегося положения. Ибо и святая Уинифред, и нераскаявшийся грешник в равной степени достойны человеческого сочувствия. В конце концов, может, Кадфаэль и прав, жалея беднягу Колумбануса. Хью подумал, что если у святой Уинифред хватит ума и чудотворной силы удержать крышку своего ковчега закрытой, то скандала еще можно будет избежать. При всем при том создавшееся положение не только тревожило, но и забавляло шерифа. В любом случае теперь ясно, как действовать.
- Вот и отлично! - раздумчиво промолвил Хью. - Стало быть, мы едем в Ханкот и побеседуем с графом.
Ханкот оказался небольшим, хорошо ухоженным манором. Тут была чистенькая мельница, зеленели луга, чернела пашня. Манор стоял как бы на большой лесной поляне, со всех сторон, словно стеной, окруженный лесом. Дом был не очень велик, но каменный, с приличной башней, совсем как замок. Едва путники въехали за частокол, их сразу заметили и встретили настороженно, возможно, потому, что сам граф находился в своей резиденции. К приехавшим немедленно подбежали грумы и взяли коней под уздцы. С крыльца же дома спустился нарядный паж, он приветствовал гостей и стал выяснять цель их визита, но тут из конюшни вышел старший управляющий и отозвал пажа. Явление трех бенедиктинцев, двое из которых были явно не простыми монахами, да еще с двумя мирянами - один слуга, а другой, похоже, облечен властью светской, - все это заставило управляющего встречать гостей учтиво, но в то же время довольно сдержанно. Впрочем, учтиво здесь встречали всех, но радушный прием следовало еще заслужить.
В стране, раздираемой на части двумя соперничающими между собой за власть партиями, где полным-полно неприсоединившихся лордов, которые искали лишь своей собственной выгоды, мудрый хозяин свято чтил законы гостеприимства, но не спешил откровенничать со своими гостями.
- Добро пожаловать вам, милорд, и вам, почтенные господа, - приветствовал их управляющий. - Я служу управляющим в Ханкоте, который принадлежит моему господину Роберту Бомону. Чем могу быть полезен бенедиктинскому ордену? Вы приехали сюда по какому-нибудь делу?
- У нас и впрямь есть дело, - сказал Хью. - Если только граф Роберт дома и соблаговолит принять нас. Мы приехали в поисках одной веши, которая пропала из Шрусберийского аббатства. Как нам сказали, ее нашли в графском лесу. Речь идет о ковчеге со святыми мощами. Должно быть, ваш господин и сам недоумевает, даже не догадывается о том, что именно принесли в его дом.
- Я приор из Шрусбери, - с церемонным достоинством промолвил приор Роберт.
Однако управляющий удостоил его лишь коротким взглядом. Он был человеком пожилым и опытным, и хотя под его началом находилось лишь одно крохотное поместье из всей той поистине громадной собственности, что принадлежала семье Бомонов не только в Англии, но и на континенте, обладая острым умом, он пользовался доверием своего господина и был вполне осведомлен о том богато инкрустированном гробе, что столь таинственным образом найден в лесу близ Уллесторпа.
- Я королевский шериф Шропшира, - представился Хью. - Вместе с монахами ищу их пропавшую святую. Если она и впрямь у вашего господина в целости и сохранности, то братья из Шрусбери не устанут возносить благодарные молитвы в его честь, равно как и половина Уэльса.
- Молитвы никому еще не повредили, - сказал управляющий заметно потеплевшим голосом. - Заходите в дом, братья, добро пожаловать. Робин вам покажет. С этой штукой все в порядке, сами увидите.
Юноша лет шестнадцати, бойкий и проворный, едва услышав о цели их приезда, просиял, сгорая от любопытства. Наверное, он младший сын какого-нибудь местного арендатора, отданный отцом графу в дом на услужение в надежде, что мальчик отыщет свое место в жизни. Глядя на юношу, Хью рассудил, что граф Лестерский, видимо, не такой уж и суровый господин для тех, кто годится ему в слуги. Паж повел гостей в дом. Поднимаясь по ступенькам крыльца, он шел впереди, но голову держал вполоборота, поглядывая на гостей через плечо.
- Мой господин приехал сюда из города в тот же день, когда ему сообщили о шастающих здесь разбойниках. Но с тех пор о них ни слуху ни духу. Наверное, они уже убрались подальше. Граф любит развлечения, а у вас такая любопытная история, ему будет интересно услышать ее. Да и графиню свою он в Лестере оставил.
- Но где же ковчежец? Он здесь? - нетерпеливо спросил приор Роберт, спеша получить подтверждение своим радужным надеждам.
- Если это то, о чем вы говорите, то оно здесь.
- Не повредилось ли?
- Думаю, нет, - сказал юноша, желая доставить гостю удовольствие. - Правда, я как следует не разглядывал. Насколько я знаю, господину графу очень понравилась инкрустация серебром.
Паж оставил их в следующей за холлом комнате, а сам отправился известить своего господина о приезде незваных гостей. Не прошло и пяти минут, как дверь отворилась и в комнату вошел лорд и властелин половины Лестершира, изрядной доли Варвикшира и Нортгемптона, а также крупных поместий в Нормандии, доставшихся ему вследствие брака с наследницей Бретиля.
Хью впервые в жизни видел графа Роберта и смотрел на него с нескрываемым интересом. Роберт Бомон, граф Лестерский, унаследовавший этот титул от отца, был человеком лет сорока с небольшим, крепкого сложения, среднего роста, с темными волосами и с еще более темными глазами. Одет он был богато, но не вычурно, держался свободно и уверенно, тем более что остерегаться чего-либо ему не было надобности. Он был по-нормандски чисто выбрит, и ничто не скрывало его широких скул и твердой линии рта с чуть вздернутыми уголками. Стройность его фигуры и грацию его движений отчасти нарушало то обстоятельство, что одно его плечо было несколько выше другого. Не то чтобы это сильно бросалось в глаза, но не ускользнуло от внимания гостей графа, которые никогда его раньше не видели.
- Милорд шериф и вы, почтенные господа! - промолвил граф. - Если Робин верно изложил мне цель вашего визита, то приехали вы очень кстати, поскольку, должен признать, у меня появилось сильное искушение поднять крышку и посмотреть, что такое мне привезли из Уллесторпа. Было бы очень жаль ломать эти красивые печати. И я рад, что удержал свою руку.
Хью подумал, что лично он тоже весьма рад этому обстоятельству, равно как порадовался бы и Кадфаэль. Голос у графа приятный для слуха, низкий и глубокий, но еще более приятны его речи. Приор Роберт так и расплылся в улыбке и сделался сразу предельно учтивым и разговорчивым. В присутствии столь могущественного и достойного нормандского лорда норманн Роберт, хоть и избрал своим призванием монашеское служение, вспомнил о своем собственном происхождении и расцвел, словно увидел себя в зеркале.
- Милорд! - промолвил он. - Если мне будет позволено говорить от имени Шрусбери, я имею в виду и обитель и город, то мне трудно выразить вам, сколь велика наша благодарность за то, что святая Уинифред попала в такие благородные руки, как ваши. Можно подумать, что даже в столь страшных обстоятельствах она чудесным образом позаботилась сама о себе и о своих почитателях.
- И впрямь так можно подумать, - согласился граф Роберт. Его чувственный рот изобразил слабую, задумчивую улыбку. - Если святые и впрямь способны сами, по своему желанию, позаботиться о своей безопасности, то мне кажется, что святая Уинифред сочла необходимым отправиться ко мне. Для меня это великая честь. Однако пойдемте, посмотрите, как ей живется у меня, удостоверьтесь, что здесь ей не причинили никакого вреда и относятся к ней со всем почтением. Я провожу вас. Так или иначе, вам придется заночевать у меня, и можете оставаться сколько пожелаете. После ужина вы подробно расскажете мне всю эту историю, а потом посмотрим, что должно предпринять во благо святой Уинифред.
Стол за ужином ломился от яств, щедрый хозяин оказался весьма гостеприимным, так что после всех своих тревог гости едва ли где-либо еще могли рассчитывать на более радушный прием. Тем не менее на протяжении всей трапезы Хью, не отдавая себе отчета почему, держал ухо востро, словно в любой момент ожидал, что случится нечто неожиданное и дело обернется самым непредсказуемым образом, хотя приор Роберт, очевидно, уже посчитал, что все тревоги остались позади. Это ощущение не причиняло беспокойства, скорее было каким-то почти приятным предвкушением. Хью пытался сообразить, что же может теперь осложнить их положение?
Свита графа в Ханкоте была весьма немногочисленна, но при всем при том за главным столом их сидело десять человек, все мужчины, ибо графиня со своей свитой осталась в Лестере. Приор Роберт сидел по правую руку от графа, а Хью с Герлуином - по левую. Никол занял надлежащее ему место среди слуг, а Тутило, молчавший и присмиревший в столь высоком обществе, сидел в конце стола среди церковных служек, не рискуя разговаривать даже с ними. И то сказать, подчас бывает лучше послушать, да повнимательнее.
- Воистину удивительная история, - промолвил граф, с неослабным вниманием выслушав рассказ приора Роберта о том, как святая Уинифред оказалась в Шрусбери, начиная с торжественного перенесения ее мощей из Гвитерина на алтарь в монастырском храме и кончая ее таинственным исчезновением во время наводнения. - Складывается такое впечатление, что она покинула свой алтарь без помощи рук человеческих. По крайней мере, вы никого не нашли. Ведь вы говорите, что она не раз творила чудеса. А быть может, преследуя какие-то свои благие цели, она чудесным образом сама перенесла себя из одного места в другое? - вопросил граф, обращаясь к приору Роберту и как бы признавая за ним более глубокое знание в области, относящейся к вопросам святости и духовности. - Может, она посчитала, что пришла пора осуществить свою благую миссию где-нибудь в другом месте? Может, она почувствовала некую неприязнь к тому месту, где находилась до сих пор? - При этих словах графа приор Роберт весь как-то напрягся и несколько побледнел, хотя эти вопросы никак нельзя было назвать непочтительными или оскорбительными. - Если я слишком самонадеянно вторгаюсь в вашу духовную область, поправьте меня, - промолвил граф с подчеркнутым смирением молодого послушника.
Слушая и с удовольствием наблюдая за происходящим, Хью подумал, что вот он и сюрприз! Это напоминало шерифу его давние и весьма жаркие схватки с братом Кадфаэлем, когда они отвечали друг другу ударом на удар, хитростью на хитрость. И как все это в итоге вылилось в их крепкую дружбу. Приор Роберт человек далеко не глупый и наверняка почувствовал, что ему поставили ловушку, но едва ли он мог позволить себе бросить открытый вызов такому могущественному вельможе, как Роберт Бомон. Ко всему прочему, второму бенедиктинцу явно была брошена приманка. Судя по выражению лица Герлуина, до него потихоньку это дошло, и он задумался.
- Милорд, - сказал субприор, усилием воли устранив со своего лица малейшие признаки торжества, - даже мирянину дано изрекать пророческие слова. Мой брат приор только что засвидетельствовал нам чудотворные способности святой Уинифред, а также то обстоятельство, что в Шрусбери не нашли никого, чтобы можно было утверждать, что именно этот человек унес с алтаря ковчег со святыми мощами. Так не будет ли слишком дерзким предположить, что святая Уинифред сама перенесла свои мощи в повозку, которая отправлялась в Рамсей? Да, в Рамсей, который столь бесцеремонно и безжалостно опустошен подлыми злодеями. Где еще в ней нуждаются более? Где еще ей творить свои чудеса, как не в разрушенном монастыре? Теперь совершенно ясно, что она покинула Шрусбери на повозке, которая везла пожертвования добрых людей в нашу оскверненную обитель. И если она сама собиралась в Рамсей, то осмелимся ли мы поступить против ее воли?
Сейчас граф столкнет их, рога в рога, словно двух оленей-самцов, напрягших мускулы для решающего натиска, дабы заставить соперника отступить. Сам же граф отвел себе роль примиряющей стороны, не показывая вида, что знает о надвигающемся столкновении.
- Я и не мыслил выдвигать какие-либо требования, - сказал он. - Как могу я разрешить эту загадку? Что ни говорите, но именно в Шрусбери привезли святую Уинифред из Уэльса, и именно в Шрусбери она творила свои чудеса и всегда была почитаема. Я не смею судить о таких вещах, но просто ищу выхода. Мои вопросы чисто риторические. Если святую Уинифред переместили руки человеческие, а я склоняюсь именно в этому, то тогда все ясно. Однако насколько нам известно...
- У нас есть все основания полагать, что эта святая избрала своим домом именно нашу обитель, - вмешался приор Роберт, закипая от возмущения. - Мы всегда относились к ней со всем почтением. Ее день - наш самый великий праздник, который отмечается ежегодно, равно как и особо благословен нами день внесения ее мощей в храм. Она излечила от хромоты нашего самого ревностного и набожного брата. С тех пор он стал ее особым почитателем и верным слугой. Я не верю в то, что по своей воле она покинула нас.
- И в мыслях моих не было лишать вас ее, - возразил Герлуин. - Однако, быть может, из сострадания к разрушенному монастырю она захотела помочь нам? Быть может, видя ваше изобилие и нашу нужду, она решила добавить к вашим пожертвованиям свою чудесную силу? Ведь она покинула вашу обитель вместе с моими людьми и отправилась с ними в Рамсей. Если она не собиралась уходить от вас, зачем бы это ей понадобилось, как не для того, чтобы обосноваться у нас?
- Может, оно и так, - промолвил приор Роберт, опускаясь с небес на землю. - Но следует еще доказать, что ни один человек не приложил к этому свою руку. Причем человек греховный, ибо если воровство имело место, то это святотатственное воровство! Наш аббат распорядился разыскать в Шрусбери всех, кто помогал нам, когда река вышла из берегов. Пока мы еще не знаем, что дали розыски и какие получены свидетельства. Возможно, истина уже открылась и в Шрусбери уже известно то, чего мы здесь пока не знаем.
Граф Роберт, сидевший между двух огней, отодвинулся несколько от стола, как бы снимая в этом деле с себя всякую ответственность, кроме обязанности хозяина сохранить мир и спокойствие в этих стенах. Выражение его лица свидетельствовало о том, что он поддерживает обе стороны, которые явно признаются в том, чтобы их рассудили по справедливости, чем граф и не преминул заняться.
- Почтенные отцы, - ласково промолвил он, - насколько я понимаю, вы оба намерены ехать в Шрусбери. Не будет ли благоразумным отложить до времени все споры и на месте узнать, что там выяснилось за время вашего отсутствия? Возможно, все уже ясно. А если нет, если человека, причастного к исчезновению святой Уинифред, так и не нашли, тогда есть смысл искать какое-либо разумное решение. Но не сейчас и не здесь!
С некоторым облегчением, однако без особого энтузиазма, спорящие согласились с этим, как бы заключив перемирие.
- Верно! - сказал приор Роберт, все еще с некоторым холодком. - Мы не можем гадать. Несомненно, в Шрусбери сделали все возможное, дабы выяснить истину. Давайте подождем.
- Еще будучи у вас, я молился святой Уинифред, прося ее помочь нам в нашей беде, - не унимался Герлуин. - Это же так ясно! Она услышала мои молитвы и пожалела нас... Но вы правы, всем нам требуется терпение, покуда мы не узнали новостей из Шрусбери.
Хью рассудил, что граф Роберт действовал наверняка. Он взял роль стороннего наблюдателя и держал нити игры в своих руках, ничем не рискуя. В отсутствие своих женщин он просто забавлялся в эту скучную пору года, но столь же искусно успокоил бурю, сколь искусно вызвал ее. Интересно, что еще он предпримет нынче вечером, дабы развлечься самому и занять своих гостей? Как бы то ни было, одного из них он весьма озаботил, ибо ему предстояло довезти до Шрусбери двоих грозных монахов и при этом как-то избежать кровопролития.
- Вообще говоря, мы упустили одну мелочь, - сказал граф почти извиняющимся тоном. - Я никоим образом не намерен осложнять дело, но привык доводить рассуждения до их логического конца. Если святая Уинифред и в самом деле сама задумала и осуществила свой отъезд из Шрусбери в повозке, следовавшей в Рамсей, и если смертный не может помешать намерениям святых, то придется признать, что в планы святой Уинифред входило все случившееся после отъезда повозки из обители, то есть нападение разбойников, кража повозки и лошадей, а также то обстоятельство, что бревна с повозки сбросили, а вместе с ними и ковчежец, который нашли мои люди и привезли ко мне. Таким образом, круг замкнулся, не так ли? В конечном итоге ее привезли туда, где она находится теперь. Ведь, желай святая оказаться в Рамсее, не было бы никакой засады и святая Уинифред добралась бы туда без всяких приключений. Но она оказалась здесь, на моем попечении. Невозможно посылке, применимой к началу событий, отказать в применении к тому, как они развивались далее, поскольку иначе логика будет нарушена.
Оба соседа графа по столу встревоженно уставились на него, совершенно сбитые с толку, что само по себе было уже большим достижением. Граф Роберт переводил взгляд с одного своего соседа на другого, обезоруживающе улыбаясь.
- Все ясно, не правда ли? - промолвил он. - Если ваши братья в Шрусбери отыскали злоумышленников или, скажем, недоумков, которые по глупости своей положили ковчежец не туда, куда следовало, то у нас нет никаких разногласий. А если нет, то я вынужден выставить свои, совершенно логичные претензии. Господа, я бы никогда не стал выступать судьей в деле, в котором являюсь одной из трех сторон. Наоборот, я охотно прибег бы к помощи какого-нибудь более беспристрастного судьи. Завтра утром вы собираетесь ехать в Шрусбери. Что ж, туда же отправится и святая Уинифред. Со своей стороны, я обеспечу ее эскорт и поеду вместе с вами.

Глава пятая

Брат Кадфаэль уже предпринял одну попытку съездить в Престон и разыскать молодого Альдхельма, но оказалось, что тот работает на заливных лугах в Аптоне, где ухаживает за суягными овцами, ибо в эту пору, и особенно в нынешнем году, с ними забот полон рот, - часть овец, которым угрожало наводнение, надлежало спешно перевести на другие места, и пастухи работали весь световой день. Кадфаэль сделал еще одну попытку и поехал сразу в Аптон, расспрашивая по дороге, где бы ему отыскать Альдхельма. В конце концов, проехав еще около мили, он добрался до довольно высокого луга, расположенного выше уровня заливных лугов.
Альдхельм встал с травы, на которой подле блеющей овцы он оставил новорожденного ягненка. Тот всеми силами тоже пытался встать на свои разъезжающиеся ножки. Пастух был парень длинный и угловатый, но при всем при том довольно-таки ловкий и проворный: простое приятное лицо, рыжеватые волосы. Выяснилось, что, когда его позвали спасать церковное имущество, он делал только то, что его просили, ни о чем не спрашивая и не особенно любопытствуя, однако, уразумев, о чем речь, он вспомнил все в подробностях, ибо глаз у него был острый, а память крепкая.
- Да, брат, я был там, - признал он. - Я помогал Грегори и Ламберту перегружать бревна, а брат Ричард позвал нас помочь при переноске вещей. В церкви был еще один парень, кто-то из странноприимного дома, он переносил всякую утварь с алтарей. Похоже, он знал, что где лежит и куда это нести. Я делал все, как просили.
- А вот в самом конце не просили ли тебя помочь погрузить на повозку с бревнами одну такую длинную штуку? - напрямую спросил брат Кадфаэль, не особенно рассчитывая на успех, однако ответ пастуха озадачил его.
- Как же, просили. Он сказал, что это отправляется вместе с повозкой в Рамсей, и мы пристроили эту штуку среди бревен, в самой середке. Она была хорошо завернута, и с ней ничего не должно было случиться в дороге.
Еще как случилось... Но Альдхельм ничего об этом не знал.
- А вот те двое из Лонгнера ничего не заметили, - сказал Кадфаэль. - Как же так?
- Кто его знает, темно было, да и дождь шел. Они как раз сзади спихивали бревна с телеги, чтобы легче потом грузить на повозку. Могли и не заметить. Не думал я, что меня станут спрашивать об этой штуке. Монах попросил, я и помог. Я думал, он знает что к чему, да и не нашего ума это дело любопытствовать насчет ихнего имущества.
Можно и впрямь не сомневаться, что тот монах отлично знал что к чему. Кадфаэль был почти уверен в том, кем был этот самый монах, однако предъявить ему обвинение невозможно без соответствующих доказательств.
- А как выглядел монах? Ты разговаривал с ним раньше или, скажем, в церкви?
- Нет. Он подошел ко мне в темноте и потянул за рукав. Шел дождь, монах был в капюшоне. Монах как монах, как все бенедиктинцы, ничего особенного. Невысокий такой, пониже меня ростом. Судя по голосу, молодой парень. Ну, что еще? Короче, я узнаю его, если увижу, - уверенно сказал Альдхельм.
- Узнаешь? - усомнился Кадфаэль. - Темно же было, а он в капюшоне... И все-таки узнаешь?
- Запросто, не сомневайся. Я вошел с ним в церковь, а лампада на алтаре еще горела. Я видел его лицо близко. Знаешь, описывать словами, так все на одно лицо. Ты мне только покажи, я узнаю его из тысячи.

- Я нашел пастуха, - доложил Кадфаэль о результатах своего расследования аббату Радульфусу, когда они остались наедине. - Он говорит, что узнает его.
- И впрямь узнает?
- Он уверен. И я, в общем-то, тоже. Он единственный, кто видел в лицо этого монаха. Когда они подняли ковчежец, на алтаре горела лампада. То есть видел он его близко и четко, свет падал прямо монаху в лицо, под капюшон. А те двое парней из Лонгнера видели его лишь в темноте, во время дождя. Я считаю, пастуху можно верить, он узнает его.
- Он придет? - спросил аббат Радульфус.|
- Да, придет. Но у него свои заботы. Он же работник, а работы с овцами да ягнятами у него по горло. И покуда не разберется, он не бросит свою скотину. Но мы договорились, что он придет, когда я пришлю за ним, причем под вечер, после рабочего дня. Однако звать его имеет смысл, лишь когда вернутся уехавшие в Вустер. А уж тогда я пошлю за ним, и он придет.
- Хорошо, Кадфаэль! - промолвил аббат, правда не очень-то радостно. - Быть посему, раз нельзя иначе. - Он не стал требовать разъяснений, почему пока нет смысла посылать за пастухом. Аббат понял Кадфаэля без слов. - Кадфаэль, когда наступит этот день, мы ничего не скажем на собрании капитула, дабы никого не насторожить и избежать лишних разговоров. Действовать следует очень осторожно, дабы никому не навредить, в том числе и виновному.
- Если святая Уинифред и впрямь вернется в целости и сохранности, то еще можно будет избежать позора. За нее-то я не опасаюсь, но надо подумать и о ней.
Неожиданно Кадфаэлю пришла мысль о том, сколь прав был Хью, говоря о его, Кадфаэля, интуитивных словах насчет этого, по сути дела пустого, ковчежца, словно в нем и впрямь находилась та чудотворная субстанция, которая носила имя святой Уинифред. А также мысль о том, какую печаль он ощущает, потеряв ее, точнее, этот отнюдь не священный символ, который она сделала воистину священным.
На следующий день, не вызвав никаких подозрений в своей подлинности, по крайней мере это относилось к ее ковчегу, святая Уинифред возвратилась домой в сопровождении весьма солидного эскорта.
Поздним утром, когда брат Кадфаэль вышел из лазарета, где пополнял запасы лекарственных снадобий в хозяйстве брата Эдмунда, на большой монастырский двор въехала вся процессия. К своему удивлению, Кадфаэль увидел не только Хью Берингара и приора Роберта, а также двух посланцев из Рамсея с их слугой-мирянином, но и двух грумов, а быть может, сквайров, и невысокого человека средних лет, который скромно ехал позади монахов рядом с Хью, однако было совершенно ясно, кто здесь главный, хотя человек не прилагал к этому ни малейших усилий. Платье его было богатым, но в приглушенных цветах, под ним был прекрасный темной масти жеребец, упряжь которого своим убранством выглядела куда более нарядной, нежели платье всадника. Позади двигалась запряженная одной лошадью повозка с ковчежцем святой Уинифред, любовно завернутым в вышитое покрывало.
Удивительно было посмотреть, как быстро большой монастырский двор наполнился народом, словно весть о возвращении святой витала в воздухе. Из странноприимного дома вышел брат Дэнис, из класса для занятий появился брат Павел с двумя своими юными подопечными, которые с любопытством глазели на происходящее, прячась за спиной монаха, пришли двое послушников и двое грумов с конюшенного двора и еще полдюжины братьев, что побросали свои дела в разных концах обители, - все они оказались на большом дворе еще до того, как привратник успел выйти из привратницкой, дабы приветствовать прибывших приора Роберта, шерифа и прочих гостей.
Тутило, ехавший в самом конце кортежа, спешился и, словно услужливый паж, поспешил к субприору Герлуину, дабы поддержать ему стремя. Ни дать ни взять образцовый послушник, пожалуй, даже слишком усердный, чтобы не заронить кое-каких сомнений в искренности своего усердия. И то сказать, если подозрения Кадфаэля и впрямь имели основания, у этого юноши были веские причины вести себя теперь идеальным образом. Ковчежец наконец-то вернулся куда следует, и найден свидетель, который может и должен рассказать всю правду об исчезновении святыни. И хотя Тутило пока еще не знает, что ему тут уготовано, он никак не может быть уверенным в том, что это счастливое, по всей видимости, возвращение закончится для него так уж счастливо. Положившись на удачу, надеясь и тревожась, ему придется быть предельно добродетельным, покуда гроза не пройдет стороной и никто о нем так ничего и не узнает. А быть может, он даже набрался наглости и искренне молится святой Уинифред, прося у нее защиты.
И все же Кадфаэль ничего не мог с собой поделать, ему было жаль этого юношу, чье сомнительное и дерзкое предприятие, пройдя по кругу, пришло к своему завершению и грозило ему теперь позором и наказанием. Тем более что и самому Кадфаэлю, вообще-то говоря, угрожало ничуть не менее позорное разоблачение. Кадфаэлю была хорошо видна инкрустированная серебром крышка ковчега - трудно не узнать ее с первого взгляда. Слава богу, печатей никто не тронул! И значит, никто не заглядывал внутрь. Теперь Кадфаэль мог спокойно перевести дух.
Как обычно, всем руководил приор Роберт. Взволнованные братья подняли ковчег и понесли его в церковь, на законное место на алтаре. За ними смиренно проследовал и брат Тутило. Грумы и послушники повели лошадей на конюшенный двор, а легкую повозку откатили на хозяйственный двор. Приор Роберт, Герлуин, Хью Берингар и незнакомец направились к покоям аббата, тем более что тот уже вышел из дома, дабы приветствовать гостей.
Незнакомца этого Кадфаэль никогда прежде не видел, но ему не составило особого труда догадаться о том, кто это такой, даже если оставить в стороне причину его появления в монастыре. Засада была устроена неподалеку от Лестера, где обосновался весьма влиятельный и могущественный вельможа, - имело ли смысл долго гадать о его имени? К тому же от Кадфаэля не ускользнули несколько сгорбленные плечи незнакомца, что ясно свидетельствовало о наличии горба, который, впрочем, был не очень велик и не сильно уродовал в остальном вполне пропорциональную фигуру. Трудно не узнать в нем повсюду известного младшего из братьев Бомонов. Его называли Роберт Боссу, то есть Роберт Горбун, и, говорят, он не обижался на это прозвище.
Какая же нелегкая принесла сюда Роберта Боссу? Гости с аббатом уже скрылись в его покоях, и, наверное, причина визита графа скоро выяснится. А все то, что Хью доложит аббату Радульфусу, он вскоре повторит и брату Кадфаэлю. Монаху оставалось лишь подождать конца этой встречи властей духовных и властей мирских.
Между тем Кадфаэль вспомнил, что теперь, когда все собрались в монастыре, самая пора ему отправить в Аптон посыльного мальчика, который прислуживал отцу Бонифацию, дабы тот отыскал там ходившего за овцами Альдхельма и попросил его прийти после работы в монастырь указать на неведомого монаха-бенедиктинца, которому помогал в тот злополучный вечер.

В сарайчике Кадфаэля, который находился в травном саду, повисла напряженная тишина, когда Хью Берингар подробно поведал монаху обо всех приключениях святой Уинифред, а также о том, как и с какими намерениями Роберт Бомон вступил в спор за обладание ее святыми мощами.
- Это он серьезно? - спросил наконец Кадфаэль.
- Почти. Он развлекается, чтобы развеять скуку, покуда нет никаких сражений. Ничего ему особенно не надо, но он не любит сидеть сложа руки. У него непростая задача - защищать здесь интересы своего старшего брата, равно как и Валеран по мере сил защищает интересы Роберта в Нормандии. А вся эта история доставляет ему удовольствие: запустить лису в курятник, особенно в такой, где пыжатся два столь ершистых и задиристых петушка, как ваш приор Роберт и Герлуин из Рамсея. Я не вижу в этом ничего дурного, - спокойно сказал Хью. - Мне ли осуждать его забаву? В свое время я поступил точно так же.
- Но ведь он заявил о своих претензиях.
- Ну, лишь до тех пор, пока это развлекает его и ему нечем заняться. Господи, они же сами толкнули его на это! Роберт заявил, точнее, ваш Роберт заявил, мол, готов поверить, что святая Уинифред сама выбирает свой путь. А другой Роберт его поддержал, и я понял, что зерно упало на благодатную почву, что и подтвердили все последующие события. Но ты не бойся его, он просто подурачится немного с этими двумя олухами, в отличие от аббата Радульфуса, в котором он сразу распознал достойного противника.
- Сразу и не разберешь, - в задумчивости сказал Кадфаэль, несколько меняя направление разговора.
- Чего не разберешь?
- Я про горб. Роберт Боссу! Кто не слыхал этого имени? Роберт и Валеран Бомоны, похоже, стоят в стороне от нынешней военной кампании, что вместе, что порознь. Старший уже четыре года как в Нормандии. Едва ли Стефан числит его теперь среди своих союзников, как это было прежде.
- Наверное, - согласился Хью. - Стефан понимает, когда теряет честного человека. И наверное, осознает причину этой потери и не осуждает его. У обоих братьев есть владения и в Англии, и в Нормандии, а поскольку Джеффри Анжуйский стал хозяином Нормандии, хоть и именем своего сына, то всякий сторонник Стефана опасается за свои земли в Нормандии и постоянно испытывает искушение переметнуться к императрице, дабы угодить Джеффри. Земли же Валерана в основном находятся во Франции и в Нормандии. Кто же осудит его за то, что он уехал туда и пытается хотя бы не рассориться с Джеффри, дабы не рисковать всем своим достоянием? И это больше, чем просто земли. Свои самые почетные французские владения Валеран получил после смерти отца, он носит наследственный титул графа Меланского. С потерей Мелана он останется без титула. Владения же Роберта находятся в Англии. Бретиль отошел к нему лишь после женитьбы. Потому-то Роберт и здесь, в Англии. А Валеран отправился поближе к фамильным корням, дабы никто не осмелился вырвать их, даже если Валерану придется примкнуть к Джеффри во имя того, чтобы корни эти остались в земле на многие поколения. Но в намерениях его я вовсе не уверен. Сейчас у него союз с Джеффри, но помогать он ему старается как можно меньше и поменьше вредить Стефану, защищая таким образом и свои владения, и владения своего брата в Англии, а Роберт действует здесь соответственно. Оба они держатся в стороне. Ничего удивительного! - сказал Хью. - Есть чего опасаться, ибо хаос слишком уж затянулся.
- Трудно служить двум хозяевам, - промолвил Кадфаэль, улыбнувшись. - Даже если вас двое братьев и заботы можно разделить пополам.
- Есть и другие, и заботы у них те же, - сказал Хью.
- А будет еще больше, с потомками отсюда и оттуда. Однако у нас тут свои заботы, Хью. Даже если граф передумает, то Герлуин - ни в коем случае. Насколько я понимаю, ты препроводил сюда святую Уинифред в целости и сохранности, а я вот пока толком ничего не выяснил о ее исчезновении.
- Вряд ли у тебя была такая возможность, да и вряд ли она появится в будущем, - успокоил его Хью.
- А вот и нет! Я уже послал за тем парнем в Аптон, как и обещал аббату Радульфусу. К повечерию он должен быть здесь, и правда выйдет наружу. Нам уже известно, как ковчег вынесли из храма и как его увезли, осталось лишь получить показания того парня и узнать имя вора. Невысок ростом, голос молодой, как утверждает Альдхельм, помогавший ему и видевший его в лицо, причем близко. Если не требовать абсолютной справедливости, то эти показания не так уж и нужны. Герлуин высок и не молод. А кому из наших братьев в Шрусбери доставило бы радость отправить на повозке в Рамсей нашу самую могущественную покровительницу? Этот метод годился раньше, годится он и теперь. Кому тут быть, как не Тутило?
- Дерзкий парень! - воскликнул Хью, не сумев подавить удивленную усмешку. - Его таланты погибнут под рясой. И, знаешь, я сильно сомневаюсь, что Герлуин стал бы возражать против такого воровства, удайся оно. Но теперь, когда затея провалилась, он, боюсь, спустит с Тутило шкуру. - Хью встал, собираясь уходить, и широко потянулся, разминая затекшие мускулы, еще не отошедшие от долгой езды верхом. - Я пошел домой. Тут нет во мне нужды, покуда не придет Альдхельм, чтобы указать пальцем на беднягу Тутило. А ты уверяешь, что он придет к вечеру. Так скоро я все равно не поспею. Короче, если я понадоблюсь, пусть все остается до завтра.
Кадфаэль проводил друга лишь до выхода из травного сада, ибо у него были еще кое-какие дела. Брат Винфрид, здоровенный молодой детина, стоял у края овощной грядки, облокотясь на лопату, и провожал взглядом фигуру тщедушного человека, только что свернувшую за угол живой изгороди и исчезнувшую в направлении большого монастырского двора.
- Что это брат Жером вынюхивает подле твоего сарайчика? - спросил брат Винфрид, пришедший в сарайчик уже под вечер, дабы поставить лопату на место.
- Жером? - равнодушно отозвался Кадфаэль, растирая в ступке траву, предназначенную для микстуры. - Обычно он сюда не заглядывает.
- Была охота, - сказал брат Винфрид, по своему обыкновению не выбирая выражений. - Небось хотел вызнать, что тебе шериф рассказывал. Несколько минут он стоял у самого входа, пока не услышал, что вы собрались выйти. Тут он сразу взял ноги в руки и наутек. Как пить дать, на свой счет он ничего хорошего не услышал.
- На свой счет он не мог ничего услышать, - сказал Кадфаэль. - Да и вообще ничего для него интересного.
Реми Перти настроился было уезжать в тот самый день, когда в аббатство неожиданно прибыл граф Лестерский, и это заставило трубадура переменить планы и отменить свои распоряжения, ибо Бенецет и Даални уже принялись укладывать вещи. Хромавшую лошадь подлечили, и она была готова продолжать путь. Однако теперь, когда само провидение привело в монастырь этого могущественного графа, явно имело смысл повременить с отъездом и выяснить, какие в связи с этим открываются возможности. Дело в том, что Реми не был лично знаком с графом Лестерским и насчет радушного приема со стороны Ранульфа у трубадура не имелось никакой уверенности. С другой же стороны, Реми пришел к заключению, что, судя по слухам, Роберт Бомон человек весьма образованный и знает толк в музыке. Как бы то ни было, граф Лестерский здесь, он остановился в том же самом странноприимном доме аббатства, и они трапезуют за одним столом. Зачем же упускать такой случай и ехать в дальние края, причем еще неизвестно зачем?
В итоге Реми решил воспользоваться сложившейся ситуацией и продемонстрировать свои таланты во всей красе, - а уж если он постарается, ему будет что показать. Бенецет служил у Реми давно и прекрасно знал свои обязанности в подобных обстоятельствах. Он тут же втерся в доверие к хлопотавшим на конюшне сквайрам графа и держал ушки на макушке, стараясь выяснить вкусы и пристрастия их господина. Полученные сведения весьма обнадеживали. Такой покровитель мог обеспечить трубадуру полную безопасность и сравнительно роскошную жизнь, а также работу по душе. Вызнав на конюшне все, что нужно, Бенецет отправился обратно в странноприимный дом и по пути заметил брата Жерома, который, опустив голову и весьма поспешно, вышел из-за изгороди травного сада. У Бенецета сложилось такое впечатление, что брат Жером весьма взволнован и ему не терпится поделиться с кем-нибудь своими беспокойными мыслями. А таким человеком для брата Жерома мог быть лишь приор Роберт. Само собой разумеется, Бенецет, даже походя, не хотел упускать возможности узнать что-нибудь такое, что при случае могло послужить ему на пользу. Он замедлил шаг, проследил за Жеромом и пошел за ним в здание монастыря.
Приор Роберт находился в дальнем конце скриптория, он стоял перед устроенным в нише шкафом, где хранились церковные книги. Брат Жером быстро подошел к приору и принялся излагать ему все, что узнал. Бенецет проскользнул следом и затаился в темной кабинке, где его было совсем не видно. Как нельзя кстати уже стало смеркаться, да и монахи, которые занимались здесь чтением и перепиской рукописей, уже оставили свои труды, предоставив приору Роберту лично убедиться в том, что все книги поставлены на свои места. В наступившей тишине голоса звучали вполне отчетливо. Брат Жером сильно волновался, но голос приора Роберта, который так не любил слушать кого бы то ни было, звучал ровно и величественно. Бенецет подумал, что кое-что полезное подчас можно обнаружить в самых неожиданных местах.
- Отец приор, - сказал брат Жером со смешанным чувством гнева и удовлетворения, - я узнал нечто такое, что должны узнать и вы. Кажется, отыскался некий человек, который помогал переносить ковчежец святой Уинифред из храма на повозку с лесом для Рамсейской обители. Сделал он это по неведению, его попросил помочь один из братьев нашего ордена. Так вот, этот человек сказал, что может узнать того монаха, и как раз нынче вечером он придет в монастырь. Святой отец, почему нам об этом никто даже словом не обмолвился?
- Это мне ведомо, - снисходительно и вместе с тем величественно промолвил приор, закрывая дверцу стенного книжного шкафа. - Милорд аббат рассказал мне. А не оглашалось это, дабы не спугнуть преступника.
- Но, святой отец, понимаете ли вы, что это значит? Стало быть, именно порочность человеческая заставила святую Уинифред уйти из-под нашего попечения. К тому же я слыхал, как было названо имя этого нечестивого вора, который осмелился нарушить покой нашей святой покровительницы. Подумать только, сама невинность - рамсейский послушник Тутило!
- Этого мне не сказали, - недовольно заметил приор Роберт. - Наверное, потому что аббат не хотел обвинять человека до того, как свидетель определенно укажет на злодея. Остается лишь подождать немного, и мы получим все доказательства.
- Святой отец! Какое чудовищное преступление! И как тут следует наказать преступника? Да за это на него должны обрушиться все громы небесные и испепелить его на месте!
- С возмездием можно и не спешить, - заметил приор Роберт и направился к выходу. Неуклюжий брат Жером последовал за ним. - Но возмездие свершится неизбежно. Часа через два злодей получит по заслугам.
Мстительные причитания неудовлетворенного брата Жерома затихли у южного выхода из монастыря. Бенецет вышел во двор, постоял, обдумывая услышанное, затем неспешно двинулся в странноприимный дом. Этим вечером забот у него немного. Он и Даални отдыхали, так как Реми собирался вместе с графом трапезовать у аббата, намереваясь сделать первый шаг в поисках покровителя. Слуги ему там не нужны, так как хотя музыка и не помешала бы после окончания трапезы, но девушка-певица едва ли подходящее развлечение для покоев аббата. Так что вечером слуги были свободны и могли заняться чем заблагорассудится.
- Мне нужно тебе кое-что сообщить, - сказал Бенецет Даални, которая сидела с ребеком подле одного из факелов. - Нынче вечером за твоим Тутило начнется охота, и лучше бы ему избежать ее. - И Бенецет рассказал девушке все, что подслушал. - Ты уж, пожалуйста, предупреди его, - сказал он дружеским тоном. - Пусть поостережется. Возможно, это явится лишь отсрочкой, но и отсрочка бывает весьма кстати. Надеюсь, у него хватит ума что-нибудь придумать или, скажем, убедить свидетеля изменить показания. Сама посуди, зачем мне желать этому парню худшей беды, чем он сам на себя накликал?
- Тутило не мой, - сказала Даални. Однако она положила ребек плашмя на колени и пристально посмотрела на Бенецета. - Ты сказал мне правду?
- Что же еще? Сама слышала, о чем тут болтают, дело худо. А ты сегодня свободна как птичка и всегда успеешь вернуться в свою клетку. Впрочем, поступай как хочешь, но я на твоем месте предупредил бы парня об опасности. А сам я сейчас прямиком в город, покуда можно. Короче, я ничего тебе не говорил, ничего не знаю.
- Тутило не мой, - повторила Даални почти безразличным тоном, все еще сомневаясь.
- Как бы то ни было, он боится поднять на тебя глаза, хотя явно не прочь, - заметил Бенецет, ухмыльнувшись. - Оставь его им на съедение, если хочешь.
Девушке этого вовсе не хотелось, и Бенецет все отлично понимал. Он был уверен в том, что еще до окончания вечерни, если не раньше, Тутило будет предупрежден о грозящей ему опасности.
Направляясь обедать в покои аббата Радульфуса, субприор Герлуин, весьма польщенный приглашением на трапезу в обществе столь высоких особ, увидел перед собой посреди монастырского двора робкого просителя в лице потупившего взор брата Тутило, который испрашивал у него дозволения отлучиться из аббатства, дабы нанести визит к леди Донате в Лонгнер.
- Отец, эта леди снова просит меня прийти и поиграть для нее, как в прошлый раз. Будет ли на то ваше дозволение?
Все мысли Герлуина были поглощены предстоящей трапезой, и он обдумывал доводы в свою пользу, касающиеся его претензий на святую Уинифред. Кроме того, ему ни слова не сказали ни об имевшихся подозрениях, ни о том, что нынче вечером в монастырь должен прибыть главный свидетель. Поэтому Тутило получил испрашиваемое дозволение без особого труда. Совершенно открыто, ничуть не таясь, он вышел из ворот аббатства и направился по тракту через Форгейт, на тот случай, если кто-либо следит за ним и желает удостовериться, что юноша идет в надлежащую сторону. Ушел Тутило совсем недалеко, разумеется не в Лонгнер, но на вполне достаточное расстояние, дабы избежать непосредственной угрозы. Юноша никоим образом не рассчитывал на то, что беда пройдет стороной, когда Альдхельм ни с чем возвратится домой, - Тутило вовсе не был столь наивен и готовился встретить то, что ему уготовила судьба. Но всему свое время. А сегодня он чистосердечно радовался тому, что беды удалось избежать.
Известие о том, что птичка, которую брат Жером столь жаждал, уловить в силки, упорхнула и теперь находится на безопасном расстоянии, шло по аббатству своим чередом и достигло наконец ушей личного писца приора Роберта. Брат Жером прямо-таки позеленел от досады и злости. Он заключил, что едва ли можно надеяться на справедливый суд, в том числе и суд небесный, ибо диавол не дремлет и постоянно печется о своей выгоде.
Должно быть, из-за избытка желчи Жерому стало плохо, так как весь вечер его никто не видел. Не то чтобы это осталось без внимания. Однако приор Роберт вспоминал о своем личном писце лишь в том случае, если ему нужно было послать Жерома с каким-либо поручением или если ему требовалось его подобострастное присутствие, которое самым целительным образом восстанавливало душевное равновесие приора, когда кто-либо наносил оскорбление его приорскому достоинству. Монахи же большей частью сторонились Жерома, а в его отсутствие отдыхали душой, благодарили небеса и забывали о нем. Послушники и ученики, в свою очередь, всячески старались держаться от него подальше, когда это было возможно. Поэтому до самого повечерия, на котором брат Жером так и не появился, никто его не хватился и не забеспокоился - была охота! Тем не менее после службы субприор Ричард, по-доброму относившийся даже к тем, кого недолюбливал, заволновался и пошел искать Жерома. Он нашел его в общей комнате. Тот лежал в постели совершенно больной - бледный, дрожащий, с диким взглядом.
Вообще говоря, в этом не было ничего удивительного, ибо брат Жером часто страдал желудком, - ну разве что на этот раз приступ оказался особенно сильным. Брат Кадфаэль принес Жерому теплого питья и крепительную микстуру для желудка, после чего больного оставили в покое.
И все же это событие едва ли могло оказаться более значительным, чем ожидавшееся нынче ближе к ночи. За эти полчаса после повечерия все сомнения могли разрешиться. Однако молодой пастух из Аптона, долгожданный свидетель, который должен был открыть истину, что-то задерживался.
Гости аббата чинно разошлись, Реми и граф Роберт, мило беседуя, направились в странноприимный дом. Бенецет вовремя вернулся после своей прогулки в город и был готов служить своему господину, а графа с готовностью поджидали два его сквайра. Даални сидела в комнате для женщин и расчесывала свои длинные волосы, прислушиваясь к болтовне вдовы купца из Уэма, которая, следуя по пути в Уэнлок, остановилась на ночь в странноприимном доме аббатства. Все в аббатстве готовились ко сну.
Альдхельм так и не пришел. Не вернулся в монастырь и Тутило, ушедший вечером в Лонгнер к леди Донате.
Распорядок церковных служб шел своим чередом, невзирая ни на какие болезни или проступки, - ровно в полночь, как и во все предыдущие дни, в общей комнате пробил колокол, зовущий братьев к ночной службе. Монахи встали и, протирая глаза, направились по внутренней лестнице в церковь. Кадфаэль, которому было достаточно одного усилия воли, чтобы мгновенно проснуться или уснуть, любил особенную торжественность ночных служб, когда в бездонной глубине темного нефа над головой тонет колеблющийся свет свечей и кажется, что он устремляется в бесконечность. Кроме того, в такие полночные часы земная тишина придавала особую красоту тишине космической, когда малейший шорох, нарушавший течение молитвы, казалось, потрясает основания земли. Об этом Кадфаэль и размышлял в перерыве для медитации между молитвами и прославлением. И тут он услышал слабый, короткий скрип двери, ведущей в церковь из монастыря. Слух у Кадфаэля был весьма чуткий и еще не ослаб с годами. Наверное, кроме него, никто этого скрипа и не расслышал. Должно быть, кто-то вошел в церковь, очень осторожно, и теперь затаился, не решаясь пройти в хор, чтобы не прервать вторую службу этого дня. Вскоре тихий, придыхающий голос, шедший со стороны входа, осторожно присоединился к общему хору.

Предыдущая страница 4 Следующая страница


5 Эллис Питерс

Закончив службу, монахи потянулись к выходу, дабы продолжить сон. Стоявший на коленях невысокий человек в рясе поднялся на ноги и медленно, но решительно вышел на освещенное место, словно не рассчитывал на теплый прием, но был готов ко всему. Ряса Тутило, промокшая на беззвучном весеннем дожде, который зарядил еще с вечера, поблескивала на плечах, влажные кудри юноши слиплись, и когда он провел по волосам рукой, чтобы отвести их со лба, на нем осталась темная полоса. Тутило испуганно озирался, лицо его, там, где он не запачкал его грязной рукой, было совершенно бледным.
Увидев своего послушника, Герлуин отступил от приора Роберта и, издав возмущенный возглас, направился к Тутило. Он набрал воздуху в легкие, дабы обрушить на голову провинившегося неминуемую лавину горьких упреков, но Тутило опередил его.
- Святой отец, - промолвил юноша, - я сожалею, что опоздал, но у меня не было выбора. Мне пришлось сперва отправиться в город, точнее в крепость, где такие известия должны получать в первую очередь. Дело в том, святой отец, что на обратном пути, по дороге от переправы через лес, я обнаружил мертвого человека. Его убили... Святой отец, - сказал юноша, показывая свои перепачканные руки, - я говорю то, что знаю, что мне стало ясно даже в потемках. Я осмотрел его, у него голова проломлена.

Глава шестая

Увидев свои руки на свету, Тутило дернулся и отстранил их от себя, не желая прикасаться ими к рясе, ибо его правая ладонь и ямочки между пальцами были все в засохшей крови, равно как и кончики пальцев левой руки, словно юноша прикасался ими к окровавленной одежде. Тутило не хотел, а может, просто не мог продолжать свой рассказ, покуда не умоется. Он с ожесточением тер свои ладони, словно вместе с кровавыми пятнами намеревался содрать с них кожу. В конце концов его препроводили в приемную аббата Радульфуса, куда пришли еще приор Роберт и Герлуин, а также брат Кадфаэль, на присутствии которого настоял сам Тутило. Лишь после этого юноша смог более или менее связно поведать о подробностях случившегося.
- Я возвращался в обитель по тропе, что идет от переправы через лес, и в том месте, где деревья подступают совсем близко, споткнулся о лежащего человека. Он лежал поперек тропы, я опустился подле него на колени. Темно там было хоть глаз выколи, только узкая полоса неба над головой все-таки позволяла видеть дорогу. Но у самой земли уже почти ничего не было видно. Пришлось действовать на ощупь. Я думал, он пьяный, но он не шевелился и не издавал ни звука. Я ощупал его и не почувствовал ни дыхания, ни вообще каких-либо признаков жизни. Господи, я дотронулся до его проломленной головы и понял, что он мертв. И это не несчастный случай! Я ощупал его разбитую голову...
- Нет ли у тебя предположений, кто этот человек? - спросил аббат ровным, мягким голосом.
- Нет, отец. Было слишком темно. Как тут разберешь без факела, без фонаря? Поначалу я просто перестал что-либо соображать, а потом подумал, что этим следует заняться шерифу, ибо святой церкви незачем вмешиваться в дела, связанные со смертоубийством. Поэтому я сразу отправился в город и все рассказал в крепости, а лорд Берингар послал своего человека сторожить то место до рассвета. Больше мне нечего рассказать, остальное, наверное, выяснится с рассветом. А еще, святой отец, он попросил, то есть лорд Берингар попросил, вас сообщить обо всем брату Кадфаэлю и позволить, чтобы утром я провел его в то место, где его будет ждать шериф. Вот почему я позвал сюда брата Кадфаэля. Утром я провожу его туда и, если у него есть сейчас вопросы, постараюсь на них ответить. Он сказал, то есть Хью Берингар сказал, мол, брат Кадфаэль знает толк в ранах, так как много лет был воином.
Казалось, юноша уже был на грани обморока, однако он с облегчением вздохнул, словно сбросил с плеч тяжелую ношу.
- Раз уж то место охраняют, - заметил брат Кадфаэль, встретив вопрошающий взгляд аббата, - то, что бы там ни было, мы увидим это завтра. А сейчас, наверное, не стоит нам заниматься домыслами, ибо так слишком легко впасть в глубокое заблуждение. У меня лишь один вопрос. Тутило, в котором часу ты ушел из Лонгнера?
Юноша встрепенулся, последовала неожиданно долгая пауза, прежде чем он ответил.
- Было поздно, уже после повечерия.
- Ты никого не встретил на обратном пути?
- Нет, никого по эту сторону реки.
- Полагаю, нам следует подождать до тех пор, покуда то место не осмотрят при свете дня. Тогда и выяснится личность несчастного, - заметил аббат Радульфус. - А теперь закончим! Отправляйся в постель, Тутило, и да дарует тебе господь спокойный сон. Когда мы встанем к заутрене, у нас еще будет время подумать, прежде чем делать какие-либо выводы.
Однако улегшись в свою постель и не имея сна ни в одном глазу, Кадфаэль подумал, что едва ли кому-нибудь из них пятерых, один из которых рассказывал, а четверо слушали, удастся заснуть в эту ночь. А трое, знавших о том, что нынче вечером именно этой тропой в обитель должен был прийти молодой пастух из Аптона, едва ли долго раздумывали, прежде чем назвать имя убитого, и, наверное, уже сообразили, кому было выгодно, чтобы свидетель никогда не дошел до аббатства. Аббат Радульфус, разумеется, не упустил этого из вида, но скорее всего воздержится от каких-либо действий, покуда ситуация не прояснится. Приор Роберт, надо отдать ему должное, все время молчал, ибо попусту он обвинять никого не стал бы, но ума у него вполне достаточно, чтобы свести воедино мелкие улики и сделать свои выводы. Сам же Кадфаэль решил действовать согласно тому, что советовал обычно другим, то есть с выводами не торопиться, ведь так легко впасть в заблуждение. Ибо один господь знает, сколь трудно, ступив на неверный путь, вернуться затем на путь истинный.
“Что же мы имеем? - размышлял Кадфаэль. - Быть может, Альдхельм просто забыл, что обещал прийти вчера вечером в аббатство и указать на искомого монаха, и сейчас он преспокойно спит в своей постели? Братьям-монахам ничего не сказали, об этом визите знали лишь аббат, приор, Хью и я. Посыльный мальчик не в счет, он лишь бегал с поручением, не зная сути дела, и наверняка тут же забыл обо всем, выполнив поручение и получив заслуженное вознаграждение. Герлуину тоже ничего не сказали, и он, видимо, пребывает в полном неведении. Равно как, надеюсь, и сам Тутило. И все же странно, что именно этим вечером Тутило отправился в Лонгнер. Посылали ли за ним? Это нетрудно проверить. Скажем, если он каким-либо образом пронюхал о том, что должен был явиться Альдхельм, то он получал лишь отсрочку, не более того, ибо рано или поздно ему пришлось бы вернуться. А вот, скажем, если Тутило вернется, а Альдхельм не придет... Ни вечером, вообще никогда...”
Так, шаг за шагом, у Кадфаэля стала вырисовываться версия, в которую он, однако, не мог поверить. Он почел за благо отложить свои размышления до тех пор, пока собственными глазами не осмотрит и место, где произошло убийство, и самого убитого.
Свет раннего утра с трудом пробивался сквозь голые кроны деревьев и густое переплетение ветвей подлеска, смутно освещая узкую лесную тропу, бурый и влажный ковер гниющей прошлогодней листвы и редкие выходы камня, которым пересечение теней придавало вид каменных ступеней, ведущих к старым лесопосадкам, где стройные деревца росли в правильном порядке. Солнце еще не вышло из-за края тучи на востоке. Вечером прошел дождь, и солнечный свет казался тусклым и бесцветным, но вполне позволял увидеть то, что заставило Тутило встать во тьме на колени, а также то, чего он не заметил.
Как и говорил Тутило, убитый лежал поперек тропы, немного наискось и не то чтобы ничком, а скорее на правом боку - правая рука откинута назад левая, согнутая в локте, хорошо видна на фоне темных складок его одежды с капюшоном. Когда этот человек падал, капюшон, видимо, откинулся на спину. Убитый лежал, вдавившись правой щекой в мокрые листья. Левая, открытая, часть его головы была темной от запекшейся крови, - именно эту зияющую рану Тутило нащупал руками в темноте и с ужасом отдернул руку.
Теперь, утром, Тутило держался довольно спокойно, стоя подле кустов у края тропы и пристально разглядывая то, что вчера от него скрыла темнота. Полуприкрытые веки юноши отчасти скрывали его золотистые глаза, губы были плотно сжаты - единственный знак, выдававший усилие, которое он делал над собой, чтобы оставаться внешне невозмутимым. С постели он встал очень рано, наверное, так и не заснул, и если не считать его хриплого пожелания доброго утра, то всю дорогу до этого места в густом лесу юноша не проронил ни единого слова, послушно выполняя все, что от него требовалось.
Лица убитого было почти не видно. Кадфаэль встал на колени и осторожно просунул ладонь под правую щеку покойника, желая повернуть его голову и увидеть лицо.
- Ты знаешь, как его зовут? - спросил Хью, стоявший рядом с убитым.
Вопрос адресовался к Тутило, и избежать ответа было невозможно, да тот и не пытался.
- Нет, я не знаю его имени, - тут же ответил юноша, нисколько не смутившись.
Как это ни странно, Тутило сказал чистую правду, ибо в тот суматошный, дождливый вечер никто не называл имен. Тутило с Альдхельмом не знали друг друга по имени.
- Но ты знаешь этого человека?
- Я видел его, - подтвердил Тутило. - Он помогал нам в церкви во время наводнения.
- Его имя Альдхельм, - промолвил Кадфаэль и встал с колен, вновь опустив голову мертвеца в гниющую листву. - Вчера вечером он шел к нам в аббатство, но так и не дошел.
Если Тутило не знал этого раньше, то пусть узнает сейчас. Тот выслушал слова монаха, но ничем себя не выдал. Он явно замкнулся, и теперь нелегко будет его разговорить.
- Ну хорошо, посмотрим, что тут еще, - сказал Хью и повернулся спиной к сгорбившемуся, подавленному юноше, робко стоявшему поодаль. - Он шел по тропе от переправы, - продолжал Хью, - а в этом месте ему проломили голову. Смотри, как он упал! Вот здесь, чуть позади, где кусты погуще. Кто-то ударил его сзади, выскочив из засады с левой стороны.
- Похоже на то, - согласился Кадфаэль, осматривая кусты, выходившие в этом месте чуть ли не на середину тропы. - Когда Альдхельм шел, кусты хлестали его по ногам, и шуму было вполне достаточно, чтобы скрыть движения человека, сидевшего в засаде. Хью, похоже, он упал, как лежит, или ты видишь какие-нибудь признаки того, что он двигался?
Почва вокруг мертвеца была устлана толстым ковром прошлогодних листьев, затоптанных во влажное, мягкое крошево, темное и ровное, - на нем не оказалось никаких следов агонии, равно как и следов, оставленных убийцей.
- Дело сделано, пока он лежал оглушенный, - заметил Хью. - Никаких следов борьбы.
- Шел дождь, - подал слабый голос Тутило.
- Верно, - согласился Кадфаэль. - Я помню. Он наверняка накинул капюшон на голову. А убили его уже потом, когда он лежал без сознания.
Юноша стоял неподвижно, опустив глаза на мертвеца. Тутило был в капюшоне, из-под которого едва виднелись его щеки, округлое чело и полуприкрытые глаза. На его длинных, почти девических ресницах блестели слезы.
- Брат, можно я прикрою его лицо? - попросил он.
- Пока нельзя, - возразил Кадфаэль. - Я хочу осмотреть мертвого повнимательней, прежде чем мы унесем его.
Двое сержантов, прибывших вместе с Хью, терпеливо стояли в стороне с носилками и ждали, когда им прикажут отнести мертвеца в крепость или в аббатство, как решит шериф. Стоя поодаль, они наблюдали за происходящим молча и без особого интереса, ибо на своем веку повидали немало насильственных смертей.
- Делай, что считаешь нужным, - сказал Хью. - Дубинка или посох, которым его оглушили, наверняка исчезли вместе с убийцей, но если мертвое тело бедняги может нам что-нибудь рассказать, то следует выяснить это, прежде чем мы унесем его отсюда.
Кадфаэль вновь встал на колени и внимательно осмотрел рану на голове убитого: посреди сгустков запекшейся крови белели осколки черепа. Голова проломлена чуть выше виска. Кадфаэль не был уверен, но у него сложилось впечатление, что дело обошлось одним ударом. Такой пролом вполне можно сделать тяжелым посохом с набалдашником, однако дыра в голове выглядела великоватой и не особенно ровной. Кадфаэль осторожно взялся за капюшон убитого пастуха и вывернул его наизнанку. В задней части шел шов. Монах провел по нему пальцами и примерно на середине шва обнаружил какое-то уплотнение, которое оказалось пятном засохшей крови. Маленькое пятнышко. Эту рану нанесли, видимо, когда оглушили жертву первым ударом и капюшон был еще на голове. Значит, рана на затылке, так как в крови оказалась лишь середина шва, причем рана небольшая. Кадфаэль расправил складки капюшона, затем стал прощупывать затылок рыжеволосого пастуха, и ближе к макушке, как раз на уровне кровавого пятнышка на капюшоне, который наверняка смягчил удар, обнаружил ссадину и запекшиеся кровью волосы, теперь уже совсем высохшие. Однако в этом месте пролома в голове не было.
- Оглушили его не очень сильным ударом, - заметил Кадфаэль. - Если бы его оставили в покое, он скоро пришел бы в себя. Убийца действовал быстро и не дал ему опомниться. Таким ударом не убьешь. Но злодей все сделал хладнокровно и наверняка. И вовсе не с пьяных глаз.
- Верно, все сделано как по-писаному, - мрачно усмехнулся Хью. - Сперва уложил его на землю, а потом равнодушно прикончил.
Кадфаэль снова вывернул капюшон и вытряхнул из задубевших складок несколько светлых, легких крупинок. Он растер их на ладони - похоже на кусочки трута или гнилого дерева. Чего-чего, а гнилого дерева в этом переросшем, неухоженном лесу было полным-полно, даже после того как мальчишки из Форгейта прошли тут, собирая сушняк для очага. Но откуда это взялось в капюшоне Альдхельма? Кадфаэль поискал на плечах плаща, но больше таких щепочек не нашел. Затем он взял капюшон за край и опустил его на голову убитого пастуха, прикрыв лицо. У себя за спиной он скорее почувствовал, нежели услышал, глубокий вздох Тутило и ощутил, как дрожь пробежала по всему телу юноши.
- Подождите еще немного, - попросил монах. - Посмотрим, не оставил ли убийца следов, покуда сидел тут в засаде, поджидая свою жертву.
В этом месте тропы, идущей от переправы к Форгейту, были и впрямь очень густые кусты. Кадфаэль припомнил, что на вересковой опушке недалеко от реки тропа разделяется на две. Одна тропа вела прямо к ярмарочной площади, а другая, та самая, на которой они стояли теперь, шла лесом и выходила к Форгейту в том месте, откуда видны ворота аббатства. Этой-то тропой Тутило и должен был идти в Лонгнер, а потом по ней же возвращался и обнаружил столь печальную находку. Если только в тот вечер он и впрямь шел из Лонгнера и наткнулся на убитого.
Кадфаэль сначала отступил на шаг, чтобы еще раз взглянуть, в каком положении лежит мертвец, а затем еще на пару шагов назад, туда, где должен был прятаться убийца. Густые кусты, много сухих веток, на земле гнилье. Монах искал обломанные ветки - и нашел их.
- Здесь!
Он двинулся через кусты под деревья, где росла молодая трава, пробившаяся сквозь малую листву и блестевшая влагой из-за прошедшего ночью дождя. Несколько часов назад здесь кто-то беспокойно топтался на мягкой земле. Больше ничего, не считая толстого сухого сука, заброшенного под кусты, а рядом - длинная, блеклая полоса в траве, где этот сук лежал прежде. Кадфаэль взял сук в руки - толстый его конец оказался обломанным, с него сыпались гнилушки. Толстый и тяжелый, но ломкий.
- Здесь он ждал. Ждал и топтался. А вот это он взял в руку, нанес первый удар и сломал при ударе.
Хью поглядел на сук, в задумчивости покусывая губу.
- Первый, но не второй удар, - сказал он. - Иначе сук разлетелся бы в щепки.
- Разумеется, он бросил его в кусты, когда тот треснул. И наверное, стал искать что-нибудь покрепче. Похоже, он впервые оказался в этом месте и пришел без оружия. - Кадфаэль подумал, что, возможно, некто пришел сюда, даже не имея намерения убивать, так как был совершенно не готовым к этому. - Подождите! Надо посмотреть еще.
Каково бы ни было орудие убийства, злодей нашел его где-то рядом, он не имел времени искать долго, так как с минуты на минуту Альдхельм мог очнуться. Кадфаэль прошел немного по тропе, заглядывая под кусты, затем обратно, по другой стороне. Там и сям в траве и вереске попадался известняк, выглядывая на белый свет горкой булыжников посреди мха и травы. Кадфаэль прошел еще немного. Убийца прятался слева, поэтому монах в первую очередь осмотрел именно этот край тропы. В нескольких шагах от мертвеца и чуть в стороне Кадфаэль обнаружил горку камней, поросших травой и лишайником. Казалось, эти камни лежат тут много лет, однако необычный край верхнего камня заставил монаха приглядеться повнимательней. Верхний камень не был плотно прижат к нижним, щели между которыми были забиты землей, в отличие от кромки верхнего, хотя складывалось полное впечатление, что он лежит в своей лунке давным-давно. Кадфаэль наклонился и поднял камень обеими руками. Тот легко отделился от земли и не потащил за собой ни травы, ни мха. Стало быть, его уже брали отсюда и положили на место.
- Вот так неожиданность! - тихо промолвил Кадфаэль. - Надо же додуматься до такого.
- Этим? - спросил Хью, пристально разглядывая камень.
Он был большим и тяжелым, примерно в два кулака, сглаженный непогодой сверху, а у земли поросший лишайником. Однако когда Кадфаэль перевернул камень, оказалось, что снизу он белый, причем с зазубринами, на которых виднелась темная влажная короста.
- Кровь, - уверенно сказал Хью.
- Верно, - согласился Кадфаэль. - Сделав свое дело, убийца уже не спешил. У него было время подумать. Он действовал хладнокровно. Положил камень на место, откуда взял, и хорошенько пристроил его. Конечно, он не мог восстановить оборванные корешки, но кто бы заметил это? Теперь, Хью, мы сделали здесь все, что могли. Нам остается лишь собрать факты воедино и подумать, что за человек убийца.
- Ну как, можно теперь уносить этого бедолагу? - спросил Хью.
- Давай отнесем его в аббатство. Хотелось бы осмотреть несчастного еще раз, повнимательней. Жил он, наверное, один, без семьи. Мы сообщим о его смерти священнику из Аптона. А камень этот... - Кадфаэлю тяжело было держать камень в руках, и он положил его на землю. - Пусть камень отнесут вместе с убитым.
Все время Тутило молча стоял рядом и только слушал, стараясь не пропустить ни слова. Выступившие было слезы, которые блестели в лучах раннего солнца, теперь высохли, губы юноши были скорбно поджаты. Люди шерифа положили тело Альдхельма на носилки и понесли, направляясь в сторону Форгейта. Тутило следовал в конце этой небольшой, но весьма печальной процессии, словно плакальщик, он молчал и не отрывал взора от прикрытого покрывалом тела убитого пастуха.
- А этот-то не сбежит? - тихо спросил Хью Кадфаэля.
- Не сбежит. Я прослежу. А кроме того, у него строгий наставник, да и бежать ему некуда.
- А что ты насчет него думаешь?
- Сразу и не скажешь, - ответил Кадфаэль. - Он скользкий как угорь. Но ведь было же время, когда то же самое я мог сказать и о тебе, - добавил он и улыбнулся, услышав короткий смешок Хью. - Я понимаю! Это ощущение было взаимным. А в итоге видишь, чем обернулось.
- Он пришел прямо ко мне и все рассказал, - тихо промолвил Хью. - Выглядел он подавленным и потрясенным, но действовал вполне разумно. Времени он не терял, так как мертвец был еще теплый, разве что не дышал. Мы оставили все как есть до утра. Этот парень вел себя, как любой другой человек, неожиданно столкнувшийся с убийством. Пожалуй, он действовал даже слишком правильно.
- Что свидетельствует о его твердом характере, - заметил Кадфаэль. - Или о хитрости. А может, и о том и о другом вместе. Как знать...
- Не так уж часто ты выступаешь как адвокат дьявола, - сказал Хью и горько усмехнулся. - Ладно, присматривай за этим парнем, а обвинить или оправдать его мы еще успеем.
Тело Альдхельма лежало в отпевальной часовне. Его уложили на одре, выпрямили конечности, закрыли глаза и укрыли саваном. Осмотрев мертвеца, Кадфаэль выяснил все, что мог. Не все белые крупинки в проломленном черепе оказались обломками кости, ибо монах обнаружил также белую каменную крошку и комочки земли, которые лишний раз свидетельствовали о том, что голову Альдхельму проломили тем самым камнем. Лицо мертвого пастуха прикрывала белая тряпица. Кадфаэль и Тутило стояли по разные стороны покойника и смотрели друг на друга.
Юноша был бледен, лицо его посерело от напряжения. Когда Хью отправился к аббату Радульфусу, дабы доложить ему о том, что они обнаружили и сделали, Кадфаэль намеренно увел Тутило с собой в часовню. Юноша молча исполнял все, что от него требовалось: принес воду и полотно, зажег свечи и не противился тому, чтобы находиться в присутствии покойника. Теперь, когда все было сделано, Тутило стоял неподвижно.
- Ты, наверное, знаешь, зачем этот человек шел к нам в аббатство? - спросил Кадфаэль, глядя в глаза юноши, золотистые даже в слабом свете свечей. - То есть что он собирался сделать, увидев всех братьев нашего ордена.
- Да, знаю, - промолвил Тутило, почти беззвучно шевеля губами.
- Ты знаешь, каким образом ковчежец святой Уинифред увезли из аббатства. Теперь это известно всем. Ты знаешь, что один из монахов подстроил эту пропажу и попросил Альдхельма помочь ему и что если бы не разбойники, то святая Уинифред попала бы в Рамсей. Как ты считаешь, следует ли нам искать этого монаха среди братьев из Шрусбери, у которых украли святыню, либо среди двух братьев из обители, куда ее отправили? И не следует ли обратить особое внимание на одного из них?
Тутило стоял напротив Кадфаэля, не опуская глаз, но не вымолвил ни слова.
- Вот лежит Альдхельм, который знал того монаха в лицо и мог назвать его имя. Но теперь у него нет голоса, чтобы заговорить. А ты как раз тогда шел той же дорогой, через переправу к Престону, откуда вышел он, и дальше в Лонгнер.
Тутило молчал, ничего не подтверждая и не отрицая.
- Сынок, - сказал Кадфаэль, - ты сам понимаешь, какой вывод напрашивается.
- Понимаю, - наконец вымолвил Тутило.
- Скажут, что это ты подстерег Альдхельма и убил его, чтобы он никогда не указал пальцем на тебя.
Тутило не стал отводить от себя обвинение в убийстве, говорить, что именно он сообщил шерифу о случившемся. На мгновение он перевел глаза на покрытое тряпицей лицо Альдхельма, затем вновь поднял их на Кадфаэля.
- Дело в том, что так не скажут, - сказал он наконец. - Не смогут сказать. Потому что я пойду к лорду аббату и к отцу Герлуину и сам расскажу, что сделал. Никого не надо, я сам укажу на себя пальцем. И отвечу за все содеянное, но не за убийство, которого не совершал.
- Дитя, - сказал Кадфаэль после некоторого размышления, - не тешь себя надеждой на то, что сможешь так просто отделаться. Найдутся такие, кто скажет, мол, ты использовал свое преимущество, зная, что тебя подозревают, а теперь из двух преступлений выбираешь менее тяжкое. Кто не предпочтет обвинение в воровстве и обмане, находящимся в юрисдикции церкви, тому, чтобы сунуть голову в петлю шерифа и отвечать за убийство. Так что в любом случае, молчи или признавайся, тебе придется туго.
- Неважно! - воскликнул Тутило. - Если я заслужил наказание, пусть кара падет на мою голову. Но как бы мне ни пришлось расплачиваться, я не позволю, чтобы меня обвиняли в убийстве честного человека лишь из-за того, что тот грозил мне разоблачением. И даже если меня обвинят в обоих преступлениях, что еще я могу сделать? Брат Кадфаэль, помоги, помоги мне поговорить с аббатом! Если ты испросишь у него аудиенции, он выслушает меня. Попроси также, чтобы пригласили отца Герлуина, покуда шериф здесь. Нельзя ждать до завтрашнего собрания капитула.
Тутило воодушевился и горел желанием исполнить задуманное. Насколько Кадфаэль понимал, юноша избрал наилучший путь - путь истины, ибо истина, которую даже в этих отчаянных обстоятельствах мог открыть юноша, способна была на многое пролить свет.
- Ты решил верно, - согласился Кадфаэль. - Но остерегайся оправдываться, прежде чем тебя станут обвинять. Говори, что должен сказать, без крику, и аббат Радульфус выслушает тебя, это я обещаю.
Ему хотелось надеяться, что то же самое он мог бы сказать и насчет субприора Герлуина. Возможно, об этом же подумал и Тутило, ибо в минуту искренней решимости по лицу его пробежала мгновенная кривая усмешка.
- Ступай за мной, - велел Кадфаэль.
Присутствующих в покоях аббата оказалось даже больше, чем просил Кадфаэль. Впрочем, он, похоже, и не возражал, видимо, не очень рассчитывая на теплый прием со стороны Герлуина. Хью еще не ушел от аббата, а также было вполне естественно, что к аббату пригласили графа Лестерского, ибо дело касалось правосудия и подлежало в том числе юрисдикции короля Стефана. Герлуина позвали по просьбе самого Тутило, тут уж ничего не поделаешь, а уж приора Роберта и вовсе нельзя было не допустить туда, куда допустили Герлуина. Пусть уж лучше столкнутся лицом к лицу и делают что пожелают.
- Отец аббат... отец Герлуин... милорды... - Тутило покрепче уперся ногами в пол, сложил руки и оглядел присутствующих, словно своих судей. - Я скажу сейчас то, что должен был сказать раньше, ибо это разрешит спор, о котором тут все толкуют. Как известно, ковчежец святой Уинифред покинул аббатство на повозке с лесом для Рамсейской обители, но никто не знает, как именно все произошло. Я признаю, что это моих рук дело. После того как ковчежец завернули и приготовили перенести в безопасное место, я унес его с алтаря, а вместо ковчежца подложил бревно, его-то и подняли вверх по лестнице. А вечером попросил одного парня, того, что пришел вместе с возчиками, и он помог мне погрузить ковчежец на повозку для Рамсея. Я хотел, чтобы святая Уинифред помогла возродиться нашей разоренной обители. Все это правда. Я сделал все сам. Никто больше к этому не причастен. Искать больше некого, я здесь и говорю о том, что сделал, и готов отвечать.
Герлуин открыл было рот и набрал в легкие побольше воздуха, дабы обрушить на голову самонадеянного послушника поток своего возмущения, но неожиданно сдержался, причем еще до того, как аббат остановил его жестом. Ибо бранить сейчас юношу означало не что иное, как отказаться от каких бы то ни было претензий на святыню, ради которой бесстрашный парень пустился на столь опасное предприятие. Разве и впрямь не могла эта творящая чудеса святая принести в будущем славу Рамсейской обители? А вопрос о претензиях все еще открыт, тем более что здесь, в этих покоях, внимательно слушая с едва заметной улыбкой на губах, присутствует граф Лестерский, который то ли искренне, то ли по злому умыслу требует свою долю в этом деле. Нет уж, лучше помалкивать, покуда что-нибудь не прояснится. Пусть все идет своим чередом. Учтиво склони голову на жест аббата Радульфуса и держи рот на замке.
- Как бы то ни было, ты поступил правильно, что признался, - мягко промолвил аббат. - Но прошлой ночью ты сообщил нам, а также шерифу, который это подтверждает, что, к великому нашему и, уверен, твоему сожалению, молодой человек, столь низко обманутый тобой, теперь мертв. Он лежит у нас в аббатстве и будет погребен как положено. Не кажется ли тебе, что, признайся ты раньше, ему не пришлось бы пускаться в путь, в конце которого он встретил свою смерть?
Раскрасневшееся было лицо Тутило постепенно приобрело пепельный оттенок. Проглотив комок в горле, юноша произнес хриплым шепотом:
- Увы мне, святой отец. Но откуда я мог знать? Даже теперь я ничего не понимаю!
Размышляя впоследствии, Кадфаэль пришел к выводу, что именно в эту минуту он уверился в непричастности Тутило к убийству и в том, что юноша понятия не имел, каким образом его обман мог поставить другого человека перед угрозой смерти.
- Сделанного не воротишь, - спокойно сказал аббат. - Говори в свою защиту. Говори, если тебе есть что сказать. Мы выслушаем тебя.
Тутило вздохнул, собрался с духом и расправил плечи.
- Святой отец, там, где я не смогу оправдаться, я попробую, по крайней мере, объяснить. Я пришел сюда с отцом Герлуином, чтобы, горюя о разоренной Рамсейской обители, совершить что-нибудь великое во имя восстановления нашего дома. Я много слыхал о чудесах святой Уинифред, о толпах паломников и щедрых дарах, которыми обязано ей Шрусберийское аббатство. И я жаждал найти такую покровительницу, способную дать новую жизнь Рамсейской обители. Я молился о том, чтобы святая Уинифред вступилась за нас и явила нам свою милость. И мне показалось, что она услышала меня и согласилась помочь нам. Отец, мне показалось, что она смилостивилась и хочет посетить нас. Это придало мне сил, и я понял, что обязан выполнить ее волю.
Щеки Тутило вновь зарделись, особенно на скулах, - так бывает при чахотке или в лихорадке. Кадфаэль смотрел на юношу, терзаясь сомнениями. То ли и впрямь он убедил сам себя, то ли умышленно старается теперь убедить других? То ли, как всякий грешник, отчаянно пытается прикрыть свое преступление простодушием? Ибо каких только покровов не выискивает выявленный грех, дабы прикрыть свою наготу.
- Я замыслил и совершил то, в чем уже признался, - неожиданно коротко и сухо произнес Тутило. - Мне казалось, что я не делаю ничего дурного. Я пребывал в убеждении, что действую по велению святой Уинифред и слепо повиновался. Я горько сожалею о том, что мне пришлось прибегнуть к помощи другого человека, который находился в полном неведении.
- И не подозревал о грозившей ему опасности, - добавил аббат.
- Я признаю это, - искренне промолвил Тутило. - И сожалею, да простит мне господь мои прегрешения!
- Быть может, в свое время и простит, - спокойно заметил аббат. - Нам не дано вмешиваться в дела правосудия господня. Мы же выслушали твое признание. Перед нами святая Уинифред, вернувшаяся к нам столь удивительным образом, и здесь же находятся люди, сопровождавшие ее в этом пути, которые, как и ты, убеждены в том, что наша святая сама вершит свой путь и сама выбирает себе друзей и почитателей. Однако прежде чем мы перейдем к рассмотрению этого вопроса, нам следует разобраться с убийством. Это деяние недопустимо перед лицом господа и святых мучеников. Кровь убитого Альдхельма вопиет к нам о правосудии. Если тебе есть что сказать по поводу его смерти, говори сейчас.
- Поверьте мне, святой отец, - вымолвил Тутило, побледнев. - У меня и в мыслях не было причинить ему какой-либо вред, и я не знаю, кто бы мог замыслить на него зло. Он и впрямь мог рассказать вам то, в чем я сам теперь признался. Но я не боялся разоблачения настолько, чтобы заткнуть ему рот таким чудовищным образом. Ведь он помог мне! Он помог святой Уинифред! И если бы он указал на меня, я бы не стал отпираться. Разумеется, я опасался этого, пытался избежать, но теперь во всем признался.
- Как бы то ни было, ты единственный человек, у которого имелась причина помешать Альдхельму дойти до аббатства, - сказал аббат, настаивая, но не обвиняя. - И от этого тебе никуда не деться, что бы ты нам сейчас ни говорил. И покуда мы не узнаем больше об этом убийстве, я вынужден поместить тебя в монастырский карцер под мою ответственность. Пока что ты обвиняешься в том, что обокрал нашу обитель, и, значит, находишься под моей юрисдикцией. Полагаю, милорд шериф скажет свое слово.
- Мне нечего возразить, - сказал без заминки Хью Берингар. - Оставляю его на ваше попечение, святой отец.
Герлуин не проронил ни слова. Молча он обдумывал сложившееся положение и пришел к выводу, что оно не такое уж и безнадежное. Разумеется, глупый мальчишка совершил ужасный проступок, но тем самым он подтвердил его, Герлуина, доводы. Святая Уинифред желала этого! Иного объяснения нет. Она покинула Шрусбери, и лишь злые люди помешали ей оказаться в Рамсее.
- Пусть брат Виталис позовет привратника, чтобы тот отвел юношу в темницу, - велел аббат Радульфус. - А ты, брат Кадфаэль, проводи его, а потом, если хочешь, возвращайся к нам.

Глава седьмая

Вернувшись в покои аббата, Кадфаэль ясно ощутил, что, хотя битва еще не грянула, трубы уже подали сигнал к атаке. Аббат Радульфус сохранял спокойствие арбитра, высокое чело графа Роберта Лестерского оставалось ясным и безмятежным, но кто знает, какие хитроумные замыслы таятся в его голове? Однако приор Роберт и субприор Герлуин сидели в напряженных позах, лица их вытянулись и заострились, противники старались не смотреть друг другу в глаза, но острыми взглядами как бы удерживали друг друга на дистанции.
- Оставляя в стороне вопрос об убийстве, - говорил Герлуин, - ибо у нас нет пока прямых доказательств его вины, я полагаю, мы можем верить рассказу брата Тутило. Это святое воровство. Он поступил, как велела ему святая Уинифред.
- Не так-то просто оставить в стороне вопрос об убийстве, - заметил аббат Радульфус, голос его заметно посуровел. - С этим следует разобраться в первую очередь. Что скажете об этом юноше, Хью? Ведь он заявил, что не очень-то боялся появления Альдхельма. Значит, у него не было причины убивать его.
- Это как сказать, - возразил Хью. - Причина у него была, и он этого не отрицает. А кроме того, у нас нет других подозреваемых. Не исключено, что он убил, а потом решил скрыть свое преступление. Я говорю, не исключено... Но не более того. Он сразу пришел ко мне в крепость и рассказал, что обнаружил убитого. Он был потрясен и взволнован, но это ни о чем не говорит. Должен признать, что сегодня Тутило вел себя как совершенно невинный человек - ему было жаль убитого и он терпеливо делал все, что положено. Ежели это напускное и так он пытается скрыть свою вину, то, стало быть, он не по годам умен, дерзок и порочен. И все же я склонен считать, - сухо добавил Хью, - что так оно и есть на самом деле и что ему вполне достанет наглости притворяться.
- Но тогда зачем было приходить ко мне и признаваться в том, чего уже не может подтвердить убитый свидетель? - хмуро спросил аббат.
- Потому что он осознал, что подозрение все равно упадет на него, и теперь это уже подозрение в убийстве. В таких обстоятельствах лучше принять наказание от власти духовной, сколь бы тяжким оно ни оказалось. Лучше признаться в воровстве и обмане, чем отвечать за убийство перед светской властью, - твердо сказал Хью. - Ведь это пахнет виселицей. Признав одно преступление, можно избежать подозрений в другом, более тяжком... Думаю, у парня хватило ума сделать правильный выбор. Впрочем, отец Герлуин должен лучше нас знать юношу.
Как бы там ни складывалось, Кадфаэль был убежден, что Герлуин вовсе не знает своего Тутило, а возможно, и представить себе не может, что творится в голове у того или иного его послушника, ибо субприору не было до них никакого дела. Похоже, Хью намеренно загнал Герлуина в угол. Тот явно предпочел бы отвести от себя и от Рамсейской обители всякое обвинение в том, что они приютили убийцу, однако покуда оставалась возможность извлечь выгоду из этого воровства, святого там или нет, Герлуин хотел, чтобы преступление квалифицировалось именно как воровство.
- Вообще-то говоря, брат Тутило не находился под моей опекой в Рамсее, - промолвил Герлуин, тщательно подбирая слова, - но он всегда был свято предан нашей обители. Он поведал нам, что получил прямые указания непосредственно от святой Уинифред, и у меня есть все основания верить ему. Известно, что подобные божественные откровения имели место и раньше. Было бы слишком самонадеянным пренебрегать ими.
- Мы говорим об убийстве, - строго напомнил аббат Радульфус. - Мне неприятно говорить о том, что люди могут убивать друг друга, но, положа руку на сердце, я ни о ком не могу сказать, что он абсолютно не способен на убийство. Этот юноша, по его собственному признанию, был на той тропе, и хотя потом он мог сожалеть о содеянном, у него имелись причины убрать свидетеля, который мог указать на него. И все-таки в его пользу говорит то обстоятельство, что он сразу же сообщил об убийстве в крепость, а потом пришел в аббатство и все рассказал нам. Не кажется ли вам, будь он виновен, он мог бы просто вернуться в обитель и умолчать о случившемся, оставив другим наткнуться на убитого и поднять тревогу?
- Нам остается лишь подивиться его поступку, - промолвил приор Роберт. - Шериф сказал, что Тутило был весьма взволнован. Не так-то просто сохранить спокойствие после убийства.
- Или после того, как нашел убитого, - справедливо заметил Хью.
- Как бы то ни было, - уверенно сказал граф Роберт, - этот парень сидит у вас под замком, и остается лишь подождать. Если ему и впрямь есть еще в чем признаваться, он признается. Сомневаюсь, что он станет долго отпираться. Если через две недели он не выложит все начистоту, значит, ему больше нечего добавить к сказанному.
Внимательно слушая, Кадфаэль подумал, что это вполне разумная мысль. Что может быть для Тутило более угнетающим, нежели оказаться заключенным в тесном каменном карцере с крохотным окошком, столиком для чтения и распятием на стене, где можно сделать лишь полдюжины шагов, дабы размять ноги. Впрочем, полчаса назад Тутило вошел в этот карцер с радостью и явным облегчением, без страха слушая, как за его спиной запирают на ключ дверь. Он нуждался в сне, как в даре небесном. Ложе, пусть жесткое и узкое, оказалось для юноши в самый раз и сулило блаженный отдых. Но просидев тут несколько недель в одиночестве, едва ли он откажется променять свои тайны, если они, разумеется, еще остались, на глоток свежего воздуха на большом монастырском дворе и на звуки церковной службы.
- У меня нет времени дожидаться, - сказал Герлуин. - Я обязан доставить в Рамсей хотя бы те пожертвования, что удалось собрать в Вустере и Эвесхэме. И если светские власти не имеют претензий к Тутило, я должен вернуться в Рамсей вместе с ним. Если он совершил проступок против законов церкви и против устава нашего ордена, его накажут в Рамсее, судить его будет наш аббат. Позвольте сказать, святой отец, я оспариваю ваше мнение относительно того, что Тутило совершил нечто дурное, приложив руку к перемещению мощей святой Уинифред. Повторяю, это было святое воровство, обусловленное долгом и поклонением. Святая Уинифред сама повелела ему сделать это. В противном случае ничего бы у Тутило не вышло.
- Едва ли мне по силам скрестить с вами мечи, - спокойно и ласково промолвил Роберт Боссу, оперевшись спиной на обшитую деревянными панелями стену покоев аббата. - Но я должен заметить, что в конечном итоге у Тутило ничего и не вышло. Все, что лежало на повозке, разбойники вывалили в моем лесу, на моей земле, где святая Уинифред и обрела покой.
- Это обусловлено вмешательством злой воли людей, - возразил Герлуин, гневно сверкая очами.
- Но вы не можете не признать, что воля столь могущественной святой куда сильнее, нежели злая воля простых смертных. Раз уж она не посчитала необходимым противостоять им, стало быть, их действия не противоречили ее намерениям. Она позволила увезти себя из Шрусбери, и она же позволила разбойникам захватить вашу повозку. Она осталась лежать в моем лесу, и со всем почетом ее принесли ко мне в дом. Следуя вашим доводам, святой отец, все случившееся, если встать на вашу точку зрения, совершилось в полном согласии с волей святой Уинифред.
- Я вынужден напомнить вам обоим, - вежливо заметил аббат Радульфус, - что если все случившееся согласуется с ее намерениями, то, как бы то ни было, теперь святая Уинифред находится на своем собственном алтаре в нашей церкви. То есть это и есть конечная цель ее намерений, и святая Уинифред находится там, где желает быть.
Граф Роберт обворожительно улыбнулся.
- Не совсем так, святой отец, - сказал он. - Ибо сюда она прибыла несколько иначе. Она находится в Шрусбери, потому что именно я, выдвигая свои претензии и принимая во внимание претензии других сторон, почел справедливым вернуть ее в Шрусбери, откуда началось это ее необычайное странствие, дабы именно здесь предоставить ей возможность самой выбрать место, где она желает остаться. Во всяком случае, святая Уинифред ничем не выказала своего неудовольствия против того, чтобы остаться в моей часовне, где ее приняли со всем почетом. Сюда я привез ковчежец добровольно. Однако я не отказываюсь от своих претензий. Святая Уинифред пришла ко мне. Я с радостью принял ее. И если будет на то ее воля, я увезу ее с собой обратно и положу на алтарь не менее богатый, чем ваш.
- Милорд! - вмешался приор Роберт, с трудом сдерживая возмущение. - Ваши доводы не выдерживают критики. Раз уж святым дано обращать себе на пользу деяния далее злых людей, то, несомненно, с не меньшим успехом им дано обращать во благо деяния людей доброй воли. Мы бесконечно обязаны вам за то, что вы возвратили нам нашу святую, но от этого ваши претензии на нее не становятся более весомыми. Вот уже более семи лет святая Уинифред счастлива, находясь у нас, в наш дом она и вернулась. Отныне она не должна покидать нас.
- Однако она дала знать брату Тутило, что прониклась сочувствием к разоренной Рамсейской обители, - вмешался Герлуин, настаивая на своем, - и что она желает уйти отсюда. И она ушла, дабы помочь нам.
- Насколько я понимаю, все три стороны настроены весьма решительно, - заметил граф Роберт твердо и спокойно. - Не стоит ли нам довериться какому-нибудь беспристрастному судье и согласиться с его решением?
В покоях аббата повисло напряженное молчание.
- У нас есть такой судья, - промолвил наконец аббат Радульфус властно и твердо. - Пусть святая Уинифред сама явит нам свою волю. В последние годы жизни она была весьма ученой женщиной. Она толковала писание своим монахиням, а теперь будет толковать его своим почитателям. Когда епископа посвящают в сан, то предсказание о его будущей деятельности получают, кладя ему на плечо евангелие, раскрывают его и читают какой-либо стих. Вот и мы проведем свой выбор по книге, положенной на ковчежец святой Уинифред и будем считать, что такова и есть ее собственная воля. Зачем отдавать право выбора кому-то другому, право, которое принадлежит святой Уинифред?
После продолжительного молчания, покуда все собравшиеся оценивали столь неожиданное предложение аббата, граф Роберт произнес с явным удовлетворением:
- Согласен! - Кадфаэлю показалось, что граф просто смеется. - Это будет воистину справедливый суд. Святой отец, дайте нам два дня, чтобы привести свои мысли в порядок, еще раз оценить справедливость наших претензий и помолиться о том, что долженствует каждому из нас. А послезавтра пусть состоится выбор по книге. Каждый из нас обратится с иском к святой Уинифред и смиренно примет ее приговор.

- Просвети меня, - попросил Хью Кадфаэля, когда час спустя они сидели в его сарайчике. - Я не бывал на собраниях епископов и архиепископов. Каким образом веление небес толкуют при выборах по книге, о которых говорил аббат Радульфус? Разумеется, я знаю обычный способ предсказания будущего, когда наугад открывают евангелие и тыкают пальцем в страницу. Но какой в этом смысл при посвящении епископа в сан? Ведь если предсказание окажется плохим, то ничего уже не сделать, епископа уже поздно менять.
Кадфаэль снял с огня стоявший на решетке жаровни кипящий горшок и поставил его на земляной пол охлаждаться, затем бросил на угли пучок сухой травы, чтобы пригасить пламя, и лишь потом неторопливо и осторожно разогнулся и сел подле своего друга.
- Сам я, как ты понимаешь, тоже не присутствовал на подобных собраниях, - сказал он. - Епископы собираются в своем узком кругу. Но что удивительно, итоги выборов каким-то таинственным образом становятся известны. Наверное, кто-то умышленно выбалтывает их. А может, и выдумывает. Но выборы эти происходят именно так, как сказал аббат, причем в весьма торжественной обстановке. Во всяком случае, так мне рассказывали. Евангелие кладется на плечо избираемого епископа, его открывают наугад, после чего кладут перст на страницу...
- Кто это делает? - потребовал ответа Хью, спрашивая о самом существенном и сомнительном моменте во всей процедуре.
- Ну, я как-то не спрашивал. Наверное, архиепископ или тот епископ, который проводит обряд посвящения в сан. Разумеется, это может оказаться и друг, и враг, но я уверен, что все делается честно. Впрочем, кто знает? Так или иначе, выбранный стих из евангелия говорит о будущей деятельности нового епископа. Иногда весьма точно. Достославному Вустерскому епископу Волстану выпал вот такой стих: “...вот, подлинно израильтянин, в котором нет лукавства”. Иным повезло меньше. Знаешь, Хью, что вышло Роджеру Солсберийскому, который впал в немилость у короля Стефана? “...Связавши ему руки и ноги, возьмите его и бросьте во тьму внешнюю”.
- Трудно поверить! - воскликнул Хью, поднимая скептически сдвинутые брови. - Неужели никто не припомнил ему этого после его падения? Интересно, что послали небеса Генриху Винчестерскому, когда его посвящали в сан. Пожалуй, даже я мог бы подобрать подходящий стих.
- Думаю, ему выпало что-нибудь из Матфея, там, где он говорит, что ложные пророки умножатся среди нас. Что-нибудь вроде: “Если начнут кричать - Вот Христос! - не верь им”. Но толковать тут тоже можно по-разному.
- На этот раз там, где евангелие не говорит предельно ясно и не допускает разночтений, придется, пожалуй, изрядно потрудиться, - заметил Хью. - Как думаешь, почему аббат Радульфус пошел на это? Разумеется, удачный ответ можно подстроить. Но едва ли аббат пойдет на такое. Неужели он так уверен в справедливости небесной?
Кадфаэль уже задавал себе этот вопрос и пришел к выводу, что аббат и впрямь свято верит в выборы по книге и рассчитывает на то, что евангелие подтвердит право Шрусбери на владение ковчежцем святой Уинифред. Кадфаэль не переставал дивиться тому, что странным образом ожидает чуда от ковчежца, в котором мощи святой Уинифред пролежали всего-навсего трое суток, после чего вновь упокоились в родной валлийской земле. И, более того, дивился от бесконечной милости, которая распространялась на этот ковчег через многие-многие мили, несмотря на то что вместо святой Уинифред в ковчежце лежал обыкновенный грешник. Некая невидимая аура чуда витала над ее алтарем. Святой здесь не было, не было никогда, но некий дух ее принесен сюда и являл ее присутствие удивительными милостями.
- Думаю, аббат уверен в праведности суда святой Уинифред, - повторил Кадфаэль. - Он понимает, что по-настоящему она никогда не покидала и не покинет нас.
После ужина Кадфаэль возвратился в свой сарайчик, дабы сделать все приготовления на ночь. Он пригасил жаровню до утра и проверил затычки в своих кувшинах, бутылях и флягах. В этот поздний час монах никого не ждал к себе и весьма удивился, когда дверь у него за спиной тихо, почти бесшумно, отворилась и в сарайчик вошла Даални. В слабом желтом свете масляной лампадки девушка выглядела необычно: черные волосы, заплетенные в косу с красной лентой, несколько локонов свободно спадали у висков, ярко-синее, цвета ее глаз, платье, витой золотой поясок. Девушка быстро затворила дверь и с улыбкой встретила взгляд монаха, которым тот окинул ее с ног до головы.
- Мой парадный наряд. Я только что пела для графа Роберта. Теперь он беседует с моим хозяином, поэтому я удалилась. Думаю, не ошибусь, если скажу, что Реми уедет отсюда в Лестер вместе с Робертом Боссу. Если только верно разыграет свою партию, а музыкант он хороший. Да и графа на мякине не проведешь.
- Не нуждается ли твой хозяин в моих лекарствах? - Кадфаэль хотел понять, зачем явилась девушка.
- Нет. И я тоже нет. - Даални, как и в прошлый раз, была чем-то озабочена, но не спешила переходить к делу, с которым пришла. - Бенецет говорит, что Тутило обвиняют в убийстве. Говорит, Тутило убил человека, которого обманом вовлек в кражу вашей святой. Но Тутило не мог этого сделать, - уверенно заявила она. - Он не насильник, а просто мечтатель. Он не способен к действию.

Предыдущая страница 5 Следующая страница


Святой вор 6

- Однако от мечтаний он все-таки перешел к делу, украв нашу святую, - резонно заметил Кадфаэль.
- Прежде чем сделать, он долго мечтал об этом. Украсть-то он мог, но это же совсем другое дело. Тутило жаждал облагодетельствовать свою обитель, жаждал исполнить свою мечту, чтобы его оценили и похвалили. Едва ли он украл бы что-либо для себя лично. Но для Рамсея, конечно, мог и украсть. Он даже принялся мечтать о том, как вызволит меня из моего рабства, - тихо промолвила девушка и улыбнулась, вспоминая невинность и неопытность юного Тутило. - И вот теперь вы держите его под замком, и впереди его не ждет ничего хорошего. Даже если ваша святая останется здесь и даже если Тутило избежит суда шерифа, то Герлуин увезет его в Рамсей, где ему придется заплатить и за то, что он пытался украсть, и за то, что кража не удалась. Они будут морить его голодом. А если дело обернется иначе и его признают убийцей, то и вовсе повесят. - Наконец-то она перешла к тому, что, собственно, хотела узнать. - Где вы держите его? Я знаю, он в темнице.
- Тутило находится в карцере, рядом с проходом в лазарет, - ответил Кадфаэль, - Карцеров всего два, ибо обычно у нас не так уж много провинившихся. Как бы то ни было, через запертую дверь до него не доберутся и его враги, если они вообще у него имеются. Полчаса назад я навещал Тутило, он крепко спит и, судя по всему, проспит до заутрени, а то и дольше.
- Потому что, как я уже сказала, совесть у него чиста, - радостно заметила Даални.
- Мне кажется, Тутило не сказал нам всей правды, - мягко промолвил Кадфаэль. - Это я насчет чистой совести. Но я не стал тревожить его сон, бедняге нужно отдохнуть.
Даални пожала плечами и улыбнулась.
- Конечно, он умеет лгать. Ложь - неотъемлемая часть его фантазий. Нужно быть очень уверенным в нем и в самом себе, чтобы отличить, когда он лжет, а когда говорит правду. Нужна взаимная уверенность! - сказала девушка, поймав вопрошающий взгляд Кадфаэля. - Мне и самой пришлось научиться лгать, иначе было бы не выжить. Точно так же и Тутило. Но пойти на убийство? Нет, невозможно!
Девушка все не уходила. Она переходила от одной полки к другой, трогая рукой бутыли и пучки сушеных трав, что свисали с балок, и искоса поглядывала на монаха. У нее явно имелось еще что-то, о чем она не торопилась спрашивать. Правда, что это были за вопросы, догадаться не составляло труда.
- Его хотя бы кормят? Нельзя же морить человека голодом. Кто присматривает за ним? Ты?
- Нет, - терпеливо ответил Кадфаэль. - Еду носит ему привратник. Но я могу навещать его. Могу и навещу. Знаешь, милая, если ты желаешь ему добра, оставь его в покое там, где он есть.
- Небогатый у меня выбор! - заметила Даални с горечью.
Но Кадфаэль подумал, что горечи явно маловато. Он почувствовал в голосе девушки скорее показную печаль, нежели истинное смирение. Должно быть, она уже принялась строить свои планы и обдумывать пути их осуществления. Завтра ей оставалось лишь проследить за привратником и узнать время, когда тот ходит к Тутило, а заодно и выяснить, где в привратницкой висят рядышком два ключа от карцера. До Уэльса рукой подать, а при дворе любого валлийского принца с таким голосом, как у Тутило, и с его способностями к музыке всегда можно найти надежное убежище. Но стоит ли ему уносить с собой груз обвинения в убийстве и пребывать в постоянном страхе, что его выследят и схватят? Нет, пусть уж лучше он посидит здесь и посрамит диавола. Ибо Кадфаэль был убежден, что Тутило не мог совершить акт насилия в отношении другого человека и не должен жить с этим проклятием всю оставшуюся жизнь.
Даални все медлила, словно хотела спросить еще кое о чем. Глаза девушки были как бы полуприкрыты смуглыми веками, но ясно блестели в полумраке. Наконец она повернулась и спокойно пошла к выходу.
- Спокойной ночи, брат, - сказала она от порога, не повернув головы и затворив за собой дверь.
В этот вечер Кадфаэль не особенно задумывался о визите Даални, полагая, что едва ли она перейдет от своих дерзких фантазий к делу. Однако на следующий день он переменил свое мнение о ней, ибо заметил, как около полудня Даални приглядывает за привратником, идущим из трапезной мимо лазарета в сторону карцера. Едва привратник исчез из виду, Даални пересекла большой двор, направляясь к привратницкой. Вроде бы не глядя по сторонам, она прошла в ворота, постояла несколько минут, поглядывая на Форгейтский тракт, потом вновь вернулась к привратницкой. Доска, где на гвоздях висели доверенные привратнику ключи, находилась как раз подле открытой двери, так что девушке не составило труда заметить, который из гвоздей пуст, а заодно и ключ от второго карцера, висевший на соседнем гвозде. Ключ с виду почти такой же, как и от первой кельи.
И все-таки эти очевидные приготовления могли быть обусловлены лишь фантазиями девушки. Вполне возможно, она и не собиралась осуществлять их. Тем не менее еще до наступления вечера Кадфаэль перемолвился словечком с привратником. Едва ли девушка станет действовать до наступления сумерек, а то и полной темноты. Ей не нужно наблюдать за привратником во время ужина, ибо она уже знала ключ, который был ей так необходим. Перед тем как отправиться на повечерие, привратнику следовало просто перевесить искомый ключ на другой гвоздь, а вместо него повесить ключ от другой кельи.
Кадфаэль не следил за девушкой. В этом не было необходимости, а кроме того, он был совершенно уверен, что ничего дурного не случится. Ее положение столь уязвимо, что едва ли она осмелится действовать. День прошел спокойно, со всеми своими обычными службами, чтениями и молитвами, по часам расписанными в монастырском уставе. Кадфаэль занимался своими делами тем более прилежно, что голова его была занята совсем другим, и он чувствовал в этом свою вину, хотя мысли его были поглощены важным делом, касающимся справедливости, вины и невиновности. Каких бы наказаний ни заслуживал Тутило за свои имевшие место преступления, следовало как-нибудь оградить его от позора, которого он никак не заслуживал. Находясь в монастырской тюрьме, юноша был надежно защищен от посягательств светской власти, ибо церковь крепко держалась за свои привилегии и защищала даже своих преступников. Окажись Тутило вне монастыря со всею тяжестью возложенных на него обвинений, он превратился бы в беглеца, которого повсюду преследует закон, да и всякая попытка к бегству будет поставлена ему в вину.
Перед самым повечерием Кадфаэль проверил все в своем сарайчике и, выйдя из травного сада, увидел у ворот всадника. Сулиен Блаунт приехал на пегом мерине, ведя в поводу оседланную коренастую лошадку, но без седока. Его сопровождали два грума. Весьма неожиданный визит на ночь глядя. Кадфаэль пошел к воротам, покуда Сулиен спешивался и поспешно что-то говорил привратнику. Видимо, нечто весьма срочное привело его сюда из Лонгнера в столь поздний час.
- Что случилось, Сулиен? Зачем ты здесь об эту пору?
Юноша живо повернулся к Кадфаэлю.
- Кадфаэль, я приехал с просьбой к аббату. А быть может, еще потребуется добрая воля субприора из Рамсея. Моя мать просит, чтобы приехал юноша-музыкант, Тутило. Тот самый, что уже играл и пел для нее, помогая ей заснуть. Она благоволит к нему, а он к ней. На этот раз она заснет очень надолго, Кадфаэль. До утра она не доживет. И кое-что хотела бы сделать, ей это нужно... Не знаю, что именно, я не спрашивал, да и ты не стал бы, если бы видел ее...
- Парень сидит сейчас под замком, - мрачно сказал Кадфаэль. - После того как два дня назад он побывал у вас, на него упало подозрение в тяжком преступлении. Неужели твоя мать так плоха? Едва ли аббат отпустит юношу к вам без твердых гарантий, что он вернется обратно.
- Я знаю, - сказал Сулиен. - У нас побывал Хью Берингар. А под конвоем?.. Сам видишь, сколько нас, мы справимся, если надо, даже свяжем его. Ты хотя бы попроси аббата! Скажи ему, что это ее последняя просьба. Смерть долго не брала ее, но теперь, клянусь, это конец. Аббат знает мою мать, он поймет ее и согласится!
- Подожди, - сказал Кадфаэль. - Я пойду и спрошу аббата.
- Постой, Кадфаэль... Ты сказал, два дня назад? Но два дня назад мы не посылали за ним.
Вот, значит, как! Впрочем, удивляться тут особенно нечего. Такой поворот дела не раз приходил Кадфаэлю на ум. А то слишком уж все просто. Стало быть, Тутило прознал о том, что ему грозит, и загодя убрался подальше от обители, надеясь избежать неприятностей. Но теперь это уже не имело значения.
- Не беспокойся, тут все ясно, - сказал он. - Подожди меня здесь!
Аббат Радульфус находился один в своей обшитой деревянными панелями приемной. Нахмурив чело, он выслушал сообщение Кадфаэля о позднем визите Сулиена Блаунта из Лонгнера.
- Пробил ее час, - печально вымолвил он. - Как я могу отказать? Ты говоришь, у них хорошая охрана? Тогда пусть едет.
- А как же Герлуин? Не спросить ли мне позволения и у него?
- Нет. В пределах этих стен Тутило находится в моем распоряжении. Я отпускаю его. Кадфаэль, сходи и сам отведи его к ним. Времени у нее мало, и не стоит тратить его попусту.
Кадфаэль поспешно вернулся к воротам.
- Он поедет, - сказал он. - Аббат отпустил его. Подожди, сейчас приведу.
Сняв ключ с гвоздя в привратницкой, Кадфаэль не удивился тому, что соседний гвоздь уже пуст. Все теперь происходит с какой-то таинственной предопределенностью. В конце концов Даални решилась действовать. Должно быть, она стащила ключ во время вечерни. Девушка взяла ключ с того гвоздя, с которого днем его брал привратник, но ей нужно было дождаться темноты, а потом уже действовать дальше. Теперь наступило самое подходящее время, ибо братья должны собраться в церкви на повечерие. Кадфаэль оставил посланцев из Лонгнера дожидаться у ворот, а сам поспешно свернул за угол здания для учебных классов, за которым подле калитки в монастырской стене, ведущей на мельницу и к мельничному пруду, находился карцер и где в узком проходе уже сгустились ночные тени.
Даални была уже здесь. Кадфаэль сразу же обнаружил это, хотя о присутствии девушки свидетельствовала лишь слабая дополнительная тень, вжавшаяся в стену подле входа в карцер. Монах услышал, как скрежещет ключ в замке, к которому не подходит, как взволнованно и раздраженно дышит девушка в тщетных усилиях открыть дверь. Кадфаэль услышал, как Даални в гневе топнула ногой и скрипнула зубами, слишком занятая своим делом, чтобы заметить его приближение. Он обхватил ее за плечо и ласково отстранил.
- Бесполезно, дитя мое! - сказал он. - Дай-ка я попробую.
Даални тихо вскрикнула от отчаяния и дернулась, пытаясь вырваться. В карцере сохранялась тишина, хотя лампадка узника все еще горела. Сверху, из зарешеченного окошка, слабо сочился ее свет.
- Да погоди ты! - сказал Кадфаэль. - Ты хочешь что-то сказать ему, и я тоже. Так и поступим. - Он наклонился и подобрал выпавший из замка ключ от второй кельи. - Идем, я впущу тебя.
Ключ, который принес Кадфаэль, легко повернулся в тяжелом замке, и монах отворил дверь. Прямо у входа в напряженной позе стоял Тутило, лицо его слегка раскраснелось, золотистые глаза были широко распахнуты. Он ничего не знал о намерениях Даални и теперь не понимал, чего ожидать, - зачем вообще отворилась дверь его тюрьмы в этот поздний час, когда все дозволенные посещения были уже совершены?
- Говори, что хотела ему сказать, - предложил девушке Кадфаэль. - Только коротко, не теряй времени, ибо его нет ни у меня, ни у него.
На мгновение Даални замешкалась на пороге, но затем решительно вошла в карцер, словно боялась, что дверь может захлопнуться у нее перед носом, хотя Кадфаэль стоял совершенно неподвижно. Изумленный Тутило переводил взгляд с монаха на девушку, ничего не понимая.
- Тутило, - быстро проговорила Даални своим грудным голосом, - уходи отсюда. Вот тут, через калитку в стене, за ней ты будешь свободен. Никто тебя не увидит. Все монахи на повечерии. Уходи, пока еще есть время. Беги в Уэльс. Не жди, покуда здесь из тебя сделают козла отпущения. Беги... Торопись!
Тутило оживился, в глазах его заблестели золотые искорки.
- Свободен? Что ты наделала? Даални, они обвинят тебя... - Тутило повернулся к Кадфаэлю, дрожа от неизвестности: друг или враг стоит перед ним? - Я не понимаю!
- Она пришла, чтобы сказать тебе это, - промолвил Кадфаэль. - Но у меня тоже есть для тебя сообщение. К нам приехал Сулиен Блаунт, он привел для тебя лошадь и просит поехать к его матери прямо сейчас, ибо леди Доната умирает и перед смертью хочет еще раз увидеть тебя и услышать.
Тутило застыл как вкопанный. Золотые искорки в его глазах пригасли и превратились в чистое, ровное сияние. Губы юноши почти беззвучно прошептали:
- Доната?
- Беги! - крикнула Даални. - Я сделала это для тебя. Как смеешь ты теперь отказываться! Беги, пока не поздно. Он один, а нас двое. Он не сможет тебя задержать!
- Я и не буду его держать, - сказал Кадфаэль. - Оставляю выбор за ним.
- Умирает? - спросил Тутило упавшим голосом, чистым, спокойным и печальным. - Это правда, она умирает?
- И просит тебя приехать, - повторил Кадфаэль. - Просит, как ты сказал, что просила два дня назад. Но на этот раз она действительно просит, просит в последний раз.
- Ты слышал меня? - резко, но спокойно спросила Даални. - Дверь открыта. Он говорит, что не станет держать тебя. Выбирай! Я сделала все, что могла.
Тутило, похоже, не слышал ее слов.
- А Герлуин отпускает меня? - спросил он Кадфаэля с сомнением в голосе.
- Не Герлуин, а аббат Радульфус дозволяет тебе поехать. Под твое честное слово вернуться, и под конвоем.
Неожиданно Тутило взял Даални за плечи, правда довольно нежно, и отстранил ее от выхода. Затем он резко поднял руку, неуклюжим движением провел ладонью по щеке девушки, как бы жестом беспомощного извинения.
- Она ждет меня, - ласково промолвил он. - Я должен ехать к ней.

Глава восьмая

Как только Тутило сделал выбор, Даални усмирила свое раздражение и прекратила просьбы. Она поняла, что изменить ничего уже нельзя, и, завернув за угол, молча наблюдала за тем, как Тутило сел на лошадь, после чего небольшая кавалькада проследовала за ворота и двинулась через Форгейт. Дорога, идущая от ярмарочной площади, куда более подходила для всадников, так что не было нужды ехать по узкой тропе, на которой Тутило споткнулся в темноте о тело убитого Альдхельма. Пробил колокол, зовущий монахов к повечерию. И именно в этот час Даални намеревалась вывести Тутило за калитку в монастырской стене, дабы выпустить его в мир, о котором, быть может, юноша уже горько пожалел и в котором, впрочем, не так уж и сладко пришлось бы беглому послушнику. И все же Даални почла бы за лучшее, если бы Тутило и грозившую ему виселицу разделяли по меньшей мере миль двадцать и валлийская граница. Слушая звуки монастырского колокола, Даални стояла и размышляла. Вернувшегося к ней от ворот Кадфаэля она встретила тяжелым, пристальным взглядом, проникавшим, казалось, в самые дальние уголки его сердца.
- Ты ведь не считаешь его убийцей, - твердо сказала она. - И знаешь, что он не мог сделать ничего плохого этому бедному пастуху. Ты и впрямь не стал бы его держать и дал бы уйти ему из тюрьмы?
- Да, - подтвердил Кадфаэль. - Если бы он так решил. Выбор был за ним, и Тутило сделал его. А сейчас, извини, я спешу на повечерие.
- Я буду ждать тебя в сарайчике, - сказала Даални. - Мне нужно поговорить с тобой. Теперь я верю тебе и расскажу все, что знаю. Даже если это ничего не доказывает, ты, может, усмотришь в этом нечто, чего я не вижу. Чтобы помочь Тутило, нужны мозги получше моих, да и две головы лучше, чем одна.
- Интересно, ты печешься об этом юноше для своей пользы или просто по доброте сердечной? - спросил Кадфаэль, изучающе глядя в решительное лицо девушки. Та лишь тихо улыбнулась. - Ну ладно, - сказал Кадфаэль, - я пошел. Вторая голова и мне не помешает. Если замерзнешь в сарайчике, раздуй мехами мою жаровню. Потом я притушу ее, дерна у меня много.
Даални сидела, склонившись над пылающей жаровней, на щеках ее и на челе, обрамленном черными волосами, играли огненные блики. В сарайчике пахло деревом и сушеными травами, пучки которых шуршали над головой, раскачиваемые потоком теплого воздуха, который шел от жаровни.
- Теперь ты знаешь, что в тот вечер никто не посылал за ним из Лонгнера, - сказала девушка. - Правдоподобный предлог для того, чтобы оказаться подальше от обители, когда придет пастух. Конечно, на этом дело бы не закончилось, но это позволяло оттянуть худшее, да и Тутило редко загадывает дальше, чем на день вперед. Если бы удалось потянуть еще несколько дней, то, так или иначе, спор о мощах святой Уинифред решился бы и Герлуин отправился бы восвояси, прихватив Тутило с собой. Правда, и там его не ожидало ничего хорошего. Ведь если небеса выскажутся против претензий Герлуина, весь его гнев и раздражение сторицей обрушатся на голову бедного Тутило. Тебе это хорошо известно. Ведь все эти монахи таковы, какими явились на свет, и монашеская ряса лишь усугубляет их пороки и достоинства. Если они явились в мир жестокими и равнодушными, то становятся еще более жестокими и равнодушными, и наоборот. Ничего не поделаешь. Это же происходит и с Тутило. Он солгал насчет Лонгнера, чтобы убраться подальше из монастыря. Он в долгу у леди Донаты и теперь поехал расплатиться.
- Это не просто долг, - промолвил Кадфаэль. - Леди приворожила его с первого взгляда. Чем бы ты ни поманила его, он все равно поехал бы к ней. Но ты, кажется, говорила, что Тутило отлично знал о предстоящем визите Альдхельма? Откуда он узнал это? Братьям ничего не говорили. Об этом знали только я и аббат. Впрочем, он, видимо, счел необходимым сообщить приору Роберту.
- Тутило узнал это от меня, - сказала Даални.
- А как узнала ты?
Даални бросила на Кадфаэля быстрый взгляд и внутренне напряглась.
- Все верно, мало кто знал об этом. Помог случай. Бенецет подслушал разговор приора Роберта с Жеромом, а потом рассказал мне. Он знал, что я предупрежу Тутило, потому и сказал. Он знал, что я люблю Тутило.
Ее незатейливые слова сказали Кадфаэлю куда больше того, что знала Даални.
- А он тебя? - осторожно спросил монах.
Девушка оказалась не так проста. Вообще говоря, все женщины таковы, а Даални была женщиной, которая перенесла в этой жизни значительно больше, чем можно было подумать, принимая во внимание ее юный возраст.
- Едва ли он отдает себе отчет в своих чувствах, - промолвила она. - Не только ко мне, но и в отношении других. У него ветер в голове. Он живет красивыми фантазиями и жаждет славы, но не для себя. Я знаю, идея монашеского служения уже поблекла в его глазах. Не тот он человек, чтобы обрести в монашестве покой и блаженство.
- Расскажи мне, как было дело в тот вечер, когда он испросил дозволения пойти в Лонгнер.
- Я расскажу, но едва ли это поможет ему. Ведь, что ни говори, он шел той тропой и наткнулся на мертвого пастуха, затем как честный человек побежал в крепость и доложил обо всем шерифу. Тут уж словами делу не поможешь. Но если из моего рассказа ты сможешь извлечь хоть какую-нибудь полезную крупицу, то, во имя господа, найди ее и покажи мне, ибо я не вижу выхода.
- Говори же, - ободрил ее Кадфаэль.
- Мы условились с ним о встрече. Это было впервые, когда мы встречались за пределами монастырских стен. Тутило вышел из ворот и пошел по тропе, ведущей к перевозу, а я вышла через кладбищенские ворота к ярмарочной площади. Там стоит конюшня, и мы забрались на сеновал. Дверь в конюшню оставалась незапертой еще с тех пор, как оттуда вывели коней во время наводнения. Конюшенный двор просыхал больше недели. Там на сеновале мы и провели весь вечер, покуда не пробил колокол к повечерию. Мы подумали, что ему пора уже возвращаться. Было уже поздно и темно.
- И пошел дождь, - напомнил Кадфаэль.
- Верно, и дождь. Не самая подходящая погода для ночных прогулок.
- Чем же вы занимались на сеновале? - спросил Кадфаэль.
Даални горько усмехнулась.
- Мы разговаривали. Сидели рядышком на куче сена, чтобы теплее было, и разговаривали. О его монашеском призвании, которое он выбрал добровольно, и о моей рабской жизни без всякого права на выбор, и о том, как оба мы оказались примерно в равном положении. Я родилась в рабстве, а он сам избрал его, отказавшись от иного способа служить людям и господу. Отказался с открытыми глазами, но не видя, куда идет. И вот, сам оказавшись связанным по рукам и ногам, он возжелал освободить меня.
- Примерно так же, как ты предлагала ему свободу нынче вечером. Ну и что дальше? Вы услышали колокол к повечерию и решили, что пора Тутило возвращаться. Как же тогда он оказался один на тропе, идущей от перевоза?
- Мы не решились возвращаться вместе. На обратном пути его могли заметить, и надо было сделать так, чтобы возвращался он со стороны Лонгнера. Я вернулась через кладбищенские ворота, как и уходила, а Тутило лесом прошел на тропу, что шла из Лонгнера. Вместе нам нельзя было возвращаться. Ведь ему запрещено общаться с женщинами, - усмехнувшись, заметила Даални. - Да и меня по головке не погладили бы.
- Тутило еще не дал монашеского обета, - поправил ее Кадфаэль. - Жаль, что он пошел один. Будь вас на тропе двое, вы могли бы свидетельствовать один в пользу другого.
- Свидетельствовать? Никто бы нам не поверил... Рабыня и послушник вечером вдвоем на сеновале. Нас бы сразу обвинили в сговоре. Ну вот, я, кажется, рассказала все, что могла. Да что толку? - сказала девушка спокойно и грустно. - Но это чистая правда. Может, Тутило вор и обманщик, а все же он невинен, как дитя. Когда пробил колокол, мы даже помолились вместе. Кто этому поверит?
Кадфаэль верил, но с трудом представлял себе лицо Герлуина, задай тому кто-нибудь этот вопрос.
- Кое-какой толк в твоем рассказе есть, - заметил Кадфаэль. - По меньшей мере, я узнал о том, что о визите Альдхельма знали не только мы с аббатом. Бенецет услышал об этом из уст Жерома. Интересно, сколько еще осведомленных людей было в тот вечер? Приору Роберту можно доверять, но вот Жерому... Сомневаюсь. А не мог Бенецет рассказать все и своему хозяину, так же, как тебе? Что бы ни проведал слуга, это должно лить воду на мельницу его хозяина. Реми же вполне мог рассказать об этом графу Роберту, благосклонности которого он так добивается. Нет, не думаю, что мы с тобой напрасно потеряли время. Тут надо как следует подумать. Ступай-ка теперь спать, дитя, и ни о чем не беспокойся.
- А если Тутило не вернется из Лонгнера? - спросила Даални с надеждой и страхом в голосе.
- Вряд ли, - твердо сказал Кадфаэль. - Он обязательно вернется.
Тутило вернулся в обитель еще до заутрени, с первыми жемчужными лучами тихого рассвета. Март уже сменил гнев на милость, в лесу проснулись анемоны и первоцвет, которым не угрожали ни дождь, ни заморозки. Двое людей из Лонгнера ехали по обе стороны от юноши. Они доставили взятого в долг менестреля до самой привратницкой и молча ожидали, покуда тот спешивался. Затем, попрощавшись с Тутило, они взяли за повод пони, на котором приехал юноша, и отправились обратно в Лонгнер. Держались они с ним настороже, но вполне спокойно и дружелюбно. Старший из них наклонился в седле и как-то по-доброму хлопнул юношу рукой по плечу, шепнул несколько слов ему на ухо и поехал домой в сторону ярмарочной площади.
К тому времени Кадфаэль уже больше часа как был на ногах и бродил вдоль кустов по краю горохового поля и по берегу мельничного пруда, собирая белые цветочки терновника. Только что раскрывшиеся бутоны цветочков как нельзя лучше подходили для изготовления слабительного настоя, столь необходимого старикам из лазарета, которые давно уже не занимались физическим трудом, способным поддерживать организм в надлежащем порядке. Удивительное растение, этот терновник, исцеляющий многие немощи человеческие, причем в дело годятся и бутоны, и цветы, и черные ягоды. Да и для живой изгороди терновник весьма хорош, чтобы коровы да овцы не топтали засеянные поля.
Время от времени Кадфаэль прерывал сбор цветов и наведывался на большой двор, проверяя, не вернулся ли Тутило. Монах насобирал уже полную суму белых цветов терновника, после чего направился на большой двор в седьмой раз и увидел троих всадников, въезжающих в ворота. Он остановился и незаметно наблюдал, как Тутило спешивается, дружески прощается со своими охранниками и устало бредет к дверям привратницкой, словно собирается взять ключ и препроводить самого себя в тюрьму.
Походка юноши была нетвердой, он даже споткнулся о камень. Утренний свет становился все ярче, придавая золотистый оттенок первоцвета всему, на что падали его косые лучи, исключая разве что привратницкую и ту часть двора, что находилась в тени ворот. Тутило пошел ровнее, внимательно глядя под ноги, словно плохо видел дорогу перед собой. Кадфаэль пошел ему навстречу. Появился и привратник, услышав стук копыт и голоса приехавших всадников. С порога он приветствовал Кадфаэля и предоставил ему как старшему здесь самому заняться вернувшимся узником.
Тутило не поднимал взора на Кадфаэля, и покуда тот не подошел к нему вплотную, юноша тупо хлопал ресницами, словно с трудом узнавал хорошо знакомое ему лицо. Глаза его покраснели, и золотистый блеск в них пригас после бессонной ночи, а может, даже из-за пролитых слез. С какой-то непонятной нежностью Тутило сжимал в руках продолговатую сумку из мягкой кожи, в которой находилось нечто твердое. Юноша бережно прижимал сумку к груди, причем ее кожаная ручка была плотно обмотана вокруг его запястья, словно юноша отчаянно боялся потерять свою ношу. Поверх сумки он взглянул на Кадфаэля, и золотистые искорки слабо вспыхнули в его глазах и тут же погасли, притушенные тревогой и болью.
- Она умерла, - произнес Тутило деревянным голосом, без всякого выражения. - Без агонии, без стонов. Я пел и думал, что она просто уснула. Я пел и боялся замолчать, чтобы не нарушить ее сон...
- Ты все сделал правильно, - успокоил его монах. - Она долго дожидалась этого сна. Ничто его теперь не нарушит.
- Я поехал обратно, как только посчитал это возможным. Не хотелось покидать ее не простившись. Она была так добра ко мне. - Тутило не имел в виду доброту хозяйки к слуге или патронессы к своему протеже. Между ними имела место совсем иная доброта, приносившая благо обоим. - Я боялся, ты подумаешь, что я не вернусь. Но священник сказал, что до утра она не доживет, и я не мог покинуть ее.
- Торопиться тебе было незачем, - сказал Кадфаэль. - Я знал, что ты вернешься. Ты не голоден? Зайди в привратницкую, посидим немного, чего-нибудь поешь.
- Нет... Меня кормили. Хотели даже спать уложить, но вряд ли стоило задерживаться, когда нужды во мне уже не было. Я же дал слово. - Тутило так широко зевнул, что у него на глазах выступили слезы. - Мне бы сейчас поспать.
Единственным местом, где он мог бы этим заняться, был его карцер. Однако юноша пошел туда весьма охотно, с радостью ожидая, чтобы между ним и миром оказалась закрытая на замок дверь. Кадфаэль взял ключ у привратника, который суетился вокруг и с облегчением радовался тому, что преступник, за коего могли строго спросить и с него, благополучно возвращается в свою тюрьму. Кадфаэль зашел вместе с Тутило в карцер и видел, как тот молча сел на узкий топчан и бережно положил рядом с собою свою драгоценную ношу.
- Побудь со мной немного, - попросил он Кадфаэля. - Ты ведь хорошо знал ее. Я пришел слишком поздно. Такая измученная... Как у нее хватило сил даже просто смотреть на меня?
Отвечать ему не было нужды, да и что тут ответишь? Но отчего бы женщине, умирающей рано, во цвете лет, и слишком поздно уже для того, чтобы ее можно было утешить, отчего бы ей не извлечь удовольствие от неожиданного явления юности, свежести и красоты, пусть несовершенных, и тем более ранимых и беспомощных в мире, который столь немилосерден к слабым.
- Ты доставил ей огромное удовольствие. Все, что у нее было в последние годы, это лишь страшная боль. Думаю, она разглядела тебя предельно ясно, куда лучше многих из тех, кто живет с тобой бок о бок, но остается слепым. Наверное, яснее, чем даже ты сам.
- Со зрением у меня полный порядок, - сказал Тутило. - Я знаю себя. Чтобы иметь ангельский голос, вовсе не обязательно быть ангелом. В этом нет добродетели. К ее ложу для меня принесли арфу с новыми струнами. Я думал, в ее спальне звук выйдет слишком громким, но так она сама захотела. А ты, Кадфаэль, знал ее раньше, когда она была молодой, здоровой и красивой? Я поиграл немного, а затем остановился и посмотрел на нее, ибо она лежала так тихо, и я подумал, что она уснула, но глаза ее были широко открыты, а на щеках алый румянец. Она не выглядела старой и истощенной, губы были красные, пухлые и сложены, словно в улыбке, но она не улыбалась. Я понимал, что она видит меня насквозь, но она не сказала ни единого слова, ни единого за всю ночь. Я спел для нее несколько гимнов пресвятой деве, а потом, уж не знаю почему, но там не было никого, кто приказал бы мне петь то или иное, я почувствовал, как она дотронулась до меня, тихо-тихо, и стала как бы моложе, ибо боли уже не осталось... я пел любовные песни. И она была довольна. Стоило лишь взглянуть на нее, и становилось ясно, что она радуется. Иногда в ее спальню приходила жена молодого лорда, садилась и слушала, приносила мне питье, а иногда приходила девушка, на которой собирается жениться младший брат. К тому времени священник уже исповедал леди Донату и отпустил ей грехи. Скоро, часов около трех, она должна была скончаться, но я этого не знал... Я думал, она действительно заснула, покуда мне не сказали.
- Она действительно заснула, - подтвердил Кадфаэль. - И если твое пение сопровождало ее в пути сквозь тьму, то путь этот был легким. Горевать здесь не следует. Она терпеливо дожидалась конца.
- Не это потрясло меня, - искренне сказал Тутило, - но все последующее. Посмотри, что я принес.
Он развязал кожаный мешок, что лежал подле него, и осторожно извлек оттуда тот самый псалтерион, на котором однажды играл в спальне леди Донаты. Полированная дека и натянутые струны выглядели, как новенькие. Сломанный колок заменили и натянули новые тройные струны из кишок. Юноша положил псалтерион на топчан и провел рукою по струнам, раздался дрожащий серебряный звук.
- Она отдала его мне, - сказал Тутило. - Уже после того как она умерла и мы помолились о ее душе, ее сын, младший, принес мне этот инструмент, в полном порядке, и сказал, мол, такова была ее воля, чтобы он перешел ко мне, дескать, музыкант без инструмента то же самое, что воин без доспехов и оружия. Сын передал мне слова своей матери, сказанные ею, когда она завещала мне этот псалтерион, мол, трубадуру нужны три вещи - инструмент, конь и возлюбленная, и, дескать, она желает дать мне первую из этих трех вещей, а остальное, мол, я найду себе сам. Она даже очинила несколько перьев, с запасом.
Голос Тутило по-детски дрогнул, глаза наполнились слезами при воспоминании об этом удивительном пророчестве, предсказавшем ему будущее, едва ли совместимое с нахождением в стенах бенедиктинского монастыря, каковое для юноши в любом случае уже явно потеряло свое очарование. Как знать, может, леди Доната была права? Она увидела в нем не какое-то там бесплотное существо, но молодого, здорового юношу, во плоти и крови, не находящего применения своим огромным возможностям. Подчас умирающие люди, особенно умирающие женщины, бывают истинными пророками.
В это время из дормитория через большой монастырский двор в карцер донесся глухой звук колокола, зовущего монахов к заутрене. Кадфаэль осторожно взял в руки псалтерион, затем аккуратно положил его на небольшой молитвенный столик.
- Мне надо идти, - сказал он. - А ты послушайся моего доброго совета и ложись-ка спать. И выбрось все из головы, покуда мы не проведем выборы по книге. Ты по-доброму поступил с леди Донатой, а она с тобой. Стало быть, ее милостью и молитвами кое-кого из нас едва ли ты останешься без благословения.
- Конечно, - согласился Тутило, потирая слипающиеся глаза. - Ведь эти выборы как раз сегодня. А я совсем забыл.
Мимолетная тень набежала на его чело, но она не могла смутить юношу, ибо он не боялся за себя.
- Вот и забудь снова, - твердо сказал Кадфаэль. - Кому, как не тебе, свято верить в святую Уинифред? Ложись и спи себе с верою. Неужели ты думаешь, что она не сумеет постоять за себя, когда ее тянут в разные стороны, словно трое псов, дерущихся из-за мозговой косточки? Говорила же она недавно с тобой наедине, так неужели откажется говорить с нами сегодня прилюдно? Спи себе, и пусть святая Уинифред снизойдет к нам.
В те полчаса, что после собрания капитула оставались до полуденной службы, когда Кадфаэль в своем сарайчике сортировал собранные им цветы терновника, очищая их от случайно насыпавшихся колючек и мелких обломившихся веточек, к нему пришел Хью поделиться с другом рассказом о ходе расследования. Успехи его были, правда, невелики, однако те крупицы, что ему удалось добыть у перевозчика с переправы, вполне могли оказаться полезными.
- В тот вечер его в Лонгнере и близко не было. Перевозчик его не переправлял. Тебе небось это уже известно? А вот беднягу убитого переправлял, причем помнит, в какое время. Дело в том, что слуга священника из Аптона раз в неделю навещает семью своего брата в Престоне, так вот в тот самый вечер он шел из Аптона в Престон вместе с Альдхельмом, который работал в Аптоне, а жил в Престоне, по соседству. Если помнишь, пастух не мог заранее сказать, в котором часу закончит работу, зато слуга священника ушел из Аптона сразу после вечерни. Он говорит, что расстался с Альдхельмом в Престоне незадолго до шести часов, и тот пошел к переправе. А оттуда, чтобы переправиться и дойти по тропе до того места, где его нашли, требуется никак не больше получаса, а то и меньше, если он был хорошим ходоком, даже несмотря на дождь. Стало быть, я считаю, его оглушили, а затем убили примерно в половине седьмого. Никак не позже. А это значит, что если твой парень скажет, где он находился в то время, когда все думали, что он в Лонгнере, а еще лучше, чтобы нашлись тому свидетели, то этого хватит, чтобы вытащить его из болота.
Повернувшись, Кадфаэль пристально посмотрел на друга, и несколько белых лепестков, что трепетали на рукаве его грубой рясы, взвились на тянувшем от двери сквозняке и поплыли по воздуху, играя в бледном солнечном свете.
- Знаешь, Хью, - сказал Кадфаэль, - если все, что ты сказал, правда, то я надеюсь, это к добру, ибо хоть я и сомневаюсь, что сам Тутило готов сейчас признаться, но я знаю другого человека, который вполне может подтвердить, что Тутило был вместе с ним, покуда не пробил колокол к повечерию. А это почти на целый час позже указанного тобою времени, причем находились они минутах в пятнадцати ходьбы до места преступления. Но поскольку это признание плохо согласуется с призванием юноши и грозит неприятностями не только ему, но и им обоим, то едва ли они могут сделать его открыто, во всеуслышание. Однако, думаю, тебе на ушко они оба признаются.
- Где парень сейчас? - спросил Хью, обдумывая слова монаха. - Крепко заперт?
- И наверняка крепко спит. А ты нынче не был в Лонгнере? Да нет, конечно же, иначе он бы тебе сказал. Значит, ты не слыхал еще о том, что вчера вечером, перед повечерием, за ним присылала леди Доната - таково было ее последнее желание. И аббат Радульфус отпустил его, под охраной конечно. Она умерла, Хью. Наконец-то господь и святые вспомнили о ней.
- Нет, я не знал этого, - сказал Хью. Некоторое время он сидел молча, вспоминая страдания леди Донаты Блаунт и ее семейства. О чем тут было горевать? Скорее и впрямь следовало поблагодарить небеса. - Эта новость, наверное, ждет меня сейчас в гарнизоне, - сказал он. - И Доната попросила приехать Тутило?
- Тебе это представляется странным? - мягко спросил Кадфаэль.
- Мне странно, что люди подчас делают странные вещи. Вся странность тут лишь в том, что эти двое лишь прикоснулись друг к другу. Да, с первого взгляда, но все возможно. И она умерла... При нем?
- Он думал, что поет ей на сон грядущий. Да, он влюбился, и она тоже. Когда нечего ставить на карту, нет препятствий. Ничто не объединяло их, но ничто и не разделяло. Нынче утром он вернулся очень усталым, исполненный горя и удивления, ибо Доната подарила ему псалтерион, на котором он играл для нее, и напутствовала его словами из старой песни, Тутило охотно вернулся в свою тюрьму и, думаю, будет спать там, покуда не закончится процедура, что ожидает нас после мессы. Да пошлет нам господь и святая Уинифред счастливый исход!
- Ах, ты об этом! - сказал Хью, загадочно улыбаясь. - Разве исход выборов вызывает опасения? Насколько я понимаю, обмануть тут проще простого. Да и сам ты, как известно, прибегал к обману - разумеется, из благих побуждений!
- Я обманывал, дабы не допустить воровства, - сказал Кадфаэль. - Но я никогда не обманывал святую Уинифред, да и едва ли она потерпит обман сейчас. Она ни к чему меня не понуждала, помимо моего долга, и теперь не допустит, чтобы этот парень отвечал за убийство, которого, уверен, он не совершал. Она знает, в чем мы нуждаемся и чего заслуживаем. И в должный час исправит все проступки и утихомирит распри.
- И без всякой помощи с моей стороны, - заключил Хью и встал, улыбаясь. - Удаляюсь и с радостью предоставляю все тебе, покуда священные особы сойдутся в схватке. Но потом, когда он проснется, - уж не стану я сейчас тревожить твоего бедолагу! - нам нужно перемолвиться словечком с твоей певчей птичкой.
Перед мессой Кадфаэль отправился в церковь, взволнованный своими словами о вере в святую Уинифред и чувствуя себя даже немного виноватым, ибо кое-какие сомнения все-таки закрадывались. В любом случае теперь было уже поздно что-либо предпринимать. Собранные утром цветы терновника, очищенные от колючек и мусора, монах оставил у себя в сарайчике, прикрыв миску с цветами куском полотна, дабы их случайно не сдуло. Однако несколько лепестков все еще белели на его рукавах, зацепившись за грубую ткань монашеской рясы. Еще несколько лепестков застряли у Кадфаэля в волосах - наверное, сдутые с верхних ветвей кустарника. Этот весенний снегопад заставил монаха подумать о других веснах и о других цветах, таких непохожих на цветы терновника, о поре, когда зацветет опьяняюще душистый и сладкий боярышник. Еще недель пять, и этот куда более обильный снегопад убелит собою живые изгороди. Запах зелени уже витал в воздухе, неуловимый и все-таки ощутимый, подобно еле слышному плеску воды в феврале.
Как бы повинуясь инстинкту, помимо своей воли, Кадфаэль оказался перед алтарем святой Уинифред и преклонил свои плохо гнущиеся колени на нижней ступеньке перед возвышением. Вслух он ничего не произнес, просто говорил про себя, на валлийском языке, родном и ей, и ему. Он знал, что его слова достигнут того места, где она лежит и хочет лежать. Кадфаэль молил ее о заступничестве за молодого человека, который с лаской и тщанием заботился об агнцах, аки об агнцах божьих, и никоим образом не заслужил своей безвременной смерти, дабы любовь господня простерла над ним свою длань и подняла его к свету. Молил Кадфаэль и о другом юноше, обвиняемом в деянии, о котором он и помыслить не мог, дабы он не принял столь же незаслуженную смерть.
Монах нисколько не сомневался в том, что святая Уинифред внимает ему. Нет, она никогда не повернется спиной к просящему. Учитывая события последнего времени, Кадфаэль все же не был столь же уверен в настроении внимающей ему святой, но молился с надеждой и смирением, на северном диалекте валлийского языка, бытующем в Гуинедде. Возможно, святая Уинифред возмущена, но монах рассчитывал на ее неизменную справедливость.
Опираясь рукой о край алтаря, Кадфаэль помог себе встать с колен. Он был полон радости по поводу возвращения святой и полон надежд на то, что здесь она и останется. В храме стояла пугающая тишина, словно затишье перед битвой. Да вот и евангелие, не большой иллюстрированный фолиант, но книга среднего формата, оформленная куда менее искусно, с легкими страницами. Книга лежала на инкрустированном серебром ковчеге, точно посередине. Кадфаэль положил руку на книгу и повторил все свои молитвы о заступничестве и просветлении, и вдруг решил открыть ее.
“О святая Уинифред, - взмолился он, - укажи мне путь мой, ибо я должен позаботиться о юноше. Лжецом, вором и плутом, но в равной степени милым - таким сделал его мир. И кем бы он ни был, он не убийца, и едва ли за свои двадцать лет он обидел хоть одного человека. Пошли мне слово, просвети, как вытащить его из этой ловушки! ”
Судьбоносная книга лежала прямо перед ним. Не отдавая себе отчета, Кадфаэль возложил на нее обе руки, поднял и раскрыл. Затем закрыл глаза и положил книгу на ковчежец, придерживая раскрытые страницы левой рукой, после чего опустил на страницу указательный палец правой руки.
Неожиданно сообразив, что делает, Кадфаэль застыл на мгновение, не отрывая пальца от страницы, затем открыл глаза и взглянул, куда тот показывает.
Это была десятая глава евангелия от Матфея, палец указывал на стих двадцать первый.
И хотя Кадфаэль поздновато занялся изучением латыни, он прочел без особого труда: “Предаст же брат брата на смерть...”
Поначалу монах смотрел на прочитанное, ничего не понимая, если не считать зловещего упоминания о смерти, причем смерти злонамеренной, не такой, какою завершила свою жизнь леди Доната. Брат предаст брата на смерть. Эти слова являлись частью пророчества о грядущем разрушении и хаосе. В таком контексте они были лишь маленькой деталью общей картины, но для Кадфаэля сказали все, ибо в них заключался ответ. Для человека, долгие годы прожившего в монастырском братстве, эти слова имели особое значение. Не чужак, не враг, но именно брат предаст брата.
Неожиданно Кадфаэля посетило короткое видение, он увидел молодого человека, спешащего в темноте по узкой лесной тропе, идет дождь, на юноше темный плащ, капюшон низко опущен на глаза. Словно призрак, человек проходит мимо, лица его в темноте почти не видно. Но фигура его знакома, даже в плотном плаще с капюшоном. Или в черной рясе? Да разве видна разница в темноте?
У Кадфаэля было такое ощущение, словно перед ним открылась дверь, откуда пролился пока еще смутный, но верный свет. Брат предаст брата на смерть... Что, если это правда? Если жертвой должен был стать вовсе не Альдхельм? Никому, кроме Тутило, нечего было опасаться показаний Альдхельма, но Тутило, хотя и находился в тот вечер вне стен аббатства, твердо отрицает, что нападал на пастуха, и имеются кое-какие основания ему верить. А Тутило и в самом деле брат, в ту ночь он был в отлучке, и кое-кто мог ожидать его на лесной тропе. Да и фигурой, и возрастом своим, и быстрой походкой под дождем он мало чем отличался бы от Альдхельма в глазах поджидавшего его убийцы.
Брат и впрямь предан смерти. Но как же быть с тем, другим, который задумал убийство? Если пророчество справедливо, то слово “брат” можно понимать двояко. Либо брат этой обители, либо брат по бенедиктинскому ордену. Кроме Тутило, Кадфаэль не знал никого, кто в тот вечер находился вне пределов аббатства. Впрочем, едва ли этот человек стал бы посвящать кого-либо в свои планы и позволил бы заметить свое отсутствие. Неужели кто-то из ордена настолько ненавидел Тутило, чтобы решиться на убийство? Приор Роберт, пожалуй, не стал бы сильно горевать, если бы за свой возмутительный проступок Тутило поплатился головой. Но приор Роберт трапезовал в это время с аббатом и еще несколькими гостями, да и в любом случае трудно вообразить его в мокром ночном лесу поджидающим преступника, дабы покарать его своей собственной холеной дланью. На Тутило мог бы обозлиться и Герлуин, причем не столько за то, что тот опозорил Рамсейскую обитель своей кражей, сколько ее провалом. Но ведь и Герлуин ужинал тогда у аббата. И все же это пророчество, словно терновый шип, застряло в мозгу у Кадфаэля, и извлечь его оттуда монаху никак не удавалось.
Он отправился в церковь, дабы занять свое место во время службы, но в голове его, словно эхо, постоянно звучали слова: “Предаст же брат брата на смерть”. Они поглощали все его внимание и не давали сосредоточиться на мессе.

Глава девятая

По завершении мессы, когда дети удалились вместе с братом Павлом на занятия и в церкви как свидетели остались лишь монахи, аббат Радульфус предложил всем коротко помолиться о божественном водительстве, после чего приблизился к алтарю святой Уинифред.
- Насколько я понимаю, - осторожно промолвил граф Роберт, стоявший поодаль, - нам необходимо определить, кто первым будет испытывать судьбу. Существуют ли какие-нибудь правила, которых нам следует придерживаться?
- Мы пришли спрашивать, - коротко ответил аббат. - Давайте же спрашивать с начала до конца, не прибегая к собственным доводам, покуда не узнаем решения. Надеюсь, никто не возражает. Сейчас я спрошу о порядке процедуры. А от имени Шрусбери я попрошу выступить приора Роберта, ибо именно он ездил в Уэльс на поиски святой Уинифред и затем привез ее мощи сюда. Если есть возражения, назовите кого-либо иного.
Никаких иных суждений по этому поводу не последовало, и Роберт Боссу взял на себя смелость подать голос и мягко произнес:
- Продолжайте, отец аббат, мы все согласны.
Аббат Радульфус поднялся на три низкие ступеньки перед алтарем и обеими руками раскрыл евангелие, смотря при этом на крест под куполом, дабы не видеть, где именно открывает книгу и куда указывает его палец.
- Подойдите ближе, - предложил он, - и сами удостоверьтесь в том, что здесь все без обмана. Посмотрите на слова, которые я прочту вслух, ибо это и есть посланный мне выбор.
Герлуин неспешно подошел ближе и жадным взором впился в книгу. Граф Роберт невозмутимо стоял на месте и учтивым поклоном отвел необходимость какой-либо проверки с его стороны.
Аббат Радульфус опустил глаза на книгу, в то место, где остановился его указательный палец, и бесстрастно вымолвил:
- Евангелие от Матфея, глава двадцатая, стих гласит: “Так будут последние первыми, и первые последними...”
“Какие тут могут быть возражения? - подумал Кадфаэль, наблюдая за происходящим из своего дальнего уголка. - Разумеется, весьма подозрительно, что первый же ответ попал прямо в точку. Ведь, как известно, процедура выборов епископа в высшей степени двусмысленна. И будь кто-нибудь другой на месте аббата Радульфуса, человека исключительной честности, кое у кого могли бы возникнуть сомнения... Но в любом случае эти сомнения породили бы сомнения в могуществе самой святой Уинифред, которая, к примеру, привела к себе хромого юношу и даровала ему небесную милость, после чего он навсегда оставил свои костыли у нее на алтаре. Так почему же отказывать ей в способности открыть евангелие и остановить указующий перст в нужном месте? ”
- Насколько я понимаю, - сказал граф Роберт, выдержав учтивую паузу, но в то же время опережая любого другого, возможно, желавшего заговорить, - последний тут я, и вердикт назначает меня быть первым. Не так ли, святой отец?
- Тут все предельно ясно, - сказал аббат, аккуратно закрывая евангелие и кладя его на середину крышки ковчега. Затем он спустился с алтаря и отошел в сторону. - Продолжайте, милорд.
- Помогите мне, господь и святая Уинифред! - произнес граф и неторопливо поднялся на алтарь, остановился на мгновение и благоговейным движением, так, чтобы всем было видно, взял евангелие в свои крепкие руки и заложил пальцы между страницами. Затем он раскрыл книгу и положил обе ладони на раскрытые страницы, после чего поднял правую руку и, мгновение подержав над книгой указательный палец, опустил его. Вниз граф не глядел и не пытался бегать пальцем по обрезу, дабы хоть приблизительно определить, в какое место он попал. Так можно было бы отчасти подтасовать выборы по книге, но граф решительно и демонстративно избегал подобных приемов.

Предыдущая страница 6 Следующая страница


7 Эллис Питерс

“«Он не ищет преимуществ, - подумал Кадфаэль. - А всякие ухищрения лишь испортят ему игру. В его интересах поддразнить приора Роберта и субприора Герлуина, довести их до белого каления и гневного клекота”.
Граф громко прочитал, бегло переводя с латинского, не хуже заправского священника:
- “Будете искать меня и не найдете; и где буду я, туда вы не можете прийти”. - Граф в недоумении поднял взгляд. - Евангелие от Иоанна, глава седьмая, стих тридцать четвертый. Святой отец, тут сказано не вполне ясно, ибо святая Уинифред пришла ко мне, когда я не искал ее и даже ничего не знал о ней. Она сама нашла меня. И тем более загадка, куда это я не могу прийти, где находится она, ибо вот она, здесь, и я стою рядом с нею. Как вы объясните это?
Кадфаэль без труда мог бы объяснить, но крепко держал язык за зубами, хотя было бы весьма занятно растолковать ответ этому изысканному мужчине и взглянуть на его реакцию. Искушение было тем более велико, что имелся человек, который мог по достоинству оценить всю иронию ответа святой Уинифред. Роберт Боссу в период затишья и вынужденного бездействия затеял развлечения ради тяжбу со Шрусберийским аббатством, и жаль лишать его удовольствия посмеяться, тем более что смешного в истине не так уж и много. Своими сомнениями Кадфаэль мог поделиться лишь с Хью Берингаром, который знал всю подноготную истории с перенесением мощей. А кроме них двоих, правды тут никто больше не знал. Наверное, святая Уинифред иногда вспоминала прошлое и тихо улыбалась, лежа в родной гвитеринской земле, и, может, даже смеялась, когда направляла в Шрусбери лучи своей милости, дабы исцелить, хромого юношу.
Как бы то ни было, этот ее ответ, равно как и первый, оказался на удивление подходящим, являя собой потаенную истину и в то же время будучи загадкой для непосвященного человека. А поскольку этот человек явился сюда развлекаться и даже поглумиться, то отчего бы ей и не отомстить ему на свой лад?
- Все мы в равных условиях, - сказал аббат, улыбаясь. - Я слушаю и пытаюсь понять. Возможно, нам следует дождаться того времени, когда каждый получит свой ответ, и надеяться на просветление. Давайте продолжим и будем ждать откровения.
- Охотно, - согласился граф и, повернувшись, спустился с алтаря, шурша складками своего пурпурного плаща.
Пока он спускался, алтарные свечи осветили его фигуру, но высокие плечи и горб за спиной лишь чуть заметно нарушали симметрию его изящного тела. Граф отошел на почтительное расстояние от алтаря, дабы никоим образом не помешать сосредоточиться следующему взыскующему ответа человеку. Два вышколенных сквайра графа невозмутимо встали у него по бокам.
“Если он ведет игру ради забавы, - подумал Кадфаэль, - то играет он честно, по правилам, хотя устанавливает их, возможно, по ходу игры. Хью Берингару граф понравился с первого взгляда, да и мне тоже очень нравится. Похоже, он не позволяет себе удивляться капризам человеческих отношений. Интересно, как люди вроде графа Роберта уживаются с прямодушным и искренним королем Стефаном, который обычно действует напролом, словно разъяренный бык? Глядя на графа, становится ясно, как приходилось вести себя Хью в беседе с королем. Но неужели всем этим думающим людям не надоела нынешняя затянувшаяся распря, словно идущая по порочному кругу, уносящая жизни людей, губящая урожай и угрожая благополучию всей страны? Неужели им не надоел король Стефан, а более того, императрица, вонзившая в страну свои когти и не желающая отпускать добычу. Наверное, должен найтись какой-нибудь более приличный наследник престола, который рассеет все сомнения, подобно предрассветным лучам, разгоняющим ночные туманы, и уберет с глаз долой и короля, и императрицу, со всеми их распрями, хаосом и опустошением, на которые они обрекли свою несчастную страну”.
- Отец Герлуин, - промолвил аббат Радульфус, - теперь ваша очередь.
Герлуин медленно взошел на алтарь, словно в эти несколько шагов и в подъем на три ступеньки он вкладывал все свои молитвы и сосредоточение, которым надлежало увенчать его усилия успехом либо разбить все его надежды. На его продолговатом, бледном лице, словно уголья, горели темные глаза. При всей своей решимости он медлил и трижды опускал руки на евангелие, но каждый раз отдергивал их, так и не дотронувшись до книги. Интересно было понаблюдать за различием в поведении людей, когда для них наступал решающий момент. Роберт Боссу быстро взял книгу, заложил оба больших пальца и сразу открыл ее, после чего наугад ткнул пальцем в страницу. Герлуин же, когда наконец дотронулся до книги, взялся за нее так, словно пергамент мог обжечь ему руки, робко и как-то конвульсивно, а открыв ее, замешкался, переводя палец с левой страницы на правую и обратно, прежде чем наконец опустил его. Затем тяжело перевел дыхание и склонился пониже, дабы узреть, какой жребий уготовила ему судьба. Нервно сглатывая, он молчал.
- Читайте же! - учтиво поторопил его аббат Радульфус.
Делать нечего. Голос Герлуина сделался хриплым, но говорил субприор ясно, возможно, даже громче обычного, так как это стоило ему неимоверных усилий.
- Тринадцатая глава евангелия от Луки, стих двадцать седьмой: “...говорю вам: не знаю вас, откуда вы; отойдите от меня, все делатели неправды”. - Герлуин поднял голову, лицо его было серым от гнева, он резко захлопнул книгу и стал озираться на окружавших его людей, представившихся ему неким частоколом, прорваться через который он может, лишь принеся кого-нибудь в жертву. - Самым бесстыдным образом я был введен в заблуждение и обманут. Святая Уинифред ясно указала мне на мою вину, ибо я доверился лжецу и вору. Стало быть, вовсе не по ее воле, не по ее повелению брат Тутило - смею ли я теперь называть его братом? - выкрал ее и, что хуже того, дабы прикрыть свое преступление, вовлек в грех другую, ни в чем не повинную душу или даже убил того человека. Его преступление не просто воровство, но и богохульство, ибо с самого начала он намеренно лгал, утверждая, что имел откровение от святой Уинифред и лгал дальше, громоздя одну ложь на другую. Теперь же святая Уинифред дала мне ясно понять все его злодейство и показала, что ее странствие с момента похищения имело целью одно - вернуться туда, откуда ее взяли. Отец аббат, я отказываюсь от всех своих претензий с печалью и смирением. Мне жаль, ибо святая Уинифред вполне могла бы снизойти к горестям Рамсейской обители, но мы не имеем на нее никаких прав. Я признаю это со слезами и прошу у нее прощения.
Прощения для себя! Разумеется, не для бедного парнишки, что спит сейчас в каменном карцере. Не видать ему прощения, если отдать его на волю Герлуина. Каждый гран смирения и каждая крупица вины, признанные сейчас Герлуином, грозой обрушатся на голову несчастного Тутило, тем более жестокой, дабы выставить Герлуина невинной жертвой обмана, человеком глубокой веры, которому не в чем упрекнуть себя.
- Постойте! - промолвил аббат Радульфус. - Судить еще рано. Обмануть себя ничуть не труднее, чем другого. Не стоит выдвигать обвинения, повинуясь порыву гнева. А кроме того, святая Уинифред еще не ответила Шрусбери.
“Вот именно, - подумал Кадфаэль. - Неизвестно еще, будет ли ее ответ нам лучше, чем ответ Рамсейской обители. А что, если именно здесь и сейчас она намерена раскрыть всю правду и сказать, что бывает в Шрусбери из чистого добросердечия и что в этом красивом ковчежце лежит на самом деле вовсе не она, а тело юноши, пошедшего на убийство, дабы добиться ее отправки в Шрусбери, который случайно погиб при обстоятельствах, дающих основания думать, что он исчез? То есть совершил преступление куда более тяжкое, нежели то, в каком обвиняют сейчас Тутило, содеянное им во благо Рамсейской обители? ”. Со всем благоговением закапывая святую Уинифред в могилу, из которой ее извлекли, и запечатывая труп убийцы в приготовленном для нее гробу, Кадфаэль был уверен, да и сейчас не разуверился, в том, что исполняет ее волю, возвращая святую на ее желанное место успокоения. Отчего же не допустить того, что Тутило действовал точно так же?
Одного, взыскующего ее ответа, святая Уинифред уже прокляла. Теперь испытание предстояло другому. Счастье приора Роберта, что он шел к алтарю, ничего не ведая. Кадфаэль подумал, что уж ему-то, наверное, пришлось бы заплатить полной мерой за все его прегрешения.
И поделом!
Возможно, у приора Роберта и были кое-какие сомнения относительно своей добродетели, но подобную слабость, как сомнение, он позволял себе исключительно редко. Торжественной поступью он поднялся к алтарю, сложил руки и, закрыв глаза, коротко помолился. Затем, не открывая глаз, раскрыл евангелие и ткнул наугад своим длинным указательным пальцем. В продолжение паузы, последовавшей перед тем, как он открыл глаза и уставился в книгу, дабы узреть уготованную ему судьбу, он пребывал в некоем благостном страхе. Ибо кто же может ожидать, что рухнут устои дома?
Однако приор быстро восстановил свое на мгновение поколебленное душевное равновесие. Он гордо поднял свою красивую седую голову, и волна торжествующего румянца прокатилась по его длинной шее и залила щеки. Голосом, полным ликования и благостного страха, он произнес:
- Евангелие от Иоанна, глава пятнадцатая, стих шестнадцатый: “Не вы меня избрали, но я вас избрал”.
По рядам монахов, затаивших дыхание в ожидании ответа и наблюдавших за всем происходящим, прокатился ропот, раздался тихий вздох, подобный порыву ветра или плеску набежавшей волны. А потом эта волна словно разбилась на брызги, раздробилась на шорохи и шепотки, когда монахи зашевелились, стали подталкивать друг друга локтями и с облегчением вздыхали с чувством, грозившим обернуться и смехом, и слезами радости. Аббат Радульфус на мгновение замешкался, но тут же властно поднял руку, дабы усмирить бурю в самом ее зачатке.
- Тихо! - промолвил он. - Уважайте святое место и принимайте любой ответ, как положено добродетельным людям. Отец приор, спускайтесь теперь к нам. Все необходимое вы уже сделали.
Приор Роберт был так потрясен, что даже споткнулся на ступеньках, но с достоинством аристократа быстро обрел равновесие и на выложенный каменной плиткой пол ступил уже полный своего обычного высокомерия.
Способно ли чувство благоговейного страха остаться в человеке надолго? Кадфаэль подумал, что, наверное, нет. Однако ему самому это ощущение принесло чувство некоего удовлетворения и довольства, он знал, что теперь некоторое время будет мягче относиться к людям, опасаясь гнева этой малой валлийской святой и надеясь на ее снисхождение.
- Святой отец, - промолвил приор Роберт, голос его вновь обрел спокойствие и надлежащую звучность, - я слово в слово огласил назначенную мне судьбу. Теперь нужно истолковать ответы святой каждому из нас.
Разумеется, это был уже прежний приор Роберт, который никогда не позволяет затмиться блеску своего величия. И все-таки он показал себя всего-навсего обычным человеком, как все другие люди. И те, кто был тому свидетелем, наверное, этого не забудут.
- Милорд, - учтиво начал свою речь граф Роберт, - я отказываюсь от всех своих претензий. Равно как и не требую более ответа на вопрос, согласующий слова святой о том, что я не могу прийти туда, где находится она, и в то же время стою сейчас подле нее. Хотя, должен признаться, я очень хотел бы его услышать. - Кадфаэль подумал, что граф Роберт весьма сметлив и что, похоже, парадокс доставил ему удовольствие. - Вы победили по всем статьям, - сказал граф. - Мне совершенно ясно, что святая Уинифред вернулась сюда по своей собственной воле, без какой бы то ни было посторонней помощи, в том числе и моей. Радуйтесь же! Я же более не стану мешать ее намерениям и буду гордиться тем, что по пути домой она соблаговолила погостить некоторое время и в моем доме. С вашего позволения, милорд, в знак примирения и благодарности я намерен сделать пожертвование.
- Полагаю, что святой Уинифред было бы приятно, если бы вы сочли возможным сделать пожертвование в ее честь не в нашу пользу, но в пользу Рамсейской обители. Все мы братья одного ордена. И даже если святую увезли отсюда вследствие неразумения человеческого, я уверен, она никоим образом не обвиняет в этом разоренную обитель наших братьев.
Кадфаэль прекрасно понимал, что оба, граф и аббат, изъясняются столь изысканно и церемонно, дабы максимально сгладить возникшие поначалу между ними трения и дать субприору Герлуину время сдержать досаду и достойно приготовиться к отступлению. Было заметно, как субприор проглотил готовую было излиться первую волну желчи и чуть не подавился. В конце концов он нашел в себе силы принять поражение и подписать капитуляцию на почетных условиях. Но теперь уже ничто, ничто на белом свете не могло смягчить его гнев в отношении несчастного юноши, сидящего в эту минуту под замком и ожидающего решения своей участи.
- Мне стыдно, - сухо вымолвил Герлуин. - Стыдно за себя и за свою обитель. Мы кормили, поили и приютили у себя негодного брата, мы доверились ему. Свою обитель я еще могу извинить, но не себя. Я обязан был во всеоружии противостоять проискам диавола. Признаюсь, я оказался глуп и слеп, но у меня и в мыслях не было причинить зло этому дому. И все же я вынужден признать свою вину в содеянном зле и просить о прощении. Милорд граф Лестерский уже все сказал. Вы победили, святой отец. Пожинайте же теперь лавры победителя.
Самоуничижение есть один из способов самовозвышения, хотя, повернись дело иначе, приор Роберт проделал бы эту процедуру куда более тонко, нежели Герлуин. Конечно, эти двое стоили один другого, но Роберт, будучи как-никак рода благородного, обладал несравненно более высокими способностями и, надо полагать, едва ли воспылал бы злобой, одержи кто-либо над ним верх.
- Стало быть, если мы пришли к согласию, - заключил аббат Радульфус, полагая дальнейший обмен любезностями не только обременительным, но и докучливым, - я, пожалуй, с молитвою завершу наше собрание, и мы разойдемся.
Они еще не встали с колен по завершении молитвы, когда неожиданно ощутили порыв ветра, донесшийся до алтаря через хор от южного входа в церковь, хотя никто не слышал ни звука снимаемой щеколды, ни скрипа отворяемой двери. Этот порыв почувствовал каждый, ибо дух пророчества так и витал в недвижном воздухе, каждый открыл глаза и поднял голову в поисках источника внезапного дуновения, пришедшего из внешнего мира. Брат Рун, самый преданный почитатель святой Уинифред, немедленно поднял взор на ее алтарь, ибо в любую минуту он готов был ревностно служить ей. В тишине ясно и звонко прозвучал его высокий голос:
- Святой отец, посмотрите на алтарь! Страницы евангелия переворачиваются!
Дело в том, что приор Роберт, сходя с алтаря и все еще пребывая несколько не в себе, окруженный как будто клубящимся облаком славы, оставил евангелие открытым на том месте, где была начертана его победа. То было евангелие от Иоанна, почти в самом конце книги. Все взоры устремились теперь на алтарь, страницы книги и впрямь переворачивались, от конца к началу, то одна за одной, неторопливо, то сразу несколько страниц, - казалось, их листает чья-то невидимая рука. Одно евангелие сменялось другим: от Иоанна, от Луки, от Марка и дальше... Все присутствующие словно завороженные смотрели на происходящее, не задумываясь о том, каким образом порыв ветра от южного входа встревожил неподвижный воздух под сводами церкви и теперь вот одну за другой неторопливо листает страницы. Они поднимались, застывали на мгновение, после чего ложились в толстую стопку, ибо книга была уже долистана почти до самого начала.
Должно быть, это уже евангелие от Матфея. Движение страниц замедлилось: они поднимались, застывали на месте и тихо опускались направо. Наконец, приподнялась еще одна страница, но так и не перевернулась, - и все. Дуновение, листавшее книгу, иссякло.
Некоторое время никто не смел пошевелиться. Затем аббат Радульфус встал с колен и подошел к алтарю. У него не было сомнений в том, что весть, принесенная случайным порывом ветра, имеет некое сверхъестественное значение. Не прикасаясь к книге, аббат опустил глаза на раскрытые страницы.
- Пусть кто-нибудь подойдет, - сказал он. - Я хочу, чтобы были свидетели помимо меня.
Мгновение спустя приор Роберт был уже на ногах, ему не нужно было подниматься на ступеньки, чтобы видеть текст. Кадфаэль подошел к аббату с другого бока. Герлуин не двинулся с места, слишком удрученный своим поражением и не интересующийся дальнейшими чудесами. Зато граф Роберт с любопытством подошел поближе, стараясь заглянуть в раскрытую книгу. Левая страница была чуть приподнята, но так и не перевернулась, ибо дуновение иссякло. Правая же страница улеглась ровно, а ближе к корешку книги на ней лежали несколько белых лепестков и жесткий бутон цветка терновника, белый цветок в нем еще только проклюнулся.
- Я ничего не трогал, - сказал аббат. - Ибо ни я, да и никто другой из нас, сейчас не задавал вопроса. Знамение я расцениваю как милость. А в этом бутоне я усматриваю указующий перст, открывающий нам истину. Он указывает на стих двадцать первый, который гласит: “Предаст же брат брата на смерть”.
Наступила благоговейная тишина. Приор Роберт протянул руку и осторожно потрогал пальцем белые лепестки и лежавший у корешка полураскрывшийся бутон цветка терновника.
- Отец аббат, дело в том, что вас не было тогда с нами в Гвитерине, в противном случае вы, несомненно, узнали бы это чудо. Когда благословенная святая соизволила явить себя нам в тамошней церкви, как раньше бывало в видениях, она появилась, усыпанная майскими цветами. Боярышнику сейчас цвести еще рано, но вместо него святая Уинифред шлет нам цветы терновника, вновь свидетельствуя о своей чистоте. Это прямой знак от святой Уинифред! Сим она лишний раз указывает нам, на что должно быть направлено наше служение.
Ропот и гомон прокатились среди наблюдавших монахов, братья осторожно приблизились к чуду. Кто-то даже как будто тихо зарыдал, но тут же подавил порыв чувств.
- Все это требует истолкования, - мрачно промолвил аббат Радульфус. - Как нам следует понимать эти слова?
- Тут сказано о смерти, - разумно заметил граф. - А у вас произошло убийство. Насколько я понимаю, в нем обвиняют молодого монаха, состоящего в вашем ордене. Преступление бросает тень на всех. А тут сказано о брате, который выступил орудием смерти, и в этом смысле пока что все сходится. Однако сказано и о брате как о жертве. А убитый не был братом. Как же нам это понимать?
- Если святая указывает нам путь во тьме, - твердо заметил аббат, - нам не остается ничего другого, как последовать за ней. Она говорит “брат”, и если верить ее словам, значит, брат замыслил убить именно брата. Значение этого слова в наших стенах известно святой Уинифред не хуже, чем нам. Если кто-либо из вас имеет суждение по этому весьма важному делу, прошу говорить.
Наступило тягостное молчание, один брат с удивлением поглядывал на другого, искал чей-либо взгляд или прятал глаза. Наконец Кадфаэль сказал:
- Святой отец, у меня есть кое-какие соображения, которые появились лишь сегодня утром, но сейчас я считаю необходимым поделиться ими. В тот вечер, когда произошло убийство, было темно, тем более что стояла плохая погода, тучи висели низко, моросил дождь. Тело Альдхельма нашли на узкой тропе в густом лесу, так что свет мог проникать на тропу лишь сверху. Но его вполне хватало, чтобы сидевший в засаде человек, глаза которого привыкли к темноте, мог различить идущего человека, его фигуру. Глядя на Альдхельма и судя по его быстрому шагу, он увидел бы молодого человека, закутанного в темный плащ, с капюшоном на голове, защищавшим его от дождя. Вот я и думаю, отец, как ему было отличить Альдхельма от монаха-бенедиктинца, облаченного в темную рясу и с капюшоном на голове?
- Если я правильно тебя понимаю, - сказал аббат, пристально поглядев на Кадфаэля и удостоверившись, что тот говорит совершенно серьезно, - ты считаешь, что на Альдхельма напали по ошибке, приняв его за монаха-бенедиктинца.
- Именно это соответствует мнению святой Уинифред, - промолвил Кадфаэль.
- Учитывая плохую видимость тем вечером, я с тобой, пожалуй, согласен. Если продолжить твою мысль, не считаешь ли ты, что жертвой должен был стать брат Тутило? То есть не он сидел в засаде, но на тропе поджидали его самого?
- Именно так, святой отец. Летами и фигурой эти двое молодых людей почти равны. Кроме того, всем было известно, что Тутило покинул аббатство с позволения субприора, которое испросил, правда, обманом. Было известно, каким путем он пойдет обратно, во всяком случае, если верить тому, куда он, по его словам, направился. И мы, отец, должны признать, что в этой обители он нажил себе врагов.
- Брат, умышляющий на брата, - мрачно промолвил аббат. - Что ж, все мы тут грешные люди, как и люди мирские, ненависть и злоба не вполне чужды нам. Но тогда как же нам найти этого второго, умышлявшего зло, брата? Ведь в тот вечер мы никого не посылали с поручениями за пределы аббатства.
- Верно, мы таких не знаем, - согласился Кадфаэль. - Но ведь можно было уйти ненадолго, так, чтобы никто не заметил. Решившему выйти из аббатства это не составило бы особого труда.
Аббат Радульфус взглянул на Кадфаэля, но не позволил себе улыбки, ибо всегда отлично владел собой. Тем более что Кадфаэль не сказал пока ничего такого, чего аббат не знал бы и без него. Были времена, когда Кадфаэль, минуя монастырские ворота, уходил из аббатства и возвращался в неурочное время, шастая по каким-нибудь своим неотложным делам, которые полагал оправданием своим отлучкам. Ибо в списке добрых деяний в уставе святого Бенедикта вторым правилом после любви к богу значилась любовь к людям, и Кадфаэль почитал это правило превыше всех прочих многочисленных и подробно разработанных предписаний.
- Очевидно, ты знаешь, что говоришь, - заметил аббат. - Стало быть, так оно и есть. Однако такой нарушитель распорядка нам не известен. Может, он известен тебе?
- Нет, святой отец, я не знаю такого.
- Если мне позволено будет сказать, - заметил граф Роберт, - то почему бы святой, указавшей нам на двух братьев, не подать нам новый знак? Нужно просто следовать ее указаниям. Спрашивать имя преступника - это уж слишком, но ведь у святой Уинифред, как она ясно дала нам понять, есть и другие способы прояснить дело.
Постепенно, шаг за шагом, вся братия покинула свои места в хоре и столпилась у алтаря, тихо перешептываясь. Приближаться к самому алтарю монахи побаивались, но стояли так, чтобы не пропустить ни единого слова. В их рядах царил некий сдержанный, но раздраженно трепетавший в воздухе ропот беспокойства и страха, подобный биению сердца у перепуганной и бьющей крылами птицы. Кадфаэль тоже ощущал этот страх, но считал, что вызван он напряжением, сопровождавшим процедуру выборов по книге. Однако он и сам почувствовал боль, словно его подняли на дыбу, и подумал, что худшее еще впереди. Нужно кончать с этим делом, принести облегчение всем настрадавшимся душам, дав глотнуть им целящего мартовского воздуха, влажного и прохладного.
- Раз уж слова святой так или иначе обвиняют всех стоящих здесь братьев, - продолжил граф Роберт, - то кто, как не они, смиренные дети этого дома, имеют право спросить святую Уинифред о том, кто преступник. Если вы не возражаете, святой отец, пусть один из них воззовет к ней о правосудии. Как иначе оправдать всех остальных? Невинный имеет право на оправдание куда в большей степени, нежели закон требует покарать виновного.
Кадфаэль подумал, что если граф все еще забавляется, то делает это с достоинством архиепископа и справедливостью королевского судьи. В шутку или всерьез, такой человек не пожелает оставить без разгадки эту человеческую или пусть даже сверхъестественную тайну. Он приложит все силы и не отступится, покуда не доведет дело до конца. К тому же в своем тезке, приоре Роберте, он нашел благодарного слушателя. Теперь, когда то обстоятельство, что именно его усилиями святая Уинифред была возвращена, добавило величия всей его славе, что принадлежала ему как человеку, отыскавшему ее в Уэльсе и перевезшему в Шрусбери, он страстно желал, чтобы все поскорее закончилось и чтобы эти беспокойные гости из Рамсея убрались восвояси, покуда не выдвинули каких-нибудь новых претензий и не натворили новых бед.
- Святой отец, - сказал приор просительно, - это честно и справедливо. Быть может, так нам и поступить?
- Хорошо, - согласился аббат. - Выбери брата на свое усмотрение.
Приор повернулся и провел беглым взором по молчаливым рядам монахов, глядящим на него широко раскрытыми глазами со страхом и неприязнью. Разумеется приор не мог назвать другого имени, однако, едва взглянув на своего помощника, он нахмурился.
- Брат Жером, я велю тебе сделать попытку от имени всех нас. Выйди сюда и приступай.
А и в самом деле, что такое случилось с братом Жеромом? Отчего все это время его не слышно, не видно? Когда это было, чтобы он не терся подле приора Роберта, в любую минуту готовый подольститься и поддакнуть любому слову, слетевшему с уст его покровителя? Кадфаэль подумал, что за последние несколько дней он почти не замечал брата Жерома, с того самого момента, когда обнаружил его в постели, мучающегося кашлем, головной болью и животом и заснувшего лишь после того, как Кадфаэль напоил его своей желудочной настойкой и микстурой от кашля.
По задним рядам монахов прошло короткое движение, вытолкнувшее брата Жерома вперед извлекая его из столь необычного для него удаления от центра событий. Жером шел еле-еле, словно через силу, низко опустив голову и обхватив себя обеими руками, словно сильно озяб. Лицо его было серым и осунувшимся, глаза, когда он их поднял, выглядели воспаленными. Он казался совсем больным, каким-то съежившимся. Кадфаэль с сочувствием подумал, что придется ему еще заняться болезнями Жерома, хотя уж кому-кому, но не ему жаловаться на недостаток ухода.
Больше Кадфаэль ни о чем подумать не успел, покуда приор Роберт властным жестом направлял Жерома к алтарю, озадаченный и недовольный тем, сколь неохотно принимает на себя его помощник миссию, которая по его, приора, мнению должна оказать честь ее исполнителю.
- Ступай же, мы ждем. Открывай, помолясь.
Аббат Радульфус осторожно смел лепестки терновника со страницы и закрыл евангелие, после чего отступил на шаг в сторону, давая Жерому подняться по ступенькам.
Брат Жером наконец доплелся до подножия алтаря, затем остановился, скорее даже споткнулся, как лошадь на дороге, тяжело вздохнул и стал подниматься, однако вдруг закрыл лицо руками, рухнул на колени и с жалобным, сдавленным воплем разрыдался на каменных ступенях. Из-под его сгорбленных плеч и скрюченных рук донесся прерывистый вой, напоминающий вой собаки, которую выгнали на ночь из дома.
- Я не смею... не смею... Она убьет меня на месте... Не надо, я сам, сам признаюсь в своем страшном грехе! Это я пошел следом за вором, я подстерег его на обратном пути, а вышло, прости меня, господи, что я убил невинного человека!

Глава десятая

В наступившей зловещей тишине приор Роберт, который все еще держал вытянутой свою руку с указующим перстом, мгновенно окаменел, на лице его застыло выражение изумления и сомнения. Одно то, что его главный помощник впал в смертный грех, причем связанный с насилием, само по себе способно было изумить Роберта, но то, что этот жалкий лизоблюд решился на самостоятельный поступок, в чем бы он ни заключался, оказалось для приора сильнейшим ударом. Примерно то же самое ощущал и брат Кадфаэль, с той лишь разницей, что для него этот удар оказался и озарением. Ему впервые по-настоящему стало жаль брата Жерома, который лежал эти дни в постели, бледный, несчастный, осунувшийся после тяжелых приступов тошноты, тихий, жалкий и никому не нужный, растративший все свои умственные и душевные силы на свое ошибочное деяние. Брат Рун, самый юный и самый красивый из братьев, поступил, как велело ему сердце, и, не спрашивая позволения, встал на колени подле Жерома, обнял его за трясущиеся плечи и попытался поднять несчастного, после чего поднял глаза на аббата.
- Святой отец, он совершенно болен. Позвольте я помогу ему.
- Помоги, - промолвил аббат. Лицо его было почти столь же бледным, как и у приора. - И я тоже. Жером! - сказал он жестко и властно. - Встань!
Теперь уже поздно пытаться замять дело и обсуждать его в приватном порядке, даже если бы этого захотел аббат, ибо признание сделано перед всей братией, и каждый из монахов, как сын этого дома, имел право принять участие в исправлении того, что еще можно было исправить. Братья стояли неподвижно, в молчаливом напряжении, не подходя ближе к алтарю. Впрочем, полукруг их почти сомкнулся в окружность.
Жером слышал слова аббата, и тон его речи несколько успокоил его. Властный приказ заставил его пошевелиться. Жером теперь уже снял с души камень, он поднял голову и встал на колени, рука брата Рена поддерживала его, не давая ему упасть снова. Показалось изможденное лицо Жерома, постепенно приобретавшее человеческое выражение.
- Святой отец, я повинуюсь. Я хочу признаться, покаяться. Я тяжко согрешил.
- Покаяние в признании есть начало мудрости, - изрек аббат. - Милость не даруется отпирающемуся. Расскажи, что ты совершил и как это случилось.
- Святой отец, - начал Жером, - когда стало известно, что мощи святой Уинифред погрузили на повозку с лесом для Рамсейской обители, когда уже не было сомнений в том, каким образом это было проделано, когда всем стало ясно, кто сделал это, я воспылал гневом к вору, осмелившемуся на такое святотатство и нанесшему жестокое оскорбление нашему дому. А в тот самый вечер, услышав о том, что его отпустили в Лонгнер, я побоялся, что он хочет, уйти от ответственности своим отсутствием, а то и вовсе сбежит, чувствуя, что возмездие вот-вот свершится. Я не мог вынести такого, чтобы он ушел просто так. Признаюсь, я горел ненавистью к нему! Но, святой отец, я вовсе не думал убивать его, когда один тихонько ушел из аббатства и отправился стеречь его на тропе, по которой, я знал, он будет возвращаться. Я не умышлял насилия. Я и сам толком не знал, что стану делать - обвинять, убеждать в том, что его ожидает геенна огненная, если он не признается в грехе и не заплатит за него причитающимся образом.
Жером умолк, переводя дыхание, и аббат спросил:
- Ты пошел с пустыми руками?
Вопрос вполне уместный, однако потрясенный Жером едва ли понял его суть.
- Конечно, святой отец! - воскликнул он. - Что мне было брать с собой?
- Да так, ничего. Продолжай.
- Ну вот, когда я услышал, что кто-то идет через кусты, я не сомневался, что это Тутило. Я не знал, какой дорогой должен был пройти тот, другой человек. Я знал только, что он уже приходил, но напрасно, и ушел. А этот... Он шел так весело, нагло... Прямо через кусты, насвистывая глупую песенку. Одна обида наложилась на другую, и я не смог вынести этого. Я схватил валявшийся на земле старый сук и, когда тот человек поравнялся со мной, ударил его по голове, - простонал Жером. - Он упал поперек тропы, и капюшон откинулся у него с головы. Человек больше не шевелился. Я встал подле него на колени и только тут увидел его лицо. Даже в темноте я разглядел, что это не он, не мой враг, не враг нашей святой, не вор! А я убил его! И я убежал... Еле живой от страха, я убежал и спрятался, но каждое мгновение с тех пор он преследует меня. Я признаюсь в своем тяжком грехе и горько сожалею о нем, проклиная тот день и час, когда поднял руку на невинного человека, которого убил!
Жером опустил голову и закрыл лицо руками. Он хлюпал носом, что-то бормотал, но ничего более нельзя было разобрать. В эту минуту Кадфаэль, уже собиравшийся продолжить историю, которую сей непримиримый мститель бросил на середине, остановил себя, не произнеся ни единого слова. Жером, похоже, поведал все, что знал, но даже если грех, в котором он повинен, на самом деле менее тяжек, чем тот, который он взял на себя, то пусть он еще немного помучается. “Предаст же брат брата на смерть”. Это вполне подходит для Жерома, ибо даже если он не убил Альдхельма, то воистину предал его на смерть. Ведь если случившееся потом тоже дело рук кого-либо из братьев, то убийца вполне мог находиться здесь. Пусть все идет своим чередом! Пусть он выйдет из церкви, успокоенный тем, что Жером добровольно, без всяких вопросов, взял всю вину на себя, пусть он чувствует себя в полной безопасности. В этом случае он может потерять бдительность и сделать какой-нибудь неосторожный шаг, который выдаст его. А всю правду можно рассказать и потом, в разговоре с аббатом, наедине. Разумеется, Жером поступил ужасно, но все-таки не так ужасно, как считает он сам и все вокруг. Пусть заплатит сполна за свое, но не за чужое преступление, совершенное обдуманно и хладнокровно.
- Весьма прискорбное и ужасное признание, - промолвил аббат Радульфус, тяжело чеканя слова. - Это трудно понять и тем более принять и, увы, невозможно исправить. Мне и, я уверен, всем присутствующим здесь потребуются долгие часы молитв и размышлений, прежде чем я смогу вынести справедливое решение. Более того, дело находится вне моей юрисдикции, ибо это убийство, и, стало быть, королевская власть имеет полное право узнать обо всем, а то и незамедлительно задержать лицо, признавшееся в убийстве.
Жером даже не пытался возражать, уже готовый ко всему. Совершенно опустошенный, он был согласен с любым приговором. Среди монахов не стихал испуганный ропот, покуда виновник его не очнулся от оцепенения.
- Святой отец, я приму любое наказание, - смиренно промолвил Жером. - Я не прошу об отпущении грехов и полной мерой хочу заплатить за свое злодеяние.
В эту минуту брат Жером был совершенно уничтожен. Когда брат Рун по доброте своей протянул к нему руку, дабы поднять беднягу с колен, тот так и повис на ней, не желая выходить из состояния глубочайшего унижения.
- Отец, дозвольте мне уйти отсюда, - попросил он. - Дозвольте удалиться и скрыться от глаз людских.
- Уединение тебе будет предоставлено, - заверил его аббат. - Но я запрещаю тебе отчаиваться. Приговор выносить еще рано. Однако никогда не рано и никогда не поздно помолиться, если раскаяние искренне. - Не отрывая взора от человека, скорчившегося на выложенном каменными плитами полу, словно сбитая камнем птица, аббат сказал, обращаясь к приору Роберту: - Позаботьтесь о нем. Пусть его запрут. А теперь ступайте. Ступайте все, утешьтесь и займитесь своими делами. Что бы ни случилось, при любых обстоятельствах все мы связаны данным нами обетом.
Приор Роберт, окаменевший от потрясения и утративший на время все свое ревностно блюдомое достоинство, повел своего вконец уничтоженного писца во второй карцер. Впервые на памяти Кадфаэля вышло так, что были заняты сразу обе темницы. Субприор Ричард, человек скромный, жалостливый и мягкий, занялся остальными братьями, направляя их к повседневным трудам, а вскоре и в трапезную на обед. Своим безмятежным спокойствием ему удалось умиротворить братию настолько, что в урочное время монахи отправились мыть руки перед принятием пищи, имея вполне здоровый аппетит.
Герлуин благоразумно решил не вмешиваться в это дело, поскольку оно отчасти восстанавливало доверие к Рамсейской обители, к вящему беспокойству обители святых Петра и Павла. Он с радостью воспринял слова графа об обещанном пожертвовании и мог вполне благополучно возвращаться в свой монастырь, хотя об участи, уготованной им несчастному Тутило, когда тот окажется целиком и полностью в его власти, страшно было даже подумать. Не таким Герлуин был человеком, чтобы забывать и прощать.
Что же касается порядка отступления с поля битвы, предпринятого Робертом Боссу, неуемным, умным, тонким и знающим свое дело человеком, то это отступление, как и все его поступки, было образцом рассудительности и учтивости: он коротко простился с аббатом и бросил острый взгляд на двух своих сквайров, которые понимали его без слов, по одному поднятию бровей или едва заметной улыбке. Граф знал, когда следует использовать свое высокое положение, а когда необходимо приглушить его блеск и величие, дабы ничем не выделяться из толпы.
Выйдя из церкви, Кадфаэль дождался возможности подойти к аббату.
- Позвольте, святой отец! - обратился он к нему. - Я могу кое-что добавить ко всей этой истории, но не при всех и не сейчас.
- Он что, солгал? Он не убивал? - спросил аббат, не поворачивая головы. Говорил он грозно, но так, что слышать его мог лишь Кадфаэль.
- Ни то ни другое, святой отец. Насколько я могу судить, он рассказал все, что знал, точнее, думал, что знал. Я уверен, он ничего не утаил, но кое-чего он просто не знал, а это хотя бы отчасти может смягчить его и без того великую вину. Выслушайте меня наедине, а потом решайте, как следует поступить.
Аббат Радульфус приостановился на ходу, но голову так и не повернул. Он следил за тем, как монахи, все еще молчаливые и перепуганные, заходили в здание монастыря, а также провожал взглядом облаченного в пурпур Роберта Боссу, который шел через большой двор в сопровождении двух своих сквайров.
- Ты хочешь сказать, что мы услышали лишь половину и что другая половина, причем худшая, еще впереди? Убитого пастуха уже положили в гроб, и сегодня аптонский священник забирает его, дабы похоронить на тамошнем кладбище. Не хотелось бы его задерживать.
- В этом нет необходимости, - успокоил аббата Кадфаэль. - Альдхельм поведал мне все, что мог. Я ни в коей мере не хочу мешать ему обрести покой, ибо все, что мне теперь известно, я узнал, осмотрев тело убитого и место, где его нашли. Я только сейчас все понял. Все это видел не только я, но и Хью Берингар. Однако лишь события сегодняшнего утра позволили пролить свет на кое-какие детали, так что многое встало на свои места.
- В таком случае, полагаю, прежде чем мы продолжим, необходимо, чтобы к нам присоединился Хью Берингар, - сказал аббат после короткого раздумья. - Мне дорог его совет, равно как, наверное, и ему мой и твой. Преступление свершилось вне пределов аббатства и, стало быть, не подлежит моей юрисдикции, разве что сам преступник, причем в известной мере. Церковь и государство должны иметь взаимное уважение и помогать друг другу даже во времена раздоров и печалей, ибо хотя нас и двое, правосудие должно быть одно. Не сходишь ли ты, Кадфаэль, в город и не попросишь ли прийти шерифа к нам на совет во второй половине дня? Тогда мы и выслушаем твои соображения.
- Охотно схожу, - согласился Кадфаэль.

- Как же нам понимать все эти чудеса, случившиеся нынче утром? - вопросил Хью Кадфаэля, закончив полуденную трапезу. - Трудно поверить, что все ответы попали прямо в точку, словно ты заранее пролистал евангелие и сделал пометки на соответствующих местах. Ты уверен, что не делал этого?
Кадфаэль решительно замотал головой.
- В дела святой Уинифред я не вмешивался. Я вел совершенно честную игру и, смею заметить, все остальные тоже, ибо перед выборами я брал евангелие в руки. Не было там ни пометок, ни загнутых страниц. Я раскрыл книгу и получил свой ответ. Он заставил меня заново задуматься и пролил свет на то, где я прежде блуждал в потемках. Так что все случившееся я не могу расценивать иначе, как признать, что отвечала мне сама святая Уинифред.
- И всем остальным тоже? Ведь Рамсейскую обитель она не только отвергла, но и обвинила... Герлуин-то небось позеленел! Графа Роберта она еще пожалела, поставив его перед загадкой. Не мне бы говорить, но поделом ему! Жаль только, что у него не было ключа к разгадке и он не мог оценить ответ по достоинству. Да и ответ Шрусбери: “Не вы меня избрали, но я вас избрал” - это скорее предупреждение, нежели признание. Она вас избрала, но может и покинуть вас, если захочет, так что вам следует поостеречься на будущее, ибо едва ли она станет мириться с подобными возмутительными нарушениями установленного порядка. Особое беспокойство вызывает у меня приор Роберт, полагающий, что он сам избрал ее, и считающий ее своей собственностью. Надеюсь, он понял намек?
- Сомневаюсь, - ответил Кадфаэль. - Он считает себя чуть ли не святым.
- И все-таки, Кадфаэль, как насчет книги, которая листалась сама и открылась на том же месте, где открыл ее ты? Не многовато ли чудес для одного утра?
- Божественной волею чудеса могут твориться из самых обыденных обстоятельств, - наставительно произнес Кадфаэль. - Почему бы и нет? Вот, к примеру, последнее чудо. Книгу оставили открытой, от южного входа потянул сквозняк и стал листать страницы, от евангелия от Иоанна до евангелия от Матфея. Никто не вошел, но, я думаю, кто-то приоткрыл дверь, а потом снова закрыл ее, услышав голоса и не желая мешать. Насчет ветерка заблуждаться не приходится, ибо все его почувствовали. Ну а книга раскрылась в том самом месте, где остались лепестки и всякий мусор от цветов терновника, который, видимо, упал туда с моего рукава или из волос, когда я открывал книгу, а когда закрыл, мусор переместился к корешку. Такая мелочь, конечно, не могла оказать влияние на исход дела, поскольку евангелие открывали по всем правилам, двумя руками, после чего опускали палец на страницу. Но вот когда страницы листались сквозняком, этого малого препятствия вполне хватило, чтобы остановить движение страниц в этом самом месте. Но даже если так оно и было, можем ли мы назвать это случайностью? И все-таки, - продолжил Кадфаэль, терзаясь сомнениями, - если вдуматься, ведь страницы листались и после того, как сквозняк прекратился! Я помню, как переворачивалась последняя страница, еле-еле, а над алтарем не было ни дуновения, пламя свечей даже не дрожало.
Во время этого разговора Элин сидела за столом и внимательно слушала, не пропуская ни единого слова, но и не вмешиваясь. Кадфаэль подумал, что выглядит она как-то отстранение и таинственно, словно некая очарованная часть ее существа удалилась отсюда в какое-то приятное место, хотя женщина не сводила своих голубых глаз с мужа и его приятеля, а во взгляде ее светилась мысль, следовавшая за всеми их доводами, и в то же время смешанная с некой извиняющей и веселой любовью, с какой мать смотрит на своих детей.
- Моя госпожа, как всегда, посмеивается над нами, - сказал Хью, поймав взгляд жены, и смиренно усмехнулся.
- Да нет же, - возразила ему Элин неожиданно серьезным тоном. - Но мне кажется, что от самой обыденной вещи до чуда всего один шаг, очень маленький, и я не понимаю, чему вы так удивляетесь и зачем вам вообще объяснения. Ведь если нечто можно объяснить, то какое же это чудо?
В приемной аббата их ожидал не только аббат Радульфус, но и граф Роберт Лестерский. Как только с вежливыми приветствиями было покончено, граф с присущей ему учтивостью предпринял попытку уйти.
- Насколько я понимаю, у вас дело, находящееся вне пределов моей юрисдикции и компетенции, и мне не хотелось бы осложнять вам его своим присутствием. Милорд аббат был настолько добр, что посвятил меня в некоторые детали, какие счел возможным, ибо я оказался свидетелем случившегося нынче утром, но теперь вам придется заняться расследованием. Мои скромные претензии на святую Уинифред оказались тщетными, - сказал Роберт Боссу, пожимая своими высоко поднятыми плечами и мимолетно улыбаясь, - так что мне, пожалуй, пора собираться к отъезду.
- Милорд, - искренне возразил графу Хью Берингар, - покой и порядок в королевских землях, какие они есть ныне и какими нам удастся сделать их в будущем, находятся в вашем непосредственном ведении, причем куда дольше, чем в моем. И если милорд аббат не против, я хотел бы надеяться, что вы соблаговолите остаться и окажете нам честь своим советом. Мы намерены обсудить дело об убийстве. Это касается каждого, кто живет на этом свете.
- Останьтесь с нами, - сказал аббат Радульфус. - Хью прав, мы нуждаемся в любом добром совете.
- Ну что же, отсутствие любопытства я никак не могу отнести к своим добродетелям, - заключил граф и с удовольствием вновь уселся на свое место. - Аббат сказал мне, что вы можете кое-что добавить к тому, чему мы были свидетелями сегодня утром. Насколько я понимаю, шериф, вы уже обо всем извещены.
- Кадфаэль мне рассказал, - промолвил Хью, - о выборах по книге и о признании брата Жерома. Кадфаэль считает, что на основании всего виденного на месте преступления мы с ним можем пойти дальше того, что поведал Жером.
Кадфаэль присел рядом с Хью на мягкую скамеечку, стоявшую у стены, отделанной темными деревянными панелями. За окном было светло и ясно, ибо светлого времени прибывало с каждым днем. Весна уже не за горами. Скоро колючие кусты терновника по окраинам полей превратятся из черных в белые и станут словно снегом усыпанные.
- Брат Жером сказал правду, - начал Кадфаэль. - Всю правду, что знал, но знал он далеко не все. Вы его видели, он был не в том состоянии, чтобы утаить что-либо, и он ничего не утаил. Помните, святой отец, он говорил, что сидел в засаде. Так оно и было, мы нашли это место в кустах подле тропы. Он топтался, поджидая жертву, там примята трава. Он говорил, что когда увидел молодого человека на тропе, он схватил с земли сук и ударил того по голове, человек упал, оглушенный, а капюшон свалился ему на спину. Все правда, Хью подтвердит, мы нашли этот сук там, куда Жером его бросил. Сук оказался гнилым и переломился от удара, но он все-таки был довольно прочный и тяжелый, чтобы оглушить человека. Как и говорил Жером, тело лежало поперек тропы, капюшон свалился и открыл лицо. Жером говорил все это в подтверждение содеянного, полагая, что совершил убийство, он убежал в аббатство и спрятался. Так он все и сделал, да и заболел он на самом деле, поскольку брат Ричард, после того как Жерома не оказалось на повечерии, обнаружил его лежащим в постели, трясущимся и позеленевшим. О болезни Жером молчал, но он и впрямь был болен, и я дал ему лекарство. Признаваясь в убийстве, он сказал, что ударил только один раз, и я это подтверждаю.
- Верно, он ни словом не обмолвился о повторном нападении, - хмуро подтвердил аббат. - Не думаю, что он от нас что-нибудь утаил.
- Я тоже так не думаю. С того вечера он сам не свой, совершенно больной человек, ужасающийся своему деянию. Так вот, осмотрев голову Альдхельма, я обнаружил след от этого удара. На затылке оказалось небольшое кровавое пятно, а на грубой ткани капюшона я нашел частички дерева от сломанного сука. Таким ударом по затылку можно было ненадолго оглушить пастуха, но никак не проломить ему голову. Что скажет на это шериф?
- Полагаю, что ничего более страшного, чем сильная головная боль, выйти от такого удара не могло, - ответил Хью. - Потеря сознания минут на пятнадцать, не больше. Вот, пожалуй, и все, чем удар Жерома мог повредить пастуху.
- Я с этим согласен, - сказал Кадфаэль. - Жером утверждал, что нанес удар, подошел поближе и понял свою ошибку, после чего убежал с места преступления, и я верю его словам.
- Едва ли у него хватило бы духу лгать, - заметил граф. - Насколько я могу судить, не такой уж он отъявленный злодей, раз затрясся от страха, беря в руки евангелие. Похоже, он был уверен, что убил пастуха.
- Конечно, он ужасался этой мысли, - согласился Кадфаэль. - А потом услыхал, что Тутило нашел убитого. О чем же еще было думать Жерому?
- И все же, несмотря на все сомнения, почему мы должны думать иначе? - сухо спросил аббат. - Почему бы нам не допустить, что человек, решившийся на подобное злодеяние, не довершил начатое?
- Трудно сказать точно, полной уверенности нет, покуда все не прояснится в деталях, - ответил Кадфаэль. - Но я полагаю, что Жером сказал правду, насколько он ее знал, потому что потом случилось еще кое-что. Хью все помнит и подтвердит мои слова.
- Да, я все отлично помню, - промолвил Хью.
- В нескольких шагах от тела мы нашли кучу камней, давно уже вросших в землю, покрытых мхом и лишайником. Там много известняка, и местами он выходит на поверхность, даже под деревьями. Так вот, верхний камень в этой куче носил на себе следы того, что его недавно трогали с места, хотя его аккуратно положили обратно. Кромка мха по его краям была явно повреждена. Камень тяжелый, примерно в два кулака. На нижней стороне его оказалась кровь. Она почти стерлась, когда камень положили на место, но следы все же остались. Мы взяли камень с собой, чтобы рассмотреть повнимательней. Несомненно, он послужил орудием убийства, ибо не только кровь Альдхельма обагрила камень, но и в его ране оказались мелкие частички лишайника и каменная крошка. Кто-то проломил пастуху голову и хладнокровно положил камень на место. Издали и не видно, что камень вообще трогали. А через неделю-другую дождь и трава стерли бы все следы. Я спрашиваю себя, способен ли на такое Жером? Выбрать камень потяжелее, проломить голову человеку, лежащему без сознания, а потом спокойно положить камень на прежнее место? Я еще удивляюсь, как у него хватило духу оглушить человека и обломать об его голову сук, пусть даже и гнилой. Помните, как он, ужасаясь содеянному, рассказывал о том, как подошел к своей жертве и понял, что напал не на того? У него не было обид на Альдхельма. Вспомните также, что никто тогда не видел Жерома и не знал, что он ушел из аббатства. Он поступил, как всякий трусливый человек в минуту отчаяния, - убежал и спрятался среди наших братьев, где его знали и уважали и где никому бы и в голову не пришло, что Жером способен на такое преступление.

Предыдущая страница 7 Следующая страница


Святой вор 8

- Из твоих слов вытекает, что убийц было двое, - заметил граф Роберт, внимательно слушавший Кадфаэля. - По меньшей мере, в намерениях. А у вашего несчастного брата, когда он понял, что ударил не того человека, вовсе не было причин добивать его.
- Именно так я и считаю, - сказал Кадфаэль.
- А вы, милорд шериф?
- Насколько я знаю Жерома, - сказал Хью, - трудно считать иначе.
- Из сказанного следует, что у человека, прикончившего пастуха, были причины не допустить того, чтобы Альдхельм добрался до ворот аббатства. Замечу, не Тутило, а именно Альдхельм. Стало быть, этот человек знал его и сделал все, чтобы тот не добрался до аббатства. Ведь после удара капюшон упал с головы пастуха, и ошибиться было уже нельзя. Тот человек его узнал и убил именно его, убил намеренно.
Наступило непродолжительное, но глубокое молчание, собравшиеся поглядывали друг на друга и прикидывали в уме возможные варианты. Затем аббат неторопливо промолвил:
- Все сходится. Лицо Альдхельма было открыто, хотя Жерому и пришлось встать на колени, чтобы разглядеть его, ведь вечер был темный. Но раз пастуха узнал Жером, это мог сделать и тот, другой.
- Тут вот еще что, - заметил Хью. - Я сомневаюсь, что после такого удара по голове Альдхельм находился бы без сознания более четверти часа. Кто бы его ни убил, он убил его в течение этих пятнадцати минут, потому что пастух так и не шевельнулся. Там не было следов движения. Даже если Альдхельм дернулся, получив новый, уже смертельный удар, то это было не более чем короткая конвульсия. Похоже, убийца находился совсем рядом. Возможно, он даже явился свидетелем первого нападения, в любом случае он очень скоро оказался подле упавшего пастуха. - Тут Хью обратился к аббату: - Святой отец, вы уже освободили Тутило?
- Еще нет, - ответил аббат Радульфус, нисколько не смутившись, ибо вполне понял намек шерифа. - С этим, возможно, не следует спешить. Вы правы, что напомнили нам. Тутило возвращался той же тропой и обнаружил покойника. Если... то есть если пастух к тому времени был уже мертв. Очень может статься, что как раз Тутило и довершил начатое Жеромом.
- Мне он сказал, - заметил Хью, - я думаю, вам он поведал то же самое, мол, в темноте не узнал убитого. Так что если убийца опередил Тутило, то его слова могут оказаться правдой. Даже при дневном свете мы не сразу определили личность убитого, покуда Кадфаэль не повернул его лицо к свету. Он, наверное, рассказывал вам, что ему пришлось подложить ладонь под проломленный висок пастуха. В общем, все поведение Тутило, его голос, его тихий ужас, дрожь в коленках, покуда он рассказывал мне, все это, на мой взгляд, было совершенно естественным. И все же может статься и так, что он обнаружил оглушенного пастуха вскоре после бегства Жерома, нагнулся и узнал его, ибо это было все-таки возможно, а потом убил, и лишь затем задумался о том, как бы избежать подозрений, и побежал ко мне в город.
- Оба ваших подозреваемых плохо подходят для того, чтобы камнем проломить человеку голову. Впрочем, трудно сказать, на что способен человек, доведенный до крайности. Но чтобы потом у него хватило ума и хладнокровия положить камень на место, дабы скрыть следы, - такое, пожалуй, не каждому по силам. Так что все верно, оба под замком, и спешить не следует.
- Однако есть еще вопрос времени, - возразил Кадфаэль. - Ты, Хью, говорил, что слуга аптонского священника расстался с Альдхельмом в Престоне, после чего пастух направился к перевозу.
- Они расстались около шести часов вечера, - подтвердил Хью, - От Престона до места преступления, включая ходьбу и переправу, никак не больше получаса. О том же говорит и перевозчик. Стало быть, Альдхельм умер никак не позже половины седьмого. Если у тебя есть доказательства того, где находился Тутило в это время, мы можем вычеркнуть его из списка подозреваемых.

Глава одиннадцатая

- До сих пор у меня не было возможности познакомиться с вами поближе, - сказал Роберт Боссу. - Однако должен сообщить, если вы, разумеется, этого еще не знаете, хотя, насколько я могу судить, вы ничего не упускаете из виду и видите сквозь землю, так вот, имя Хью Берингара не осталось незамеченным теми, у кого есть глаза и уши. Могло ли быть иначе, когда королевская казна пуста и королевские законы действуют далеко не везде? Как думаете, многие ли графства, многие ли шерифы платят в казну ежегодно и вовремя? А вот ваше графство платит исправно, и, по меньшей мере, оно наслаждается миром, до аббатства можно доехать, не опасаясь за свою жизнь. Стараниями ваших людей местные дороги относительно свободны от господ, которых мы стыдливо именуем “господами с дурными привычками”. Более того, насколько мне известно, вы умудряетесь мирно уживаться с Овейном Гуинеддским, хотя Повис то и дело поднимает голову.
- Я постоянно пекусь о том, чтобы соответствовать своему месту, - сказал Хью с легкой усмешкой.
- Вы постоянно печетесь о своем графстве, - возразил граф. - Так поступают многие здравомыслящие люди, но не у всех получается.
Они находились в апартаментах графа, которые ему отвели в странноприимном доме аббатства. Собеседники сидели за небольшим столом, друг против друга, они дружески пили вино, отгородившись от мира запертой и занавешенной дверью. Прислуживали Роберту Боссу отменно. Сквайры моментально являлись на его зов, неслышными шагами обходили стол и весьма умело управлялись, наливая вино в бокалы. Казалось, они вовсе не боялись своего господина, но скорее с достоинством и гордостью старались подражать его уравновешенности и безмятежности. Однако прежде чем начать беседу с этим почти незнакомым ему человеком, граф отослал их. Впрочем, Хью не сомневался в том, что они знают свое место и будут находиться где-нибудь неподалеку, - так, чтобы не слышать самой беседы, но в случае необходимости явиться на зов своего господина.
- Я люблю порядок, - сказал Хью. - Предпочитаю, чтобы мои люди были по возможности живы и здоровы, хотя, как видите, не всегда получается. Не люблю терять. Терять людей, терять понапрасну время, терять землю, которая может принести урожай. И все же теряется более чем достаточно. И того, и другого, и третьего. Стоит ли удивляться тому, что подчас приходится делать вид, будто меня это не касается?
- Мне важно знать ваше мнение, - промолвил граф раздумчиво. - Что вы думаете о сказанном мною в начале нашей беседы? Итак, видите ли вы какой-нибудь выход? Сколько еще лет мы будем метаться из одного тупика в другой? Вы человек Стефана. Я тоже. Но не менее достойные люди идут за императрицей. Мы запутываем сами себя и не даем себе труда задуматься. Но, уверяю вас, Хью, недалеко то время, когда задуматься все-таки придется, и им, и нам, иначе мы потеряем все, и не найдется ни одного воина, способного держать копье.
- И для этого нам с вами следует сохранить то, что в наших силах? - спросил Хью, приподняв брови и горько усмехнувшись.
- Этот день не так уж и близок, но он обязательно придет. Должен прийти. Поначалу еще были кое-какие надежды, когда Нормандия находилась уже почти в руках у Стефана, равно как и Англия, и, казалось, победа уже не за горами. Однако за последние лет пять все изменилось. Мечом и хитростью Джеффри Анжуйский проложил себе путь в Нормандию, и теперь она, по существу, принадлежит ему, неважно, чьим именем он действовал, своей жены или своего сына.
- Да, - согласился Хью. - В этом году граф Меланский покинул нас и, чтобы сохранить свои владения в Нормандии, принял условия Джеффри и признал его своим сюзереном взамен Стефана.
- А что оставалось ему делать? - промолвил граф Роберт, спокойно и без тени возмущения. - Все его права и титулы там. Валеран - граф Меланский. Как ни дороги ему его титулы в Англии, но род он ведет из Мелана. И дело не в Нормандии, где находится большинство его наследственных владений. Имя его принадлежит Франции, и он признает себя вассалом короля Франции, а теперь, во имя большей части наследства, еще и вассалом Джеффри Анжуйского. Отказаться можно от многого, но Валеран не может жить без родовых корней. Из нас двоих мне повезло больше, Хью. Я получил английские земли и титулы своего отца и врос корнями здесь. Правда, моя жена принесла мне Бретиль, но я не особенно этим дорожу, равно как и мой брат титулом графа Вустерского. Вот и выходит, что Валеран там и занесен в список перебежчиков в стан императрицы, а я здесь, и считается, что предан Стефану. А какая между нами разница, Хью? Братья-близнецы, ближе родственников не бывает.
- Верно, - согласился Хью и замолчал, подбирая дальнейшие слова. - Мне совершенно понятно, - продолжил он, - что с потерей Нормандии иначе и быть не могло. И не только для братьев Бомон. Всякий из нас старается защитить и сохранить свои наследственные права и права своих детей. Мы сколько угодно можем считать вашего брата человеком Джеффри, но по мере сил он наверняка не станет вредить Стефану и спешить на помощь Джеффри. А вы, оставаясь человеком Стефана и сохраняя лояльность, будете всячески избегать активных действий против Анжуйского дома, равно как и Валеран против Стефана. Так ваш брат будет благоприятно истолковывать вашу неизменную преданность королю и блюсти ваши наследственные права в Нормандии, а вы здесь обеспечите прикрытие интересов Валерана. Таким образом, ваше размежевание никак не является таковым. Наоборот, это скорее тяга друг к другу, подобно тому, как потянутся друг к другу и многие другие. А король Стефан и императрица с ее сыном тут вовсе ни при чем.
- Просто здравый смысл, - сказал граф, с интересом разглядывая Хью Берингара и улыбаясь. - Вы прекрасно это понимаете. Война приняла такой характер, что ее нельзя ни выиграть, ни проиграть. Победа и поражение равно невозможны. К сожалению, должно пройти еще несколько лет, прежде чем люди поймут это. А вот мы, пытающиеся ныне усидеть на двух конях сразу, уже поняли.
- Но если нельзя победить и нельзя проиграть в этой войне, то, наверное, должен быть какой-то иной путь, - сказал Хью. - Ни одна страна не может бесконечно раскачиваться на таких качелях, истощая себя, не имея твердой власти, покуда две партии выживших из ума стариков будут сидеть друг против друга, не в силах поднять руку и нанести решающий удар.
Роберт Боссу внимательно слушал это заключение Хью Берингара и со значительным видом разглядывал кончики своих длинных холеных пальцев. Затем он поднял свои темные глаза, в которых горели пурпурные искорки, и встретил пристальный взгляд Берингара.
- Мне по душе ваши выводы. Война идет уже слишком долго, и, не стоит заблуждаться, она продлится еще несколько лет. Но этот путь ведет в тупик, разве что умрут все старики, причем не от ран, а от старости и отвращения. Лично я не хочу дожидаться времени, когда превращусь в одного из них.
- Я тоже! - искренне промолвил Хью. Он поднял бровь и с ожиданием посмотрел в глаза графа. - И поэтому чем же занимается здравомыслящий человек, когда его вынуждают к подобному ожиданию?
- Возделывает свою землю, пасет стада, поправляет изгороди и точит свой меч, - ответил Роберт Боссу.
- Собирает свои подати? - продолжил Хью. - И платит свои долги?
- Вот именно. До последнего пенни. И держится, Хью... держится себе на уме. Даже когда подозрения в измене носятся вокруг него в воздухе, словно шальные стрелы. Вам это еще предстоит узнать. Мне нравился Стефан. Да и сейчас нравится. Но мне совсем не нравится вся эта бессмысленная война, которую он затеял со своей кузиной.
День уже клонился к вечеру, постепенно темнело. Скоро должен пробить колокол к вечерне. Хью допил свой бокал и поставил его на стол.
- Так или иначе, двое сидящих в аббатстве узников на моей совести. Надо бы мне получше пасти свое стадо. Убийство пока так и не раскрыто. А вы, милорд? Насколько я понимаю, вы собираетесь домой. И то сказать, в наше время нельзя оставлять свои владения без присмотра более чем на несколько дней.
- Не хочется уезжать, не узнав конца всей этой истории, - признался граф с легкой усмешкой. - Я все понимаю, убийство не шутка, но двое узников... Неужели вы полагаете, что хоть один из них способен на убийство? Впрочем, знаю, нельзя судить по одной только внешности. Да и сами вы их отлично знаете. Ну а я денька через два соберусь и уеду. Я рад, что познакомился с вами, - промолвил граф, подняв глаза на Хью Берингара. - И не только этому, ибо Реми со своими слугами поедет ко мне. В моем доме найдется место для такого хорошего поэта и сочинителя песен. Мне повезло встретить его до того, как он уехал на север, в Честер. Повезло и ему, ибо там он попусту растратил бы свое красноречие. Даже если Ранульф и смыслит что-нибудь в музыке, в чем я сильно сомневаюсь, то у него сейчас есть дела поважнее.
Хью попрощался, и граф не стал его задерживать, хоть из учтивости сделал несколько шагов, провожая его к выходу. Граф сказал шерифу то, что, без сомнения, сказал бы любому другому человеку, обладавшему властью, хотя и ограниченной, человеку, который внушал ему доверие и уважение. Граф Роберт бросал свои семена, тщательно выбирая почву, способную принести урожай. Когда Хью вышел на крыльцо, у него за спиной послышался голос, мягкий, но настойчивый:
- Хью! Держите это в уме!

Хью с Кадфаэлем вместе возвращались из карцера, где сидел Тутило. Уже в сумерках, после вечерни, они уединились в травном саду, дабы обсудить то немногое, что им удалось выяснить у юноши. А выяснить им удалось и впрямь совсем немного: тот твердо стоял на своих показаниях. С опухшим от сна лицом, еще плохо соображая и не отдавая себе отчета в нависшей над его жизнью угрозе, он едва ли мог оценить по достоинству, сколь много уготовано ему волчьих ям. Он и словом не обмолвился о Даални, ибо всячески оберегал ее. Он тупо и смирно сидел на своем узком топчане, на вопросы отвечал сразу, без задержки, но с раскрытым ртом и круглыми глазами выслушал рассказ Кадфаэля о том, как евангелие самым решительным образом вернуло святую Уинифред в Шрусбери и как брат Жером сам сделал свое удивительное признание, не дожидаясь приговора небес.
- Меня? - недоверчиво спросил Тутило, - Он хотел убить меня? - В первое мгновение юноша громко засмеялся, услышав нелепое предположение о том, что Жером убийца, а сам он - жертва, но затем у него перехватило дыхание, он закрыл лицо руками, словно так желал оборвать свой смех. - А тот бедняга... Да как же это можно... - Затем, неожиданно осознав случившееся, он решительно стал возражать: - Да нет, нет же! Это не Жером! Этого не может быть! - Его уверенность твердо покоилась на уверенности человека, нашедшего убитого. - Нет, вы не можете, не должны этому верить!
Вскоре Тутило перестал возражать и умолк. Он уже совсем проснулся и своими широко раскрытыми золотистыми глазами смотрел на пришедших к нему монаха и шерифа. Эти здравомыслящие люди просто не могут допустить мысли, что Жером, мелкий, жалкий, хотя и несколько зловредный монах, способен проломить камнем голову человеку, лежащему без сознания.
- Поскольку в Лонгнере тебя не было, то где же ты был в тот вечер, откуда возвращался тою же тропой? - спросил юношу Хью.
- Там, где меня никто бы не стал искать, - честно признался Тутило. - До колокола к повечерию я был на сеновале в конюшне, что на ярмарочной площади, а потом прошел по тропе почти до переправы, чтобы в случае чего видели, как я возвращаюсь по дороге из Лонгнера.
- Один? - спросил Хью.
- Конечно, один.
Тутило лгал искренне, нисколько не смущаясь. Ибо к чему лгать, если ты не можешь делать это убедительно.
Вот и все, что удалось вытянуть из него. Короче говоря, ни по дороге к переправе, ни на обратном пути он не повстречал никого, кто мог бы подтвердить его слова. Тутило, похоже, считал, что все уже рассказал о худшем из своих деяний, а остальное его не особенно беспокоило. Кадфаэль затворил дверь карцера, вернул ключ на место в привратницкую и отправился к себе в сарайчик, дабы раздуть как следует жаровню и посидеть в тепле и при свете в уже сгустившихся сумерках.
- А теперь, - сказал Кадфаэль Хью, - надеюсь, ты меня простишь, если я поведаю тебе кое о чем из того, чем он занимался в тот вечер, но не пожелал сказать.
Хью привалился спиной к бревенчатой стене сарайчика и спокойно промолвил:
- Стоило бы догадаться, что тебя впускают туда, куда нет ходу никому другому. О чем же он не сказал мне?
- Он не сказал и мне. Я узнал это от другого человека, причем без права передачи, даже тебе, но я надеюсь, что она простит меня. Эта девушка Даални. Ты, наверное, видел ее, хотя она тут всех сторонится...
- А-а, девушка-певица у трубадура, - вспомнил Хью. - Птичка из Прованса.
- Вернее сказать, из Ирландии. Но ты прав, я говорю именно о ней. В Бристоле ее мать продали в рабство как военный трофей. Так что эта девушка родилась рабыней. Как видишь, работорговля жива, а проповеди епископа Волстана отнюдь не поставили ее вне закона, разве что попугали работорговцев. Мне кажется, наш святой вор нынче разрывается на части, размышляя, то ли ему стать воистину святым, то ли галантным рыцарем. Он, похоже, замышляет освободить эту единственную, встреченную им в наших краях рабыню, хотя я сомневаюсь, отдает ли он себе отчет в том, что она как-никак девушка, причем красивая и уже хлебнувшая горя.
- Уж не хочешь ли ты сказать, что он провел этот вечер с ней? - спросил Хью, начавший с изумлением догадываться.
- Вот именно. А не сказал он потому, что хозяин девушки весьма ценит ее голос и опасается, как бы она от него не сбежала. Вышло так, что слуга трубадура, который странствует вместе с ним, каким-то образом проведал о предстоящем визите Альдхельма в аббатство, дабы тот указал на монаха, которому помогал во время наводнения. Слуга рассказал об этом Даални, отлично зная, что та положила глаз на Тутило. Девушка предупредила его, он выдумал историю с вызовом в Лонгнер и испросил позволения у Герлуина, который понятия не имел о предстоящем визите Альдхельма. Тутило вышел из ворот и чин чином отправился через Форгейт к переправе, но свернул и стороной прошел на ярмарочную площадь, где и спрятался на сеновале нашей конюшни. Он не солгал. А девушка вышла из аббатства через кладбище и встретилась с Тутило в конюшне. Они находились там, покуда не услышали колокола к повечерию, потом они расстались и возвращались каждый своим путем. Так говорит Даални, и так, наверное, сказал бы и он, если бы это ничем не грозило девушке.
- Стало быть, весь вечер парочка провела на сеновале, подобно многим другим юношам и девушкам, - промолвил Хью и рассмеялся.
- На словах получается, что так, однако эта парочка все-таки не совсем обычная. Даални говорит, что они только разговаривали. Ничего больше. А поговорить им было о чем, да и подходящего случая раньше не выдавалось. Они впервые оказались вдвоем за пределами монастырских стен. Я даже сомневаюсь, что они поговорили о главном, о чем должны были поговорить. Но поверь мне, Хью, она явно положила на него глаз, а он, хоть и не вполне еще сознает это, давно уже подпал под ее чары. Она говорит, что, услышав колокол, они даже помолились вместе.
- И ты веришь ей?
- А как же иначе? - просто ответил Кадфаэль. - Ей нечего было мне доказывать. Она рассказала все сама, по собственной воле, и ей нечего добавить к сказанному.
- Что ж, если это правда, то это говорит в пользу юноши, - серьезно заметил Хью. - По времени все сходится. Как раз час на то, чтобы обнаружить тело Альдхельма и прибежать в крепость. Но ты же понимаешь не хуже моего, что, учитывая их отношения, слова девушки ничуть не весомее его собственных слов, сколь бы невинным ни было их свидание.
- Не думал ли ты о том, что теперь, когда претензии Герлуина оказались тщетными, он непременно станет собираться домой? А ведь он начальствует над Тутило и наверняка захочет увезти его. И насколько я могу судить, теперь он имеет к тому полное право. Держи ты его в крепости по обвинению в убийстве, дело обстояло бы иначе, ибо заключение под стражу - неотъемлемое право закона. Но Тутило сейчас находится здесь, в церковной тюрьме, а тебе известно, сколь крепко церковь держится за свое. Встав перед лицом двойного обвинения - светской власти в убийстве и церковной власти в воровстве и обмане, - он скорее всего предпочтет второе. Но, честно говоря, выбирая между твоей опекой и опекой Герлуина, я бы предпочел для него твою. Этот несчастный дал по глупости Герлуину надежду завладеть чудотворными мощами, но затея провалилась, и пришлось Герлуину каяться и унижаться. А уж дома он взыщет с Тутило сторицей. Не знаю, но, по мне, пусть уж лучше он сидит за преступление, которого не совершал, но на твоих руках, нежели его подвергнут бесконечному покаянию за преступление, в котором он сам признал свою вину.
Хью, немного хмурясь, улыбался и с грустной нежностью поглядывал на сидящего рядом друга.
- Лучше бы ты как следует поработал денек-другой, или сколько их там осталось, да нашел бы мне истинного убийцу, раз уж ты так уверен в своем парне. Наверняка они уедут все вместе, потому что Реми со своей компанией отправляется в дом Роберта Боссу, а Герлуину с ними по пути до самого Лестера. Ведь именно по дороге туда разбойники напали на повозку, после чего и разгорелся весь этот сыр-бор. Стало быть, Герлуину, если он еще в своем уме, нет смысла отказываться от надежного эскорта, и он наверняка напросится ехать вместе с графом, если только граф не опередит его, сделав ему такое предложение. Я могу попробовать задержать графа Роберта еще на пару дней, но никак не больше.
Хью встал и потянулся. День выдался и впрямь весьма насыщенным, появилось много новых вопросов, и все они пока оставались без ответа. Шериф честно заработал час-другой отдыха в обществе Элин и радостную возню с пятилетним тираном Жилем, прежде чем их преданная служанка Констанс уведет мальчика спать. И пусть все малые, равно как и крупные, дела пребывают себе в состоянии неопределенности до завтрашнего утра.
- А о чем таком особенном граф хотел потолковать с тобой после обеда? - спросил Кадфаэль друга, уже направившегося к выходу.
- О том, - несколько замешкался с ответом Хью и повернулся лицом к Кадфаэлю, - что все разумные люди во времена этой жестокой распри должны по мере сил держаться в стороне, поскольку ни одна из партий не имеет надежды на победу. Скоро многие поймут, что нужно выкарабкиваться из болота, покуда жижа не добралась до подбородка. Тебе стоит подумать об этом, Кадфаэль, когда ты обратишься к господу во время повечерия.
Кадфаэль так и не понял, что, собственно, заставило его после повечерия взять у привратника ключ и на ночь глядя вновь отправиться к Тутило. Возможно, звуки высокого, чистого голоса, доносившиеся через большой монастырский двор карцера, когда Кадфаэль вышел из церкви после последней службы этого вечера. Слабый свет пробивался из высокого, зарешеченного окошка. Видимо, узник еще не загасил свою лампадку. Пение было довольно тихим, оно не предназначалось находившимся на воле, но интонация, пронзительная и чистая, словно стрела, летящая в центр мишени, помогала звукам легко преодолевать пространство безмолвного двора и достигать самых дальних его уголков; пение заставило Кадфаэля остановиться на полдороге, поразив его в самое сердце своей красотою. Правда, время Тутило выбрал не очень удачно, ибо служба уже завершилась, а он все еще пел последние псалмы. Кадфаэль никогда не слышал ничего более прекрасного, чем пение хора в стенах храма. Ансельм был отличным регентом, и, возможно, когда он был молод, голос его звучал ничуть не хуже, но, несмотря на все свое искусство, Ансельм уже стар, а этот голос не имел возраста и с равным успехом мог бы принадлежать ребенку и ангелу. Кадфаэль подумал о том, сколь блаженна доля человека, твари испорченной и падкой на прегрешения, которая, не будучи ни ребенком, ни ангелом, способна производить подобные звуки, звуки мира иного. Непрошеная милость, незаслуженная благодать! Ну что ж, это доброе знамение. А возможно, направить свои стопы в привратницкую за ключом Кадфаэля заставило ощущение того, что он должен предпринять еще одно усилие, дабы перед сном выудить из Тутило что-нибудь полезное, способное ускорить поиски убийцы. Ведь, возможно, есть нечто такое, о чем Тутило даже не догадывается, что знает. Уже потом Кадфаэль подумал, что причиной его визита к Тутило, наверное, послужил сильный толчок под ребра, исходивший от святой Уинифред, простершей милость своего промысла из своей находящейся в Гвитерине могилы. Может, святая простила этого недостойного юношу, столь сильно возжелавшего ее, равно как и недостойного старика, столь же дерзко полагающего, что все эти годы он выполняет ее волю. Как бы то ни было, Кадфаэль отправился в привратницкую, очарованный красотой пения Тутило, которое сопровождало монаха до самых ворот. Брат-привратник, не задавая лишних вопросов, позволил, словно, обретя покой, он отдался раздумьям о своем нынешнем положении и о том, что его ждет в будущем. Какие бы трудности, сойдясь воедино, ни заставили Тутило уйти в монастырь, в его глубокой вере у Кадфаэля не было никаких сомнений. И юноша знал, что если сам он не совершил зла, то никакое зло ему не угрожает. Но возможно также, что парень пытался уверить всех в своем послушании, дабы его охраняли не столь бдительно, и, глядишь, ему удастся угрем ускользнуть из ловушки. С этим Тутило нужно держать ухо востро. Даални, конечно, права. Нужно знать его очень хорошо, чтобы понимать, когда он лжет, а когда говорит правду.
Тутило все еще стоял на коленях перед небольшим простеньким распятием, висевшим на стене кельи. Он не сразу обернулся, когда ключ звякнул в замке и дверь у него за спиной отворилась. Юноша уже закончил петь и с совершенно отсутствующим видом широко открытыми глазами смотрел перед собой. Когда дверь тяжело затворилась, он обернулся, поднялся с колен и уставился на Кадфаэля, рассеянно улыбаясь, затем сел на свой топчан. Он выглядел несколько удивленным, но ничего не сказал, смиренно ожидая услышать, чего от него хотят на этот раз, и не особенно беспокоясь, поскольку к нему явился всего-навсего Кадфаэль.
- Ничего особенного, - сказал Кадфаэль, отвечая на вопросительный взгляд юноши. - Просто я очень надеюсь, что наша беседа в конце концов принесет результат. Может, вспомнится какая-нибудь мелочь.
- Нет, не думаю, чтобы я что-то забыл вам рассказать. Все мои слова - чистая правда.
- Ну, в этом я не сомневаюсь, - успокоил его Кадфаэль. - Не волнуйся и имей это в виду. Видишь ли, малейшая деталь, которой ты не придаешь никакого значения, может оказаться тем зерном, которое делает мешок по-настоящему полным. Поройся в памяти, глядишь, что-нибудь и вспомнишь. - Монах обвел глазами узкий карцер с голыми белыми стенами. - Тебе тут не холодно?
- Если завернуться в одеяло, получается вполне уютно, - сказал Тутило. - Мне много раз приходилось спать и на более жестком и холодном ложе.
- Нет ли у тебя каких-нибудь просьб? Кое-что я могу для тебя сделать.
- В соответствии с уставом, ты не должен мне ничего предлагать, - возразил Тутило, неожиданно усмехнувшись. - Но, честно говоря, я хотел бы попросить об одной вполне законной вещи. Я блюду часы молитвы, хоть и в одиночестве, но кое-какие места из евангелия я подзабыл. А кроме того, я коротал бы за чтением время. Даже отец Герлуин одобрил бы это. Не принес бы ты мне молитвенник?
- А куда подевался твой? - спросил Кадфаэль, удивившись. - Я помню, у тебя был такой потрепанный. Переплет был затертым настолько, что края страниц раскрошились. Чтобы читать такую книжку, нужны хорошие глаза, но у тебя-то глаза молодые, и зрение должно быть острым.
- Я свой молитвенник потерял, - сказал Тутило. - Он был со мной во время мессы, за день до того, как меня заперли здесь, но где я его позабыл или выронил, не припомню.
- Он был с тобой в тот день, когда ожидали прихода Альдхельма? В тот день, точнее, тем вечером, когда ты нашел его на тропе?
- Это последнее, что я отчетливо помню. Боюсь, я вытряс его из сумы или выронил где-нибудь в темноте по дороге. Я плохо соображал в тот вечер, - горестно сказал Тутило. - После того как нашел Альдхельма. Покуда бежал в город, я мог потерять молитвенник где угодно, даже в реку мог уронить. Быть может, его давно уже унес Северн. А молитвенник мне надобен, - искренне промолвил юноша. - Я встаю даже к полночной службе и прославлению. Правда!
- Я оставлю тебе свой молитвенник, - сказал Кадфаэль. - Ну что же, выспись хорошенько, раз ты намерен встать вместе с нами в полночь. Если хочешь, лампадку пока не гаси, здесь масла еще много. - Кадфаэль кончиком пальца проверил наличие масла в плошке. - Спокойной ночи, сынок! - Не забудь закрыть за собой дверь, - сказал Тутило ему вслед и засмеялся, но в голосе его не чувствовалось горечи.

Девушка стояла в самой тени прямо и неподвижно. Она вжалась в каменную стену, когда Кадфаэль завернул за угол. Слабый свет лампадки, льющийся из зарешеченного окошка карцера, чуть освещал ее лицо, словно сияние светлячка, выхватывая из темноты его неуловимый овал и строгие черты. Однако идущий еще из церкви свет из западного окна, едва ли теперь более яркий, нежели лампадка юноши, позволял видеть сияние в глазах девушки и сверкающие искорки, исходившие от серебряного шитья, которым было подрублено ее нарядное платье, ибо только что она пела для Роберта Боссу. Ее напряженное и тревожное присутствие ощущалось в безмолвной тьме. Даални, королева Партолана, полубогиня из блаженной страны на западе...
- Я слышала ваши голоса, - промолвила девушка, ее голос был едва ли громче шепота или звуков ее дыхания. - Я боялась позвать его, могли бы услышать. Кадфаэль, что теперь с ним будет?
- Надеюсь, ничего страшного, - ответил монах.
- Сидя долго в тюрьме, он перестанет петь. А потом и вовсе умрет. А послезавтра мы уезжаем с графом в Лестер. Реми уже отдал распоряжения, завтра я начну упаковывать инструменты, чтобы они не повредились в дороге, а на следующий день утром мы отправляемся. Бенецет займется лошадьми и прогуляет коня Реми, дабы убедиться, что тот совсем поправился. И мы уедем. А Тутило останется. На чью же милость?
- На милость божью, - уверенно ответил Кадфаэль. - И на попечение святых. Или, по крайней мере, одной святой, ибо она только что одарила меня хорошей мыслью. Теперь же отправляйся в постель и надейся на лучшее, ибо ничего еще не потеряно.
- А что в этом толку для меня? - промолвила девушка. - Пусть десять раз докажут, что он не убивал, но тогда его уволокут обратно в Рамсей и отомстят сполна, причем не столько за кражу, сколько за то, что кража эта с треском провалилась. Полдороги до Рамсея он поедет с сильным графским эскортом, так что едва ли ему удастся сбежать. - Даални опустила свои горящие глаза на широкую, смуглую руку Кадфаэля, в которой он держал ключ, и улыбнулась. - Теперь-то я знаю, какой нужен ключ.
- Ключ можно перевесить на другой гвоздь, - заметил Кадфаэль.
- Я знаю, но все равно. Таких ключей там только два, а бородку первого я хорошо запомнила. Второй раз я не ошибусь.
Кадфаэль уже собирался было предоставить девушке действовать по своему усмотрению, а небесам творить свое правосудие, но неожиданно его посетило видение небесного правосудия, каким иногда представляет его церковь, в вере твердой, но страшной, со всею ее добродетельной неумолимостью и безжалостностью, глухотой и слепотой к бесконечному разнообразию натур человеческих, со всеми их ошибками, побуждениями, нуждами и забывчивостью к евангельским истинам, относящимся к мытарям и грешникам. И Кадфаэль подумал о сидящих в клетке певчих птицах, чахнущих с петлей на шее из-за невозможности полетать, не желающих петь и знающих, что скоро умрут. Теперь в этой стоящей подле него смуглой девушке перед Кадфаэлем стояла половина человечества, и эта половина имела все права и основания влиять на ход событий ничуть не в меньшей степени, чем половина мужская. В конце концов, обе половины в равной степени несут ответственность за продолжение рода человеческого. Нет на свете ни архиепископа, ни аббата, не имевшего матери во плоти и крови и не произведенного на свет в результате страстного совокупления.
Пусть Даални поступает как хочет. Он вернет ключ на место, а за сохранность его он ни в коей мере не отвечает.
- Ладно, ладно! - сказал Кадфаэль, вздохнув. - Пусть эту ночь он поспит. А там, кто знает, не станут ли завтра небеса яснее?
Кадфаэль оставил девушку и направился через большой двор к воротам, дабы вернуть ключ брату привратнику.
- Спокойной ночи! - тихо сказала Даални ему вслед.
Голос ее был ровный, учтивый, как бы без всякого выражения, просто слова прощания, прозвучавшие во мраке.
Что же в итоге он вынес из этих повторных расспросов Тутило, предпринятых в слепой надежде припомнить нечто, что пролило бы свет на истину, подобно тому, как отворяют ставни летним утром? Всего-навсего следующее: Тутило потерял где-то свой молитвенник, не помнит, когда именно, но случилось это в день убийства. Если молитвенник вообще стоило искать, то обыскать следовало полмили по лесной тропе и две-три сотни ярдов по переулкам Форгейта, а также на поспешном его пути в город и обратно. Да и вообще, молитвенник можно заново переписать... Однако же, если все это пустое, то откуда ощущение, будто святая Уинифред нетерпеливо трясет его за плечо и шепчет ему на ухо, что, мол, он отлично знает, откуда следует начать поиски, и заняться этим лучше с самого утра, ибо время не ждет?

Глава двенадцатая

Кадфаэль встал с постели задолго до заутрени, он открыл глаза вместе с первыми жемчужными лучами мглистого утра, обещавшего быть ясным и тихим. Монахом владело ощущение необходимости сделать нечто, что было уже давно решено и лишь ожидало своего завершения. К тому же Кадфаэль хотел убить сразу двух зайцев. Первым делом он отправился в свой сарайчик, дабы собрать лекарства, запас которых в лазарете приюта святого Жиля, что находился на окраине Форгейта, ему следовало пополнить, - главным образом мази и примочки для язв на коже - так как в приют, ища убежища и лечения, приходили странники, которые влачили жалкое, полуголодное существование, причем в этом часто не было их собственной вины. Кадфаэль взял также и лекарства от простуды, особенно для стариков, чье дыхание поскрипывало и скрежетало в легких, подобно тому, как скребут землю по обочинам дороги гонимые ветром сухие листья. Собрав полную суму, Кадфаэль огляделся в сарайчике, прикидывая в уме, какую работу задаст брату Винфриду, чтобы ее хватило тому на все утро.
После заутрени Кадфаэль оставил Винфрида усердно вскапывающим грядку под капусту, после чего отправился к привратнику за ключом. Дело в том, что на полпути к святому Жилю, в дальнем конце ярмарочной площади, находилась принадлежащая монастырю большая конюшня с сеновалом, куда во время наводнения перевели всех лошадей с конюшенного двора аббатства. Именно там стояли телеги с лесом из Лонгнера, покуда возчики помогали спасать монахам церковные ценности, и именно там, пройдя через кладбищенские ворота, появился Тутило, потянул за рукав Альдхельма и помимо его воли вовлек пастуха в свое святотатственное воровство. А кроме того, именно здесь, по словам Даални, в тот вечер, когда был убит Альдхельм, они с Тутило спрятались, дабы избежать встречи лицом к лицу со свидетелем, которая грозила Тутило разоблачением, и осмелились покинуть конюшню лишь после удара колокола к повечерию. К этому времени опасность и впрямь миновала, ибо ни в чем не повинный свидетель был уже мертв.
Кадфаэль отпер ворота конюшни и отворил одну створку. В пахнущем соломой полумраке нижнего помещения находились стойла для лошадей, правда сейчас все они пустовали. Во время конской ярмарки многие шропширские коннозаводчики ставили сюда на постой своих лошадей, однако сейчас, ранней весной, этой конюшней пользовались очень редко. Примерно посередине располагалась деревянная лестница, ведущая к люку в потолке, на сеновал. Кадфаэль поднялся по лестнице, отодвинул крышку люка и оказался на втором этаже, куда проникал утренний свет, льющийся из двух узких окошек без ставней. В дальнем конце монах увидел несколько бочек, в ближнем углу стояли вилы и грабли, а также находилась порядочная куча сена, которое осталось здесь после зимы, ибо укосы за последние два года были весьма обильными.
На куче сена остались следы. Сомнений у Кадфаэля не было - здесь побывали двое, причем совсем недавно, он ясно видел две вмятины, словно уютные гнездышки. Именно две, и это обстоятельство само по себе заставило Кадфаэля задуматься на некоторое время и поразмышлять. Вмятины были расположены довольно близко, для тепла и уюта, но все-таки раздельно, никоим образом не соприкасаясь. Здесь провели вечер вовсе не двое деревенских любовников, но двое перепуганных грешников, искавших убежища от гонений судьбы, пусть даже удар ее готов был обрушиться уже на следующий день. Должно, они сидели здесь тихо-тихо, опасаясь даже шевелиться, чтобы не создавать лишних шорохов.
Кадфаэль осмотрелся в поисках вещи, которую собирался отыскать здесь, хотя и без особой надежды, повинуясь лишь внутреннему убеждению, что именно в это место послал его некий благой указующий перст. Едва монах приподнял крышку люка, как сразу же наткнулся рукой на то, что искал. Квадратная деревянная крышка люка, видимо, сдвинула молитвенник на несколько дюймов в сторону и того совсем не было видно. Маленькая книжечка в грубом кожаном переплете, обтрепанная, потертая и белесая по краям, так как ее долго носили в суме и держали в руках. Скорее всего, когда они уходили, Тутило положил молитвенник на край люка, чтобы освободить руки и помочь Даални спуститься по лестнице, а потом, покуда устанавливал крышку люка на место, позабыл его забрать.
Кадфаэль поднял молитвенник и с благодарным чувством держал его в руках. Оказалось, что книжечка заложена длинной желтой соломинкой как раз на том месте, где находились тексты, относящиеся к службе повечерия. В темноте они, конечно, не могли читать ее, но Тутило наверняка знал все слова наизусть, а молитвенник достал просто по привычке как знак того, что они свято блюдут часы молитвы. Кадфаэль подумал, что не так уж и трудно влюбиться, и влюбиться опасно, в такого одаренного мошенника, подчас спокойного, но часто озлобленного. Не последнюю роль в этом сыграл, конечно, его ангельский голос, щедрой рукою дарованный существу, которое ни в коей мере не является ангелом.
Кадфаэль стоял совершенно неподвижно, в двух шагах от открытого люка. Неожиданно он услышал какие-то звуки, доносившиеся снизу. Ворота он оставил открытыми, и войти в конюшню мог кто угодно, однако шагов монах что-то не слышал. До его ушей донесся грубый скрежет, какой производят трущиеся друг о друга предметы из обожженной глины, - похоже, кто-то сдвигает крышку большого глиняного чана, в котором хранился запас зерна. Этот чан наполнили, когда перевели сюда лошадей, а остаток зерна на всякий случай не стали забирать, ибо реки все еще были полноводными и угроза нового наводнения отнюдь не миновала. И вот снова раздался тот же короткий скрежет перемещаемой крышки чана. Звук был совсем тихий, но Кадфаэль ясно слышал его.
Монах осторожно передвинулся поближе к люку, чтобы поглядеть вниз, но тут же кто-то, услышав движение, приветливо окликнул его.
- Ты там, брат? Все в порядке! Я тут забыл кое-что, когда уводили лошадей. - Теперь Кадфаэль услышал шаги по устланному соломой полу и увидел слугу трубадура. Бенецет поднял к нему улыбающееся лицо, помахивая уздечкой, поблескивавшей позолотой орнамента, которым были украшены недоуздок и повод, - Это уздечка моего господина! С тех пор как его конь оправился от хромоты, я впервые вывел его. Вся упряжь оказалась на месте, а вот уздечку я позабыл здесь. Она понадобится хозяину завтра. Мы собираем вещи.
- Да, я слыхал, - сказал Кадфаэль. - Вы поедете с надежным эскортом.
Он сунул молитвенник за пазуху, так как суму свою оставил внизу, затем осторожно полез в люк и стал спускаться по лестнице. Бенецет ожидал его внизу, помахивая уздечкой.
- Я вовремя вспомнил, где оставил ее, - сказал слуга, протирая большим пальцем позолоту на поводе. - Я спросил у привратника, и он сказал, мол, брат Кадфаэль взял ключ от конюшни и должен быть здесь. Вот я и поспешил сюда, пока ворота открыты. Если ты, брат, уже закончил, мы можем вернуться вместе.
- Мне еще надо к святому Жилю, - ответил Кадфаэль и повернулся, дабы поднять свою суму. - Если ты тут ничего больше не забыл, то ступай. Я запру и пойду своей дорогой.
- Нет, больше ничего, - сказал Бенецет. - Хорошо, что я вспомнил, иначе лучшая упряжь хозяйского коня осталась бы висеть на этих яслях, и мне пришлось бы заплатить за нее из своего кармана или своей шкурой.
Он коротко попрощался и не оборачиваясь вышел на тракт и двинулся через Форгейт в сторону аббатства. А ведь он даже не взглянул на чан с зерном, что стоял в темной нише! Однако уздечку взял, по его словам, с самых дальних яслей. Значит, он, по меньшей мере, произвел здесь какие-то действия, в которых как будто не было никакой необходимости.
Кадфаэль подошел к чану и сдвинул крышку. На внутренней кромке горловины и на земле подле чана лежали просыпанные зерна. Не очень много, но их было видно. Монах запустил обе руки в чан и пошуровал там до самого дна, пропуская холодное зерно между пальцев, однако не обнаружил ничего постороннего. И все же, что бы ни прятали в этом зерне, природа и форма этой вещи были таковы, что, когда ее вынимали, несколько зернышек просыпалось. Будь это уздечка, все они свалились бы обратно в чан. Быть может, что-нибудь со складками, в которых застряли зерна? Ткань?
А может, он просто полюбопытствовал, много ли осталось зерна? Почему бы и нет? Люди вообще подчас делают странные вещи просто так, походя, без всякой мысли. И все-таки тут что-то есть. Странные на первый взгляд вещи имеют подчас чрезвычайно большое значение. Кадфаэль отряхнулся, закрыл тяжелые ворота и отправился в приют святого Жиля.
Когда Кадфаэль вернулся в аббатство и с пустой сумой шел через большой монастырский двор, он заметил некое неторопливое, но целенаправленное движение, сопровождавшее приготовления к скорому отъезду. Спешить со сборами было и впрямь некуда, впереди еще целый день. Два сквайра Роберта Боссу сновали туда-сюда подле странноприимного дома, упаковывая те вещи, которые не должны понадобиться графу в дороге. Граф путешествовал налегке, но любил, чтобы прислуживали ему как следует, что обычно исполнялось без каких-либо специальных указаний с его стороны. Управляющему Николу и его более молодому товарищу, тому самому, которого оставили в Вустере и которому пришлось пешком возвращаться в Шрусбери, собирать особенно нечего, теперь все собранные для Рамсейской обители пожертвования будут размещены среди поклажи графа Роберта на той самой повозке, на которой прибыл в Шрусбери ковчежец святой Уинифред, так что графские тяжеловозы благополучно довезут до Лестера все добро субприора Герлуина. Роберт Боссу щедро одаривал Герлуина мелкими знаками внимания, стараясь не задевать его достоинство.
Была тут еще и третья группа отъезжающих, правда, уезжали они все вместе.
Вот им-то как раз было о чем позаботиться, готовясь в дорогу. Даални осторожно спускалась с высокого крыльца странноприимного дома, держа в руках переносной орган. Она вытягивала вперед шею, чтобы видеть перед собой ступеньки и не оступиться, ибо свои музыкальные инструменты Реми ценил едва ли не выше, чем свою певицу. Для органа имелся специально изготовленный дорожный чехол, однако он был слишком громоздким, и, вследствие тесноты в доме, его оставили на конюшне. Даални шла через двор, неся на руках инструмент, она ласково прижимала его к себе, словно младенца, ибо любила его ничуть не меньше, чем сам хозяин. Увидев Кадфаэля, она с суховатой улыбкой подняла на него глаза, но без особой радости, словно понимала, о чем мог зайти разговор с этим собеседником, и не очень-то желала такого разговора.
- Тебе не тяжело? - спросил Кадфаэль. - Давай помогу.
Девушка снова улыбнулась, уже теплее, и отрицательно помотала головой.
- Я отвечаю за него, так что если и уроню, то сама. Он не такой уж и тяжелый, просто громоздкий. Там, на конюшне, находится дорожный чехол для него. Кожаный и мягкий внутри. Если хочешь, помоги мне уложить в него инструмент. Тут в одиночку не управиться, нужно, чтобы кто-нибудь держал чехол раскрытым.
Кадфаэль пошел вместе с девушкой на конюшенный двор, где послушно подержал раскрытым чехол, покуда Даални укладывала орган внутрь. Наконец она закрыла чехол и плотно затянула ремни на пряжках. Неподалеку занимались своими делами графские сквайры, работали они ловко и сноровисто, со свойственной молодости грацией. В дальнем конце конюшенного двора Бенецет чистил седла и упряжь, развешанные на деревянных козлах вместе с подседельниками, сушившимися на неярком, но начинавшем уже пригревать солнышке. Узорчатая уздечка трубадура тоже висела рядом на крюке.
- Твой хозяин любит красивую упряжь, - заметил монах, кивая головой на уздечку.
Равнодушно проследив его взгляд, Даални сказала:
- Это не хозяйская уздечка, она принадлежит Бенецету. Уж и не знаю где он такую раздобыл. Небось украл где-нибудь. Но сам он помалкивает, так что лучше и не спрашивать.
Кадфаэль не сказал ни слова. К чему так глупо лгать? Похоже, Бенецет лгал без всяких видимых оснований, и одно это заставило монаха задуматься Возможно, Бенецет солгал об истинном хозяине столь богато украшенной уздечки, не желая привлекать внимание и вызывать лишние вопросы о ее происхождении, подобные тем, что возникли у Даални. Кадфаэль решил развить эту тему.
- Не очень-то он о ней позаботился - заметил монах равнодушным голосом, - Он позабыл ее в конюшне на ярмарочной площади, там она и провисела с самого наводнения. Он спохватился о ней лишь нынче утром.
На сей раз Даални с удивлением повернулась к Кадфаэлю, не закончив затягивать последнюю пряжку.
- Он так сказал? Рано утром он целых полчаса начищал уздечку. Нигде он ее не забывал, я видела ее много раз и после наводнения.
В широко раскрытых глазах девушки светилось раздумье. Кадфаэль не имел желания заострять ее внимание на этой уздечке. Он и без того, против обыкновения, слишком близко подпустил ее к своим делам, и, чего доброго, она могла решиться на какое-нибудь необдуманное действие накануне своего отъезда в Лестер, так ничего и не выяснив до конца. Уж лучше держать ее подальше от всего, если, конечно, удастся. Однако Даални соображала очень быстро и тут же мертвой хваткой уцепилась за несоответствие. Кадфаэль пожал плечами и равнодушно произнес:
- Может, я его не понял? Я увидел его с этой уздечкой нынче поздним утром и думал, что он пришел за ней на конюшне. Я понял так, что она хозяйская.
- Может, и не понял, - согласилась девушка. - Я и сама удивляюсь, откуда она у него. Наверное, из Прованса. Но, сказать по правде, я сомневаюсь в том, чтобы он оговорился. - Кадфаэль близко-близко видел ее сверкающие глаза. Даални не смотрела в сторону Бенецета. - Что же ему понадобилось в конюшне на ярмарочной площади? - В голосе девушки слышалось простое любопытство, словно интересовал ее лишь вопрос, но никак не ответ, однако блеск глаз ясно свидетельствовал об обратном.
- Откуда мне знать? - сказал Кадфаэль. - Я был наверху, на сеновале, когда Бенецет пришел туда. Может, он зашел просто так, узнать, отчего открыты ворота?
Возразить девушке было особенно нечего, однако глаза ее округлились, словно она боялась поверить мелькнувшей у нее надежде.
- А что ты делал на сеновале?
- Я искал доказательство правоты твоих слов, - ответил монах. - И я нашел его. Известно ли тебе, что Тутило позабыл там свой молитвенник?
- Нет! - воскликнула девушка почти неслышно и с надеждой глубоко вздохнула.
- Вчера вечером я отдал ему свой молитвенник. Он не мог припомнить, где потерял свой, но я подумал об одном месте, где явно стоило поискать. Там он и оказался, причем был заложен соломинкой как раз на службе повечерия. Доказательство это, конечно, не очень твердое, но все-таки очевидное. И скоро я предъявлю его Хью Берингару.

Предыдущая страница 8 Следующая страница


9 Эллис Питерс

- Он освободит его? - тем же жарким шепотом спросила Даални.
- Насколько я знаю Хью, вполне вероятно. Но есть еще Герлуин, от которого так просто не отвертишься.
- А есть ли необходимость рассказывать шерифу? - спросила Даални с тревогой в голосе.
- Ну, не всю же правду. Хью поверит мне и на слово. Я скажу ему, что есть верное доказательство непричастности Тутило к убийству, но ему незачем знать, где вы были и что делали в тот вечер.
- Мы не делали ничего дурного, - сказала девушка с горечью к миру, в котором бедность приравнивается ко злу, коего в мире предостаточно, к миру, который не имеет сострадания к слабому. - А не может ли аббат Радульфус приказать Герлуину? Ведь здесь распоряжается он, а не рамсейские власти.
- Аббату придется соблюдать устав. Он не может задерживать здесь Тутило, не отпуская его к своим рамсейским братьям. Остается лишь ждать! Посмотрим, быть может, и Герлуина удастся убедить, чтобы он отпустил юношу.
Кадфаэль не стал размышлять далее над тем, что будет в этом случае, ибо ему казалось, что страсть к монашескому призванию у Тутило существенно поостыла и померкла перед чарующей перспективой вызволить из рабства королеву Партолана. Ну и что же? Уж лучше бросить плуг и заняться другим полезным делом, нежели продолжать пахоту, оставляя за собой все более мелкие борозды, покуда не предашь весь внешний мир анафеме и не отвернешься с презрением от всего человечества.
- Извести меня, - сказала Даални твердо, почти требовательно.
Лишь когда Кадфаэль ушел к воротам дожидаться приезда Хью Берингара, девушка взглянула на Бенецета. Зачем ему понадобилась столь бессмысленная ложь? Может, он и впрямь хотел, чтобы люди думали, дескать, эта уздечка принадлежит не ему, а хозяину, опасаясь их неуместного любопытства. Но зачем было вообще что-либо объяснять? Зачем этому угрюмому молчуну понадобилось распускать попусту язык и лгать без особой нужды? И вот еще вопрос: чьей бы ни была эта уздечка, его или хозяйская, ведь в конюшню на ярмарочной площади он ходил явно не за ней. Это просто отговорка, не более. Так зачем же он туда ходил? Забрать что-нибудь другое? Что-нибудь, вовсе не забытое, но оставленное там специально? Завтра все они уедут в Лестер. Если он и впрямь припрятал там нечто, чего не хотел показывать здесь, то забрать это следовало как раз сегодня.
Более того, если все это правда, то что бы там ни припрятал Бенецет, спрятал он это во время наводнения, когда речная вода залила церковь и в полной суматохе все ценности перемещали в безопасное место. В ту самую ночь, когда Тутило совершил свою кражу и (увы, признала Даални) тем самым посеял и взрастил семя смертоубийства. Убийства, в котором сам Тутило не был повинен. Убийства, совершенного каким-то другим человеком, который тоже имел причину не допустить того, чтобы Альдхельм пришел в аббатство и рассказал о, событиях той ночи. Могла ли быть иная причина, заставившая кого-то убить ни в чем не повинного молодого человека, пастуха из соседнего манора за рекой?
Даални не спешила закончить со своим делом, так как не хотела упускать из виду Бенецета, покуда тот возится на конюшенном дворе. Ей, правда, пришлось сходить в странноприимный дом за малыми инструментами, и она сделала это со всею возможной поспешностью, и теперь, вернувшись на конюшенный двор, неторопливо упаковывала их, не сводя глаз с Бенецета. Младший из графских сквайров, заинтересовавшись сарацинским удом, который еще отец трубадура привез из крестового похода, подошел полюбопытствовать, и его присутствие послужило Даални отличным прикрытием для наблюдения за слугой и благополучно затягивало ее сборы, которые иначе завершились бы в течение часа, не оставив ей более повода находиться подле конюшни. Флейты и свирели не требовали особых хлопот, для ребека и мандолины имелись специальные дорожные сумки, впрочем, раму ребека все равно нужно было упаковывать весьма тщательно.
Время уже приближалось к полудню. Сквайры графа Роберта приготовили всю свою поклажу к тому, чтобы завтра с утра погрузить ее на повозку, и удалились в странноприимный дом, дабы не оставлять без внимания своего господина и прислуживать ему за обедом. Даални затянула последний ремешок и завязала седельную сумку, в которой были сложены флейты.
- Ну вот, я и закончила, - сказала она Бенецету. - А ты уже разобрался с упряжью?
Тот как раз выносил свои сумки, они были полупустые, - похоже, в них лежала кое-какая одежда, и все.
“А что под одеждой? - подумала девушка. - Наверное, он припрятал там что-то, пока я ходила в дом за ребеком и мандолиной”.
Когда Бенецет повернулся к ней спиной, Даални как бы походя пнула ногой мягкую кожаную сумку, и внутри что-то тихонько звякнуло, как звякают друг о друга монеты. Но ведь в сумке не могло быть ничего подобного! Бенецет резко повернул голову, но девушка как ни в чем не бывало встретила его взгляд и невозмутимо спросила:
- Ну что, пошли обедать? Хозяин сейчас сидит за столом с Робертом Боссу, так что на этот раз тебе не нужно ему прислуживать.

Слушая рассказ Кадфаэля, Хью Берингар недоверчиво вертел в руках молитвенник и улыбался краешком рта.
- Я в ответе за свое графство, но ты же знаешь, что в аббатстве у меня нет власти. Я готов признать, что этот парень не убивал, чего, впрочем, я никогда и не думал. Твоих доказательств мне вполне достаточно, но, будь я на твоем месте, я не стал бы открывать всех обстоятельств даже Радульфусу, не говоря уже о Герлуине. Тут лучше и не соваться. Возможно, ты чувствуешь необходимость доложить о молитвеннике аббату, но я сомневаюсь, что даже он сможет освободить этого беднягу. Свидание с девушкой на сеновале лишь подольет воды на мельницу Герлуина, услышь он об этом хоть краешком уха. Это в любом случае грозит Тутило наказанием, худшим, чем наказание за святотатственное воровство. Я готов снять с него обвинение в убийстве, даже не имея другого подозреваемого, но это все, что я могу тебе обещать.
- Поступай как знаешь, - смиренно согласился Кадфаэль. - Но время не ждет. Завтра все они уедут.
- Как бы то ни было, - сказал Хью, вставая, - Роберт Боссу, со всеми его заботами о наследственных землях семьи Бомон в Нормандии и Англии, едва ли заинтересован в том, чтобы тащить с собой узника, которого в конце пути ожидает уготованный ему монахами ад. Я не особенно удивлюсь, если где-нибудь по дороге дверь его тюрьмы останется незапертой или охранник уснет на посту и погоня отправится в противоположную сторону. До Рамсея им ехать и ехать, - Хью вернул Кадфаэлю молитвенник, все еще заложенный соломинкой в том месте, где его открывал Тутило, когда молился на сеновале вместе с Даални. - Отдай его парню, он ему еще пригодится.
И Хью отправился на аудиенцию к аббату Радульфусу, а Кадфаэль остался сидеть, раздумывая о чем-то и теребя в руках потрепанный молитвенник. Монах и сам не понимал, что ему, собственно, в этом пронырливом парне, который пытался украсть их драгоценную святыню и по ходу дела дал толчок целой цепи событий, стоивших многим порядочным людям немалых тревог и несчастий, а одному человеку даже жизни. Разумеется, Тутило не повинен в этих несчастьях и даже не помышлял о них, но тем не менее он их сотворил и, видимо, будет творить, покуда занимается тем, чем ему не должно заниматься. Даже сама его страстная и искренняя набожность была вовсе не той природы, что соответствует принадлежности к монашеской братии. Ладно, спасибо и на том, что Хью снял с него обвинение в убийстве. В чем бы еще его ни обвиняли, включая его кражу, это уже не относилось к ведению королевского шерифа. Но дальше хрен редьки не слаще, ему придется перенести все то, что перенесли до него многие и многие глупые упрямцы, - отбыть покаяние, смириться со своей участью и в кротости жить сломленному, но в относительной безопасности. Певчая птичка в клетке. Правда, оставалась еще Даални. Она сказала, мол, извести меня. Разумеется, он известит ее. Что бы ни случилось, хорошее или дурное. В приемной аббата Хью коротко изложил свое мнение. Раз уж нельзя говорить всей правды, то чем меньше будет сказано, тем лучше.
- Я пришел известить вас, святой отец, что я не имею более обвинений в отношении послушника Тутило. У меня есть вполне достаточные доказательства, свидетельствующие о том, что он не убийца. Таким образом, для закона, который я имею честь представлять, этот юноша более не интересен. Разве что, - добавил он мягко, - остается интерес чисто человеческий и пожелание ему добра.
- Вы нашли другого убийцу? - спросил аббат.
- Я бы так не сказал. Но я уверен, что это не Тутило. Все, что он мог сделать тем вечером, сразу прибежав ко мне с сообщением об убийстве, было сделано правильно и добровольно, равно как и сделанное им на следующий день. Мой закон не имеет к нему претензий.
- А мой имеет, - промолвил аббат Радульфус. - Кража и сама по себе тяжкое преступление, но он поступил хуже и втянул в нее другого человека, а заодно поставил его жизнь в опасность. Он и сам это признал и выразил искреннее раскаяние в том, что вовлек несчастного молодого человека в свои преступные планы. Он премного одарен и может употребить свои таланты во славу господа. Но долги нужно платить. - Некоторое время аббат молча глядел на Хью, раздумывая, затем сказал: - Должен ли я понимать дело так, что у вас появился новый свидетель? Ведь нечто заставило вас снять с Тутило обвинение.
- Его выдумка с вызовом в Лонгнер вполне извинительна, - с готовностью объяснил Хью. - Он пытался избежать встречи со свидетелем и хотел пересидеть где-нибудь, покуда тот не уйдет из аббатства, - отсрочка хотя бы на день. Сомневаюсь, что он заглядывал дальше, он просто хотел уйти от немедленного разоблачения. Я знаю, где он прятался. На сеновале монастырской конюшни, что на ярмарочной площади. И есть основания полагать, что он не покидал конюшню до самого колокола к повечерию. Как раз в это время и был убит Альдхельм.
- А есть ли кому подтвердить все это?
- Есть, - коротко ответил Хью, не желая распространяться.
- Хорошо, - промолвил аббат, со вздохом откидываясь на спинку кресла. - Но в моей власти он лишь временно, и я не могу, даже если бы очень захотел, закрыть глаза на его проступок или облегчить ему покаяние. Субприор Герлуин заберет его в Рамсей, к своему аббату, а покуда Тутило находится в наших стенах, я обязан блюсти права Рамсейской обители и содержать его под замком до тех пор, покуда они не уедут.

- Аббат не особенно любопытствовал, - довольно весело доложил Хью Кадфаэлю в травном саду. - Он принял мои уверения в том, что Тутило не убивал и не нарушал законов страны, по крайней мере за церковными стенами. Этого оказалось достаточно. В конце концов, он не намерен вмешиваться до завтра, у него и своих забот полон рот. Жерома ведь тоже надо оправдывать, но я полагаю, аббат не станет с этим спешить, пусть оба лишний денек помучаются. Разумеется, аббат прав. Как только Тутило окажется за воротами аббатства, Радульфус снимет с себя всякую ответственность, но до тех пор он вынужден блюсти интересы братской обители как свои собственные. Брат должен уважать брата, даже если презирает его. Так что уж извини, Тутило останется под замком. По крайней мере официально, - добавил он с многозначительной усмешкой. - Короче, твои вероотступники, нарушившие лишь церковные законы, меня не касаются.
- А бывало и иначе, - заметил Кадфаэль, вспомнив кое-что, отчего в глазах его появился мечтательный блеск. - Давненько мы с тобой не ездили верхом ночью.
- В самый раз для твоих старых косточек, - сказал Хью и скорчил монаху гримасу. - Уймись ты, спи в своей постели, и пусть мелкие воришки вроде бедолаги Тутило сами отдуваются за свои грехи и дожидаются времени, когда их простят. Вообще-то рамсейский аббат человек добрый, имеющий сострадание к мелким грешникам вроде твоего парня. Да и в музыке, наверное, толк он знает. Глядишь, и ничего. А если ты подобьешь этого малого сбежать нынче ночью, куда ему в дорогу без одежды, без пищи, без денег?
Кадфаэль признал доводы вполне разумными. А все-таки они наверняка попытаются. Одежонку какую-нибудь парень стащит в деревне, да яичко из-под курочки, да пару пенсов бросят ему путники в награду за песню, а еще пару он выпросит на рынке как милостыню - зато не будет толстых тюремных стен и запертой на замок двери, не будет безжалостного наставника, заставляющего его бесконечно отмаливать свои грехи, не будет одиночества, на которое обрекают преступника, запрещая ему есть и молиться вместе с братьями, да и вообще как-либо общаться с ними, разве что найдется какая-нибудь добрая душа и бросит ему приветливое слово утешения.
- И все же, - заметил Хью в раздумье, - есть в вашем уставе справедливость, оставляющая двери братства открытыми. Что гласит устав о неисправимых? “Если не имеющий веры брат покидает вас, пусть уходит”.
Кадфаэль пошел вместе с Хью к воротам. Тихий и прохладный день клонился к вечеру, близился час вечерни, когда все дневные работы уже заканчивались. Кадфаэль ни словом не обмолвился Хью ни об уздечке Бенецета, ни о его посещении конюшни на ярмарочной площади. Когда у монаха не было четкой уверенности и когда он не мог предложить ничего определенного, он не спешил выдвигать необоснованные обвинения против какого бы то ни было человека. И все же Кадфаэль никак не хотел упускать возможность продвинуться дальше в этом деле. Пребывать в беспокойных волнениях куда хуже, нежели узнать что-либо неприятное.
- Ты приедешь завтра утром проводить графа в дорогу? - спросил Кадфаэль друга уже у ворот. - Я не слыхал, в котором часу они отправляются, но, наверное, захотят выехать пораньше, чтобы использовать все светлое время дня.
- Перед отъездом граф собирается прослушать мессу, - сказал Хью. - Так мне сказали. Я обязательно приеду его проводить.
- Хью... Возьми с собой трех-четырех своих людей. Хватит, чтобы в случае чего перекрыть ворота и не вызвать лишнего шума и разговоров.
Хью резко остановился и внимательно посмотрел на монаха.
- А ведь это не для твоего послушника, - уверенно сказал он. - У тебя кто-то другой на уме?
- Хью, клянусь, мне пока нечего тебе сказать, и если кто-то тут ошибается и делает ложный ход, то пусть таким дураком буду я. Но ты приезжай! Пушинка в воздухе куда более весома, нежели то, что я имею сейчас. Однако надеюсь разыскать что-нибудь посущественней. До завтра ничего не предпринимай. В случае чего нас прикроет присутствие Роберта Боссу. Если я ошибусь и расквашу себе нос, указав пальцем на невиновного, то, в конце концов, разбитый нос - это не так уж и страшно. Но я не хочу называть человека убийцей, не имея веских доказательств. Предоставь мне свободу действий, и пусть все спят спокойно.
Хью немного сомневался, не поднажать ли ему на монаха насчет той самой его пушинки, но оставил это намерение. Он сам, да трое-четверо его людей, приехавших к отъезду графа, да еще два молодых и крепких сквайра графа, не считая их высокородного господина, - что может случиться с такой охраной? Да и Кадфаэль человек бывалый, хоть и не имеет вооруженного отряда у себя за спиной.
- Будь по-твоему, - сказал Хью, однако сухо и в задумчивости. - Мы приедем и будем ждать от тебя знака. Давай договоримся о нем прямо сейчас.
Широкогрудый серый в яблоках любимый жеребец шерифа был привязан у коновязи подле ворот. Хью вскочил в седло и по тракту двинулся к мосту, в город. Ветер совсем стих, только яркие блики играли на тусклой, словно олово, поверхности мельничного пруда. Кадфаэль проводил глазами своего друга, покуда копыта его коня не простучали по доскам моста, затем монах повернулся и услышал, как ударил колокол к вечерне.
Молодой монах, которому на этот раз поручили отнести узникам пищу, как раз возвращался из карцера в привратницкую, дабы вернуть на место ключи, после чего бок о бок с братом привратником отправиться в церковь к вечерне. Кадфаэль шел мимо привратницкой не спеша, прислушиваясь, ибо у него не было сомнений в том, что кто-то притаился в тени за углом привратницкой, у самой стены. Она мудро поступила, не пожелав ему спокойной ночи и не попадаясь на глаза. Наверняка там притаилась Даални, ожидая, покуда он распростится с Хью. Нельзя сказать, чтобы Кадфаэль видел ее или даже слышал какой-либо шорох, но ему этого и не требовалось.
Во время вечерни Кадфаэль коротко помолился о несчастном брате Жероме, который изводил сам себя и, пораженный в самое сердце, превратился едва ли не в тень. Жерома скоро вернут в лоно церкви. Как и положено, униженный и смиренный, он упадет ничком у порога хора, покуда аббат не сочтет его наказание достаточным для совершенного им проступка. И, кто знает, возможно, с перепугу старик станет лучше, очистится. Ожидать этого трудно, но случаются же чудеса на белом свете.
Тутило сидел на краю своего топчана, прислушиваясь к нескончаемым и исступленным молитвам брата Жерома, который был заперт в соседнем карцере. Слова приглушались разделявшей их каменной стеной и разобрать их не представлялось возможным, но звуки были столь пронзительные и горестные, что Тутило даже пожалел человека, который пытался если и не убить, то во всяком случае покалечить его. Внимая непрерывным причитаниям, Тутило не услышал, как звякнул ключ в замке и дверь отворилась, причем очень медленно, чтобы не скрипнула. Он даже не повернул голову, покуда не услышал, как его тихо окликнули: “Тутило! ”
В дверном проеме стояла Даални. Темнота за ее спиной еще была освещена последними лучами, отражавшимися от противоположной белой стены монастыря, а также светом уже высыпавших на небе звезд, еще едва различимых в голубоватой синеве, которая не была, однако, темнее этих серебряных булавочных головок. Девушка вошла в келью быстро и бесшумно, закрыла за собой дверь, ибо у Тутило еще горела его лампадка и свет ее, увиденный снаружи через отворенную дверь, мог выдать их обоих. Она взглянула на Тутило и нахмурилась, так как он показался ей сникшим, а таким она его не видела и видеть не хотела.
- Говори тихо, - потребовала она. - Раз его нам слышно, то и он может слышать нас. Поторапливайся, тебе нужно уходить. На сей раз действительно нужно. Это последняя возможность. Завтра мы уезжаем, все уезжаем. Герлуин потащит тебя обратно в Рамсей, в рабство похуже моего, если ты попадешь в его лапы.
Тутило медленно поднялся на ноги, глядя на девушку. Ему потребовалось некоторое время, чтобы выйти из мира горестных и жалких причитаний брата Жерома и осознать, что дверь и впрямь открыта, что перед ним и впрямь стоит Даални, торопит его, ее черные волосы распущены по плечам, и в отблесках лампады на ее лице ровным жарким пламенем горят глаза.
- Беги же, быстро! - сказала девушка. - Я покажу тебе дорогу. Через калитку на мельницу. Беги на запад, в Уэльс.
- Бежать? - переспросил Тутило, словно во сне, как человек, ощупью ищущий свой путь в чужом, неведомом мире. И вдруг он вспыхнул, словно занялся от пламени, сжигавшего девушку. - Нет, - воскликнул он, - без тебя я никуда не пойду!
- Глупый! - нетерпеливо сказала Даални. - У тебя нет выбора. Если ты не сбежишь, тебя увезут в Рамсей, а там тебе придется хуже, чем даже если тебя свяжут после Лестера, когда вы расстанетесь с Робертом Боссу. Неужели ты хочешь вернуться туда, где тебя станут бранить, морить голодом и мучить, покуда не сведут в могилу? Зачем тебе такое убежище? Ведь для тебя это просто клетка! Лучше голым сбежать в Уэльс, прихватив с собой свой голос и псалтерион, там умеют ценить дар божий и примут тебя как надо. Давай-ка побыстрее! Или я старалась напрасно?
Даални взяла в руки псалтерион, лежавший в кожаном мешке на молитвенном столике, и сунула его в руки Тутило. Ощутив его тяжесть, юноша вздрогнул и прижал инструмент к груди, глядя поверх него на Даални своими золотистыми глазами. Он открыл было рот, и девушка подумала, что он вновь станет возражать, и, желая предотвратить это, закрыла ему рот рукой, а другой рукой решительно влекла Тутило к выходу.
- Нет, молчи! Надо бежать! Лучше быть одному. Зачем тебе беглая рабыня, путающаяся под ногами? Реми не даст мне уйти, да и закон тоже. Я собственность, а ты свободен. Тутило, умоляю тебя, беги!
Неожиданно к юноше вернулись все его силы и ловкость, лицо обрело решительное выражение, он пошел за девушкой и без возражений сделал шаг к выходу, и дальше, по темному проходу, затем ключ вновь повернулся в замке, и на них дохнуло прохладным ночным воздухом, пахнущим молодой листвой. Простились они без слов, молча. Даални пропустила Тутило в калитку в монастырской стене и затворила ее. Перед юношей лежала оловянная гладь мельничного пруда и тропинка к Форгейту, а левее от моста, ведущего в город, шла узкая дорога в сторону Уэльса.
Не оборачиваясь, Даални пошла обратно к большому монастырскому двору. На завтрашнее утро она наметила одно дело, о котором Тутило ничего не знал. В итоге это могло отвести погоню и оставить юношу на свободе. Ибо светская власть способна преследовать даже в разделенном королевстве. Церковная же власть далеко не столь сильна. А кроме того, никакие подозрения не идут в сравнение с твердо доказанной виной или невиновностью.
Даални слышала голоса, доносившиеся из церкви, и, значит, у нее было время, чтобы вернуться в карцер Тутило и загасить его лампадку. Пусть лучше думают, что он спит и будет спать всю ночь.

Глава тринадцатая

Рассвет в день отъезда выдался тихим и влажным, солнце было подернуто дымкой, и молодая зелень в его мутном и мягком свете выглядела еще зеленее. Чуть позже туман истончится и исчезнет вовсе, и солнце засияет со всею своей весенней силой. По такой погоде в самый раз отправляться домой. Проведя бессонную ночь, Даални вышла на большой монастырский двор и направилась в церковь к заутрене, ибо потребуются все ее силы, дабы совершить то, что она задумала. Девушка надеялась, что молитва и величественная тишина, царящая внутри большого церковного нефа, помогут собраться с духом. Ей казалось, что ни одна живая душа не знает и даже не догадывается о том, что ведомо ей, а значит, никто и пальцем не шевельнет.
Но может, она все-таки ошибается? Звон монет, тяжелый сверток, звякнувший в сумке, когда она пнула ее ногой, - что это, собственно, доказывает? Даже если присовокупить к этому странное обстоятельство, о котором поведал брат Кадфаэль, насчет лжи о хозяйской уздечке, позабытой в конюшне на ярмарочной площади. Но ведь если Бенецет солгал умышленно, то зачем же, как не затем, чтобы забрать оттуда что-то припрятанное, свое или, скажем, чужое, - а иначе для чего делать это тайком?
Тутило сбежал, и Даални надеялась, что он уже далеко. А бенедиктинцев не очень-то жалуют в Уэльсе, ибо старая, не столь жестко организованная кельтская христианская церковь еще крепко держала там свои позиции, несмотря на преобладание Римской церкви. Они примут беглого послушника, особенно когда услышат, как он поет и играет. Они предоставят ему защиту и кров и дадут арфу, а в награду за его песни подыщут ему новые обувь, рубашку и куртку. А она, чего бы ей это ни стоило, снимет с него даже тень подозрения в убийстве, чтобы, где бы он ни находился, он был свободен и оправдан. А все его прочие куда более мелкие прегрешения там ему наверняка отпустят.
Девушке было немножко больно и горько, когда Тутило уходил, но это неважно, она не станет жалеть о разлуке с ним, хотя он и обмолвился перед уходом, что никуда без нее не уйдет. Теперь же она добилась того, что юношу нигде больше не схватят, не запрут в каменный мешок, не сломают ему крылья и не заставят замолчать, затянув петлю на шее.
В продолжение всей заутрени Даални беззвучно молилась о Тутило, в любую минуту ожидая услышать крики, извещающие о его бегстве. Однако это случилось лишь после того, как привратник отнес завтрак брату Жерому, хлеб и слабый эль, а потом принес то же самое для Тутило. Да и вообще особенного крику вовсе не было, ибо брат привратник кричал весьма редко, и чтобы он крикнул по-настоящему, понадобился бы, наверное, Ноев потоп. Привратник быстро вышел из пустого карцера, перехватил в одну руку деревянный поднос с едой, а другой рукой притворил за собой дверь, после чего, сообразив, что поскольку карцер пуст, все эти меры предосторожности совершенно излишни, не только не стал запирать дверь на замок, но и вовсе распахнул ее настежь. Даални, стоявшая в дверях странноприимного дома и не спускавшая глаз с того угла двора, сочла действия привратника вполне разумными. Того же мнения был и брат Кадфаэль, вышедший в эту минуту из травного сада. Судя по всему, изумляться и ужасаться случившемуся привратник предпочел оставить кому-нибудь другому. Даални тут же исчезла в доме и занялась сборами, очевидно, полагая, что теперь пусть сами разбираются.
- Он сбежал! - промолвил привратник. - Но как это могло случиться?
Вопрос был задан вполне серьезно. Привратник переводил взгляд с тяжелого ключа, что лежал у него на подносе, на распахнутую дверь кельи и хмурил свои густые, кустистые брови.
- Сбежал? - спросил Кадфаэль, вполне искренне удивившись, - Как же так? Ведь дверь была заперта, а ключ находился у тебя в привратницкой.
- Сам посмотри, - предложил Кадфаэлю привратник. - Если тут и обошлось без чертовщины, то не иначе как кто-то приложил сюда свою руку, то есть с благими намерениями взял ночью ключ и отпустил парня на все четыре стороны. Там пусто как у нищего в кармане, да и постель не смята. Теперь он, поди, уже далеко. Субприор Герлуин с ума сойдет, когда узнает. Он сейчас завтракает у аббата. Пожалуй, пойду и подпорчу ему аппетит.
Привратник явно не сильно огорчился случившимся, но и являться к аббату с такой новостью ему было как-то не с руки.
- А я как раз иду туда, - не замедлил успокоить привратника Кадфаэль, правда, не очень уверенно, ибо эта мысль только сейчас осенила его. - Отнеси поднос на место и приходи следом. Я войду первым и сообщу новость.
- Вот уж не знал, что ты такой любитель ходить на заклание, - заметил привратник. - Однако ступай, а я приду попозже. Слава богу, что его светлость граф Роберт сегодня уезжает, и Герлуин будет последним дураком, если упустит такой случай проделать полдороги в полной безопасности. Надеюсь, мы избавимся от него еще до полудня.
И привратник пошел прочь, дабы освободить руки от подноса. Поначалу он сомневался, не повесить ли ему ключ обратно на гвоздь, но потом решил прихватить его с собой в качестве своего рода вещественного доказательства и не спеша отправился вслед за Кадфаэлем в сторону покоев аббата.
Совсем иначе принял известие субприор Герлуин. В отчаянии он даже встал из-за стола, ибо теперь лишился не только всего, что ему удалось собрать в Шрусбери, но и возможности отмщения. Он просто вышел из себя от гнева, ибо ему приходилось возвращаться в Рамсей с пустыми руками. Еще совсем недавно он мог приехать домой с щедрыми дарами на восстановление Рамсейской обители и даже с творящей великие чудеса святой. Но теперь все пропало, преступник ускользнул из его рук, и Герлуину придется возвращаться не солоно хлебавши, да еще и без послушника, которого в обители ценили не столько за его примерное поведение, сколько за голос, суливший монахам известные выгоды.
- Его надо поймать! - воскликнул Герлуин в гневе, жестко произнося каждое слово. - Отец аббат, наверное, ваша охрана была недостаточно бдительна! Иначе как мог посторонний человек завладеть ключом от карцера? Мне следовало самому заняться его охраной, а не доверяться другим. Беглеца нужно найти и схватить! Он должен ответить за свои преступления! Грешника не следует отпускать без покаяния.
Аббат выглядел явно недовольным, правда, неизвестно, от чего именно, то ли из-за сбежавшего узника, при попустительстве стражи, то ли из-за этого непримиримого мстителя, лишившегося козла отпущения.
- Вообще-то говоря, теперь он уже вне моей власти, - не без ехидцы в голосе промолвил аббат. - В мои обязанности никак не входит преследовать преступника за пределами монастырских стен.
На этом прощальном завтраке за столом аббата присутствовал и граф Роберт, однако он преспокойно сидел на своем месте и молча переводил взгляд с одного своего сотрапезника на другого, включая Кадфаэля, сообщившего свое ужасное известие без особой тревоги и волнения в голосе, а также стоявшего за его спиной привратника, все еще державшего в руке ключ, который, должно быть, стащили у него из привратницкой во время вечерни, а потом вернули на место еще до окончания службы. И то сказать, подобное небрежение распоряжениями аббата в этих стенах было делом неслыханным, поэтому привратник и не принял каких-либо мер предосторожности, тем более что все прочие ключи благополучно висели в привратницкой, каждый на своем гвозде. Исходя из этого, привратник и не винил себя. Он считал своей обязанностью смотреть за тем, чтобы узники были вовремя накормлены, оставляя властям заниматься их охраной и вершить правосудие.
- Но с него никто не снимал подозрения в убийстве! - не унимался Герлуин, злобно радуясь, что ему напомнили о светских властях. - Нельзя закрывать на это глаза. Если церковь и не должна преследовать преступников, то это прямая обязанность королевской власти.
- Вы ошибаетесь, - промолвил аббат Радульфус с ангельским терпением. - Еще вчера шериф уверил меня в том, что его вполне устраивают имеющиеся у него доказательства невиновности брата Тутило в убийстве Альдхельма. Таким образом, светская власть не имеет более обвинений против Тутило. Его обвиняет лишь церковь, но у церкви нет солдат, которых она могла бы посылать на поиски своих незадачливых братьев.
Упоминание о “незадачливых братьях” заставило Герлуина покраснеть, словно он сам повинен в том, что, соблюдая церковную субординацию, лично не позаботился о надлежащей охране узника. Правда, Кадфаэль не был уверен в том, что именно это имел в виду аббат Радульфус, ибо он куда более других напоминал в эту минуту человека, обвиняющего себя за упущения и никоим образом не обвиняющего других. Однако Герлуин принял эти слова на свой счет, ибо не допускал и мысли о том, что какие-либо упущения могут бросить тень на его собственное достоинство и вынудят его возвращаться домой с опущенной головой, нуждающимся в терпеливом утешении.
- Отец аббат, - начал свою отповедь Герлуин, выпрямившись во весь рост и говоря с видом пророка, - в таком случае церкви следует, видимо, оборотить взор на самое себя, ибо если она не в силах противодействовать злодеям, где бы они ни находились, она может потерять уважение к себе. Ведь битва со злом, происходи она внутри или вне монастырских стен, благородна не менее, чем крестовый поход в святую Землю. На пользу ли будет церкви, если мы останемся в стороне и дадим злодею уйти? Этот человек нарушил законы нашего братства и предал данные им обеты. Его нужно вернуть и привлечь к ответу.
- Если вы признаете в нем человека, столь отпавшего от господа, - сухо промолвил аббат, - вам следует вспомнить, что гласит об этом наш устав. В главе двадцать восьмой начертано: “Испорченного человека гоните прочь от вас”.
- Но мы его вовсе не прогоняли! - не унимался Герлуин. - Он не стал ждать нашего суда и не ответил за проступки, а тайком сбежал, расстроив наши планы.
- Даже в этом случае, - тихо пробормотал Кадфаэль, не в силах избежать искушения, но вполне внятно, - в той же главе указано: “Если неверный брат уходит от вас, пусть уходит”.
Аббат Радульфус бросил на Кадфаэля быстрый и до некоторой степени неодобряющий взгляд, а Роберт Боссу коротко и почти незаметно улыбнулся, и улыбка его, в чей бы адрес она ни была направлена, исчезла, прежде чем кто-либо успел оскорбиться.
- Я в ответе перед своим аббатом, - сказал Герлуин, хитро направляя разговор в иное русло. - Он поручил мне этого послушника, и мне, по крайней мере, должно сделать все для его поимки.
- Боюсь, на это у вас нет времени, - заметил Роберт Боссу самым учтивым тоном. - Если вы примете решение остаться и заняться поисками беглеца, обратный путь в Рамсей вам придется проделать при куда менее благоприятных обстоятельствах. Сразу по окончании утренней мессы мы собираемся и уезжаем. Будьте благоразумны, тем более что теперь вас стало на одного человека меньше, и воспользуйтесь случаем ехать с нами, под надежной охраной.
- Если бы ваша светлость соблаговолила задержаться на два-три дня... - начал было канючить Герлуин.
- Сожалею, но никак не могу. У меня есть заботы, требующие личного присутствия, - учтиво ответил граф. - Тем более что нынче шайки бродяг и разбойников, вроде тех, что напали на вашу повозку, пробираются из Болотного края в места поспокойнее и при этом пересекают мои земли. Мне самая пора возвращаться. Я проиграл в споре за святую Уинифред но не жалею об этом, ибо, в конце концов, именно я привез ее обратно, даже если она отвергает меня. Я должен в точности следовать ее воле и тем самым обрести хотя бы слабое утешение. И теперь мне следует быть ближе к дому. А после мессы, - твердо сказал граф Роберт и встал из-за стола, - я советую, отец Герлуин, присоединиться к нам и поступить, как велит вам святой Бенедикт: пусть неверный брат уходит.
Прощальная месса началась раньше обычного и была отслужена по укороченному чину, ибо граф, торопившийся уехать, каким-то образом передал свое отъездное настроение и другим. Едва они вышли из церкви на утреннее солнышко, как тут же началась суета с погрузкой и стали седлать коней. Все собрались на большом монастырском дворе. Управляющий Никол и его молодой товарищ из Рамсея - в сопровождении мрачного и неразговорчивого Герлуина, с большой неохотой отказавшегося от погони за беглецом, но еще более не желавшего задерживаться и упустить возможность проделать полдороги в безопасности и, по меньшей мере, со всеми удобствами, а возможно, и верхом от Лестера до Рамсея, так как Роберт Боссу вполне мог проявить свою щедрость в отношении монахов, даже если один из них не вызывал у него особой симпатии. Грумы вывезли из конюшни узкую повозку, на которой в аббатство прибыл ковчежец святой Уинифред. Теперь, без красивых покрывал, которыми повозка была украшена в знак почтения к святой, она предназначалась для поклажи всех отъезжающих. Нагруженная вещами графа и его сквайров, пожертвованиями, собранными Герлуином в Вустере и Эвесхэме, а также пожитками и большей половиной музыкального хозяйства трубадура, которое не было очень уж велико, эта повозка вполне могла еще вместить и Никола с его товарищем, - и лошади не было бы слишком тяжело. Ломовой лошади, которая везла графскую поклажу, теперь, на обратном пути, уже не надо было везти субприора Герлуина.
Два молодых сквайра привели с конюшенного двора оседланных коней, а Бенецет привел жеребца трубадура и своего коня, а один из послушников - оседланную низкорослую лошадку для Даални. Ворота были уже открыты, готовые пропустить отъезжающих. Сборы прошли четко и быстро. Кадфаэль, наблюдавший за двором из-за угла монастыря, с беспокойством поглядывал на открытые ворота, ибо события развивались что-то уж чересчур стремительно. Он ожидал приезда Хью и его людей чуть позже и надеялся на то, что церемония прощания займет еще некоторое время, тем более что главные действующие лица еще не выходили. В любом случае едва ли граф уедет, не попрощавшись с Хью Берингаром.
Монахи, повинуясь долгу, послушно разошлись по своим делам, но каждый раз, приближаясь к большому двору, старались задержаться там несколько дольше, чем того требовала необходимость, дабы поглазеть на собравшихся грумов и нетерпеливо переступающих по булыжнику лошадей, готовых отправиться в путь. Ученики отправились в класс на утренние уроки, но брат Павел, наверное, отпустит их перед самым отъездом гостей.
Даални, в плаще и с непокрытой головой, вышла из странноприимного дома и, спустившись с крыльца, присоединилась к отъезжающим. Она бросила взгляд на седельные сумки Бенецета и узнала ту самую, в которой он что-то спрятал, ибо на ней она запомнила сильную потертость ниже пряжки. Даални следила за сумкой, а Кадфаэль за ней. Лицо девушки казалось бледным, впрочем, она всегда была бледна, имея кожу белую, словно цветок магнолии, однако теперь от напряжения ее лицо приобрело некий ледяной оттенок. Глаза Даални были прищурены, но остро блестели из-под ее длинных темных ресниц. Кадфаэль заметил в ней все эти признаки тревоги и напряжения, и они огорчили его, хотя он и не знал толком, как следует их трактовать. Девушка уже сделала все, что собиралась сделать, то есть отправила Тутило в большой мир, который подходил юноше куда более, нежели монастырь. Возможно, смириться со своим обыденным миром после краткой встречи с Тутило оказалось для Даални не так-то легко, но едва ли тут ей можно было помочь. Строя свои планы, Кадфаэль не учел, что у девушки могут оказаться свои собственные виды на этот прощальный момент, последнее, что она намерена совершить.
Один из молодых сквайров отправился в странноприимный дом доложить графу о том, что все уже готово к отъезду, а заодно взять его плащ и перчатки и захватить прочие из оставшихся вещей их господина и его нового спутника, который почитался ими человеком благородным и никак не простым слугой, однако едва ли был столь же уважаем, как арфист в Уэльсе. Вскоре сквайры вновь вышли на двор. В ту же минуту из своего садика, пройдя между еще не подстриженными в эту пору розовыми кустами, вышел аббат Радульфус, соблюдавший учтивую точность. За его спиной следовал приор Роберт. Оба они вышли попрощаться с уезжающими гостями.
Граф Роберт был, как всегда, прост и изящен, в добротном платье темных цветов - пурпурный короткий камзол для удобства езды верхом и темно-синяя накидка с разрезами сзади и с боков. Граф редко надевал головой убор, если к этому не вынуждали его ветер, дождь или снег, однако на спине его лежал капюшон, прикрывая его косые плечи и горб. Впрочем, едва ли граф делал это нарочно, ибо его врожденное увечье нисколько не беспокоило его и не сковывало его изящных движений. Рядом с ним шагал торжествующий Реми Перти, вдохновенно говоря своему новому покровителю нечто учтивое и приятное. Вместе они спустились с крыльца. Рядом уже стоял сквайр с перекинутым через руку плащом своего господина. Вот все и собрались, ибо аббат и приор уже поджидали графа подле лошадей.
- Милорд, к моему сожалению, время вынуждает меня уехать. Я весьма тронут вашим радушным приемом, которого, боюсь, не заслужил, ибо явился сюда, имея некоторые претензии на вашу святую. Однако я рад тому, что среди многих, жаждущих получить ее, она сделала по своему усмотрению наилучший выбор. Надеюсь, вы благословите меня на дорогу?
- От всего сердца! - промолвил аббат Радульфус. - Ваше общество, милорд, оказало мне великую честь и доставило большое удовольствие, и я надеюсь насладиться им вновь, когда выдастся благоприятный случай.
Официальная процедура прощания постепенно перешла в русло обычной учтивости гостей, которые в последнюю минуту медлят с отъездом, как бы желая еще многое сказать напоследок. Приор Роберт держался со всем своим нормандским и патрицианским величием и вместе с тем с предельной кротостью, ибо дело в конце концов обернулось в его пользу. Разумеется, он не желал отпускать нормандского графа, не испытав на нем своего красноречия и обаяния. Да и Герлуина, хоть и не слишком радостного, тоже нельзя было отпустить, не сказав ему на прощание несколько добрых слов. И трубадура, радовавшегося удачному повороту судьбы, - тоже. Кадфаэль, имевший большой опыт подобных прощаний, знал, что пройдет никак не меньше четверти часа, прежде чем кто-либо из уезжающих поставит ногу в стремя и сядет в седло.
Однако Даални отнюдь не была в этом уверена. Она никак не могла ждать и сочла, что ждала уже слишком долго. И она принялась действовать, опасаясь, что не будет иметь времени сделать все, что задумала. Она подошла поближе к аббату и графу, насколько это позволяла учтивость, и в первой же паузе в их беседе сделала шаг вперед и произнесла громко и отчетливо:
- Святой отец... Милорд Роберт, позвольте мне говорить. Прежде чем мы уедем отсюда, я должна кое-что сказать. Это касается воровства, а возможно, и убийства. Я прошу вас выслушать меня и рассудить, ибо это выше моего разумения, но я не могу молчать и оставить все как есть.
Слова девушки слышали все, и все повернулись к ней. Наступило молчание - любопытное, удивленное и неодобрительное, ибо нижайший из всех собравшихся на большом монастырском дворе просил выслушать его, причем под открытым небом и прилюдно. Но как ни странно, никто не замахал на девушку руками и не заставил ее замолчать. Аббат и граф с интересом глядели на Даални, она низко поклонилась им и встала рядом. Пока что она не сказала ничего такого, что обеспокоило бы кого-либо или заставило его бояться за себя лично, в том числе и Бенецета, который стоял, положив руку на шею своего коня и прикрывая спиной свою седельную сумку. Куда бы Даални ни метила, стрела ее еще не достигла цели. Однако Кадфаэль уже все понял и ужаснулся.
- Можно ли мне говорить, святой отец?
В этих стенах всем распоряжался аббат, и граф Роберт предоставил ему отвечать.
- Не можно, а должно! - промолвил аббат Радульфус. - Ты затронула предмет, который тяжелым бременем лежит на нас все последнее время: воровство и убийство. Если тебе есть что сказать по этому поводу, мы обязаны выслушать тебя.
Кадфаэль стоял неподалеку и с тревогой поглядывал на ворота, моля небеса о том, чтобы поскорее приехал Хью с тремя-четырьмя здоровыми парнями, а заодно монах бросал косые взгляды и на Бенецета. Тот стоял неподвижно, и хотя лицо его, как и лица многих других, не выражало ничего, кроме любопытства, он буравил девушку взглядом, словно то был острый кинжал, а его неподвижность напоминала стойку охотничьей собаки.
“Если бы я предупредил ее! - подумал Кадфаэль. - Надо было мне сообразить, что девушка станет действовать, ибо оснований у нее хватало. Неужели ее навел на след мой рассказ об уздечке? Себя она ничем не выдала, но мне все-таки следовало догадаться. А теперь она сделает выстрел раньше времени. Пусть подумает, помедлит с изложением сути, пусть вспомнит всю предысторию, постепенно двигаясь к цели, и тогда стрела попадет точно в яблочко! ”
Однако время работало против них. Да и месса закончилась слишком рано. Пора бы Хью уже и появиться, однако шериф запаздывал.
- Святой отец, вы знаете о краже, которую совершил Тутило в тот вечер, когда вода затопила церковь, и знаете о том, как он это проделал. А потом, когда Альдхельм сказал, что может узнать вора, его убили на пути в аббатство. То есть лишь у Тутило была причина скрывать свою вину и бояться разоблачения, которого можно было избежать, пойдя на убийство.
Девушка ждала, чтобы аббат подтвердил ее слова.
- Так мы думали и так говорили, - спокойно сказал аббат. - Казалось, так оно и есть. И у нас не было других подозреваемых.
- Но, святой отец, у меня есть причины полагать, что был и другой человек.
Даални все еще не назвала его имени, но он уже почуял опасность. Он стал оглядываться на ворота и потихоньку продвигаться к ним, стараясь не привлекать к себе внимания и постепенно выбираясь из кольца столпившихся людей и лошадей. Однако дорогу ему преграждали два молодых сквайра, и он никак не мог обойти их.
- Я думаю, - сказала Даални, - что среди нас есть один человек, который прячет в своей седельной сумке нечто, ему не принадлежащее. Думаю, это было украдено в тот же самый вечер, когда случилось наводнение и в церкви все смешалось. Я не знаю, мог ли Альдхельм рассказать что-либо об этом, но он вполне мог и что-нибудь видеть. Разве этого мало? Если я обвиняю невинного человека, а такое возможно, - жестко сказала девушка, - то я готова принести любые извинения. Но проверьте мои слова, святой отец.
Тут Даални повернулась и взглянула на Бенецета, ее лицо было белым, как самое жаркое пламя. Девушка указала на Бенецета пальцем. А того плотно зажали в толпе, и он мог выбраться лишь силой, однако насилие тут же выдало бы его, а он еще не был поставлен на край пропасти.
- Вон в той седельной сумке у него что-то спрятано еще со времен наводнения. Если это нечто честно заработано, он не стал бы его прятать. Милорд, святой отец, будьте справедливы ко мне, а если я ошибаюсь, то справедливы к нему. Откройте сумку и посмотрите!
Казалось, Бенецет вот-вот рассмеется в ответ на это обвинение и, оттолкнув девушку, заявит, что она лжет. Но он как-то съежился под колючими взглядами, брошенными на него из толпы. И теперь было уже поздно в гневе кричать об оскорбленной невинности. Бенецет упустил время, делать нечего.
- Ты с ума сошла! Это черная ложь, у меня нет там ничего чужого. Хозяин, скажите ей! Почему ты думаешь обо мне так плохо? Почему она обвиняет именно меня?
- Я всегда целиком и полностью доверял Бенецету, - заступился за слугу Реми, однако не очень-то уверенно. - Не могу поверить, что он вор. А что, собственно, пропало? Насколько мне известно, ничего. Может, кто-нибудь скажет, что исчезло во время наводнения? Я ничего такого не слыхал.
- Да вроде бы ничего существенного, - согласился аббат, нахмурившись.
- Подтвердить или опровергнуть мои слова очень просто, - терпеливо сказала Даални. - Откройте его сумку! Если ему нечего скрывать, пусть он докажет это и посрамит меня. Я же не боюсь. Так чего бояться ему?
- Бояться? - вспыхнул Бенецет. - Такой клеветы? В моих вещах все мое, другого ответа не будет. Я не стану в угоду твоей ненависти выворачивать свои жалкие пожитки на всеобщее обозрение. Не могу только понять, зачем ты так клевещешь на меня? Что я тебе сделал плохого? Но ты лжешь напрасно, хозяин знает меня лучше.
- Всего благоразумнее открыть сумку и сделать свою добродетель очевидной, - сказал Бенецету граф Роберт, жестко и бесстрастно. - Ибо не все здесь уверены в ней. Если девушка лжет, опровергни ее ложь.
Граф глянул на своих сквайров и подал им знак поднятием брови. Те приблизились к Бенецету, лица их ничего не выражали, но молодые люди не спускали с Бенецета глаз.
- Должно быть, там что-нибудь из вещей убитого, - предположил аббат Радульфус. - Ведь девушка напомнила нам о чем-то весьма ценном. Если эта вещь и впрямь может пролить свет на недавнее преступление и хотя бы косвенно указать нам на виновного, я полагаю, наш долг увидеть ее. Дай сюда свою седельную сумку.
- Нет! - воскликнул Бенецет, прижимая сумку к себе. - Это недостойно, оскорбительно! Я не сделал ничего плохого. Почему я должен подвергаться такому унижению?
- Взять его! - промолвил Роберт Боссу.
Бенецет дико оглянулся, но два сквайра были уже подле него. Один крепко держал седельную сумку, а другой уздечку коня Бенецета. Он уже никак не мог вскочить в седло и вырваться из толпы, однако сквайры отпустили уздечки своих коней, и один из них отошел на несколько ярдов в сторону ворот, подальше от взволнованной толпы, скопившейся посередине двора. Бенецет яростно взмахнул руками, сильно ударил своего испуганного жеребца кулаком в живот, конь попятился и тревожно заржал, а Бенецет тем временем вырвался из плотного кольца людей. Люди отшатнулись, боясь попасть под копыта, а Бенецет схватил за узду отошедшего коня сквайра и, не теряя времени на то, чтобы поставить ногу в стремя, одним прыжком вскочил в седло.
Никто не смог ухватить коня за повод или за постромки, и прежде чем кто-либо успел вскочить в седло, Бенецет развернул коня спиной к собравшимся на дворе кричащим людям и дал шпоры, но двинулся не прямо к воротам, а по дуге, мимо того места, где стояла Даални, избежавшая одной опасности, но уже подверженная другой. Бенецет вытащил из ножен свой короткий кинжал, и тот сверкнул у него в руке.
Лишь в последнее мгновение девушка поняла его намерение. Бенецет не произнес ни звука, но Кадфаэль, бросившийся к Даални, дабы спасти ее от конских копыт, ясно увидел лицо всадника: холодное выражение ярости и ненависти, оскаленные, словно у волка, зубы. У Бенецета не было времени затоптать девушку, это могло его чересчур задержать. Он склонился на бок в седле и на полном скаку взмахнул кинжалом, задев девушку в области левого плеча. Она еще успела отшатнуться и тяжело упала на камни, а Бенецет уже несся прочь. Миновав ворота, он повернул в сторону города.
В эту минуту Хью Берингар с тремя своими сержантами как раз съезжал с моста. Увидев их, Бенецет резко повернул коня влево, на узкую дорожку, что шла между мельничным прудом и рекой, к югу, на опушку Долгого леса, то есть на кратчайшую лесную дорогу в Уэльс.

Предыдущая страница 9 Следующая страница


Святой вор 10

Подъезжавшие не сразу сообразили, в чем дело, однако всадник, пулей вылетевший из ворот аббатства и, едва завидев их, свернувший на боковую дорогу, не сбавляя ходу, если и не заставил их немедленно броситься в погоню, то, по крайней мере, вынудил задуматься.
- За ним! - крикнул наконец Хью Берингар, еще до того как из ворот аббатства на Форгейтский тракт выскочил младший сквайр и закричал: “Остановите его! Его подозревают в воровстве! ” - Верните его! - приказал Хью, и его воины дружно свернули на боковую дорожку и пришпорили своих коней.
Даални пришла в себя, и прежде чем Кадфаэль успел протянуть к ней руку, она опрометью бросилась прочь со двора, прочь от такого смертельного ужаса, который исходил от склонившегося в седле человека, прочь от ропота толпы, который заставил ее поверить, что худшее уже позади. И в этом нет никаких сомнений. Иначе зачем бежать Бенецету еще до того, как открыли его седельную сумку? Разумеется, она пока не знала, что именно спрятано там, но наверняка это грозило Бенецету смертью. Даални юркнула в церковь, словно птичка в гнездышко. Пусть дальше всем этим занимаются другие, а она свое уже сделала. Даални присела у алтаря святой Уинифред, где все началось и все закончилось, и устало прислонилась затылком к каменной стене.
Кадфаэль вошел в церковь следом за девушкой, но остановился, увидев ее сидящей, тихо, с открытыми глазами, и словно прислушивающейся к какому-то голосу или вспоминающей что-то. После всех волнений эти покой и тишина священны. Девушка почувствовала священный трепет, когда вошла в церковь, а Кадфаэль - когда увидел ее.
Монах мягко приблизился и столь же мягко заговорил, не вполне уверенный, что девушка слышит его, ибо, казалось, она внимала чему-то куда более далекому.
- Он зацепил тебя. Дай-ка я посмотрю.
- Царапина, - сказала Даални безразлично, но все же позволила монаху задрать почти до плеча свой рукав, который оказался рассечен на длину ладони. Рука была чуть задета, осталась лишь тоненькая, толщиною в волос, белая полоса, на которой в двух-трех местах выступили крохотные бусинки крови. - Ерунда! Не загноится!
- Но ты, наверное, сильно ушиблась. Я не ожидал, что он бросится на тебя. Ты заговорила слишком рано, я на это вообще не рассчитывал.
- Я никак не думала, что он способен любить или ненавидеть, - сказала Даални. - Никогда его раньше таким не видела. Он ускакал прочь? Его поймали?
Кадфаэль не мог ничего ответить, ибо не стал дожидаться исхода.
- Я в порядке, - твердо сказала девушка. - И у меня все в порядке. Иди туда. Может, ты там нужен. И попроси... Попроси, чтобы меня оставили здесь одну. Мне это нужно. Здесь мне спокойно.
- Будет тебе покой, - пообещал Кадфаэль.
И он покинул Даални, предоставив ее самой себе и мыслям, словам и поступкам, поразмышлять о которых ей раньше, возможно, не приходилось. У выхода он обернулся и взглянул на девушку в последний раз - та в задумчивости сидела на ступеньках алтаря святой Уинифред, положив на камень ладонями вверх свои руки, словно в каждой из них находилось по императорской державе. На губах ее играла слабая, еле заметная улыбка. И в это мгновение монаху показалось - если и впрямь только показалось? - что девушка в церкви не одна.
Седельную сумку Бенецета отвязали от конской упряжи и внесли в привратницкую - ближайшее помещение, в котором имелся большой стол, куда можно выложить содержимое. Вокруг стола собрались шесть человек, так что вошедший в привратницкую Кадфаэль оказался уже седьмым: аббат Радульфус, приор Роберт, субприор Герлуин, Роберт Боссу, Реми Перти и Хью Берингар, только что спешившийся у ворот и сразу же вошедший в курс событий, случившихся на большом монастырском дворе. Именно Хью, с молчаливого согласия графа, выложил из сумки на стол скромные пожитки слуги трубадура: свернутую рубаху, бритву, щетки, добротный пояс, пару поношенных, но вполне приличных перчаток. А вот под всем этим, занимая почти половину сумки, находился тяжелый мешок из мягкой кожи, который Хью ухватил за перевязанное ремешком горло и выложил на стол. При этом раздалось позвякивание, недвусмысленно свидетельствующее о том, что мешок полон монет. Откуда?
Сомнений не было в одном. Трое из присутствующих сразу узнали мешок. Тем временем у дверей, затаив дыхание, столпились Никол со своим товарищем из Рамсея и графские сквайры.
- Боже праведный! - воскликнул Герлуин громким шепотом. - Я узнаю его! Этот мешок был в ларце с пожертвованиями для Рамсея, который стоял на алтаре пресвятой девы во время наводнения. Но как это возможно? Мы погрузили ларец на повозку с лесом. А потом нашли его подле Уллесторпа. Он оказался взломан и пуст, все было украдено...
Хью распустил ремень на горле мешка, перевернул его и высыпал на стол звенящий ручеек серебряных пенсов, среди которых показались витые золотые браслеты, золотая цепь, золотое ожерелье с грубо обработанными каменьями и два кольца - массивный мужской перстень с печаткой и толстое кольцо с гравировкой. Последней показалась большая саксонской работы круглая брошь красного золота, служившая застежкой для плаща.
Стоявшие вокруг стола смотрели с изумлением, ничего не понимая.
- Это я тоже узнаю, - медленно произнес аббат Радульфус. - Брошь я как-то видел на плаще леди Донаты. А кольцо она носила постоянно.
- Перед смертью она отдала все Рамсею, - тихо сказал Герлуин, не в силах поверить в случившееся чудо. - Все драгоценности были в ларце, который я передал на сохранение Николу, когда тот уезжал с лесом в Рамсей. Ларец мы нашли, но он оказался взломан и разграблен...
- Как не помнить! - донесся от дверей голос Никола. - Ключ так и остался у меня, но они обошлись без него, взломали, забрали драгоценности, а ларец бросили... Так мы думали!
Точно так же думали и остальные. Все эти добровольные пожертвования и дары в пользу разорённой обители находились во время наводнения в ларце, который стоял на высоком алтаре пресвятой девы Марии, где ему не грозило никакое наводнение. Его спасли от воды, но, как выясняется, не спасли от вора, пришедшего в церковь под видом помощника при спасении церковного имущества и имевшего возможность подобраться к вожделенной цели. Взламывать замок ему не пришлось, так как ключ находился прямо в замке. Совсем нетрудно было приподнять крышку, вытащить мешок из ларца и положить вместо него камни и тряпки, дабы по весу никто не заметил подмены, потом запереть ларец и оставить его людям, которые с утра погрузят его на повозку с лесом. Глядя на щедрые предсмертные дары леди Донаты, Кадфаэль подумал, что потом вор спрятал мешок где-нибудь в безопасном месте, неподалеку, до своего отъезда из Шрусбери. Спрятал в таком месте, где никто не стал бы искать, а если бы украденное там и нашли, то это не открыло бы имени вора. Бенецет помогал переводить коней из низинной монастырской конюшни в конюшню на ярмарочной площади. Ему нетрудно было спрятать мешок на самое дно чана с зерном, который наполнили фуражом для лошадей, чтобы хватило на несколько дней. Ему едва ли стоило опасаться, что лошади здесь задержатся надолго и зерно израсходуется настолько, что обнажится спрятанное на дне. Это было куда безопаснее, нежели хранить украденное в странноприимном доме, где постояльцы меняются день и ночь, да и вообще не так уж много укромных уголков. А кроме того, украсть можно и у вора, и какой-нибудь любопытный постоялец вполне мог обнаружить припрятанные ценности и польститься на них.
- Это и не покидало Шрусбери! - промолвил аббат, с удивлением глядя на груду серебра и золота. - Отец Герлуин, кажется, господь бог и святые возвращают вам вашу собственность.
- А помимо них, - сухо заметил Роберт Боссу, - вам следует благодарить девушку Реми. Это она указала на вора. Вы не забыли о ней? Надеюсь, он ее не ранил? Где она сейчас?
- Она в церкви, - ответил Кадфаэль. - Она просит оставить ее там на некоторое время, дабы успокоиться перед отъездом. Что касается ее тела, там лишь царапина, девушка может идти и ехать верхом, но дух ее требует успокоения.
- Мы подождем немного, - сказал граф. - Признаюсь, Хью, я хотел бы увидеть конец всей истории. Если ваши люди привезут вора живым, тем лучше, ибо по ходу дела он ограбил и меня, угнав хорошего жеребца. Пусть ответит и за это.
- Тут хуже чем просто воровство, - мрачно заметил Кадфаэль.
Он отодвинул в сторону одежду Бенецета и запустил руку на самое дно седельной сумки. Там оказалась свернутая рубашка. Монах развернул ее: хорошая полотняная рубашка, чистая, стираная. Кадфаэль пригляделся к одной из манжет и стал внимательно ее рассматривать. Такой бережливый и дотошный во всех своих делах человек, Бенецет обходился без женщин, когда ему требовалось что-нибудь постирать или почистить. Но он и не настолько богат, чтобы позволить себе выбросить рубашку, хотя возможность у него такая имелась. Тем более что трубадуру было не до него, покуда он старался снискать расположение графа Роберта. Бенецет выстирал рубашку, высушил и положил ее на дно своей седельной сумки, дабы заняться ею как следует потом, когда они отъедут подальше от Шрусбери. Но эти пятна не так-то просто отстирывались. Кадфаэль поднес развернутую манжету к глазам Хью Берингара, а граф Роберт принялся рассматривать другой рукав рубашки. На обеих манжетах оказались маленькие круглые пятнышки, они были едва видны, но имели четкую розовую кайму. Кадфаэль видал такие пятна прежде, и не один раз, да и Роберт Боссу, наверное, тоже.
- Кровь, - сказал граф.
- Кровь Альдхельма, - уточнил Кадфаэль. - Она пролилась в тот самый вечер. Бенецет, наверное, был в толстом шерстяном плаще, но кровь просочилась, как он ни берегся... Камень, поднятый обеими руками и обрушенный на голову лежащего без чувств человека... Сколь бы осторожен ни был убийца, да и спешить ему некуда - никто ему не мешал, - на его кистях и запястьях остались следы преступления. Кровь, наверное, брызнула из-под камня и запятнала траву вокруг, руки убийцы и его одежду, на которой, если сразу не смыть с нее кровь, обязательно остаются плохо выводимые, предательские следы.
- Помнится, - сказал Реми, недоверчиво глядя на рубашку и желая отвести подозрения от себя, - я в тот вечер трапезовал у вас, святой отец. А Бенецет был свободен и занимался своими делами. Он сказал, что собирается пойти в город.
- Именно он сказал девушке, что в аббатстве ждут Альдхельма, - заметил Кадфаэль. - А она уже предупредила Тутило, чтобы тот скрылся с глаз долой. Так что Бенецет знал, зачем придет Альдхельм. Но он не был спокоен за себя. Ему хватило того, что Альдхельм стал бы вспоминать события того вечера и, чего доброго, мог вспомнить что-нибудь и о нем, что-нибудь, увиденное по чистой случайности. Так, ничего не подозревая, Альдхельм и умер. Его убил Бенецет. И теперь ни он, ни мы так и не узнаем, было ли за что убивать несчастного Альдхельма.
Примерно за час до полудня в ворота аббатства въехал помощник шерифа Алан Хербард.

По прошествии изрядного времени, щедро предоставленного графом Робертом перепуганной Даални, вся компания вновь стала собираться к отъезду, и Кадфаэля как человека самостоятельного, но не без причины взявшего на себя обязанность блюсти интересы девушки, весьма учтиво попросили сходить за ней в церковь и предложить присоединиться к ним, если она уже успокоилась. Времени и впрямь прошло вполне достаточно, чтобы и все остальные, по мере своих сил, освоились с нынешней лавиной событий и потрясений, известным образом уменьшивших число отъезжающих и повлиявших на судьбу кое-кого из них. Субприор Герлуин лишился своего послушника, и мстить теперь ему было некому, но зато он вновь обрел ценности, которые считал безвозвратно утерянными, и, несмотря на все грехи, смерть и насилие, настроение монаха явно поднялось, ибо лицо его нынче к полудню выглядело чуть ли не благостным. Трубадур лишился слуги, зато обрел весьма влиятельного покровителя, - не так уж и трудно найти слуге замену, а вот приглашение в дом одного из самых могущественных графов королевства - это настоящий подарок судьбы. В итоге Реми Перти никак не был настроен сильно сожалеть о случившемся. Даже лошади своей он не лишился, ибо Бенецет ускакал на жеребце, принадлежавшем одному из графских сквайров. Спокойный и довольно старый уже конь Бенецета, лишившийся, правда, седельной сумки, благополучно дожидался другого всадника. На нем мог теперь поехать Никол, оставив своего товарища править повозкой. Таким образом, выбитая было из колеи размеренная жизнь, похоже, возвращалась в свое русло. Именно в это время в воротах появился Алан Хербард. Он спешился и с любопытством и некоторой опаской направился к Хью Берингару, находившемуся в столь пышной компании.
- Мы взяли его, милорд. Я поехал вперед, чтобы доложить вам. Его везут следом. В чем его обвиняют? У нас не было времени заниматься выяснением обстоятельств.
- Его обвиняют в убийстве, - сказал Хью. - Отвезите его в крепость и посадите под замок. Я приеду, как только смогу. Быстро вы управились. Недалеко он ушел. Как же было дело?
- Мы гнались за ним около мили по Долгому лесу, но в конце концов догнали, и он свернул с дороги, пытаясь скрыться в густом лесу. Думаю, мы его стали нагонять, конь начал артачиться, потому что мы слышали проклятия, а потом конь отчаянно заржал и, наверное, попятился. Видимо, злодей стал подкалывать его кинжалом...
Лишившийся коня сквайр подошел поближе, дабы услышать получше, что сталось с его любимцем.
- Конрадин не потерпит такого! - возмущенно воскликнул он.
- О происходящем мы могли судить лишь на слух. Наверное, конь попятился, и всадника сбросило низким суком, потому что, когда его взяли, он лежал под деревом, полуоглушенный. Он хромает, но нога не сломана. Он еще не очухался, так что не больно-то сопротивлялся.
- Возможно, все еще впереди, - предупредил Хью.
- Уилл не мальчик, он свое дело знает. Но вот конь... - извиняющимся голосом произнес Алан. - Мы его не поймали. Он ускакал еще до того, как мы оказались на месте, и сколько мы ни искали, имея уже злодея на руках, не нашли поблизости и даже не слышали его ржания где-нибудь вдалеке. Без всадника он, наверное, убежал далеко, прежде чем у него прошел испуг и он успокоился.
- И моя упряжь пропала вместе с ним, - горько заметил незадачливый хозяин коня, но в следующее мгновение рассмеялся. - Милорд, придется вам выдавать мне новую, если конь пропал безвозвратно.
- Завтра мы хорошенько поищем, - пообещал Алан. - Мы обязательно его найдем. Но сперва я должен проследить за тем, чтобы убийцу доставили в тюрьму.
Он учтиво поклонился аббату и графу, снова вскочил на коня и выехал за ворота. Оставшиеся переговаривались, словно люди, которые только что очнулись от сна и все еще не вполне уверены, что перед их глазами - сон или реальность.
- Вот и благополучный конец, - промолвил Роберт Боссу. - Если только это конец! - Он перевел на аббата свой тяжелый раздумчивый взгляд. - Кажется, нам снова придется прощаться, но на этот раз и в самом деле пора уезжать. Надеюсь, мы еще встретимся с вами при более счастливых обстоятельствах, а теперь, полагаю, вы с радостью проводите нас за ворота и выкинете из головы все волнения и тревоги, которые мы принесли с собой. Без нас в вашем доме будет куда спокойнее. - Взявшись за повод своего коня, граф сказал Кадфаэлю: - Не попросишь ли ты девушку присоединиться к нам? Надеюсь, она уже успокоилась. Нам пора отправляться в путь.
Кадфаэль отсутствовал совсем недолго и вскоре вышел из южной двери церкви, однако вышел он один.
- Ее нет, - сказал брат Кадфаэль ровным голосом, лицо его оставалось совершенно бесстрастным. - В церкви никого нет, кроме Синрика, причетчика отца Бонифация. Он подщипывает свечи на приходском алтаре и в последние полчаса не видел, чтобы кто-нибудь входил или выходил.
Впоследствии Кадфаэль не раз спрашивал себя, не этого ли ожидал Роберт Боссу? Граф был человек исключительно проницательный и ценил это качество в других, он видел людей насквозь, даже после краткого знакомства. И уж в любом случае он мог отличить овцу от волка. И все же девушку он знал явно недостаточно. Разумеется, доберись она до его дома в Лестере да поживи там несколько недель, граф наверняка узнал бы ее лучше и оценил ее немалые возможности, причем не только в музыке. Как бы то ни было, случившееся нисколько не удивило его. Поэтому не он, а трубадур Реми Перти первым подал свой возмущенный голос:
- Нет! Этого не может быть! Куда она могла подеваться? Она моя! Это правда? Нет, она должна быть там, ты, наверное, плохо поискал...
- Я оставил ее там больше часа назад, - невозмутимо ответил Кадфаэль. - У алтаря святой Уинифред. Теперь ее там нет. Посмотрите сами. Когда Синрик пришел убирать алтарь, в церкви было пусто.
- Она сбежала от меня! - простонал побледневший Реми, горюя об утрате самого драгоценного, но, очевидно, далеко не самого любимого существа. Даални была для него всего-навсего голосом, но, как истинный провансалец и музыкант, он ценил голос больше всего на свете, превыше золота и драгоценных камней. Владея девушкой, он владел этим инструментом, единственным, что он ценил в ней. Его горе и отчаяние были совершенно искренними. - Это невозможно! Я должен найти ее. Она моя, я купил ее. Милорд, прошу вас задержаться, покуда я не отыщу ее. Она где-то недалеко. Всего-то дня два... один...
- Снова поиски? Снова беспокойство? - промолвил граф и отрицательно покачал головой. - О нет! Такое впечатление, что это никогда не кончится, одно препятствие сменяется другим. Реми, она, конечно, собственность весьма ценная, красивый колокольчик в горлышке и верная рука для органетто и струн. Но я бездельничаю уже слишком долго, и если вы хотите союза со мной, поезжайте сейчас и забудьте о деньгах, заплаченных некогда за то, что не имеет цены. Они не приносят выгоды. Найдутся другие одаренные люди, у вас будет возможность найти их, и я обещаю вам их согласие.
Реми понимал, что граф не бросает слов на ветер. В трубадуре шла внутренняя борьба между желанием вернуть свою певицу и желанием обеспечить свое будущее, но в его окончательном выборе не могло быть ни малейших сомнений. Кадфаэль видел, как трубадур с трудом проглотил комок в горле, и в эту минуту монаху стало даже немного жаль его. Однако имея столь могущественного, образованного и терпеливого покровителя, как Роберт Бомон, трубадур едва ли мог долго оставаться объектом сострадания.
Реми стал озираться в поисках подходящего человека.
- Милорд аббат, - промолвил он наконец. - Милорд шериф... Мне бы не хотелось, чтобы девушка осталась совсем одна, без средств к существованию... Если она объявится или вы услышите что-нибудь о ней, прошу вас, пошлите мне весточку, и я пришлю за ней. Она мне так дорога.
И это была чистая правда. Но не вся правда, ибо Реми ценил Даални лишь за голос. Возможно, лишь теперь он осознал, что девушка была чем-то большим, нежели просто его собственностью, что она была человеческим существом и могла терпеть лишения, голодать и даже стать жертвой разбойников с большой дороги и прочая, и прочая. Это было подобно бегству монашки, которая с детства жила в монастыре и вот отважилась выйти в большой мир, грозный и бесприютный. Так, видимо, Реми думал о Даални и такою увидел ее в то мгновение, когда она покинула его. Сколь же плохо он знал ее! - Итак, милорд, я сделал все, что мог, и готов ехать с вами.
И они уехали, уехали все, вереницей растянувшись по Форгейтскому тракту в направлении святого Жиля. Роберт Бомон, граф Лестерский, ехал бок о бок с субприором Герлуином из Рамсея, обретшим наконец доброе расположение духа, ибо его труды в Шрусбери в итоге не пропали даром, и довольный тем, что он возвращается в обществе столь выдающегося и благородного человека. Следом ехали два сквайра графа Роберта, младший был, правда, немного расстроен тем, что ему пришлось ехать на незнакомой лошади, но и он радовался тому, что едет домой. Далее следовала повозка с поклажей, которой правил работник Герлуина, а потом Никол, довольный тем, что не идет пешком, а сидит в седле. Внутри церкви цокот копыт был еле слышен до тех пор, пока всадники не обогнули угол монастырской стены и не свернули к ярмарочной площади. И затем наступила благословенная тишина, пришло время перевести дух и поразмышлять. Аббат Радульфус и приор Роберт занялись своими делами, а братья разошлись по своим. Все закончилось.
- Ну вот, - благодарно промолвил Кадфаэль, несколько непочтительно кивнув головой в сторону алтаря святой Уинифред, - смазливый вор и девушка сбежали, причем не в монастырь. А это все же лучше, чем рабство. О чем сожалеть? Рамсей как-нибудь перебьется и без Тутило, зато королева Партолана более не рабыня. Правда, она лишилась всех своих пожитков, но в любом случае она не взяла бы их с собой. Она говорила мне, Хью, что у нее ничего нет, даже одежда ей не принадлежала. Если она что и украла, то лишь то, что было на ней.
- А парень украл лишь девушку, - сказал Хью, поглядывая на умиротворенное лицо Кадфаэля. - Ты знал, что он в церкви, когда проводил ее туда?
- Клянусь тебе, Хью, я ничего не видел и не слышал. И не заметил ничего такого, что навело бы меня на такую мысль. И все-таки я знал, что Тутило находится там. И она, едва вошла в церковь, тоже поняла это. У меня было такое ощущение, словно кто-то шепнул мне на ухо: “Тихо. Молчи. Все будет хорошо. В конце концов, она просит не так уж и много. Побыть в одиночестве. А дверь для прихожан всегда открыта”.
- Как думаешь, - спросил Хью, когда они направились к южной двери, дабы выйти на большой монастырский двор, - мог ли Альдхельм сказать что-нибудь против Бенецета?
- Как знать? Вполне возможно.
Они вышли на яркий дневной свет, но после всех тревог и беспокойства эти тишина и безмятежность показались им скорее уже вечерними, словно безмолвный покой после неистовства бури.
- В такого парня легко влюбиться, - заметил Кадфаэль. - Но весьма опасно при его легкомыслии. Равно как нелегко избавитъся от него. Он, разумеется, вор, но не для своей выгоды. Да и лгать он большой мастер, когда прижмут к стене. Но он был воистину добр к леди Донате. Он сделал это для нее, не думая о награде, от чистого и щедрого сердца.
Когда друзья подошли к привратницкой, на большом монастырском дворе было совсем пусто. Место, где еще недавно бушевали жаркие страсти, стало совершенно безлюдным, словно некий малый творец, разочаровавшись в сотворенном им мире, уничтожил все содеянное, дабы приступить к новой, быть может, более удачной попытке.
- Как думаешь, эти двое направились той же дорогой, что и Бенецет, на юго-запад? - спросил Хью, - Южнее дорога пересекает старый Римский тракт, а дальше - на запад, прямо в Уэльс. Может, заступничеством святых или происками дьявола они поймали в лесу сбежавшего коня, и завтра Алану нечего искать?
- А с конем им могут достаться и седельные сумки невезучего сквайра, - заметил Кадфаэль и просветлел лицом при этой мысли. - А там, возможно, находится нечто более ценное, нежели просто одежда и посуда...
- Только не надо продолжать! - поспешно остановил друга Хью.
- А что? Найденное - не украдено. Это никак не воровство. - Друзья остановились у ворот, где был привязан жеребец Хью Берингара, и Кадфаэль сказал самым серьезным тоном: - Доната поняла его лучше любого из нас. Она предсказала ему будущее, и так оно, наверное, и будет. Она сказала, мол, трубадуру нужны три вещи, только три: инструмент, конь и возлюбленная. Первую вещь она ему дала, предоставив найти две остальные самостоятельно. Так что теперь у него, наверное, имеются все три.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эллис Питерс - Биография

Эллис Питерс

На основную страницу

Биография

Ellis Peters. Великобритания, 1913 - 1995

Английская писательница. Творческая карьера Эллис Питерс началась в 1936 году, когда она под собственным именем публикует свои исторические романы. В годы мировой войны служила в Королевских Военно-морских силах. В 1951 году писательница начинает работать в жанре детектива, написав целую серию произведений с общими героями - семьей Фелс. Элис Питерс известна и как переводчик и страстный любитель чешской литературы. В годы "Пражской весны" (1968) Чешское общество международных отношений награждает ее Золотой медалью. Настоящая слава и всемирная известность приходит к писательнице в конце 70-х, когда появляется ее знаменитая серия о Брате Кадфаэле. Средневековый герой - участник крестовых походов и морских сражений - Брат Кадфаэль возвращается в родной Уэльс, где в окрестностях Шрусбери начинается его карьера лекаря-травника и детектива. Написанная в традиционном английском детективном стиле, да еще на фоне реальных исторических событий смутного времени Англии, серия о Брате Кадфаэле становится настолько популярной, что появились специальные автобусные экскурсии по местам действия романов. Поклонниками этих произведений создан специальный глоссарий - своеобразный "Who is Who" - с указанием, что представлял собой тот или иной герой в реальной жизни, а также тех персонажей, которые являются творческой фантазией автора. Издан справочник по лекарственным травам, используемым монахом Кадфаэлем для приготовления своих снадобий. Каждый роман о Брате Кадфаэле предваряется небольшой картой места действия, что вызывает неизменный интерес у настоящего ценителя как детективных, так и исторических произведений. За свою жизнь Эллис Питерс написала более 70 романов. Ее творчество очень высоко оценено коллегами - она лауреат премий Эдгара По и Серебряного кинжала. В 1993 году за ее большой вклад в английскую детективную литературу Британская ассоциация детективных писателей наградила ее премией Алмазный кинжал.


Оглавление

  • Пролог (Страница 1)
  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 2)
  • Глава четвертая (Страница 3)
  • Глава пятая (Страница 4)
  • Глава шестая (Страница 5)
  • Глава седьмая (Страница 5)
  • Глава восьмая (Страница 6)
  • Глава девятая (Страница 6)
  • Глава десятая (Страница 7)
  • Глава одиннадцатая (Страница 8)
  • Глава двенадцатая (Страница 8)
  • Глава тринадцатая (Страница 9)


Эллис Питерс

Святой вор

Цикл: "Брат Кадфаэль" - 19

 Читать книгу

Аннотация

В детективном цикле английской писательницы преступления раскрывает... монах.

В монастырь Святых Петра и Павла прибывают нежданные гости, внушая недобрые ожидания брату Кадфаэлю. И недаром: во время наводнения пропадает ковчежец с мощами святой Уинифред.

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel