Эллис Питерс - Страсти по мощам

1 Эллис Питерс

Глава первая

В то погожее, солнечное утро в начале мая, когда, можно сказать, и началась невероятная история, связанная с гвитеринскими реликвиями, брат Кадфаэль поднялся задолго до заутрени, чтобы, прежде чем займется день, успеть высадить капустную рассаду, и если о чем и помышлял, то только о зарождении жизни, росте и плодородии, а уж никак не о мощах и гробницах, и тем паче не о насильственной смерти, кого бы она ни постигла, - святого, грешника или обычного человека, далекого от совершенства, вроде него самого. Ничто не нарушало его благодушного настроения, кроме разве что необходимости идти к заутрене да предстоявшего после молитвы собрания капитула, которое должно было продолжаться полчаса, но вечно затягивалось минут на десять дольше положенного. Все это время он с куда большим проком мог провести здесь, на грядках, однако уклониться от выполнения рутинных обязанностей не было возможности. И, в конце концов, тому, кто по доброй воле избрал монашескую стезю, едва ли пристало пенять на некоторые, возможно, не самые привлекательные, стороны монастырской жизни, особенно если в целом она его вполне устраивает и дает чувство несомненного удовлетворения - такое, с каким он сейчас разогнул спину и огляделся по сторонам.
Кадфаэль полагал, что вряд ли в какой другой бенедиктинской обители сыщется лучше ухоженный садик, в котором произрастало бы такое разнообразие душистых трав, как пригодных на приправы к столу, так и неоценимых при приготовлении целебных снадобий. Главные угодья Шрусберийского аббатства Святых Петра и Павла, в том числе и сады, раскинулись к северу от дороги, за пределами монастырских стен. Но здесь, внутри обители, в маленьком огороженном садике неподалеку от аббатских рыбных прудов и ручья, приводившего в действие колесо монастырской мельницы, брат Кадфаэль властвовал безраздельно. Гербариум - садик, где взращивались травы, был предметом его особой гордости, ибо он пестовал его в неустанных трудах в течение полутора десятков лет. Семена многих редкостных растений Кадфаэль вывез из таких далеких краев, как Венеция, Кипр и Святая Земля. Ибо брат Кадфаэль обосновался в обители после долгих странствий, подобно тому как потрепанный бурями корабль обретает наконец тихую гавань. Уж он-то хорошо помнил, как в первые годы его монашества послушники и служки с любопытством таращились на новичка и восхищенно перешептывались: "Ты только взгляни на брата, что работает в саду. Вон тот плотный малый, ходит вразвалку, точно матрос. Представь себе, в молодости он побывал в Крестовом походе, штурмовал Антиохию под началом Годфрида Бульонского, а когда побережье Святой Земли перешло под власть Иерусалимского короля, стал капитаном и десять лет гонялся по морям за корсарами. С трудом верится, правда?"
Однако сам брат Кадфаэль не видел ничего странного в своей богатой событиями жизни: он ничего не забыл и ни о чем не жалел. Не находил он противоречия и в том, что некогда искал упоения в битвах и скитаниях, а ныне искренне наслаждался безмятежной жизнью в обители; правда, и здесь на его долю порой выпадали кое-какие приключения, скрашивавшие однообразное и монотонное существование. Однако он дорожил обретенным покоем: воистину, для корабля, уставшего от житейских штормов, лучшей пристани не сыскать.
Возможно, что глазевшие на него юнцы поговаривали и о том, что коли человек вел такую бурную жизнь, то ему, верно, доводилось знавать и женщин, причем навряд ли он соблюдал целомудрие. Ничего не скажешь - с эдаким прошлым, да и в монахи!
В том, что касалось женщин, досужие языки были правы. Он вспомнил о своей юношеской любви к Ричильдис, с которой был тайно помолвлен и которая десять лет тщетно дожидалась его возвращения - и в конце концов вышла замуж за солидного ремесленника с хорошими видами на будущее, не имевшего склонности убегать неведомо куда да махать мечом. Да, он знавал женщин в разных краях. Он помнил Бьянку, черпавшую воду из каменного колодца в Венеции, лодочницу-гречанку Арианну, сарацинку Мариам, вдову, торговавшую пряностями в Антиохии, которая сочла его достойным на какое-то время заменить ей умершего мужа. Бывали и мимолетные свидания, и серьезные увлечения, но когда приходила пора прощания, ни у кого не оставалось горького чувства. Кадфаэль не отрекался от своего прошлого: он считал, что именно оно позволило ему по достоинству оценить все преимущества созерцательной жизни в обители и научило терпению и умению уживаться с неискушенными душами, с юности, не изведав мирских соблазнов, облачившимися в черные бенедиктинские рясы. Он ушел на покой вовремя. Для человека, немало повидавшего на своем веку, трудно найти лучшее занятие, чем возделывать монастырский огород, доводя его до совершенства. И он никогда бы не обрел умиротворения в монастырских стенах, когда бы прежняя его жизнь была иной.
Через пять минут ему уже пора заканчивать, мыть руки да отправляться к мессе. В оставшееся время брат Кадфаэль прошелся по своим цветущим, благоухающим владениям, где брат Джон и брат Колумбанус, молодые монахи, принявшие постриг не более года назад, тщательно пропалывали и окапывали грядки. Глянцевые, матовые, маслянистые и бархатистые листья радовали глаз всеми мыслимыми оттенками зеленого цвета. На фоне буйной зелени крохотные сиреневые, бледно-голубые и желтые цветочки, стыдливо укрывшиеся среди листвы, казались неприметными. О них никто не заботился, и весь смысл их существования заключался в том, чтобы давать семена.
Каких только трав не было на грядках - здесь росли рута, розмарин, шалфей, воробейник, имбирь, мята, тимьян, водосбор, трава милосердия, а также горчица, укроп, пижма, базилик, петрушка, кервель и майоран. Кадфаэль познакомил своих помощников со свойствами даже самых редкостных растений и рассказал им, сколь опасным может быть неверное употребление приготовленных из них снадобий, ибо целебная сила трав зависит от правильной пропорции, а при неумелом использовании лучшее лекарство может оказаться ядом. Теснившиеся на грядках травы выглядели по большей части скромно и привлекали внимание лишь сладостным ароматом, который источали под лучами солнца. Однако были и иные - кичливые пионы, выращиваемые ради их пряных семян, и надменные, почти в человеческий рост, маки с бледными листьями и плотными бутонами, сквозь которые уже пробивались белоснежные и пурпурно-черные лепестки. Давным-давно Кадфаэль вывез их семена с восточного побережья Средиземного моря и много лет взращивал их, отбирая лучшие из лучших в своем собственном саду, прежде чем перенес отборнейшие саженцы в гербариум обители. Из них получалось отменное обезболивающее и снотворное средство. Ибо главные враги человека - боль и бессонница. И ничто не врачует боль лучше, чем благодетельный сон.
Двое молодых монахов в подоткнутых до колен рясах уже распрямляли спины и отряхивали руки, собираясь идти к службе. Брат Колумбанус и себе не позволил бы поступиться хоть малой толикой своих обязанностей, и ни в ком другом не одобрил бы подобного отступничества. Он был миловиден и прекрасно сложен, а гордо посаженная голова и крупные черты лица напоминали о знатном нормандском роде, из которого происходил этот юноша. Он был младшим сыном и ушел в монастырь потому, что не мог унаследовать родовые земли. У него были жесткие, прямые соломенные волосы и большие голубые глаза. Держался он замкнуто и скромно, как будто стараясь скрыть свою недюжинную силу. Товарищам приходилось с ним непросто, ибо, невзирая на свою телесную мощь, Колумбанус был болезненно чувствителен, склонен впадать в уныние и терзаться угрызениями совести. Случались у него даже видения, что трудно было предположить, глядя на его внушительную фигуру. Впрочем, он был молод, исполнен высоких помыслов и имел впереди достаточно времени, чтобы, преодолев все страхи и сомнения, прийти к душевному миру. Колумбанус помогал брату Кадфаэлю уже несколько месяцев, и тот возлагал на него немалые надежды. Молодой монах был деятелен, усерден и едва ли не чрезмерно стремился всем угодить. Возможно, он слишком близко к сердцу принимал долг, налагаемый его знатным происхождением, и опасался, что любой неверный шаг может нанести урон чести столь достойного семейства. Он считал, вероятно, что тот, кто происходит из высокого нормандского рода, обязан быть первым во всем. Кадфаэль относился к молодому человеку с пониманием и сочувствием - сам-то он принадлежал к старой валлийской семье, никогда не отличавшейся особыми претензиями. Он терпеливо сносил странности Колумбануса и с философским спокойствием лечил юношу, когда тот порой доводил себя до изнеможения в религиозном экстазе. Случалось, что приступы непомерного радения Колумбануса вере Христовой приходилось унимать соком языческих маков.
Слава Богу, что за другим помощником Кадфаэля подобной дури не водилось! Брат Джон был так же прост и практичен, как и его имя. Это был здоровенный курносый парень с венчиком жестких, как проволока, рыжих кудряшек вокруг тонзуры. Его беспрестанно одолевал голод, и все, что росло в саду, интересовало его главным образом с той точки зрения, можно ли это съесть. Наверняка по осени этот малый будет лазить по садам да лакомиться фруктами. Сейчас он охотно помогал Кадфаэлю высаживать ранний латук и с нетерпением поджидал, когда поспеют свежие овощи. Похоже, что крепкий, симпатичный и добродушный брат Джон попал в монастырь по чистому недоразумению и пока еще не уразумел, что угодил не туда. Кадфаэль догадывался, что бесшабашному молодцу, не успевшему проявить свою удаль в миру, тесновато в монастырских стенах, а потому был уверен, что в один прекрасный день эта пташка упорхнет из клетки. Впрочем, и в обители Джон ухитрялся находить удовольствие в чем угодно, порой в таких делах, которые трудно посчитать развлечением.
- Мне надо поспеть вовремя, - сказал Джон, оправляя полы рясы и отряхивая ладони, - на этой неделе я читаю жития святых.
А ведь и точно, сейчас его очередь, припомнил Кадфаэль. Для чтения в трапезной брату Джону, как нарочно, подбирали самые скучные и невыразительные отрывки из житий, однако тот восхвалял святых и мучеников с неподдельным рвением, вкладывая в это всю свою душу. Дали бы ему почитать об усекновении главы Иоанна Предтечи, подумал Кадфаэль, небось с таким жаром бы взялся - того и гляди, чтобы стены не рухнули.
- Не забывай, брат, ты читаешь не для себя, а во славу Господа и Его святых, - промолвил Колумбанус с любовным укором и нарочитым смирением. Это напоминание могло с равным успехом означать и то, что Колумбанус вовсе не разбирается в людях, и то, что он может быть изрядным лицемером.
- Эта благочестивая мысль никогда меня не покидает, - с демонстративным пылом отозвался брат Джон, подмигнул Кадфаэлю из-за спины Колумбануса и энергично зашагал по обсаженной куста ми тропинке к монастырским воротам и большому двору. Колумбанус и Кадфаэль последовали за ним: один - светловолосый, стройный и гибкий, другой - приземистый и коренастый, грудь колесом, да и ноги тоже.
"Неужто и я был таким же восторженным по молодости лет?" - размышлял Кадфаэль, которому уже стукнуло пятьдесят семь, развалистой походкой моряка поспевая за легкими шагами Колумбануса. Монаху стоило усилий припомнить, что Колумбанусу в конце концов уже минуло двадцать пять и он является отпрыском влиятельного и честолюбивого рода, который вряд ли добился бы столь высокого положения благодаря одной лишь добродетели.
Третья месса за день предназначалась не для прихожан, а только для братии, и потому была короткой. По ее окончании монахи-бенедиктинцы Шрусберийского аббатства чинной процессией направились из клироса в здание капитула, где каждому было отведено подобающее место. Возглавлял шествие аббат Хериберт, аскетичный, добросердечный и сговорчивый старик, увенчанный благородной сединой, - всегда желавший видеть вокруг себя мир и гармонию. Он не обладал внушительной внешностью, но лицо его очаровывало мягкостью и добротой. Даже послушники и ученики чувствовали себя непринужденно в обществе аббата, что, однако, случалось нечасто, ибо впечатляющая фигура приора Роберта надежно ограждала старого пастыря от его паствы.
В жилах приора Роберта Пеннанта смешалась валлийская и английская кровь. Он был высок, более шести футов ростом, изысканно худощав, и, хотя ему минуло лишь пятьдесят, высокое, мраморное чело обрамляли серебристые седины. Во всех центральных графствах Англии не нашлось бы человека, чьему величавому, аристократическому облику более подошла бы митра; впрочем, Роберт и сам прекрасно знал об этом, и, как никто другой, стремился доказать это при первой возможности. И сейчас он шествовал через зал капитула торжественной поступью, достойной самого папы.
Следом шел брат Ричард, субприор, являвший собой полную противоположность Роберту. Неизменно приветливый, добродушный увалень, Ричард был отнюдь не глуп, хотя и слыл среди братии тугодумом. Представлялось маловероятным, чтобы он заполучил место приора, если Роберт освободит его, ибо на этот пост зарилось немало молодых, предприимчивых и честолюбивых монахов, мечтавших о продвижении и готовых на многое, дабы его достичь.
За Ричардом, в строгом соответствии с саном, проследовали остальные братья: брат Бенедикт, ризничий, брат Матфей, келарь, брат Дэнис, попечитель странноприимного дома, брат Эдмунд, ведавший лазаретом, брат Освальд, раздатчик милостыни, личный писец приора брат Жером и наставник послушников брат Павел, а уж за ними в немалом числе потянулись и простые монахи. Брат Кадфаэль появился в зале в последних рядах и тут же укрылся в давно облюбованном им укромном уголке, за одной из каменных колонн. Он не занимал никаких официальных постов, от которых одна морока, а потому ему нечасто случалось выступать на собраниях капитула, где обсуждались текущие дела обители. Когда на рассмотрение выносились рутинные, скучные вопросы, брат Кадфаэль имел обыкновение использовать это время с немалой для себя пользой. Он попросту спал, причем навострился дремать, не клюя носом, а поскольку сидел в темном углу, уличить его в нерадении не было ни малейшей возможности. Кадфаэль обладал особым чутьем, которое позволяло ему с невинным видом мгновенно пробуждаться в случае необходимости. Более того, если его о чем-то спрашивали, он тут же отвечал, - так что никому и в голову не приходило, что в тот момент, когда прозвучал вопрос, он еще мирно спал.
В это майское утро Кадфаэль не торопился засыпать. Он не без удовольствия слушал, как брат Джон с упоением живописует ничем не примечательное житие какого-то малоизвестного святого, день которого приходился на завтра. Однако когда брат келарь принялся растолковывать подробности одного запутанного дела, касавшегося средств, завещанных частично монастырскому лазарету, а частично пожертвованных на алтарь Пресвятой Девы, Кадфаэль преспокойно погрузился в дрему. Он прекрасно знал, что после того, как капитул разберется с парочкой проштрафившихся братьев, все оставшееся время будет посвящено обсуждению затеи приора Роберта, который считал, что обители необходимо заполучить мощи какого-нибудь святого и тем самым обрести могущественного небесного покровителя. Последние несколько месяцев на собраниях капитула речь в основном шла только об этом. Должно быть, подобная мысль засела в голове приора с тех пор, как монахи Клюнийского монастыря в Уэнлоке раззвонили на весь свет о том, что нашли могилу святой Мильбурги, некогда основавшей их обитель, и торжественно установили святые мощи в алтаре монастырской церкви. До чего же обидно: соседний приорат, всего в нескольких милях от Шрусбери, может теперь похваляться собственными чудотворными реликвиями, тогда как прославленная бенедиктинская обитель Святых Петра и Павла так и не обзавелась святыней и осталась пустой, точно ограбленная церковная кружка! Такого посрамления приор Роберт пережить не мог. По крайней мере, в течение года он рыскал по соседним землям в поисках захоронения святого, которого еще никто не прибрал к рукам. С особой надеждой приор поглядывал в сторону Уэльса, где, как известно, в прежние времена святых мужского и женского пола встречалось что грибов по осени, на каждом шагу, и потому никто не обращал на них особого внимания. У брата Кадфаэля не было охоты в очередной раз выслушивать сетования Роберта. Он спал.
...От раскалившихся на солнце белесых скал тянуло жаром. В воздухе висела сухая пыль, от которой першило в горле. Из укрытия, где он и его товарищи по оружию сидели согнувшись в три погибели, был виден длинный гребень стены, над которым в палящих солнечных лучах сверкали стальные шлемы стражников. Его окружали глубокие расщелины и отвесные утесы, словно сотворенные из камня и пламени, - ни свежий листок, ни зеленая былинка не оживляли суровый ландшафт. А впереди, в кольце белокаменных стен, увенчанных башнями и куполами, высился священный град Иерусалим - цель его многолетних странствий. У самых ворот завязалась схватка, но картина сражения была скрыта поднятыми клубами пыли, и о ходе стычки можно было судить лишь по хриплым выкрикам и лязгу стали. Он ждал, когда труба подаст сигнал к решающему штурму, а пока надежно притаился в укрытии, ибо не понаслышке знал, как метко разит стрела, пущенная из короткого, тугого сарацинского лука. Вот уже поднялись и заколыхались на обжигающем ветру боевые знамена, блеснула на солнце сигнальная труба - еще миг, и она позовет на приступ...
Звук, который буквально вырвал Кадфаэля из дремоты, был достаточно громким, но все же это не был бронзовый голос трубы, какой он слышал в день победного штурма Иерусалима. Монах снова оказался на своем месте, в темном закутке зала капитула. Он моментально вскочил на ноги, вместе со всей всполошившейся, перепуганной братией. Разбудивший его пронзительный вопль сменился чередой прерывистых стонов и выкриков, свидетельствовавших о жестокой боли или о крайнем возбуждении. На открытом пространстве посреди зала, точно выброшенная на берег рыба, извивался упавший ничком брат Колумбанус. Он бился лбом и ладонями о каменные плиты пола и дергался в конвульсиях, издавая хриплые крики. Ряса его задралась выше колен, обнажив длинные белые ноги. Растерянные монахи беспомощно топтались вокруг, а приор Роберт, воздев руки, громогласно призывал на помощь.
Брат Кадфаэль и ведавший лазаретом брат Эдмунд поспели к Колумбанусу одновременно. Опустившись на колени по обе стороны бившегося в припадке брата, они крепко схватили его и удерживали, чтобы несчастный не размозжил голову о каменный пол или не вывихнул суставы.
- Падучая болезнь! - определил брат Эдмунд и засунул в рот Колумбанусу конец толстой веревки, которой была подпоясана его ряса, чтобы тот не прикусил себе язык. Брат Кадфаэль, однако, не был уверен в том, что недуг определен верно, ибо звуки, которые издавал Колумбанус, походили скорее на вопли истеричных кликуш. Благодаря тому, что Кадфаэль и Эдмунд удерживали больного, конвульсии несколько поутихли, но стоило монахам ослабить хватку, как они возобновились с новой силой.
- Несчастный юноша! - взволнованно произнес аббат Хериберт. - Какой неожиданный и жестокий припадок. Ради Бога, обращайтесь с ним бережно. Его надо отнести в лазарет, а мы, братья, будем молиться о его исцелении.
На этом собрание капитула закончилось, и пребывавшие в некотором смятении монахи начали расходиться. С помощью брата Джона и нескольких братьев, из тех что порасторопней, Колумбануса надежно спеленали простыней, так что он был не в состоянии пошевелить ни рукой, ни ногой. Вместо веревки, которой больной мог подавиться, между зубов ему засунули деревянный клинышек. Затем на снятом с окна ставне его отнесли в лазарет, где уложили в постель, для верности крепко привязав к койке. Колумбанус тужился, вскрикивал и стонал до тех пор, пока не удалось влить ему в рот глоток приготовленного братом Кадфаэлем макового отвара. Снадобье подействовало - судороги почти прекратились, а громкие стоны сменились невнятным бормотаньем.
- Присматривайте, за ним хорошенько, - встревоженно промолвил приор Роберт, склонившись над постелью молодого монаха. - Я думаю, кому-то придется неотлучно находиться рядом с ним, ведь этот ужасный приступ может и повториться. Ни брат Эдмунд, ни брат Кадфаэль не могут просидеть здесь всю ночь: в их попечении нуждаются и другие недужные братья. Брат Жером, я возлагаю заботу об этом страждущем на тебя и, пока ему необходим уход, освобождаю тебя от всех остальных обязанностей.
- Все исполню как должно, отче, с молитвою на устах, - отозвался Жером.
Приор не случайно поручил присматривать за недужным своему ближайшему помощнику и прихлебателю. Он хотел, чтобы рядом с больным находился верный человек, - такой, который будет докладывать ему обо всем и посторонним лишнего не сболтнет, а то, не ровен час, за стенами обители пойдут толки, что один из шрусберийских братьев лишился рассудка.
- А главное, ни на шаг не отходи от него ночью - наставлял приор, - ибо по ночам, когда бодрствуют силы зла, человек особо немощен и слаб, и недуг легко одолевает его. Если он уснет, ты тоже можешь вздремнуть, но оставайся поблизости - на тот случай, если ему потребуется твоя помощь.
- Не пройдет и часа, как он заснет, - заверил Кадфаэль, - и проспит всю ночь. А к утру, даст Бог, ему полегчает.
А про себя травник подумал, что Колумбанусу прежде всего недостает настоящей работы - и для ума, и для тела: делом парень не занят, а потому и выкидывает всякие фортеля - то ли непроизвольно, то ли сознательно. Может, его и пожалеть стоит, но в чем-то он и сам виноват. Однако Кадфаэль поостерегся высказываться на сей счет: не так-то уж хорошо знает он своих братьев-монахов, чтобы с уверенностью судить о каждом. Не считая разве что брата Джона - с этим вроде бы все ясно! Но такого бесшабашного, грубоватого и жизнелюбивого малого, как брат Джон, нечасто встретишь в святой обители.

На следующее утро в зале капитула появился чрезвычайно взволнованный брат Жером - по всему было видно, что ему не терпится сообщить нечто важное. Аббат Хериберт мягко попенял Жерому за то, что тот без разрешения покинул больного. Писец смиренно сложил руки и склонил голову, однако чувствовалось, что он более чем уверен в своей правоте.
- Отче! Поверь, что меня привело сюда дело, не терпящее отлагательства. Что же до брата Колумбануса, то я оставил его спящим, хотя и не могу сказать, что он спит мирно, ибо и во сне его мучают кошмары. Однако за ним присматривают двое братьев. Если же я нарушил свой долг, то приму наказание с подобающей покорностью.
- Выходит, нашему брату не стало лучше? - сочувственно спросил аббат.
- Сон его по-прежнему тревожен и он бредит. Но у несчастного появилась надежда - потому я и осмелился прийти сюда. Ибо я сподобился чудесного видения и спешу рассказать о том, что открылось мне по неизреченной милости Господней. Отче, я ненадолго сомкнул глаза у ложа брата Колумбануса и мне привиделся чудесный, сладостный сон.
К этому моменту Жером уже привлек к себе всеобщее внимание; Кадфаэль, и тот стряхнул с себя дремоту.
- Кажись, еще один спятил, - насмешливо прошептал ему на ухо брат Джон, - похоже, эта штука заразная!
- И вот, отче, я узрел, как стена кельи отверзлась, и в ослепительном свете взору моему предстала прекрасная юная дева. Встав над ложем нашего брата, она поведала мне, что имя ее Уинифред и что в Уэльсе есть чудотворный ключ, забивший на том месте, где некогда обрела она мученический венец. И еще она сказала, что ежели омыть брата Колумбануса водой из этого источника, то в тот же миг недуг его оставит. Затем дева призвала благословение Всевышнего на нашу обитель и исчезла, растворившись в несказанном свете, и только тогда я пробудился.
Над пробежавшим по залу возбужденным ропотом возвысился исполненный благоговейного восторга голос приора Роберта:
- Узри, отец аббат, что Провидение благоволит нам и направляет наши поиски. Что это, если не знак, указующий, что нам надлежит и впредь неустанно стремиться к обретению священных реликвий?
- Уинифред? - с сомнением пробормотал Хериберт, - Что-то я не припомню такой святой мученицы - да и не диво - их ведь так много в Уэльсе. Но, конечно же, было бы святотатством пренебречь столь явным знамением, и мы должны доставить брата Колумбануса к этому святому источнику. Вот только как его отыскать?
Приор Роберт обвел взглядом тех немногих братьев, которые были родом из Уэльса. Брата Кадфаэля Роберт предпочел не заметить, этого валлийца он не жаловал - то ли из-за лукавого блеска в глазах, то ли из-за не слишком подходящего для монаха прошлого. Благосклонный взор приора остановился на престарелом брате Рисе. Тот уже вконец одряхлел, однако за свою долгую жизнь наслушался всевозможных историй о святых, и хотя память порой и подводила старца, зато на его благочестие вполне можно было положиться.
- Брат, - обратился к нему приор, - может быть, ты расскажешь нам об этой святой, а заодно подскажешь, где же найти ее источник?
Об иссохшем, беззубом старике редко кто вспоминал, и он не сразу уразумел, что оказался в центре внимания. Начал он несмело, с запинкой, но когда увидел, что все глаза устремлены на него, воодушевился и голос его зазвучал громче.
- Святая Уинифред, отче? Ну как же, святую Уинифред всякий знает. А про источник я так скажу - его немудрено сыскать, потому как в честь его место так и называется - Святой Колодец. От Честера рукой подать. Вот только самой святой вы там не найдете, ее могилы у Святого Колодца нет.
- Расскажи нам о ней, брат, - упрашивал приор Роберт, и нетерпение его было так велико, что голос звучал чуть ли не угодливо. - Поведай все, что ты о ней знаешь!
- Святая Уинифред, - возгласил довольный старик, сообразив, что наступил час его славы, - была единственной дочерью одного рыцаря по имени Тевит, жившего в тех краях, когда валлийские государи были еще язычниками. Но этот рыцарь вместе со всеми своими домочадцами был обращен в веру Христову святым Беуно, в благодарность за что предоставил святому кров и выстроил для него церковь. Девушка же в благочестии превосходила даже своих родителей. Она дала обет целомудрия, а уж к мессе ходила каждый Божий день. Но как-то в воскресенье она прихворнула и осталась дома, в то время как все домашние пошли в церковь. И надо же такому случиться - к ее дверям подъехал принц Крэдок, сын тамошнего короля, и, как только увидел девицу, тут же в нее влюбился. Уж очень она была хороша! Настоящая красавица! - заявил брат Рис и громко причмокнул.
Приора это заметно покоробило, однако он удержался от упрека, не желая прерывать поток красноречия старого монаха.
- И вот принц, - продолжал брат Рис, - стал уверять ее, что притомился на охоте, изнемогает от жажды, и попросил напиться. Уинифред, не думая дурного, впустила его в дом и принесла воды. А этот нечестивец схватил ее и заключил в объятья - вот так! - воскликнул согбенный старец и подскочил - кто бы мог ожидать от него подобной прыти?
Приор недовольно поморщился - видать, посчитал, что такая манера выражаться не соответствует ни преклонному возрасту Риса, ни его иноческому сану.
- Но достойная девушка сумела как-то вырваться из объятий Крэдока, выбежала в другую комнату, а там выбралась в окно и пустилась бежать к церкви. Однако когда принц понял, что она убежала, он вскочил на коня и поскакал ей вдогонку, настиг возле самой церкви и, опасаясь, что она ославит его за беспутство, выхватил меч и отсек ей голову!
На этом месте Рис сделал паузу и выждал, пока по залу прокатилась волна вздохов и восклицаний ужаса, негодования и жалости. Братья молитвенно складывали руки и закатывали глаза.
- Увы, сколь печально завершился земной путь этой девы! - прогнусавил нараспев Жером.
- Как бы не так! - оборвал его Рис. Брата Жерома старик всегда недолюбливал. - В это время из церкви, вместе со всем причтом, вышел святой Беуно, и он увидел все, что случилось. И тогда святой проклял негодяя, проклял таким страшным проклятием, что тот повалился на землю и тут же истаял, точно воск на огне, - и следа от него не осталось. А потом блаженный Беуно взял отрубленную голову, приставил ее к шее, и плоть срослась, девушка восстала из мертвых, а на месте ее воскрешения забил чудотворный ключ.
Рис снова замолк, и на сей раз ошеломленной рассказом братии пришлось довольно долго ждать продолжения. Похоже, дальнейшая судьба девушки старика уже не интересовала.
- Ну а потом? - не отставал приор Роберт, - как распорядилась святая чудесно возвращенной ей жизнью?
- Она совершила паломничество в Рим, - сообщил брат Рис уже спокойным тоном, - предстала там перед великим собранием святых и была назначена аббатисой девичьей обители в Гвитерине, что близ Ланрвиста. Она прожила там долгие годы и совершила немало разных чудес. Если, конечно, можно так сказать - прожила, она ведь уже один раз помирала. Ну а во второй раз она преставилась там, в своей обители, - закончил брат Рис, равнодушно пожимая плечами.
Последние годы жизни святой ничуть его не волновали. В конце концов, рассуждал старик, у девицы была возможность подцепить принца, а раз она ею не воспользовалась, стало быть, у нее на роду было написано сделаться аббатисой девичьей обители, и распространяться тут особо не о чем.
- Так, значит, она похоронена в Гвитерине? - не унимался приор. - А продолжались ли чудеса после ее смерти?
- Что-то такое поговаривали, - отвечал брат Рис, - да только я уж и не припомню, когда в последний раз слышал ее имя, а в тамошних краях не бывал, почитай, целую вечность.
Приор Роберт, стоявший в круге солнечного света, пробивавшегося между колоннами зала капитула, выпрямился во весь свой немалый рост и обратил сияющий, торжествующий взор к аббату Хериберту.
- Отче! Не кажется ли тебе, что сам Господь благословляет и направляет наши неустанные поиски могущественного святого покровителя? Если блаженная дева явилась во сне брату Жерому и повелела доставить к ней для исцеления нашего недужного брата, то не вправе ли мы ожидать от нее и дальнейших милостей? И если, откликнувшись на наши молитвы, она исцелит брата Колумбануса, не позволительно ли нам будет счесть это знаком ее благоволения и надеяться, что она желает пребывать с нами? Не значит ли это, что нам надлежит обратиться к церковным властям со смиренным прошением даровать разрешение на перенесение ее святых мощей в Шрусбери, где они обретут подобающее пристанище, к вящей славе и процветанию нашей обители?
- А главное - приора Роберта! - шепнул брат Джон на ухо Кадфаэлю.
- Не приходится сомневаться в том, что святая и впрямь явила нам исключительную милость, - согласился аббат Хериберт.
- А коли так, отче, благословишь ли ты меня сегодня же отправить брата Колумбануса, в сопровождении добрых братьев, к Святому Колодцу?
- Пусть едет, - промолвил аббат, - и да пребудут с ним наши молитвы. И пусть он вернется к нам исцеленный и исполненный благодарности, как личный посланец святой Уинифред.

Сразу же после полуденной трапезы Колумбануса, который так и не пришел в себя и беспрестанно лепетал что-то невразумительное, вывели во двор, откуда и должно было начаться его путешествие. Больному подобрали смирного мула и усадили в высокое удобное седло, чтобы юноша, не дай Бог, не свалился, если с ним снова повторится припадок. По обе стороны от недужного ехали брат Жером и один загорелый монастырский служка. Оба были готовы, если возникнет нужда, поддержать Колумбануса. Сам же он, казалось, никого не узнавал и лишь озирался по сторонам широко раскрытыми глазами, и доверчиво и послушно, точно дитя, следовал туда, куда его вели.
- Эх, я бы и сам не прочь прогуляться в Уэльс, - с тоской в голосе протянул брат Джон, завистливо поглядывая вслед паломникам, пока те не завернули за угол и не пропали из виду, направляясь к мосту через Северн. - Да только куда мне сподобиться видения - на такие штуки у нас Жером дока.
- Парень, - добродушно укорил его Кадфаэль, - что-то ты с каждым днем все больше смахиваешь на безбожника.
- Да ничего подобного! Никакой я не безбожник и, как всякий другой, готов уверовать в святость этой девы и в ее чудеса. И ничуть не сомневаюсь в том, что святым дарована благословенная целительная сила и что они могут откликаться на наши молитвы. Но сон-то видел не кто иной, как этот верный приорский пес. Ты что же, хочешь, чтобы я поверил в его святость? Его, а не ее! Да и в любом случае, разве того, что дева явила нам свою милость, недостаточно для славы обители? В толк не возьму, с чего это им приспичило тревожить прах бедной госпожи. По мне, так это дело гробовщиков да могильщиков, а уж никак не святых отцов. Да ты и сам так же думаешь, - решительно заявил Джон и вызывающе посмотрел старшему товарищу прямо в глаза.
- Что я думаю, я и без тебя знаю. И вместо того, чтобы болтать попусту, пойдем-ка лучше вскопаем грядку, а то капуста ждет не дождется, когда наконец мы ее высадим.

Поездка к Святому Колодцу заняла пять дней. В тот вечер, когда возвратились паломники, шел проливной дождь, но они въехали во двор, не обращая на ливень никакого внимания и распевая хвалебные псалмы. В центре, расправив плечи и подняв голову, ехал брат Колумбанус, весь облик которого был исполнен благодарности и торжества, если только такое слово можно было применить к человеку, проникшемуся духом смирения. Лицо его сияло, взгляд был осмысленным - трудно было представить себе, что совсем недавно он в беспамятстве бился о каменные плиты пола. Прежде всего все трое посетили церковь, где, стоя на коленях перед алтарем, прочли благодарственные молитвы Всевышнему и святой Уинифред, а затем отправились в аббатские покои, чтобы как подобает доложить обо всем аббату, приору и субприору.
- Отче, - начал пребывавший в радостном возбуждении брат Колумбанус, - я не искушен в рассказах и не берусь поведать обо всем, что приключилось со мной, тем паче, что знаю меньше, чем эти добрые братья, заботившиеся обо мне во время недуга. Знаю лишь, что я впал в забытье и, когда меня привезли к Святому Колодцу, я не ведал, куда я еду и зачем, не знал, что со мной происходит, и был беспомощен, как дитя. Но сколь же чудесно было мое пробуждение! Неожиданно я воспрял и, придя в себя, узрел светлое, весеннее утро. Я стоял нагой в траве рядом с колодцем, а эти достойные братья поливали меня водой, каждая капля которой несла исцеление. Я тут же узнал их и вспомнил, кто я такой, но никак не мог понять, где я нахожусь и как там оказался. Однако братья поведали мне обо всем. А после этого мы, вместе со многими тамошними жителями, направились в маленькую церковь, которая стоит близ Святого Колодца, и отслужили там мессу. Теперь мне ведомо, что своим исцелением я обязан заступничеству святой Уинифред, которой я возношу хвалу и благодарность, равно как и Господу, подвигшему ее явить мне свою милость. Остальное же поведают эти братья.
Спутник Колумбануса и Жерома - рослый, неразговорчивый служка, на долю которого выпала вся тяжелая работа во время паломничества, был по горло сыт всей этой историей, а потому предоставил рассказывать ее поднаторевшему в таких делах брату Жерому, а сам лишь кивал в знак согласия и поддакивал в нужных местах. Жером, воодушевленно жестикулируя, поведал, как они доставили своего подопечного в селение, именуемое Святой Колодец, и обратились к местным жителям с просьбой указать им дорогу к источнику, а те охотно показали им место, где некогда святая восстала живой после своей мученической кончины. И поныне там бьет серебристый ключ, но теперь чудотворную влагу оберегают стены каменного колодца. Туда-то и привели Колумбануса, сняли с него рясу и исподнее и нагого окатили святой водой. И - о чудо! - в тот же миг рассудок вернулся к нему, и он воздел руки и возгласил благодарственную молитву. Потом Колумбанус спросил у них, как и почему оказался здесь, ибо немало удивился, видя незнакомые места. Рассказ же обо всем случившемся исполнил его благодарности и благоговения перед святой покровительницей, милостию коей он был исцелен.
- А еще, отче, тамошние поселяне сказали нам, что святая действительно покоится в Гвитерине, где была погребена после многолетней службы в девичьей обители, и что на ее могиле долго творились чудеса. Однако по прошествии времени могила святой Уинифред была почти забыта и заброшена. Возможно, такое небрежение и побудило святую возжелать перебраться туда, где ее смогут почтить согласно ее заслугам, куда, к ее алтарю, смогут стекаться паломники и где она сможет являть свою милость многим и многим страждущим.
- Воистину слова твои вдохновлены свыше, - торжественно изрек приор Роберт, светившийся от сознания того, что вера его наконец вознаграждена. - Недаром именно тебе было ниспослано видение. Ты высказал то, о чем я и сам думал, слушая твою повесть. Безусловно, святая Уинифред призывает нас явиться и избавить ее от забвения, подобно тому как она избавила брата Колумбануса от недуга. Несть числа несчастным, нуждающимся в ее помощи и защите, которые, увы, не знают, где преклонить колени и обратиться к святой с молитвой. В нашей обители она будет окружена должным почтением, и всякому станет ведомо, куда надлежит идти, дабы снискать ее благорасположение. Я осмеливаюсь просить о разрешении снарядить паломничество, к которому, как я верю, призывает нас сама святая. Отец аббат, дозволь мне обратиться к церковным властям с прошением о перенесении мощей, дабы прах благословенной госпожи упокоился в стенах Шрусберийской обители, став предметом величайшей нашей гордости. Верю, что, поступив так, мы исполним ее волю.
- Во имя Господне, - вдохновенно провозгласил аббат, - быть по сему, и да пребудет с нами благословение небес.

- Да ведь он все заранее подстроил! - горячился сидевший на корточках возле грядки с мятой брат Джон. Ему и противно было, и завидно: - Одна показуха, с первого до последнего слова. Все эти охи да ахи, все эти вопросы, где да как отыскать святую Уинифред. Все он знал наперед - наверняка сам и нашел в Уэльсе ее заброшенную могилу, и решил, что заполучить мощи будет нетрудно, а вся слава достанется ему. Ну так бы и сказал - так ведь нет - подавай ему чудо. И будь уверен, если потребуются другие чудеса, за этим дело не станет, - лишь бы все прошло гладко. Он метит высоко: видал, как ловко он все обставил, - видение, чудесное исцеление и Провидение, направляющее каждый его шаг. Тут все ясно как Божий день!
- Так уж и ясно, - добродушно ухмыльнулся брат Кадфаэль. - Неужто ты считаешь, что Колумбанус состоит в сговоре с приором и Жеромом и только прикидывался, изображая припадок? Я тебе так скажу - это ж как нужно верить в то, что на небесах тебя ожидает немалая награда, чтобы эдак колотиться головой об пол, рискуя вышибить мозги? Что ж, по-твоему, он это делал, чтобы угодить приору Роберту?
Брат Джон призадумался и нахмурился:
- Нет, этого бы я не сказал. Кто же не знает, что порой на нашего смиренного агнца что-то накатывает, особливо во время постов и бдений. И не спорю, чтобы привести беднягу в чувство, ледяная водица из святого колодца - вполне подходящее средство. Правда, сдается мне, его с тем же успехом можно было бы окунуть в наш мельничный пруд. Впрочем, сам он, похоже, готов поверить всему, что они ему наплели, и приписать свое исцеление святой. Уж такого случая он не упустит! Я хочу сказать, он не то чтобы сознательно в этом участвовал, но все-таки здорово сыграл им на руку. И заметь: кому велели присматривать за ним ночью? - Жерому. Другому небось не доверили. Тут нужен был верный человек, который непременно узрит видение, причем такое, какое надо. - Джон растер между ладонями листочек мяты, и утренний воздух наполнился терпким ароматом. - И в Уэльс приор возьмет с собой нужного человека, - с уверенностью добавил молодой монах и усмехнулся. - Вот увидишь!
Да, с сочувствием подумал Кадфаэль, видать по всему, малому невтерпеж, вновь поглядеть на мир да подышать вольным воздухом за стенами обители.
Впрочем, он и сам испытал приятное возбуждение при мысли о возможности внести разнообразие в размеренное течение монастырской жизни. Такой случай никак нельзя упускать, да и в дороге всякое может приключиться - не стоит пускать такое дело на самотек.
- Я так смекаю, парень, что не худо бы нам тоже принять участие в этом паломничестве. Не хотелось бы, чтобы в Уэльсе сложилось мнение, будто в Шрусберийском аббатстве не нашлось никого получше брата Жерома.
- Так-то оно так, но только никто тебя туда не возьмет, а обо мне уж и говорить нечего, - с обычной грубоватой прямотой отозвался Джон. - Вот без Жерома, ясное дело, не обойтись. И Колумбануса, надо думать, прихватят - этот дурачок им еще пригодится, как-никак это он сподобился чудесного исцеления. И, наверное, брат субприор поедет - ему по сану положено... Да, пожалуй, ты прав - стоит поразмыслить над тем, как затесаться в эту компанию. Еще несколько дней они все равно не смогут тронуться в путь - придется ждать, пока плотники и резчики закончат отделывать эту великолепную раку для святых мощей, которую они собираются повезти с собой. Брат Кадфаэль, пораскинь-ка мозгами: если у человека голова варит, он своего добьется, пусть это приору и не по нраву.
"Да, парень, не зря я тебя называл безбожником", - подумал Кадфаэль, которому решительно нечего было возразить Джону, да и, по правде сказать, ему понравилась настырность молодого брата. Вслух он сказал:
- Ну для себя, положим, я отыщу какую-нибудь лазейку, но скажи на милость, как мне за тебя просить, плут ты эдакий? Что ты умеешь делать такое, что могло бы пригодиться в дороге?
- Я неплохо управляюсь с мулами, - с надеждой в голосе промолвил брат Джон, - ты ведь не думаешь, что приор Роберт потащится в Уэльс на своих двоих? Или что он сам будет седлать, чистить, кормить да поить мулов, а то и навоз убирать за ними? Им ведь наверняка понадобится кто-нибудь, чтобы прислуживать да выполнять всякую грязную работенку - так почему бы и не я?
И то правда, об этом, кажется, никто не подумал. И зачем брать с собой какого-нибудь служку-мирянина, если есть принявший обет брат, который и мессу отслужить может, и сам не прочь малость попотеть. А паренек заслужил прогулку, тем паче что он ее отработает своим горбом. И не исключено, что брат Джон сумеет принести немалую пользу - если не приору Роберту, то, скажем, брату Кадфаэлю.
- Ну ладно, может, что и сообразим, - промолвил Кадфаэль и умолк, так что его нетерпеливому помощнику волей-неволей пришлось вернуться к работе на грядке. Однако после обеда, в те полчаса, когда монахи постарше обычно спят, а юные послушники предаются играм и забавам, Кадфаэль отправился в келью аббата Хериберта.
- Отец аббат, - начал он без обиняков, - мне пришло в голову, что, готовясь к паломничеству в Гвитерин, мы не все приняли во внимание. Прежде всего нам следует обратиться к епископу Бангорскому - Гвитерин расположен в его епархии, и, не заручившись его поддержкой, ничего нельзя предпринять. Конечно, для беседы с епископом не обязательно нужен человек, хорошо говорящий по-валлийски, - его преосвященство наверняка знает латынь. Но если епископ поддержит нас, паломникам непременно придется иметь дело с приходским священником в Гвитерине, а в Уэльсе далеко не каждый клирик может изъясняться на латыни. А главное то, что вся Бангорская епархия находится на земле Гуинеддского короля, и его согласие будет так же необходимо, как и одобрение церкви. Гуинеддские же государи говорят только по-валлийски, и, кроме разве писцов, там никто других языков не знает. Правда, отец приор кое-как по-валлийски объясниться может, но...
- Именно что кое-как, - согласился аббат Хериберт, - которого все эти соображения несколько озадачили. - Ты прав, согласие короля для нас важнее всего. Брат Кадфаэль, ты ведь сам из Уэльса, и валлийский язык для тебя родной. Не мог бы ты?.. Вот только, боюсь, что сад тебе не на кого оставить... Но твоя помощь очень бы нам пригодилась.
- Отче, - откликнулся брат Кадфаэль, - нынче в саду вся работа сделана дней на десять вперед, а то и больше - так что все это время можно спокойно обойтись и без меня. А я бы с удовольствием отправился в Гвитерин, чтобы своими знаниями послужить обители.
- Да будет так, - с облегчением молвил аббат Хериберт. - Езжай, брат, с приором Робертом, и пусть твоими устами наше аббатство говорит с валлийским народом. А я своей властью наделяю тебя необходимыми полномочиями.
Аббат был стар, мягок по натуре, и при всем своем опыте не отличался решительностью, ему недоставало ни честолюбия, ни уверенности в себе. Существовало два способа подступиться к нему с вопросом, касающимся брата Джона - напрямую и исподволь. Кадфаэль рассудил, что честность в данном случае - лучшая политика.
- И еще одно, отче. В нашей обители есть один молодой брат. Я с ним сдружился и знаю, что он славный парень, но сомневаюсь в том, что монашество его истинное призвание. По моему разумению, нам стоило бы помочь ему определиться в жизни, ибо если он найдет свой путь, то уж никогда с него не свернет. Правда, это вовсе не обязательно будет монашеская стезя. Ему надо бы дать возможность все хорошенько обдумать, а потому я прошу разрешения взять его в Гвитерин - кстати, кто-то ведь должен воду таскать да дрова колоть.
Аббат озабоченно взглянул на Кадфаэля, но в его взоре не было осуждения. Возможно, он припомнил те давние дни, когда его самого одолевали сомнения в правильности сделанного выбора.
- Всяк из нас волен служить Господу так, как ему больше подходит, и я не вправе лишать кого бы то ни было возможности принять правильное решение. В конце концов, кто из нас мог бы сказать, что он ни разу в жизни не усомнился? А ты говорил об этом брате с приором Робертом? - осторожно поинтересовался аббат.
- Нет, отче, - откровенно признался Кадфаэль. - Я подумал, что не стоит беспокоить его по пустякам, ведь сейчас на него возложена такая огромная ответственность.
- Это верно! - от души согласился аббат. - Ему предстоит великое дело, и было бы неразумно отвлекать его на всякие мелочи. И я не скажу приору, почему решил включить этого брата в число паломников. Кто-кто, а Роберт непреклонно уверен в своем призвании и способен сурово осудить пахаря, который, уже взявшись за плуг, оглядывается назад.
- И все же, отче, не всем суждено быть пахарями на ниве Господней.
- Ты прав, - с усталой улыбкой признал аббат, размышляя о брате Кадфаэле, который сам был для него загадкой. Обычно он об этом забывал, но время от времени приходилось и вспоминать. - Признаться, я частенько задумываюсь... - начал было Хериберт, но осекся. - Ну да ладно! Скажи мне, кто этот юный брат, и он в твоем распоряжении.

Глава вторая

Тень неудовольствия и подозрения пробежала по бледному, холодному лицу приора Роберта, когда он услышал, кого навязали ему в спутники. Он всегда неуютно себя чувствовал в присутствии казалось бы простодушного, но чересчур самостоятельного брата Кадфаэля, словно от того исходила угроза приорскому достоинству, хотя сам Кадфаэль никогда не позволял себе ни лишнего слова, ни даже непочтительного взгляда. О брате Джоне Роберт ничего дурного не слышал, но его буйная рыжая шевелюра, богатырская стать и слишком уж прочувствованная манера, в которой тот расписывал деяния святых мучеников, говорили не в пользу молодого монаха.
Однако поскольку решение было принято самим аббатом, да и трудно было не согласиться с тем, что в дороге действительно может потребоваться человек, свободно говорящий по-валлийски, и кто-то должен ухаживать за мулами, - приор счел за благо воздержаться от возражений.
Как только была закончена предназначенная для святых мощей великолепная рака, выполненная из отделанного серебром полированного дуба - наглядное свидетельство того, сколь высокие почести ожидают святую в Шрусбери, - паломники отправились в путь. На третьей неделе мая они добрались до Бангора и поведали о своем деле епископу Давиду. Тот отнесся к их планам с одобрением и охотно дал свое благословение на перенесение мощей. Теперь следовало заручиться согласием принца Овейна, который управлял королевством по причине болезни старого короля, своего отца. Принца в конце концов удалось отыскать в Эбере. Он выслушал их столь же благосклонно, как и епископ, и оказался настолько любезен, что не только дал монахам требуемое согласие, но и послал с ними своего писца и капеллана, говорившего по-английски, чтобы тот указал им кратчайший путь в Гвитерин и познакомил их с тамошним священником, а того - с целью паломничества. Таким образом, приор Роберт, без труда добившийся одобрения принца и благословения епископа, рассчитывал на скорое исполнение своего замысла и, пожалуй, преждевременно уверовал в то, что Провидение и впредь будет устранять все препоны на его пути к величайшему триумфу.

1 Следующая страница


Страсти по мощам 2

Близ Ланрвиста путники свернули в сторону от долины реки Конвей, пересекли поросший лесом холмистый край, переправились через Элвай у самого истока, где речка была еще мелкой и узенькой, и сквозь густые леса продолжали двигаться на юго-восток. Им пришлось перевалить через горный кряж, после чего они спустились к долине небольшой реки. Вдоль берегов тянулись болотистые заливные луга, а выше их, на уступах, раскинулись сочные пастбища и участки обработанной земли, укрытые от ветров росшим на склонах лесом. В зеленых складках холмов по обоим берегам реки там и сям скрывались дома, возделанные поля и цветущие сады. В самом низу, там, где деревья расступались, образуя зеленый амфитеатр, взору открылась маленькая свежевыбеленная церквушка, рядом с которой стояла деревянная хижина.
- А вот и цель вашего паломничества, - промолвил капеллан Уриен. Этот подтянутый, щеголеватый, гладко выбритый человек, ехавший на прекрасном коне, походил скорее на посланника, чем на писца или духовную особу.
- Это и есть Гвитерин? - спросил приор Роберт.
- Это гвитеринская церковь, а рядом с ней дом приходского священника. Сам Гвитеринский приход простирается на несколько миль вдоль речной долины и на добрую милю, а то и больше, по обе стороны Глендуина. Мы здесь не селимся кучно, в деревнях, как вы, англичане. Охота в здешних краях хороша, но земли, пригодной для обработки, маловато. Потому каждый ставит свой дом там, где ему удобнее, поближе к полям - так возделывать сподручней, да и урожай свозить далеко не приходится.
- Красивые места, - промолвил субприор и не покривил душой, ибо трудно было остаться равнодушным, глядя на мягкие складки холмов, поросших буйной весенней зеленью, являвшей взору десятки оттенков зеленого цвета, и сочные заливные луга, словно изумруды нанизанные на нить реки, отливавшей серебром и лазурью.
- Красивые, если ими любоваться, - заметил Уриен, - но работать здесь ой как нелегко. Взгляните хотя бы вон на тот берег - видите, бычья упряжка целину поднимает? Все, что было распахано раньше, нынче уже засеяно. Вы только посмотрите, как надрываются быки, и небось поймете, какова она - горная землица.
Вдалеке за рекой, между укрытыми в тени деревьев засеянными участками, змеилась, поднимаясь вверх по склону холма, темно-коричневая свежая борозда. Впряженные в ярмо быки, напрягаясь изо всей мочи, тянули в гору тяжелый плуг. Шедшему за плугом пахарю, судя по всему, тоже приходилось несладко. А впереди пары быков, отступая шаг за шагом, пятился человек. Вместо бодреца - заостренной жерди, какой обычно подгоняют скотину, он держал в руке тоненький прутик, помахивая им, словно волшебной палочкой. Мягкими, призывными жестами и ласковыми поощрительными словами он приманивал животных. Его ясный, чистый голос звенел над долиной, и быки, будто зачарованные, налегали на ярмо из последних сил, а за лемехом тянулась влажная полоса свежевспаханной почвы.
- Суровый край, - сказал Уриен, не сетуя, а принимая это как должное, и направил коня вниз, к реке. - Следуйте за мной, сейчас я представлю вас отцу Хью и прослежу, чтобы вас хорошо приняли.
- Ты видел? - шепнул на ухо брату Кадфаэлю вышагивавший рядом с навьюченным мулом брат Джон. - Нет, скажи, ты видел, как быки тянулись за этим малым? Они ведь не кнута боялись, а старались ему угодить, и пошли бы за ним на край света. Вот это работа. Такому я бы сам не прочь научиться!
- Это нелегкий труд и для быков, и для человека, - отозвался Кадфаэль.
- Может, и так, но ведь быки следовали за ним по доброй воле, лишь бы только ему потрафить. Брат, да разве преданный ученик может сделать для своего наставника больше? Не хочешь же ты мне сказать, что этому парню его работа не в радость?
- Думаю, она радует и его, и Господа нашего, ибо всяк, кто трудится с охотой, угождает этим Всевышнему, - терпеливо пояснил Кадфаэль. - А сейчас помолчи чуток, мы уже почти на месте - будет еще время оглядеться.
Путники выехали на поросшую травой небольшую прогалину, по которой были разбросаны овощные грядки. Какой-то человек, плотный, невысокого роста, с шапкой вьющихся каштановых волос с густой бородой и большими темно-голубыми глазами, возился с капустной рассадой в тени бревенчатой хижины. Его домотканая коричневая сутана была подоткнута выше колен, обнажив крепкие загорелые ноги. Завидев незнакомцев, он выпрямился и поспешил им навстречу, на ходу отирая ладони о полы своей сутаны. Вблизи его глаза оказались огромными, необычайно яркими и на удивление кроткими и застенчивыми, точно у лани.
- Бог в помощь, отец Хью, - обратился к нему Уриен, останавливая коня. - Я привез к тебе почтенных гостей из Англии. Они прибыли сюда по важному делу, касающемуся святой церкви, заручившись одобрением принца и благословением епископа.
Когда паломники выезжали на поляну, никого из местных, кроме священника, не было видно, однако Уриен еще не кончил говорить, как вдруг откуда ни возьмись появились люди, никак не менее дюжины, и молчаливым полукругом столпились за спиной своего пастыря, с любопытством и настороженностью поглядывая на пришлецов.
Что же до самого священника, то он, судя по растерянности в глазах, торопливо прикидывал, скольких приезжих он сможет разместить в своем скромном домишке, где приютить остальных, хватит ли его запасов на эдакую ораву, и куда лучше послать за подмогой, чтобы принять чужаков как следует. В этих краях полагали, что всякий гость послан Богом, а потому даже спрашивать его о том, надолго ли он собирается задержаться, считалось неприличным, сколь бы ни было гостеприимство обременительно для хозяина.
- Моя скромная хижина к услугам преподобных отцов, и я постараюсь помочь им, чем смогу, - сказал наконец Хью. - Вы приехали прямо из Эбера?
- Да, из Эбера, от принца Овейна, - ответил Уриен, - и я должен буду вернуться туда сегодня же вечером. Мне было поручено лишь проводить сюда этих достойных бенедиктинских братьев. Я растолкую тебе, по какому благочестивому делу они приехали, и оставлю их на твое попечение.
Уриен представил монахов, начав, как и подобало по сану, с приора Роберта.
- И я не боюсь, что после моего отъезда у вас возникнут затруднения, - добавил он, - ведь брат Кадфаэль сам родом из Гуинедда и по-валлийски говорит не хуже тебя.
При этих словах озабоченность в глазах отца Хью сменилась некоторым облегчением, но чтобы окончательно успокоить священника, Кадфаэль поприветствовал его на родном языке, не без удовольствия приметив, что в обычно самоуверенных серых глазах приора мелькнуло выражение недоверия и опаски.
- Добро пожаловать в мой скромный дом, - промолвил Хью и, окинув взглядом лошадей, мулов и их поклажу, выкликнул пару имен. Какой-то лохматый парень и дочерна загорелый мальчуган лет десяти туг же откликнулись на его зов.
- Ианто, займись-ка лошадками и мулами этих добрых братьев. Отведи их на тот маленький огороженный выгон, пусть травку пощиплют, а мы тем временем подумаем, где найти для них стойла получше. А ты, Эдвин, давай-ка бегом к Мараред, скажи ей, что у нас гости, и помоги принести водицы, да и винца тоже.
Оба без промедления бросились исполнять поручение священника. Кучка оставшихся прихожан - босоногие мужчины, смуглые, стройные женщины и полуголые детишки, неслышно переговариваясь, придвинулись поближе, а потом женщины потихоньку разошлись - видать, поспешили к очагам да жаровням - помочь священнику своей стряпней, чтобы тот не посрамил гвитеринское гостеприимство.
- Погода нынче выдалась на славу, - промолвил отец Хью и посторонился, приглашая гостей пройти во двор, - и в эдакую благодать, я думаю, куда как приятнее расположиться в саду - у меня там и стол, и лавки поставлены. Летом я все больше на воздухе - успею еще насидеться в четырех стенах при лучине, когда деньки станут покороче, а ночки холоднее.
Усадьба священника была крохотной, и жил он довольно скромно, но, как с одобрением отметил брат Кадфаэль, был усердным садовником и о фруктовых деревьях заботился отменно. В отличие от многих приходских священников кельтского происхождения, отец Хью придерживался обета безбрачия, однако, невзирая на отсутствие женской руки, и дом, и маленькое подворье содержались в порядке и чистоте. На гладко выструганном столе появился хлеб и молодое красное вино, то ли из собственных запасов священника, то ли из пожертвований его прихожан. Подали незатейливые, но зато вместительные рога для питья.
Отец Хью потчевал гостей с подобающим хозяину сдержанным достоинством. Вскоре вернулся мальчонка Эдвин и привел с собой жившую по соседству миловидную пожилую женщину, которая принесла уйму всяческой снеди. И все время, пока гости сидели в саду, разнежившись на весеннем солнышке, мимо плетня шныряли местные жители из разбросанных по всему приходу хуторов и ферм - видно, привело их сюда желание поглазеть на незнакомцев. Каждый старался будто бы невзначай подойти поближе и получше рассмотреть приезжих, так чтобы, самому при этом не бросаться в глаза. В конце концов, не каждый день и не каждый год случалось Гвитерину принимать таких важных чужестранцев. Наверняка еще задолго до вечера каждая живая душа в приходе будет знать не только о том, что в доме отца Хью гостят монахи из Шрусбери, но и о том, сколько их и каковы они с виду, какие славные у них лошадки и мулы, - и все непременно будут судить да рядить о том, зачем они пожаловали. Пока же гвитеринцы присматривались и прислушивались, однако держались пристойно, не проявляя назойливости.
- Раз уж господину Уриену надо сегодня воротиться в Эбер, - промолвил Хью, когда гости уже отведали угощения, - было бы неплохо, если б он до отъезда растолковал мне, чем же, собственно, я могу услужить братьям из Шрусбери. Думаю, ему и самому будет спокойнее покидать нас, зная, что мы поняли друг друга. А я, со своей стороны, сделаю все, что в моих силах.
Уриен принялся излагать священнику всю историю с самого начала, а поскольку она была ему известна со слов приора Роберта, рассказ затянулся. Непоседливый брат Джон, не находивший себе места от скуки, стал озираться по сторонам и заприметил любопытных девушек, маячивших у плетня. "Ишь ты, - подумал он, - глазки-то опустили скромненько, а ушки на макушке - небось все примечают. Но какие ж, однако, попадаются среди них милашки. Вот хотя бы эта - поступь легкая, неспешная, наверняка ведь знает, что на нее смотрят. И что за чудные волосы - мягкие, шелковистые цвета полированного дуба, из которого сделана рака. А тяжелая, длинная коса так и светится на солнышке..."
Тем временем Уриен закончил рассказ. Отец Хью помолчал, недоверчиво покачивая головой, а потом с сомнением спросил:
- И что же, епископ дал на это свое благословение?
- И епископ, и принц - оба одобрили! - вскричал приор Роберт. Теперь, когда цель была так близка, его раздражал даже малейший намек на противодействие. - А как могло быть иначе? Разве явленные нам знамения не привели нас куда следовало? Ведь здесь жила святая Уинифред после чудесного воскрешения, и здесь же находится ее могила - или это не так?
Отец Хью неторопливо и задумчиво кивнул, признавая, что это действительно так. Заметив, что священник слегка смутился и замешкался, Кадфаэль смекнул, что тот старается припомнить, где именно похоронена дева и в каком состоянии окажется ее могила, которая давно уже никого не интересовала.
- Так она похоронена здесь, на этом кладбище? - настаивал приор.
Взгляды монахов тотчас обратились бросавшейся в глаза выбеленной церквушке.
- Нет, нет, - замотал головой священник. Похоже, он испытывал некоторое облегчение оттого, что имеет хоть какую возможность потянуть время. - Это новая церковь, она построена уже после кончины святой. А ее могила - на старом кладбище, возле деревянной часовни, что на холме, - отсюда будет миля или около того. Там уже давно не хоронят... получается, что знамения благоприятствуют вам, святая на самом деле захоронена в Гвитерине. Однако...
- Что "однако"?.. - с досадой переспросил приор Роберт. - И принц, и епископ одобрили наши намерения и поручили тебе оказать нам содействие. И кроме того, как я слышал, у вас и могила-то ее заброшена, так что, возможно, святая сама захотела перебраться туда, где ей будут воздавать должные почести.
- Что-то я не слыхал, - со смирением в голосе отозвался Хью, - чтобы святые желали почестей для себя, я-то всегда считал, что они помышляют лишь о славе Господней. Потому мне трудно судить о том, какова же истинная воля самой святой. Другое дело, что ваше аббатство хочет воздать ей должную честь. Намерение благочестивое, но... Всю свою жизнь после чудесного воскрешения эта благословенная дева прожила в наших краях, здесь же она и похоронена, и если мои прихожане - чего греха таить - и запустили ее могилу, то все же знали, что в трудную минуту они всегда могут на нее положиться. Сдается мне, для валлийской святой это не так уж мало. Я уважаю волю принца и епископа, однако, принимая это решение, они, видать, не подумали о том, что почувствуют мои прихожане, если их святыню выкопают из могилы и увезут в Англию. С высоты короны и митры это, наверное, представляется не слишком важным - в конце концов, святая есть святая, где бы и покоились ее кости. Но я вам прямо скажу - гвитеринцам это вряд ли придется по нраву!
Воодушевленный доморощенным красноречием священника и звучавшим в его речах подлинно валлийским духом, Кадфаэль перехватил инициативу у Уриена и перевел сам - с жаром, подобающим скорее барду, нежели монаху.
Случайно он отвел глаза от встревоженных лиц слушателей, и взгляд его упал на другое лицо за оградой, тоже изрядно обеспокоенное. Девушка с шелковистыми каштановыми волосами, нежным личиком и губками как лепестки розы, созданными для смеха, так и застыла на месте как вкопанная. Позабыв обо всем на свете, она смотрела на брата Кадфаэля, а брат Джон - тот не сводил с нее глаз. Все это не укрылось от Кадфаэля, но в следующий миг девушка смутилась, залилась румянцем и торопливо заспешила прочь. Джон еще долго таращился ей вслед.
- На самом деле все это не так уж важно, - произнес приор Роберт, мягко, но со скрытой угрозой. - Ваш принц и ваш епископ высказали свое мнение достаточно ясно, и спрашивать прихожан нет никакой надобности.
И эти слова тоже перевел Кадфаэль. Уриен предпочел промолчать, оставаясь как бы в стороне.
- Нет! - решительно возразил отец Хью, твердо уверенный в своей правоте. - Чтобы решить такой важный вопрос, необходимо созвать сход всех свободных общинников и напрямик изложить им суть дела. Вне всякого сомнения, прихожане не станут пренебрегать волеизъявлением принца, но они должны выслушать вас и сами решить, согласны они или нет. Я завтра же соберу сход, и вот если он одобрит ваше намерение, тогда и считайте, что дело сделано.
Приор бросил на Уриена суровый, почти вызывающий взгляд, но тот выдержал его и сказал:
- Отец Хью прав. Вы поступите правильно, если испросите разрешения и у жителей Гвитерина. Они глубоко уважают своего епископа, чтят короля и его сыновей - так что, думаю, вам не стоит обижаться из-за этой отсрочки.
Приор Роберт вынужден был согласиться с этими доводами. Он понимал, что ему необходимо время, чтобы спокойно обдумать свою тактику и подготовить обращение к сходу. Поэтому, когда Уриен встал и заявил, что миссия его выполнена и ему пора ехать, поднялся и приор. Выпрямившись во весь рост, - а он был уж всяко на полголовы выше любого из собравшихся, - Роберт молитвенно сложил руки и, взглянув на солнце, сказал:
- До вечерни осталось еще часа два, а то и более. Отец Хью, я хотел бы пойти в церковь и провести это время в молитве, дабы Всевышний наставил меня на путь истинный. Тебе, брат Кадфаэль, лучше всего остаться с отцом Хью и помочь ему во всех его приготовлениях, а ты, брат Джон, отведи лошадей и мулов, куда тебе укажут, да последи, чтобы о них позаботились. Остальные братья будут вместе со мной молить Господа об успешном завершении нашего паломничества.
Величавой поступью, высоко держа украшенную серебристыми сединами голову, приор вышел из сада и направился к церкви, однако при входе ему пришлось наклониться, чтобы пройти под каменной аркой. Брат Ричард, брат Жером и брат Колумбанус следовали за ним по пятам. Должно быть, они собирались обсудить, как получше убедить гвитеринцев на предстоящем сходе и какими церковными карами стоит их постращать.
Брат Джон внимательно смотрел вслед приору, и когда тот с достоинством склонил свою серебристую голову ровно настолько, чтобы не задеть о притолоку, разочарованно хмыкнул - похоже, он рассчитывал, что Роберт приложится темечком о камень. Видать, путешествие, новые впечатления и работа на свежем воздухе пошли Джону на пользу: выглядел он еще здоровее и бодрее, чем обычно.
- Я всю дорогу надеялся, что мне выпадет случай взобраться на спину этого серого скакуна, - заметил Джон, - а то наш брат Ричард болтается на нем, словно куль с овсом. Хорошо бы, до конюшни отца Хью оказалось не меньше мили.
Отец Хью собирался разместить гостей в домах своих прихожан, из тех что были побогаче и жили неподалеку - по валлийским меркам, хотя, по английским понятиям, это были не ближние соседи.
- Разумеется, отцы приор и субприор остановятся в моем доме, - сказал священник, - а сам я переночую на сеновале. Мой здешний выгон маловат для ваших лошадок, а конюшни у меня и вовсе нет, зато у кузнеца Бенеда, что живет малость повыше пойменных лугов, выгон отменный, и есть добрые стойла, а над ними чердак с сеновалом. Ваш молодой брат может устроиться там на ночь, ежели он, конечно, не возражает против того, чтобы разлучиться с товарищами. Тебе же, брат Кадфаэль, и двум другим братьям предоставит ночлег Кэдваллон - усадьба его одна из самых больших в наших краях. До нее отсюда с полмили будет, ежели идти через лес.
Однако перспектива остановиться в одном доме с Жеромом и Колумбанусом Кадфаэля отнюдь не порадовала.
- Отец Хью, - обратился он к священнику, - из всех нас только я свободно говорю по-валлийски, и потому, наверное, мне было бы разумнее держаться поближе к приору Роберту. Я бы с удовольствием переночевал вместе с тобой на сеновале, если ты, конечно, не против.
- Как пожелаешь, - отозвался Хью, - я буду только рад твоей компании. А сейчас мне надо втолковать этому молодому брату, как добраться до кузницы.
- Стало быть, я тебе пока не понадоблюсь. Что до Джона, то этот малый распрекрасно поймет тебя на любом языке, а то и вовсе без слов. Я же чуток прогуляюсь, провожу немного Уриена да полюбуюсь окрестностями - глядишь, и знакомство с кем заведу, уж больно по душе мне пришлись здешние края, да и люди тоже.
Брат Джон вышел из маленького загона, ведя на поводу двух рослых лошадей и несколько мулов. При виде коней глаза у отца Хью загорелись, точь-в-точь как у Джона, и он принялся любовно оглаживать лоснящиеся лошадиные бока и холки.
- Да, - мечтательно протянул он, - давненько я не сиживал на добром коне!
- Так за чем же дело стало, отче, - улыбнулся Джон. Он прекрасно понял если не слова священника, то его интонацию и выражение глаз. - Глянулся тебе чалый, так и полезай на него. Прокатимся с ветерком.
С этими словами Джон, сложив чашечкой могучую ладонь, подставил ее под ногу отца Хью и мигом подсадил удивленного и растроганного священника в седло. Сам он вскочил на серого и держался поблизости, на случай, если немолодому отцу Хью потребуется поддержка, священник крепко сжал конские бока загорелыми коленями - он вовсе не забыл, как ездят верхом.
- Смелее, отче! - рассмеялся Джон. - Вижу, мы с тобой знатные наездники. А ну давай, кто быстрее!
Уриен, подтягивая подпругу, проводил взглядом удалявшихся всадников.
- Эти двое сейчас счастливы, - задумчиво промолвил он.
- Я с каждым днем все больше дивлюсь, как этого парня вообще занесло в монастырь, - отозвался Кадфаэль.
- Или тебя, например, - с улыбкой произнес Уриен, вставляя ногу в стремя. - Поехали, если хочешь познакомиться с окрестностями. Проедемся по долине, а у холмов я с тобой распрощаюсь.
Они расстались на холмистом, поросшем лесом гребне, откуда была видна бычья упряжка, по-прежнему упорно прокладывавшая уже вторую борозду. Это ж надо - одолеть две борозды за день, по такой-то земле!
- Вот у кого стоило бы поучиться вашему приору, - молвил Уриен, кивая в сторону подзывавшего быков паренька. - В наших краях лучше всего убеждать людей добрым словом да хорошим примером, не любит здешний народ, когда им командуют. Впрочем, что я тебе говорю, - ты ведь и сам из Уэльса.
Кадфаэль провожал Уриена взглядом, пока тот не скрылся среди деревьев, и направился вниз с крутого холма прямо к реке. Он решил вернуться в Гвитерин, но другим путем. На опушке леса он остановился в тени раскидистого зеленого дуба и взглянул через залитые солнцем луга и серебрившуюся ленту реки - туда, где натужно упирались быки, взрыхляя тяжелую почву.
Отсюда, не слишком уж с большого расстояния, было видно, как лоснились от пота шкуры животных и тянулась за лемехом темная влажная полоса. За плугом шел пахарь - смуглый, невысокого роста, но могучего сложения. В его косматой шевелюре поблескивала седина. Тот же, кто подзывал быков, был молод, высок и строен, его вьющиеся льняные кудри падали на плечи. Несколько прядей прилипло к вспотевшему лбу. Пятился он легко и свободно, ни разу не обернувшись назад, словно у него глаза были на затылке. За день парень немного охрип, но все же голос его оставался ласковым и веселым и действовал на животных лучше всякого бодреца. Он расхваливал и улещал утомленных быков, говорил, что они славно потрудились, что осталось совсем немного, что скоро они пойдут домой, где их ждет отдых и корм, которые они заслужили, и что он любит их и гордится ими. Он обращался к бессловесным тварям будто к крещеным душам, а те в ответ, не сводя с него глаз, всем своим весом наваливались на тяжкое ярмо и, видать, готовы были пахать хоть до скончания века, лишь бы ему угодить. Наконец, доведя борозду до конца, упряжка остановилась. Светловолосый парень подбежал к опустившим головы, взмокшим быкам, обнял за шею одного и почесал за ухом другого.
"Ну ты и ловок, - подумал Кадфаэль, - вот только хотел бы я знать, каким ветром тебя в Уэльс занесло?"
И в этот момент что-то маленькое, кругленькое, но довольно тяжелое, пробившись сквозь густую листву, шлепнулось прямо на выдубленную непогодой бритую макушку Кадфаэля. Монах в сердцах хлопнул себя ладонью по тонзуре, добавив к этому жесту пару словечек, вовсе не приличествующих духовному лицу. Впрочем, это оказался всего лишь прошлогодний желудь, успевший, однако же, за зиму иссохнуть и затвердеть, словно камушек. Подняв голову, Кадфаэль всмотрелся в пышную листву, светлые весенние тона которой уже сменялись более густыми красками лета, и ему показалось, что ветви колышутся и шуршат. Между тем ветра не было, да и крохотный желудь вряд ли мог растревожить могучую крону. Правда, непонятный шорох быстро стих - может, даже слишком быстро.
Кадфаэль сделал вид, будто собирается уйти, а сам, скрывшись за кустами, обогнул лужайку и вышел с другой стороны - посмотреть, клюнула ли рыбка на наживку. Маленькая босая ножка, слегка поцарапанная о сучья, свесилась с дерева. Кто-то раскачивался на ветке - видно, какой-то мальчуган собрался спрыгнуть вниз. Кадфаэль вгляделся и тут же с улыбкой отвел глаза и отвернулся. Однако он не ушел, а еще раз пройдя за кустами, с невинным видом появился на полянке, прямо перед пташкой, которая как раз выпорхнула из гнездышка. И оказалось, что это не мальчишка, как он подумал было вначале, а девушка, и прехорошенькая. Она оправила юбку и выглядела вполне благопристойно, даже маленькие босые ножки скрывала трава.
Они стояли и смотрели друг на друга - с откровенным любопытством и безо всякого смущения. Девушке было на вид лет восемнадцать-девятнадцать, возможно, она была и моложе, но казалась совсем взрослой благодаря тому, что держалась уверенно и с достоинством, - будто и не она только что соскочила с дерева. Несмотря на растрепанные волосы и босые ноги, она была не простой крестьянкой - иначе вряд ли могла бы носить чудесное голубое платье из тонкой шерсти с вышивкой по рукавам и вороту. И, спору нет, она была красива. Овальное лицо с правильными чертами обрамляли падавшие на плечи волнами темные, почти совсем черные волосы, отливавшие багрянцем в солнечных лучах. Ее большие, опушенные длинными темными ресницами глаза, с неподдельным интересом глядевшие на Кадфаэля, были того же цвета, что и волосы, ну точно спелые сливы.
- Ты один из тех монахов, что приехали из Шрусбери, - заявила девушка. К немалому удивлению брата Кадфаэля, она произнесла это по-английски, легко и уверенно.
- Точно, - признал Кадфаэль, - только хотелось бы знать, как это ты о нас выведала так скоро? Вроде бы тебя не было среди тех, кто отирался возле плетня отца Хью, пока мы беседовали в саду. Помнится, мелькала там одна хорошенькая девушка, да только не такая черненькая, как ты.
Незнакомка улыбнулась лучистой, обворожительной улыбкой.
- А, это, наверное, была Аннест. Нынче в Гвитерине уже всяк знает, кто вы такие и зачем пожаловали. И знаешь что, - голос девушки зазвучал серьезно, - нам все это вовсе не нравится. Прав отец Хью - что это вы задумали: забрать от нас святую Уинифред? Она здесь уже Бог весть сколько времени, и никто до сей поры о ней и не вспоминал. По-моему, это не честно и не по-соседски.
"Надо же, как говорит бойко, - подумал монах, ибо английский язык звучал в ее устах, словно был для нее родным. - Что же могло заставить девчонку так хорошо его выучить? Не иначе как любовь".
- По правде сказать, я и сам-то не больно уверен в том, что мы правы, - уныло согласился с ней Кадфаэль. - Признаться, когда я слушал отца Хью, то ловил себя на мысли, что зря мы все это затеяли.
Девушка пристально взглянула на него и нахмурилась, как будто у нее зародилось какое-то сомнение или подозрение. Ясно было, что, кто бы там ей ни рассказал, она знала, о чем шла речь в саду у отца Хью. Поколебавшись, девушка неожиданно обратилась к брату Кадфаэлю по-валлийски:
- Должно быть, ты тот самый монах, что знает наш язык. Это ведь ты переводил слова отца Хью? Ты говоришь по-валлийски? Понял, что я сейчас сказала?
Похоже, это беспокоило ее гораздо больше, чем можно было предположить.
- Конечно, я ведь такой же валлиец, как и ты, дитя, - добродушно отозвался Кадфаэль. - Я вступил в Бенедиктинский орден уже в годах, и надеюсь, что не забыл свой родной язык. А вот как вышло, что ты здесь, в сердце Роса, выучилась говорить по-английски не хуже меня?
- Нет, нет, - торопливо возразила девушка, - я английский только чуточку знаю - просто думала, что ты англичанин, вот и решила попробовать поговорить с тобой. Откуда мне было знать, что ты и есть тот самый брат.
"Странно, - подумал Кадфаэль, - почему ее так волнует, что я знаю два языка? И отчего она все время украдкой посматривает в сторону реки?"
Монах и сам незаметно бросил туда взгляд и приметил того высокого светловолосого юношу, который, несомненно, умел управляться с быками лучше всех в Гуинедде, и при этом не был валлийцем. Быки остановились у реки и пили воду, а парень оставил свою упряжку и, рассыпая сверкающие брызги, шел вброд, определенно направляясь к уже знакомому Кадфаэлю высокому дубу.
"Ага! - смекнул монах, - девчонка-то сидела на дереве и дожидалась этого малого - стоило ему закончить работу, как она тут же спустилась вниз".
- Мне так стыдно за мой английский, - умоляюще, проговорила девушка, - пожалуйста, не рассказывай никому!
Она явно хотела, чтобы монах поскорее ушел, и при этом надеялась, что он будет держать язык за зубами. Кадфаэль сообразил, что задерживаться дольше было бы неловко.
- Я и сам смущался, когда начал учиться говорить по-английски, так что не бойся, все останется между нами. Ну а сейчас мне пора возвращаться, а то, не ровен час, опоздаю к вечерне.
- Бог тебе в помощь, отец, - с радостью и облегчением промолвила девушка.
- И тебе, дитя мое.
С этими словами Кадфаэль ушел, тщательно выбирая дорогу, - так, чтобы не наткнуться ненароком на светловолосого юношу.
Она долго смотрела ему вслед, а потом порывисто обернулась навстречу молодому человеку, который уже перебрался через отмель и карабкался на берег. Кадфаэль подумал, что она догадалась, как много он успел заметить. Впрочем, наверное, она поняла, что он не любитель совать нос в чужие дела, а потому успокоилась и положилась на его слово. Да, валлийской девушке из хорошей семьи, которая носит такое красивое платье с вышивкой, надо быть поосторожней, если она встречается с чужаком без рода и племени. Здесь живут кланами, и не принадлежать к общине - значит не иметь ни земли, ни средств к существованию. А парнишка славный: и собой хорош, и работа у него в руках спорится, и в животине, видать, души не чает.
Уверившись, что кусты скрыли его полностью, Кадфаэль оглянулся и увидел, как юноша подошел к девушке и они робко замерли, не касаясь друг друга. Больше он назад не смотрел.
"Что мне сейчас на самом деле нужно, - размышлял монах, возвращаясь назад, к гвитеринской церкви, так это добрый собутыльник - такой, чтобы знал в приходе всех и каждого и был бы не прочь поговорить по душам. Веселая компания да хорошая выпивка были бы в самый раз".

Глава третья

В тот же вечер, когда Кадфаэль в сумерках провожал брата Джона в усадьбу кузнеца, которая находилась у самой кромки полей, ему удалось раздобыть не одного, а целых трех собутыльников. К тому времени приор Роберт и брат Ричард уже отправились почивать в хижину отца Хью, а брат Жером с братом Колумбанусом брели по лесу к угодьям Кэдваллона, и Кадфаэль был совершенно свободен - некому было проверить, завалился он на боковую на сеновале отца Хью или загулял допоздна, радуясь случаю почесать языком да послушать гвитеринские сплетни. Вечерок выдался славный, сна у него не было ни в одном глазу, благо никто и не собирался тормошить его ни свет ни заря, чтобы идти к заутрене. Брату Джону не терпелось познакомить друга с Бенедом и его домашними, и отец Хью, по своим соображениям, одобрил эту затею. Он полагал, что не помешало бы кому-нибудь, кроме него самого, потолковать с прихожанами перед завтрашним сходом, ну а кузнец есть кузнец - он где угодно человек не последний, и его слово имеет немалый вес.
На лавке у ворот усадьбы Бенеда сидели трое и оживленно беседовали, то и дело пуская по кругу баклагу с медовым напитком. Заслышав шаги приближавшихся чужаков, они все как один насторожились и смолкли. Правда, брата Джона они мигом признали, да и, похоже, уже считали почти своим, а Кадфаэль с ходу поздоровался с ними по-валлийски и этим сразу растопил ледок недоверия - его приняли радушно, и не с той сдержанной вежливостью, на которую мог бы рассчитывать англичанин. Аннест, та самая, чьи каштановые косы так и блестели на солнышке, успела повсюду разнести слух о том, что он родом из Уэльса. Живо приволокли еще одну лавку и вновь пустили по кругу добрый медок, только что круг стал малость пошире. Сумерки сгущались, и темнота постепенно скрывала зелень леса и лугов, нанизанных на серебристую нить реки.
Сам Бенед, хозяин дома, был плотным, широкоплечим и загорелым бородачом средних лет. Одного из его собутыльников Кадфаэль узнал сразу - это был тот самый пахарь, которого он видел у реки. "Походи-ка эдак денек за плугом, - подумал монах, - небось у всякого в глотке пересохнет". Третий, с седыми волосами и длинной, аккуратно подстриженной бородой, выглядел постарше остальных. У него были сильные красивые руки, а его просторное домотканое платье, пожалуй, знавало лучшие времена, а то и другого хозяина. Впрочем, держался он как человек, знающий себе цену, и собеседники обращались к нему с уважением.
- Это Падриг, - представил его Бенед, - прекрасный поэт и арфист. Нынче он, на радость всему Гвитерину, гостит в доме Ризиарта - это на лесной прогалине, за усадьбой Кэдваллона. У Ризиарта самые богатые угодья в наших краях, он владеет землей по обоим берегам реки. У нас ведь мало кто держит у себя арфу, и странствующий бард, такой как Падриг, не ко всякому пожалует. Правда, у меня маленькая арфа есть, и я этим горжусь. А та, что у Ризиарта, тоже не лежит без дела - слышал я, как наигрывает на ней его дочка.
- Девица все равно не может быть бардом, - с легким пренебрежением заметил Падриг, - хотя должен признать, что арфу она бережет, да и настраивать умеет. А вот отец ее - тот настоящий покровитель искусств, щедрый и великодушный. Никто не слышал, чтобы хоть один бард был разочарован тем, как приняли его в доме Ризиарта, и всякого непременно уговаривали остаться. Очень хороший дом!
- А это Кай, пахарь из имения Ризиарта. Ты, поди, видал, как его упряжка целину поднимала, когда вы сегодня переваливали через кряж?
- Да уж приметил - работа отменная, любо-дорого посмотреть, - от души признал Кадфаэль. - Отличная у тебя упряжка, да и тот парень, что быков подзывает, очень хорош.
- Другого такого не сыщешь, - без колебаний заявил Кай. - С хорошими-то мне и прежде доводилось работать, но никто не умел так обходиться с животиной, как Энгелард. Быки к нему так и льнут. Всякое дело у него спорится: надо - и скотину подлечит, и роды примет. Ризиарт много бы потерял, кабы его лишился. А потрудились мы сегодня и впрямь на славу.
- Ты, должно быть, слышал, - сказал Кадфаэль, - что завтра, сразу после мессы, отец Хью собирает в церкви сход свободных общинников - послушать нашего приора. Надо полагать, я увижу там и Ризиарта.
- И увидишь, и услышишь - это уж точно, - с ухмылкой откликнулся Кай. - У него, знаешь ли, что на уме, то и на языке. Он человек откровенный, душа нараспашку, может вспылить, но отходчив, независтлив и незлобив, но коли уж втемяшит что в голову, с места его не сдвинешь - прямо-таки гора Сноудон.
- Ну, ежели человек считает себя правым и твердо стоит на своем, - ничего худого в этом нет. За это его можно только уважать. Выходит, его сыновья вовсе не интересуются музыкой, раз сестренка играет на арфе?
- Так ведь нет у него сыновей, - отозвался Бенед. - Жена его умерла, а о том, чтобы жениться во второй раз, он и слышать не хочет. Вот и получается, что дочка - единственная наследница.
- Надо же! Неужто во всем роду мужчин не осталось? Нечасто случается дочерям наследовать землю.
- Никого не осталось. Единственный близкий родственник - это брат его покойной жены, да только тот уж стар и ни на что не претендует. А Сионед - самая завидная невеста в долине, парни вокруг нее так и вьются. И коли будет на то Божья воля, она выйдет замуж и родит сына задолго до того, как Ризиарт отойдет к праотцам.
- Обзавестись внучонком, ежели зять человек достойный, - лучшего и желать не приходится, - заметил Падриг и, опустошив баклагу с медовым напитком, пустил рог по кругу. - И вот еще что - ты только пойми меня правильно - я ведь не гвитеринец, и не вправе вмешиваться в ваши споры. Но зато я могу от имени своих друзей сказать то, чего они сами, наверное, не скажут. Понятно, что у тебя есть долг по отношению к вашему приору, точно так же как у Кая - по отношению к его хозяину, а у меня - к моему искусству и моим покровителям, но все же не советую искать легких путей, и не обессудьте, если не все выйдет по-вашему. Против тебя я ничего не имею, но учти, что свободные люди в Уэльсе привыкли называть вещи своими именами, и если видят, что с ними обходятся несправедливо, - таить этого не станут.
- И слава Богу, что не станут, - отозвался Кадфаэль. - Сам-то я, со своей стороны, больше всего хочу, чтобы дело это поскорее закончилось миром - чтобы никому не было обидно. А кстати, кто еще из уважаемых людей придет на завтрашний сход? Про Кэдваллона я уже слышал, двое наших братьев остановились в его доме. Кажется, его земли по соседству с угодьями Ризиарта?
- Верно, у него превосходный надел, выше по склону, через лес, за усадьбой Ризиарта, - ответил Бенед. - Их земли граничат, они близкие соседи, да и друзья с детства. Кэдваллон - человек миролюбивый, больше всего на свете любит домашний уют, да еще, пожалуй, охоту. Кто-кто, а уж он-то не стал бы спорить с тем, что одобрили принц да епископ, но только у него в обычае во всем поддакивать Ризиарту. Что же до этого дела, - признался Бенед, наклоняя рог и выцеживая последнюю каплю, - то я не больше тебя знаю, что они будут говорить на сходе. Сдается мне, они признают то, что вам были явлены знамения, и согласятся на вашу просьбу. Ну а ежели сход свободных общинников склонится на сторону вашего приора, стало быть, святая Уинифред отправится с вами - на том и делу конец.
Бочонок с медовым напитком опустел, во всяком случае, на этот вечер.
- Может, заночуешь у меня? - предложил Бенед Падригу, когда гости поднялись, собираясь расходиться по домам. - Поиграл бы малость на моей арфе, недаром ведь я ее держу.
- Что ж, я не против, коли ты приглашаешь, - согласился Падриг и, слегка покачиваясь, двинулся в дом, следом за хозяином.
А Кай с братом Кадфаэлем, распрощавшись с остальными, по-приятельски, плечом к плечу, отправились по дороге к дому отца Хью, но когда пришли туда, Кадфаэль решил немного проводить пахаря и прошел с ним еще полпути до усадьбы Ризиарта.
- Знаешь, брат, - доверительно признался Кай, - я ведь не все тебе сказал там, у Бенеда. Неловко как-то было, опять же Падриг, хоть и славный малый - оба они отличные ребята, - но все же не здешний, приезжий. Так вот, эта Сионед, Ризиартова дочка... По правде сказать, Бенед и сам не прочь ухлестнуть за ней. Что и говорить, человек он достойный, солидный, вроде бы и неплохой для нее жених. Да только он, бедняга, вдовец и намного ее старше. Навряд ли у него что-нибудь выйдет. Жаль, ты девчонку не видел!
К тому времени брат Кадфаэль уже начал подозревать, что девчонку-то эту он как раз видел, причем углядел куда больше, чем предназначалось для посторонних глаз. Впрочем, об этом монах предпочел не распространяться.
- А уж девчонка-то егоза - ну ровно белка, - расписывал Кай, - такая ладная да шустрая - черненькая с эдакой, знаешь ли, рыжинкой. И не будь у нее никакого приданого, женихи все одно стекались бы к ней со всей округи. Пожелай она заполучить в мужья любого богатея - ей стоит только пальцем поманить. Ну а Бенед - что ж, молчит, бирюк бирюком, однако надежды не теряет. Конечно, кузнец - спору нет - человек уважаемый, и надо отдать ему должное: он ведь не за приданым ее охотится. Ему сама девушка нужна - ну да чтобы это понять, надо ее увидеть. Да только все без толку, - порывисто вздохнул Кай, сочувствуя другу, - потому как Ризиарт давно уж присмотрел себе зятя. Это сынок Кэдваллона. Парнишка, можно сказать, вырос в усадьбе Ризиарта - сызмальства возился там с его слугами, ястребами да лошадьми. И девчонку он с детства знает - вместе играли. А главное - земли-то по соседству, и он единственный наследник - чего еще желать отцу для своей дочки! У Ризиарта с Кэдваллоном давно все обговорено. Да и детишки, кажись, подходят друг другу - уж, во всяком случае, знают они друг дружку точно брат и сестра.
- Ну, положим, это еще не значит, что они подходят друг другу, - напрямик возразил Кадфаэль.
- Похоже, что и Сионед так же думает, - сухо заметил Кай. - Как бы там ни было, никак не дает окрутить себя с этим парнем, хоть отец и настаивает. А парнишка-то неплохой, пригожий, правда балованный - как-никак единственное чадо. Все девчонки в округе от него без ума, все, кроме Сионед. И не то чтобы он был ей противен, нет, она хорошо к нему относится - но и только. Строит из себя невинное дитя, а потому и слышать не хочет о замужестве.
- Ну а что Ризиарт? Как он сносит ее непокорность?
- Да, ведь ты ж его вовсе не знаешь! Он в ней души не чает, и она его почитает - а как же иначе! - но все одно, от своего не отступится. Нет, он ее неволить не станет. Другое дело, что не упустит случая похвалить Передара и намекнуть, что он для нее самая подходящая пара, - ну так ведь она этого и не отрицает. Вот Ризиарт и надеется, что со временем она образумится и согласится.
- Думаешь, так оно и будет? - вкрадчиво спросил брат Кадфаэль, уловив, что пахарь что-то недоговаривает.
- Да разве разберешься, что творится в голове у молоденькой девицы. Сионед - девушка решительная, смышленая и самостоятельная, ждет, наверное, когда сумеет поставить на своем, откуда нам знать... чужая душа - потемки.
- Может, кто и знает, - словно бы невзначай обронил Кадфаэль.
Если бы Кай не клюнул на эту приманку, монах не стал бы больше любопытствовать. Зачтем ему лезть в девичьи секреты, и так уж он, по случайности, узнал больше, чем надо ? Но когда в ответ Кай со значением пожал ему руку и легонько толкнул локтем в бок, Кадфаэль вовсе не удивился. Еще бы, ведь пахарь работал с тем парнем, что подзывал быков, и, надо думать, успел кое-что заприметить. И то сказать, ежели парень, едва закончив работу, очертя голову спешит через реку к приметному дубу на поляне, человек сообразительный живо смекнет, в чем тут дело. Но будет держать язык за зубами, потому что небось симпатизирует Энгеларду.
- Брат Кадфаэль, ты вроде не из болтливых, к тому же ты не здешний, и наши раздоры тебя не касаются - так почему бы мне тебе и не рассказать... Между нами говоря, приглянулся ей один паренек. Да он и сам в нее влюбился, еще почище, чем Бенед. Только вот шансов заполучить ее у него еще меньше. Помнишь, мы говорили про Энгеларда, того парня, что со мной работает? По части скотины равных ему нет, такой работник для хозяина находка - Ризиарт знает это и ценит. Но вот беда - парень этот - аллтуд, чужеземец!
- Сакс? - спросил Кадфаэль.
- Ну да, белобрысый такой - ты сам видел его сегодня - парень высокий, стройный. Он родом из Чешира, недалеко от Мэлора, а здесь в бегах - скрывается от бейлифа* [Бейлиф - помощник шерифа.] графа Ранульфа Честерского. Только ты не подумай, что из-за убийства или разбоя - ничего подобного. Просто в тамошнем графстве он прослыл знаменитым браконьером. Парень - большой мастер стрелять из короткого лука, вот он и взял в обычай постреливать графских оленей - охотился все больше пешком и в одиночку. Ну а бейлиф стал его преследовать, да так загнал, что у молодца не осталось другого выхода, кроме как бежать в Гуинедд. Ты ведь знаешь - в Англии за жизнь оленя человек своей может ответить. Так вот, вернуться назад он пока не решается, а каково чужеземцу жить в Уэльсе - ты сам понимаешь.
Это Кадфаэль и впрямь понимал. Известно, что каждый валлиец занимает строго определенное место в родовом клане, и каждому полагается надел земли. Все свободные люди - от знатного лорда до бедного поселянина - как бы члены единой семьи. Иное дело чужак, человек со стороны, у которого нет, да и быть не может ни родных, ни земли. Чтобы сыскать себе пропитание, чужеземцу нужно найти себе местного покровителя, который предоставил бы ему участок земли и нанял его на работу. В течение трех поколений такое соглашение может быть расторгнуто в любое время, а чужеземец волен идти куда угодно, однако обязан отдать половину своего имущества владельцу земли, ибо тот дал ему средства это имущество нажить.
- Я знаю этот обычай. Стало быть, Ризиарт принял этого молодого человека на службу и выделил ему участок земли?
- Именно так. Было это два года тому назад, а может, малость побольше. И пока ни один из них об этом не пожалел. Ризиарт - хозяин справедливый, и оказывает уважение тому, кто его достоин. Но как бы он ни уважал и ни ценил Энгеларда, - можешь ты себе представить, чтобы состоятельный валлиец позволил своей единственной дочери выйти замуж за аллтуда?
- Ни за что на свете! - согласился Кадфаэль. - Это было бы против всех обычаев и законов. Его собственная родня никогда бы ему такого не простила.
- Это верно, как Бог свят! - уныло вздохнул Кай. - Но ты попробуй втолковать это Энгеларду. Парень-то упрям, к тому же он и сам из хорошей семьи - отец его в Чешире владеет богатым манором* [Манор - феодальная вотчина.] и, на свой английский лад, занимает такое же положение, как Ризиарт здесь.
- Да неужто парень просил у отца ее руки? - поразился Кадфаэль.
- Просил и, ясное дело, получил такой ответ, какого и можно было ожидать. Безо всякой злобы, но и без малейшей надежды. Да только от Энгеларда так просто не отделаться - он настаивал, спорил, да и сейчас норовит при каждом удобном случае вернуться к тому разговору и напомнить Ризиарту, что он не отступился от Сионед и никогда не отступится. Я тебе так скажу: оба они друг другу под стать - вспыльчивые, горячие, но честные и прямые, других таких поискать надо. И оба очень уважают друг друга, только потому и не рассорились окончательно. Правда, всякий раз, когда речь заходит о Сионед, - такое начинается! Ризиарт как-то даже влепил Энгеларду затрещину, когда тот особо наседал, а парень чуть было не дал ему сдачи. Что бы тогда было - представить трудно. Никогда не слыхал, чтобы такое сделал аллтуд, а вот рабу отрубают руку, если он поднимает ее на свободного человека. Но как бы то ни было, Энгелард вовремя опомнился, и вовсе не из-за страха - просто сам понял, что был неправ. Да и Ризиарт; не прошло и получаса, поостыл и сам попросил прощения. Сказал, что хоть Энгелард и нахальный чужеземец, который сук не по себе рубит, но и он не должен был рукам волю давать. Так у них это и тянется - между собой спорят, но вздумай кто сказать дурное слово о Ризиарте, Энгелард живо кулаком его обратно в глотку вобьет. А ежели кто из слуг Ризиарта, желая подольститься к хозяину, скажет худое об Энгеларде, тот непременно ответит, что аллтуд - человек честный, работящий, и стоит десятка таких бездельников, как этот слуга. Такие, брат, дела! И я, признаться, не очень-то надеюсь на хороший конец.
- Ну а девушка? - спросил Кадфаэль. - Она-то что на все это говорит?
- Да больше помалкивает, и уж во всяком случае шума не поднимает. Может, поначалу она и упрашивала, и спорила - кто знает. А сейчас она выжидает и по мере сил старается, чтобы хоть стычек между ними не было.
И встречается со своим возлюбленным у дуба, подумал Кадфаэль, или в каких других укромных местечках - мало ли куда Энгеларда работа забросит. Так вот, стало быть, как она выучилась английскому языку. Небось и юный сакс благодаря ей поднаторел говорить по-валлийски. Теперь понятно, чего она испугалась, - ей-то просто хотелось поболтать по-английски с незнакомым монахом, а как узнала, что тот и по-валлийски кумекает, переполошилась - вдруг он проболтается ненароком. Она-то ведь выжидала, удерживала отца и возлюбленного от ссор, а потому не хотела, чтобы поползли слухи о том, что она так часто видится с аллтудом наедине, что уже и языку его научилась. Да, тут видно, нашла коса на камень - все готовы стоять на своем, и кто кого переупрямит - Бог весть.
- Вижу я, что у вас в Гвитерине и без нас своих забот хватает, - заметил Кадфаэль Каю при расставании.
- Господь все расставит по своим местам, дай только время, - философски ответил тот и скрылся в темноте.
А Кадфаэля, когда он возвращался по лесной тропинке к дому отца Хью, не оставляло чувство, что Господь, похоже, склонен помогать тем, кто и сам себе малость помогает, или уж, на худой конец, другим не вставляет палки в колеса.

На следующий день к мессе явились все свободные общинники Гвитерина с женщинами и дворней. Нечасто у церквушки отца Хью собиралось столько народу. По мере того как подходили наиболее влиятельные гвитеринцы, священник тихонько называл их брату Кадфаэлю.
- А вот и Ризиарт со своей дочерью, управляющим и дочкиной служанкой.
Ризиарт был крупным, прямодушным на вид человеком лет пятидесяти, румяным, темноволосым, с короткой седой бородой и резкими чертами лица, выдававшими горячую и страстную натуру, - такой человек легко может вспылить, но не станет таить камень за пазухой. Двигался он легко и стремительно, на приветствия отвечал любезной улыбкой. Платье его почти не отличалось от одежды других, пришедших в церковь общинников: такой же простой покрой, разве что материя получше - добротная домотканая шерсть. Судя по его доброжелательному лицу, Ризиарт пришел на сход без предубеждения, желая выслушать все доводы "за" и "против". Хотя дома у него и не все ладилось, он выглядел человеком счастливым, который, вне всякого сомнения, гордится своей дочерью и любит ее.

Предыдущая страница 2 Следующая страница


3 Эллис Питерс

Скромно опустив голову и потупив очи, девушка следовала за ним по пятам. По случаю схода она надела туфли, волосы ее были аккуратно причесаны, уложены на затылке и убраны под льняной чепец. Но ошибиться было нельзя - это она, постреленок с высокого дуба, и в то же время богатейшая наследница и самая желанная невеста в округе.
Управляющий был человеком в летах, седовласым, с заметной плешью и рыхлым, добродушным лицом.
- Он Ризиарту не чужой, - шепнул отец Хью на ухо Кадфаэлю, - старший брат его покойной жены, дядюшка Сионед.
- А другая девушка, наверное, служанка Сионед?
Не было нужды называть ее имя - Кадфаэлю оно было уже известно. Застенчиво улыбаясь, с ямочками на щеках, Аннест мелкими шажками проследовала в церковь за своей хозяйкой и наперсницей. Солнечные лучи ласкали ее шелковистые косы.
- Она племянница кузнеца, - пояснил отец Хью, - славная, девчушка. С тех пор как у Бенеда померла жена, она частенько к нему наведывается и печет ему хлеб.
Стоявший рядом с Кадфаэлем брат Джон восхищенно смотрел на Аннест - на ее личико, стройную талию и блестящие косы. Уловив, что она родня Бенеду, молодой монах страстно пожелал, чтобы она заглянула к дядюшке до того, как братья покинут Гвитерин.
- Опусти очи долу, брат, - недовольно проворчал Жером. - Разве пристало монаху так глазеть на женщину?
- Интересно, - пробормотал Джон, - сам-то ты откуда знаешь, что это женщина, ежели глаза у тебя опущены, как предписывает устав?
Если кто и держался как подобало в присутствии женщин, так это брат Колумбанус. Он стоял, молитвенно сложив руки и уставившись себе под ноги.
- А это идет Кэдваллон, - продолжил отец Хью, - ваши добрые братья, конечно, его уже знают. С ним его жена и сын, Передар.
Значит, этот паренек, упругой походкой молодого оленя вышагивающий за своими родителями, и был предназначен в мужья Сионед... И хотя она знала его всю жизнь и в общем-то неплохо к нему относилась, выходить за него не хотела ни в какую. Ну а сам-то жених, интересно, как он чувствует себя в таком положении, подумал Кадфаэль, но достаточно было ему поймать брошенный на Сионед взгляд Передара, как все стало ясно. Да, крепкий узелок здесь завязался. У девушки, судя по всему, достанет выдержки и терпения дожидаться своего часа, а вот про паренька этого не скажешь. Когда он смотрел на нее, лицо его бледнело и в глазах загорался огонь.
Родители его были на вид люди обычные, они привыкли к тихой, спокойной жизни и не сомневались как будто, что и впредь все у них будет идти как по маслу. У Кэдваллона было круглое, мясистое, улыбчивое лицо. Жена его была светловолосой толстушкой и, кажется, довольно ворчливого нрава. А парнишка, видать, удался в кого-то из отдаленных и воинственных предков. На его легкую поступь приятно было посмотреть. Росту он был среднего, однако отменно сложен, и оттого казался выше. Черные, курчавые волосы были коротко острижены. Он был гладко выбрит, с прекрасным цветом лица и смелыми, даже дерзкими глазами. Солнечные блики играли на высоких скулах. Малец уверен в себе - такому небось трудно смириться с мыслью, что его могут отвергнуть, да еще ради безродного чужака. Похоже, он ни в чем не привык встречать отказа.
Точно рассчитав самый подходящий момент, когда церковь наполнилась народом, появился высокий, величавый приор Роберт. Он вышел из крохотной ризницы, а за ним цепочкой проследовали остальные братья. Все заняли свои места, и началась месса.

Разумеется, женщины не могли участвовать в совещании свободных общинников. Не имели права голоса и вилланы* [Вилланы - общинники, потерявшие личную свободу.], хотя порой им и удавалось влиять на принятие решений через своих знакомых из числа полноправных членов общины.
Поэтому, когда месса закончилась, свободные прихожане задержались, а остальные стали неторопливо, не роняя достоинства, расходиться, стараясь, впрочем, оставаться неподалеку, чтобы поскорее вызнать все, как только завершится сход. Те, кто имел право голоса, собрались на лужайке позади церкви. Солнце стояло уже высоко - до полудня оставалось не больше часа. Отец Хью вышел и изложил перед собравшимися суть дела - так, как оно было преподнесено ему. Он был духовным наставником этих людей и сознавал свой долг перед паствой, но у него был долг и перед церковью, служителем которой он являлся. Поэтому он сказал, что принц и епископ благосклонно отнеслись к просьбе монахов из Шрусбери, справедливость которой подтверждалась весомыми доказательствами. Привести эти доказательства он предоставил приору Роберту.
Приор выглядел так, что его самого впору было причислить к лику святых. Он всегда умел произвести впечатление, и наверняка сам предложил провести собрание здесь, на лугу, где солнечные лучи придадут его облику особое великолепие. Впрочем, Кадфаэль, зная о пристрастии приора к внешним эффектам, решил, что на сей раз Роберту все же не изменило чувство меры. Несомненно, он выглядел так, как нужно было для дела, только вот само это дело представлялось довольно сомнительным.
- Не похоже, чтобы их это радовало, - шепнул брат Джон на ухо Кадфаэлю, и видно было, что молодой монах и сам не слишком этим огорчен. Видать, порой брату Джону не чуждо было мелкое ехидство. И он был прав - лица слушателей отнюдь не выражали восторга по поводу чудес, которые валлийская святая устроила для этих англичан. Как ни витийствовал приор, добиться расположения схода ему не удавалось.
Прихожане колебались, переговаривались и переглядывались.
- Ну, если принц Овейн желает этого и епископ дает свое благословение, - нерешительно начал Кэдваллон, - то мы как верные дети церкви и добрые подданные государя, вряд ли...
- Оба, и епископ, и принц, полностью нас поддержали, - высокомерно прервал его приор.
- Но ведь дева-то у нас, в Гвитерине, - неожиданно вмешался Ризиарт. Голос у него был такой, какого и следовало ожидать, густой, глубокий и мелодичный, голос человека, привыкшего открыто высказывать все, что у него на сердце. - И она не принадлежит епископу Давиду, да и принцу Овейну тоже! Дева прожила здесь почти всю свою жизнь, и ни разу даже словом не обмолвилась о том, что хочет покинуть наши края. Так почему же я должен поверить в то, что ей вздумалось расстаться с нами теперь, когда прошло столько времени? И почему она не дала знать об этом нам? Почему, я спрашиваю?
- Я уже говорил вам, что она явила множество несомненных знамений, - возразил приор.
- Может, и так! - вскричал Ризиарт, - да только не нам. Это что же, по-вашему, учтиво? Да разве так мы должны думать о деве, избравшей Гвитерин своим домом?
Убежденность Ризиарта мигом разожгла тлеющее недовольство гвитеринцев. Со всех сторон раздались негодующие возгласы: "Святая Уинифред принадлежит Гвитерину и должна остаться здесь!"
- Может быть, вы посмеете сказать мне, - возвысил свой голос приор, - что обращались к ней с молитвами, взывали о помощи этой благословенной девы и воздавали ей должные почести? Назовите мне хоть одну причину, по которой она захотела бы остаться здесь, среди вас. Вы ведь могилу ее, и ту забросили.
- А если даже и так, - убежденно возразил Ризиарт, - так что с того? Неужто ты думаешь, что она на нас за это в обиде? Никто из вас не жил среди нас, а она жила. Вы - англичане, а она была валлийкой, хорошо нас знала, не сердилась на нас и в мыслях не имела нас покидать. А мы всегда знали, что она пребывает с нами, и не видели нужды кричать об этом на каждом углу. Если у нас возникала надобность в ее помощи, она знала об этом, и вовсе не требовала, чтобы перед ней ползали на коленях с мольбами и причитаниями. И уж если она бы и осерчала на нас за то, что могилка ее малость поросла ежевикой, то, уж конечно, нашла бы способ сказать нам об этом. Нам, а не вам - монахам далекого монастыря из чужой страны!
Толпа поддержала Ризиарта криками одобрения и восторга. Он был прирожденным проповедником, мало кто из англичан мог бы с ним соперничать. Кадфаэль слушал Ризиарта, и кельтская кровь вскипала в его жилах. Он молча радовался, и даже не потому, что приор Роберт отпрянул, побелев от ярости. Просто он вновь услышал голос Уэльса, возвещавший битву.
- И вы дерзнете, - прогремел Роберт, надменно выпрямившись во весь рост, - отрицать истинность чудес и знамений, которые, как я рассказывал, привели нас сюда?
- Нет! - не колеблясь отвечал Ризиарт. - Я ничуть не сомневаюсь, что вы и впрямь видели все эти знамения и поверили, что вас наставляют свыше. Но являть знамения и творить чудеса могут не только ангелы, но и демоны. И если вас и вправду наставляли небеса, почему же мы не получили никакого знака? А ведь маленькая святая здесь, а не в Англии. Она одной с нами крови, а родню просто так не бросают. Или, может быть, вы осмелитесь утверждать, что она предала своих? Разве в Уэльсе не нашлось бы для нее церкви, кельтской церкви, в какой она и служила? Зачем это ей понадобилась английская? Я ни за что не поверю, что она предпочла иметь дело не с нами, а с вами. Вас, должно быть, попутал дьявол! Уинифред тут ни при чем!
И снова дружный хор голосов поддержал Ризиарта, который сумел задеть прихожан за живое. Здесь, в кельтской глубинке, не слишком высоко чтили епископов да аббатов, а склонялись к древней апостольской церкви, приверженцы которой избегали пышности и показного величия, не подольщались к мирским властям, а предпочитали уединенную жизнь отшельников, исполненную молитв и благочестивых размышлений. Гул нарастал и превратился наконец в торжествующий рев. Приор Роберт, пожалуй неосмотрительно, возвысил повелительный голос, пытаясь заставить гвитеринцев умолкнуть.
- Она не сказала вам ни слова, потому что вы покинули ее в небрежении. Она обратилась к нам за признанием, которого не получила от вас.
- Это неправда! - заявил Ризиарт. - Хотя вы, в своем неведении, способны в такое поверить. Святая - добрая валлийка и знает своих соотечественников. Мы здесь не больно скоры на почести богатству и сану и не спешим снимать шапку и кланяться, ежели кто вздумает чваниться перед нами. Мы - люди простые, и если кого ценим, то чтим в своем сердце. Валлийская дева знает это, и ей ведомо, что ее саму мы никогда не забывали, даже если и не обихаживали как должно ее могилу. Душой она всегда была с нами, мы чувствовали ее попечение и заботу. Но эти кости, которые вы хотите забрать, они ведь принадлежат ей. Не нам и не вам, а ей! И пока она сама не скажет нам, что желает, чтобы ее останки увезли отсюда, они останутся здесь! Иначе мы будем прокляты!
Для приора Роберта это был жестокий удар. Он был побежден в споре, превзойден в красноречии - и кем? - каким-то безвестным землевладельцем из полудикого края - добро бы могущественным лордом, а то ведь простым сквайром. Роберту, с его нормандскими представлениями о знатности, трудно было даже понять, что возвышает Ризиарта среди соплеменников и на чем основано его влияние. Разница между ними заключалась в том, что для приора вес человека определялся его местом в феодальной иерархии, тогда как Ризиарт, как и всякий валлиец, независимо от того, богат он или беден, ощущал себя членом единой семьи.
Приор понял, однако, что, хотя сейчас весь Гвитерин выступал сплоченно, как один человек, единство общины во многом основано на непоколебимой убежденности Ризиарта, и счел за благо отказаться от яростного, непримиримого тона, рассудив, что кротостью сумеет добиться большего. Он высоко воздел тонкие руки, с которых спадали рукава рясы, и обратился ко всему сходу, а прежде всего к Ризиарту, с чарующей, отеческой улыбкой:
- Брат Кадфаэль, переведи уважаемому Ризиарту, что, поскольку мы все в сердце своем равно преданы святой, было бы жаль, если бы мы рассорились, не сойдясь в том, как надлежит ее почитать. Мы не должны позволять гневу овладевать нами, а потому будет лучше, если мы обсудим этот вопрос спокойно, наедине. Уважаемый Ризиарт, я прошу тебя пройти со мной и продолжить нашу беседу. Обещаю, что выслушаю все, что ты сочтешь нужным сказать, и сам выскажу тебе свое мнение, а потом ты сможешь сообщить людям свое решение, и я с ним соглашусь.
- Это честное и великодушное предложение, - без промедления откликнулся Ризиарт.
Он шагнул вперед, и толпа с готовностью расступилась, пропуская его.
- Не пристало допускать в стены церкви и тень наших разногласий, - промолвил приор. - Пойдем, поговорим в доме отца Хью.
Угрюмыми, горящими от возбуждения глазами валлийцы проследили за тем, как Ризиарт и монахи скрылись за низенькой дверью, и, сбившись теснее, замерли в ожидании. Ни один гвитеринец не тронулся с места - они доверяли Ризиарту и полностью положились на него.
В маленькой, пахнущей деревом комнатушке казалось темновато после залитой солнцем поляны. Приор Роберт обернул к своему сопернику невозмутимое лицо и промолвил рассудительным тоном:
- Ты хорошо говорил, и я уважаю твою веру и то, как высоко ты чтишь святую Уинифред, ибо и сам почитаю ее не меньше. Мы прибыли сюда лишь за тем, чтобы послужить ей, и верим, что именно она, по своей воле, подвигла нас на это. Ваш епископ и ваш государь на нашей стороне, а ты лучше меня знаешь, что долг предписывает благородному валлийцу повиноваться им обоим. Но я понимаю, что, лишившись святой, Гвитерин понесет великую утрату, и чтобы после нашего отъезда не было никакой обиды, предлагаю должное возмещение.
- Возмещение Гвитерину? - переспросил Ризиарт, как только ему перевели слова приора. - Я не понимаю, каким образом...
- И тебе, - пояснил Роберт мягко и ненавязчиво, - если ты откажешься от противодействия, ибо я уверен, что следом за тобой и все твои люди поступят так же и выполнят волю принца и епископа.
Кадфаэль, переводивший эти слова, заметил, как приор медленно и многозначительно потянулся рукой за пазуху рясы, и ему подумалось, что Роберт вот-вот совершит, возможно, самый опасный просчет в своей жизни. Однако Ризиарт, похоже, ни о чем не догадывался. Вытащив мягкий кожаный кошель, перевязанный у горловины шнуром, Роберт положил его на стол и стал осторожно подталкивать, пока тот не коснулся правой руки Ризиарта. При движении кошель негромко позвякивал. Ризиарт воззрился на него с подозрением, а потом поднял недоумевающие глаза на приора:
- Я не понимаю тебя! Что это такое?
- Это будет твоим, - сказал Роберт, - если ты убедишь приход уступить нам святую.
Он почувствовал повисшее в воздухе напряжение и сообразил, что совершил ужасную ошибку. Почва уходила у него из-под ног, и приор торопливо попытался исправить положение, но было слишком поздно...
- Ты сможешь использовать это на благо Гвитерина... как сочтешь нужным... тут большая сумма... - лепетал Роберт.
Все было бесполезно, последние слова Кадфаэль и переводить не стал.
- Деньги! - произнес Ризиарт необычным тоном, в котором смешались удивление, негодование и насмешка. Само собой, он знал, что такое деньги, и даже представлял себе, на что они годятся: прежде всего на то, чтобы сбивать людей с пути истинного. В сельских приходах, из которых по существу, и состоял весь Уэльс, деньги использовали редко, да и нужды в них почти никакой не было. Провизии было в достатке, все необходимые товары выменивались на съестное, всякий мог добыть себе пропитание, а о нищих здесь и слыхом не слыхивали. Были, конечно, немощные и больные, но о таких, по обычаю, заботился весь род. Так что если сюда и попадали монеты, то в них, по большей части, видели лишь пустую блажь.
Поначалу Ризиарт испытал только изумление и презрение, но потом понял, что ему нанесено смертельное оскорбление. Побагровев от гнева, он отдернул руку, словно само прикосновение осквернило его.
- Деньги! Ты осмелился предложить мне деньги! Ты хотел купить нашу святую! Купить меня! Были у меня сомнения насчет того, что ты за человек и как мне поступить, но теперь, с Божьей помощью, я знаю, что делать. Говоришь, тебе были явлены знамения? Теперь и я насмотрелся на них сверх меры.
- Ты не понял меня! - вскричал приор, чувствуя, как с каждым мгновением ускользает надежда на удачный исход. - Разве можно купить то, что свято? Я только предложил Гвитерину подарок, в знак благодарности и в возмещение за утрату.
- Но ты сказал, что это будет моим, - распаляясь от ярости, напомнил ему Ризиарт. - Моим, если я уговорю... Подарок? Нет, это не подарок, а подкуп! Вы цените эти дурацкие кругляши выше своего доброго имени, но не думай, что на них ты можешь купить и мою совесть. Теперь я вижу, что был прав, сомневаясь в тебе. Ну что ж, ты свое слово сказал, и теперь я, как и договаривались, скажу гвитеринцам свое, а ты не мешай.
- Нет, погоди! - в волнении приор ухватил Ризиарта за рукав. - Не говори ничего в запале! Ты меня неправильно понял, но я и сам был не прав, предлагая воздаяние Гвитерину. Я сожалею о своем поступке - пусть он останется между нами.
Ризиарт сердито вырвал руку и, обернувшись к Кадфаэлю, коротко отрезал:
- Скажи своему приору, что ему нечего бояться. Мне было бы стыдно признаться соседям, что меня пытались подкупить! Этого они не узнают, но то, на чем я стою, они должны услышать, да и ты тоже.
С этими словами Ризиарт устремился прочь, а отец Хью простер руку, чтобы предостеречь монахов от попыток его задержать.
- Не сейчас, не надо! Он же вне себя от гнева. Завтра можно будет придумать, как подступиться к нему, но сейчас не стоит и пробовать. Вам придется позволить ему сказать то, что он хочет.
- Ладно, - произнес приор, изо всех сил стараясь сохранить достоинство, - пусть, в таком случае, говорит в нашем присутствии.
Приор вышел на солнечный свет и встал рядом с дверью, а за ним по пятам последовали братья и остановились поблизости, подняв головы и молитвенно сложив руки. Они стояли у всех на виду, в то время как Ризиарт громогласно обратился к собравшимся гвитеринцам:
- Я выслушал все, что могли сказать мне эти люди из Шрусбери, вынес свое суждение и теперь должен сообщить его вам. Скажу сразу: им не удалось меня переубедить. Я считаю, что был тысячу раз прав, выступая против святотатства, которое они хотят совершить, и утверждаю, что место святой Уинифред здесь, среди нас, где она находится испокон веков. Было бы смертельным грехом позволить увезти ее отсюда, где она оказалась бы в окружении чужеземцев, которые молитвы, и те стали бы возносить на незнакомом ей языке. Клянусь, что до смертного часа буду противиться любой попытке потревожить ее прах, и призываю вас принять такой же обет. На этом наш сход окончен.
Так сказал Ризиарт, и действительно обсуждать больше было нечего. На глазах у побледневшего приора Ризиарт удалился по лесной тропинке, а следом, в благоговейном и сосредоточенном молчании, рассеялись во всех направлениях общинники. Всего несколько мгновений, и вытоптанная зеленая поляна опустела, как по волшебству.

Глава четвертая

- Отец приор, ты бы хоть предупредил меня, что собираешься сделать, - робко упрекнул Роберта Хью, - я бы сразу тебе сказал, что это скверная затея, хуже не придумаешь. Ну сам посуди, чем могут деньги привлечь такого человека, как Ризиарт? Даже если бы он был корыстолюбив, - а он не таков, - тебе надо было бы найти к нему другой подход. Я-то думал, ты разобрался, каков его нрав, и обратишься к нему со смиренным прошением - дескать, бедные английские паломники лишены святой покровительницы и просят оказать им снисхождение. Тебе стоило воззвать к его великодушию, глядишь, он бы и согласился.
- Я прибыл сюда с благословения церкви и с дозволения государя, - жестко возразил приор, которому и самому уже изрядно надоело без толку повторять одно и то же, - не может же мне помешать упрямство одного местного сквайра! Или мой сан ничего не значит у вас, в Уэльсе?
- Почти ничего, - откровенно ответил отец Хью, - конечно, мои прихожане уважают людей, отрекшихся от мира, но это скорее относится к отшельникам, чем к орденским братьям.
Бурное обсуждение затянулось до вечерни, да и на самой вечерне сказалось, ибо приор Роберт произнес устрашающую проповедь. Подробно перечислив все знамения, указывающие на несомненное желание Уинифред упокоиться в святилище в Шрусбери, Роберт пригрозил ее гневом всякому, кто посмеет воспротивиться ее воле, и предрек, что возмездие святой будет ужасно.
Такой путь избрал Роберт для того, чтобы достичь столь необходимого примирения с Ризиартом. И хотя Кадфаэль, осмелев, постарался при переводе смягчить речь приора, он не сомневался, что среди собравшихся в церкви были люди, знавшие английский достаточно для того, чтобы понять, куда тот клонит. Сразу же после службы они разнесут рассказ о проповеди по всему Гвитерину, и очень скоро даже те, кто не был у вечерни, узнают, что английский приор стращал прихожан, напоминая об участи принца Крэдока, тело которого истаяло, словно снег, и исчезло с лица земли, а уж о том, что приключилось с его душой, и подумать страшно. И что то же может случиться с тем, кто посмеет не покориться велению святой.
Отец Хью озабоченно обдумывал, как бы ему всех примирить и успокоить. Большая часть вечера ушла у него на то, чтобы убедить приора хотя бы выслушать его. Наконец Роберт выдохся, и священнику удалось вставить слово.
- Ризиарт вовсе не нечестивец! - заявил священник.
- Не нечестивец? - возмущенно воскликнул брат Жером и воздел очи, взывая к небесам. - Случалось, что и за меньшие прегрешения людей отлучали от церкви!
- Значит, их отлучали от церкви ни за что, - настойчиво возразил отец Хью, - и, по правде сказать, я думаю, что такое бывало. А Ризиарт прекрасный человек, добрый христианин, щедрый и великодушный, а если и вспылил, то что же тут удивительного: ведь он неверно вас понял и считает себя оскорбленным. И если ты, отец приор, хочешь, чтобы он уступил, тебе придется сделать первый шаг к примирению. Конечно, тебе не стоит отправляться к нему лично - об этом я не прошу и даже не советую. Но вот если бы к нему явился я, скажем, с братом Кадфаэлем, которого все знают как доброго валлийца, да попросил забыть обо всем, что было сказано и сделано, и с открытым сердцем начал разговор снова - думаю, он бы не отказал. Уже одно то, что к нему обратились с просьбой, его бы обезоружило - такой уж он человек. Я не могу ручаться за то, что он переменит свое мнение, - это уж как Господь положит, - но что выслушает тебя, не сомневайся.
- Не в моих правилах, - выспренно произнес приор Роберт, - упускать любую возможность избавить грешную душу от погибели. Я не хочу никакого зла этому человеку, пусть только умерит свою гордыню. Нет унижения в том, чтобы снизойти до грешника, дабы спасти его.
- Сколь поразительное милосердие! - проговорил нараспев брат Жером. - Какая снисходительность к святотатцу!
Брат Джон вспыхнул и дернулся, как будто порываясь дать Жерому хорошего пинка. Отец Хью, стремившийся к тому, чтобы его паства всегда сохраняла добрые отношения с принцами, епископами, приорами и прочими важными особами, бросил на Джона предостерегающий взгляд и поспешил подвести итог.
- Так вот, сегодня вечером я пойду к Ризиарту и приглашу его завтра отобедать в моем доме. И если нам удастся договориться, то соберем новый сход, чтобы Гвитерин узнал о достигнутом согласии.
- Очень хорошо! - поразмыслив, промолвил приор. Его и впрямь устраивало такое решение, при котором ему самому не надо было оправдываться, извиняться и даже особо вникать в то, что собирается говорить священник от его имени. - Очень хорошо, поступай, как задумал, и да поможет тебе Бог.
- Отец приор, - деловито предложил Кадфаэль, - если твои посланцы прибудут верхом, это добавит почтения к твоему сану. Время еще не позднее, и лошадкам проветриться не помешает.
- И то правда, - согласился приор, - это послужит поддержанию нашего достоинства и придаст весу нашей миссии. Пусть брат Джон приведет лошадей.

- Ну, ты поступил как настоящий друг! - от души поблагодарил Кадфаэля Джон, когда все трое уже сидели в седлах и успели отъехать довольно далеко от дома отца Хью. Под деревьями уже начинал сгущаться сумрак, Джон и священник ехали на рослых конях, а брат Кадфаэль на самом лучшем муле.
- Еще чуть-чуть, - весело сказал Джон, - и я схлопотал бы епитимью не меньше чем на месяц, а обернулось все чудненько - прогулкой в тихий вечерок, в славной компании и по вполне достойному делу.
- Да разве я хоть словом обмолвился о том, чтобы ты ехал с нами? - усмехнулся Кадфаэль. - Я только и сказал, что лошадки придали бы важности нам и нашему поручению. Лошадки, а не ты - о тебе я и не заикался.
- Так ведь куда лошадки, туда и я. Сам ведь говорил, что у вас важное поручение, а где это видано, чтобы посланник ездил без конюха? Ты не волнуйся, я в ваши разговоры встревать не стану, подожду в сторонке как хороший слуга. Кстати, там и Бенед будет - эти ребята угощают друг друга по очереди, и сегодня очередь Кая.
- Ишь ты, - удивился Кадфаэль, - сколько всего вызнал - как это ты исхитрился, ни слова по-валлийски не понимая?
- Кое-что они умудряются мне втолковать, кое-что я им - худо-бедно, а изъясниться можем. Я уже выучил по-валлийски пару словечек, и ежели мы тут чуток подзадержимся, еще и не так наловчусь. А еще я мог бы обучиться кузнечному ремеслу, знаешь, сегодня утром я помогал Бенеду в кузне.
- Вот как! Это большая честь: в Уэльсе не каждому доверят молот.
- А вот и владения Кэдваллона, - промолвил отец Хью, указывая на тянувшуюся по правую руку от них изгородь, - до усадьбы Ризиарта ехать еще милю по лесу.
Еще не стемнело, когда они выехали на большую прогалину с распаханными и засеянными участками, окружавшими высокий частокол. В воздухе тянуло смолистым дымком, над распахнутыми воротами усадьбы горели факелы. Изнутри к частоколу прилепились конюшни, амбары и овины. Челядь деловито сновала по двору, занятая обычными вечерними хлопотами большого дома.
- Ну и ну! - раздался со скамьи под навесом, возле одного из хлевов, голос пахаря Кая. - Ты небось носом учуял, что сегодня здесь выпивкой пахнет.
И он потеснился на лавке, приглашая Кадфаэля занять место рядом с ним и Бенедом.
- А Падриг сейчас в хозяйском доме, песни поет, и похоже, что воинственные. Но потом он тоже к нам подойдет. Ты садись, брат, располагайся поудобнее - уж на тебя-то здесь никто зла не держит.
На той же скамье, непринужденно вытянув ноги, сидел рослый парень - молодой чужеземец Энгелард. Даже в темноте было видно, какие светлые у него волосы. Он охотно подвинулся, освобождая место, и улыбнулся открытой белозубой улыбкой.
- Мы приехали так спешно, чтобы попытаться прекратить ссору, - пояснил Кадфаэль, когда они спешились и подбежал конюх, чтобы принять лошадей. - Отец Хью предлагает мир от имени приора, ну а меня послали ему в помощь - приглядеть, чтобы все было по-честному. Жаль, конечно, что мы ненадолго, - после разговора с Ризиартом придется тут же возвращаться назад, нас будут ждать. Ну да ничего, пока мы там беседуем, угостите-ка брата Джона, он будет рад компании. Кстати, Энгелард сможет поболтать с ним по-английски, надо же время от времени и родной язык вспоминать.
Однако брат Джон, похоже, вообще потерял дар речи - он застыл на месте, не замечая, как конюх забрал у него повод. И смотрел он не на Энгеларда, а на открытые ворота усадьбы, откуда появилась стройная девичья фигурка. Девушка направилась прямо к устроившейся под навесом развеселой компании, в руках она несла объемистый жбан. Аннест дружелюбно улыбнулась отцу Хью и брату Кадфаэлю и удивленно вытаращилась на застывшего как истукан брата Джона.
Кадфаэль проследил за взглядом девушки пришел к выводу, что парень очень даже не плох - всего-то на несколько лет старше Аннест, рослый, загорелый, крепко сколоченный и добродушного нрава. Бенедиктинская ряса, которую он задрал до колен, чтобы было удобнее ехать верхом да так и забыл оправить, выглядела совсем как валлийская туника и не привлекала внимания, да и тонзура была почти незаметна за копной жестких, выгоревших на солнце рыжих волос.
- У вас, поди, уже в горле пересохло, - бросила Аннест. Поглядывая искоса на Джона, она поставила жбан на скамью около Кая и, встряхнув юбками и пышной косой, сама примостилась рядом. Бенед, наполнив рог, протянул его девушке, и та принялась пить маленькими глоточками. Брат Джон по-прежнему стоял как вкопанный.
- Эй, парень, давай-ка сюда, - позвал его Бенед и подвинулся, давая ему место рядом с собой, недалеко от потягивавшей медовый напиток Аннест. Джон встрепенулся и шагнул к освобожденному для него месту с таким видом, будто только что очнулся от сна - хотя пробуждение, похоже, обещало быть для него приятным.
- Ну-ну! - пробормотал Кадфаэль себе под нос, - пожалуй, в таком деле лучше положиться на Того, кому ведомы все пути.
Вместе с отцом Хью он отправился в дом.

- Я приду, - пообещал Ризиарт, уединившись с гостями в небольшой задней комнате. - Обязательно приду. Кто может быть уверен в том, что никогда не ошибался, и было бы не по-божески, если б я отказался поговорить с ним снова. Мне и самому случалось в запале сболтнуть лишнего, а потом об этом жалеть, но я всегда признавал, что был не прав, как нынче признал и ваш приор.
По правде говоря, отец Хью вовсе не сказал напрямую, что приор жалеет о случившемся и признает свою неправоту. В словах священника скорее прозвучало его собственное сожаление и стыд, но Ризиарт решил, что это сказано им от имени Роберта, и отец Хью предпочел его не разубеждать.
- Но, - продолжал Ризиарт, - я, признаться, мало что ожидаю от этой встречи - слишком разные мы с ним люди. Ты ведь знаешь, он предлагал мне деньги. - На сходе я об этом умолчал, стыдно было даже упоминать такое. Теперь он уверяет, что вроде бы предлагал их Гвитерину, но это же полная чушь. Я что - весь Гвитерин? Я такой же человек, как все, - занимаю место, какое мне подобает, и по мере сил стараюсь быть его достойным, - но все же я лишь один из многих. Нет, он совал свой кошель мне, чтобы я и сам отказался от возражений, и весь Гвитерин убедил согласиться с ним. Я так понимаю: он желает этой встречи, чтобы я взглянул на это дело его глазами. Но я не могу забыть того, что он вообразил, будто нашу святую можно купить за деньги. И если он хочет, чтобы я изменил о нем свое мнение, пусть сперва открыто и честно откажется от своего заблуждения, а уж потом попробует переубедить меня. Что же до его угроз - правильно вы сделали, что о них рассказали, - я их ни во что не ставлю, потому как нашу маленькую святую почитаю ничуть не меньше кого бы то ни было, и приора в том числе. Может, ты думаешь, что она об этом не знает?
- Не сомневаюсь, что знает, - отозвался отец Хью.
- И если уж эти англичане и вправду хотят воздать ей должные почести, то почему бы им не сделать этого здесь, где она покоится? В конце концов, взяли бы да и привели в порядок ее могилу, раз их так беспокоит, что мы ее забросили.
- Хороший вопрос, - заметил брат Кадфаэль. - Я и сам себя о том же спрашиваю. Грешно тревожить покой усопшего, даже обычного человека, а что уж говорить о святых.
Ризиарт окинул монаха лукавым взглядом и улыбнулся. Глаза у него были чуточку посветлее, чем у его дочери.
- Спасибо вам за хлопоты. Я непременно приду. Отец Хью, жди меня к обеду в полдень, ну разве самую малость припозднюсь. Я готов внимательно выслушать все, что он собирается мне сказать.

Со скамьи под навесом доносились веселые голоса, и Кадфаэлю, которого Кай настойчиво зазывал присесть и отхлебнуть хоть глоточек, трудно было не соблазниться. Бенед поднялся, чтобы снова наполнить рог из жбана, и оказалось, что между Джоном и Аннест никого нет.
Молодой монах и девушка почти соприкасались рукавами, а когда Аннест склонила головку, выбившаяся прядь упала на плечо Джона. Тот сидел молча, раскрасневшись от счастья.
- Ну как, столковались? - спросил Кай, протягивая рог с медовым напитком. - Будет Ризиарт говорить с вашим приором?
- Говорить-то будет, - отозвался Кадфаэль, - но вот в том, что они договорятся, уверенности у меня нет. Он ведь оскорблен не на шутку. Но на обед все же придет - а это уже кое-что.
- Вы и вернуться не успеете, - промолвил Кай, - а весь Гвитерин уж будет знать, чем кончилась ваша поездка в усадьбу. В наших краях вести разносятся быстрее ветра, а с сегодняшнего утра все только и ждут, что же решит Ризиарт. И еще я вам скажу: коли он все ж таки передумает, то и приход его поддержит. И не потому, что у гвитеринцев нет своей головы на плечах, - просто Ризиарту здесь верят, и ежели он уступил, стало быть, были у него на то веские причины. Так что улестите его, - и считайте, что дело ваше выгорело.
- Только не мое, - сказал Кадфаэль, - я никогда не мог взять в толк, почему, чтобы воздать хвалу святой, надобно непременно тревожить ее кости. Но нынче все аббатства наперебой гоняются за реликвиями. А медок, Кай, у тебя славный.
- Это наша Аннест варила, - со сдержанной гордостью за племянницу промолвил Бенед и ласково потрепал девушку по плечу. - Она у нас мастерица на все руки. Вот выйдет замуж, и кто-то заполучит настоящее сокровище, жаль только, мне уже помогать не сможет.
- Погоди, - улыбнулась Аннест, и на щеках ее расцвели ямочки, - может, я приведу к тебе в кузню славного помощника - вот ты ничего и не потеряешь.
Стемнело, и как ни хороша была компания, пришло время возвращаться. Отец Хью беспокоился, представляя себе, как приор Роберт расхаживает по саду, бросая на дорогу нетерпеливые взгляды.
- Пора ехать, - сказал священник, - а не то нас будут искать. Так что прощайтесь, и в дорогу.
Деваться было некуда: конюх уже выводил лошадей, и брат Джон неохотно поднялся. С невозмутимым лицом, но сияющими глазами, он попрощался с компанией, пожелав всем доброй ночи. Попрощался по-валлийски - медленно, подбирая слова, но вполне понятно.
В ответ раздался веселый смех и послышались добрые пожелания. В дружеском хоре выделялся звонкий голосок Аннест, а Энгелард не остался в долгу и крикнул вдогонку отъезжающим: "Бог в помощь!" - по-английски.
- Ишь ты, какой скорый, - заметил Кадфаэль, когда они скрылись в тени деревьев, - посидел чуток на лавочке, да и заговорил по-валлийски. Тебя кто выучил - Кай или Бенед?
- Ни тот ни другой, - откликнулся Джон с чрезвычайно довольным видом.
Незачем было и спрашивать парня, как девчонка умудрилась втолковать ему эту фразу, когда английский для нее темный лес, точно так же, как для него валлийский. Ясно, что говорили они на языке, который не требовал переводчика.
- Ну коли ты хоть чему-то научился, - добродушно усмехнулся Кадфаэль, - то можно честно сказать, что день прошел не зря. Может, ты еще что-нибудь вызнал?
- Да - безмятежно отозвался светившийся от радости Джон, - послезавтра у Бенеда хлеб пекут.

- Теперь ты можешь спокойно лечь отдохнуть, отец приор, - промолвил Хью, почтительно склонив загорелый лоб перед высоким бледным челом Роберта. - Ризиарт обещал прийти и выслушать тебя. К нашей просьбе он отнесся вполне благожелательно. Завтра к полудню или чуть попозже он будет здесь.
У приора Роберта вырвался вздох облегчения. Но прежде чем отпустить всех спать, он захотел узнать, понял ли Ризиарт, что был не прав? Он не станет больше упорствовать?
В темноте, которую едва рассеивал огонек свечи, настороженно прислушивались к разговору брат Жером и брат Колумбанус. Оба надеялись, что сейчас все прояснится и им наконец будет позволено вернуться в дом Кэдваллона и завалиться спать. Отец Хью, которого тоже клонило ко сну, ответил уклончиво:
- Во всяком случае, Ризиарт настроен дружелюбно и согласен обдумать то, что ты ему скажешь. Больше я его ни о чем и не просил.
Но тут вмешался брат Кадфаэль и заявил напрямик:
- Тебе, отец приор, придется говорить искренне и убедительно. Он человек прямой и ждет прямоты от других. И я не думаю, что он легко поддастся на уговоры. - Монаху уже надоело нянчиться с уязвленным самолюбием приора, и он говорил то, что думал: - Сегодня утром ты допустил ошибку, и чтобы поправить дело, кому-то из вас - тебе или ему - надобно остудить свое сердце.

На следующее утро, вскоре после окончания мессы, приор собрал братьев, чтобы отдать распоряжения.
- За столом с Ризиартом буду сидеть я, брат субприор, отец Хью и брат Кадфаэль, который понадобится нам как переводчик. Ты, брат Джон, в это время займись чем-нибудь по хозяйству - подсоби на кухне, а заодно можешь за скотиной и цыплятами отца Хью приглядеть. А вот для вас, брат Жером и брат Колумбанус, у меня особое поручение. Пока мы здесь будем вести переговоры, вам надлежит пребывать в молитве и бдении, дабы склонить святую к тому, чтобы она помогла нам вразумить упрямца и миссия наша пришла к благополучному завершению. И молиться вы будете не в здешней приходской церкви, а в часовне святой Уинифред, на старом кладбище, где она покоится. Возьмите с собой еды и вина, а дорогу вам покажет этот мальчонка, Эдвин. Если с помощью святой нам удастся одолеть Ризиарта, - а я верю, что так оно и будет, - я тотчас пошлю за вами. Но пока не получите от меня весточку, продолжайте молиться.
Брат Джон с удовольствием поспешил на кухню к Мараред - дровишки в очаг подбрасывать, таскать да подносить, что она укажет. Старушка давно уж овдовела, сыновья ее выросли и жили своими домами; надо думать, что в компании брата Джона ей всяко будет повеселее, а потому, подумал Кадфаэль, самые лакомые кусочки скорее достанутся парню, чем попадут на стол к приору. Между тем Жером и Колумбанус собрались в дорогу. У каждого за пазухой был сверток с мясом и хлебом, а Колумбанус, помимо того, держал две фляги - одну с вином, а другую, поменьше, с чистой родниковой водой.
- Конечно, жертва моя ничтожна, - смиренно произнес он, - однако я даю обет не прикасаться ни к чему, кроме воды, пока наше святое дело не увенчается успехом.
- Ну и болван, - пробормотал вслед ему брат Джон, выглянувший в этот момент из кухни, - похоже, с эдаким зароком ему до скончания века винца не нюхать.
С раннего утра на небе не было ни облачка, однако погода в мае частенько переменчива. Приор Роберт и те, кому предстояло вместе с ним участвовать в беседе, поначалу дожидались Ризиарта в саду, но через некоторое время неожиданно хлынул проливной дождь и загнал их под крышу. Между тем близился полдень - время, когда обещал прийти Ризиарт. Если он выбрал кратчайший путь и пошел лесом, то наверняка промок до нитки. Впрочем, не исключено, что он решил переждать непогоду в доме Кэдваллона, ведь это по дороге. Поэтому никто не придал значения тому, что Ризиарт опаздывал, хотя с полудня минуло уже полчаса. Однако когда прошел час, а о нем по-прежнему не было ни слуху ни духу, на хмуром лице приора появилось торжествующее выражение.
- Все ясно, - промолвил Роберт, - он услышал, какую кару предрек я ему за его грехи, и теперь боится встретиться со мной лицом к лицу.
- О твоем пророчестве он действительно слышал, - угрюмо отозвался отец Хью, - но чтобы перепугался - такого я не приметил. Говорил он спокойно и откровенно. И главное: он всегда держит свое слово. Я ничего не понимаю, это на него совсем не похоже.
- Ну что ж, - сказал приор, - приступим к трапезе, но будем есть не торопясь - дадим ему возможность сдержать свое слово, если он опоздал из-за какой-то непредвиденной случайности, - такое бывает. Подождем до тех пор, пока не надо будет собираться к вечерне.
- Пройдусь-ка я до дома Кэдваллона, - предложил брат Ричард, - другой-то дороги нет. Глядишь, я его по пути встречу, а нет, так хоть что-нибудь разузнаю.
Он отсутствовал более полутора часов и вернулся один.
- Я прошел даже дальше усадьбы Кэдваллона, - пояснил брат Ричард, - а на обратном пути заглянул туда и спросил сторожа, не проходил ли Ризиарт, но тот ответил, что его не было. Ну, я и решил вернуться: побоялся, что мы разминулись, - вдруг, думаю, пока я его на дороге ищу, он лесом прошел.
- Мы подождем его до вечерни, но ни минутой больше, - со зловещим спокойствием заявил приор, уже не сомневавшийся в том, что противник его не придет, - к немалому своему позору, и его, Роберта, торжеству.
Однако его ждали более пяти часов сверх назначенного срока - так что решительно никто в Гвитерине не мог сказать, что приор поторопился сбросить Ризиарта со счета.
- Ну вот, все и кончилось, - промолвил, поднимаясь, Роберт и отряхнул полы рясы, словно избавляясь от наваждения. - Теперь нет сомнений: он поджал хвост, а раз так, то все его возражения ничего не стоят, никто их все равно слушать не станет. Идем.
Солнце уже клонилось к закату, но светило еще ярко. На зеленую поляну перед церковью во множестве стекался народ, спешивший к вечерне. И тут из тени зарослей, где начиналась лесная тропка, появилась девичья фигурка. Это была дочь Ризиарта. Одетая в зеленое платье, с тщательно уложенными и спрятанными под чепец косами, она грациозной походкой проплыла по залитой солнцем поляне. Сионед собственной персоной направлялась в церковь, а рядом с ней, поддерживая девушку под локоток, шел Передар, на которого, впрочем, она почти не обращала внимания. Заприметив молчаливой чередой выходивших из дома отца Хью монахов, Сионед остановилась, переводя глаза с одного на другого. Последним вышел Кадфаэль, взгляд девушки задержался на нем, а потом она растерянно огляделась по сторонам и слегка нахмурилась, словно не нашла того, кого искала.
- Где мой отец? - спросила она. В ее широко открытых глазах читалось удивление, но пока еще не тревога. - Разве он не остался здесь, с вами? Неужто я с ним разминулась? Странно: я ведь до самого дома Кэдваллона ехала верхом, а он пошел пешком - так что если бы расстался вами больше часу назад, то давно уж должен был возвратиться. Я-то решила пойти на вечерню, чтобы потом вернуться домой вместе с отцом.
Приор Роберт, с высоты своего роста, посмотрел на нее с некоторым недоумением. Он начал ощущать смутное беспокойство.
- Что она говорит? Она хочет сказать, что Ризиарт собирался прийти на встречу с нами?
- Конечно! - удивилась Сионед. - Он сам мне говорил.
- Но он не пришел, - сказал Роберт, - мы ждали его с полудня, но так и не дождались. Брат Ричард даже вышел ему навстречу, думал встретить его по дороге, но все впустую. Его здесь не было.
Эти слова девушка поняла без перевода. Глаза ее недоверчиво перебегали с одного лица на другое, а потом гневно вспыхнули.
- А вы меня не обманываете? А может, вы его спрятали и собираетесь держать под замком, пока не выкопаете Уинифред из могилы и не заберете с собой в Шрусбери? Вам ведь только он и мешал. И вы ему угрожали!
Передар взял девушку за руку и привлек к себе.
- Тише, разве можно так говорить! Эти достойные братья не стали бы тебе лгать.
- А в котором часу твой отец вышел из дому? - вмешался Кадфаэль.
Девушка взглянула на него и чуть поостыла. Гвитеринцы молча обступили Сионед, чтобы лучше слышать, о чем идет речь, и помочь ей, если потребуется.
- За добрый час до полудня, - ответила Сионед, - он собирался сначала сходить на поля, что на прогалине, а значит, сюда пошел бы самой короткой тропкой, срезав по лесу четверть мили. До прогалины его провожал Энгелард, но у того путь лежал дальше - на холм, где у нас хлев. Там две коровы должны были вот-вот отелиться.
- Дочь моя, мы говорим тебе правду, - заверил девушку отец Хью. Священник был озабочен и встревожен не меньше, чем она. - Мы действительно ждали его, но он не пришел.
- Но что могло с ним случиться? Куда же он запропастился ?
- Он, наверное, разминулся с нами и вернулся в усадьбу, - предположил не отходивший от нее ни на шаг Передар. - Поедем обратно - вот увидишь, он уже дома.
- Нет! С чего бы это он не пошел на обед, а повернул назад? Да если б даже он и передумал, то вернулся бы гораздо раньше и застал меня, когда я заплетала косы. И вообще, он никогда не передумывает!
- По моему разумению, - сказал отец Хью, - это происшествие касается всего прихода, и нам надо отложить все дела, даже и церковные службы, до тех пор, пока мы не найдем Ризиарта и не удостоверимся, что с ним все в порядке. Скорее всего, здесь какая-то путаница и недоразумение - однако сперва надобно разобраться, а потом уж охать да ахать. Народу здесь хватает - так что разобьемся группами и будем искать на всех дорогах, по которым он мог пойти. Сионед покажет нам, где он собирался срезать путь через лес, перед тем как выйти на тропу. Хищное зверье в здешних лесах не водится, но ведь он мог ногу подвернуть или пораниться - мало ли что его задержало. Отец приор, ты пойдешь с нами?
- Разумеется, - отозвался Роберт, - я рад помочь. Мы все пойдем.
Те что постарше и не больно прыткие, были посланы искать вдоль дороги. Им велели двигаться по обе стороны и прочесывать окрестности. Те, что половчее, взяли на себя узенькую тропку за частоколом Кэдваллоновых владений. Лес здесь был редким, да и подлеска почти не было, правда трава под деревьями росла густая. Гвитеринцы и монахи выстроились полумесяцем, держась на расстоянии нескольких шагов друг от друга. Впереди шла Сионед. С крепко сжатыми губами и сосредоточенным взглядом она устремилась вверх по тропе. Передар поспешал за ней, не отставая ни на шаг, и без конца нашептывал на ухо девушке что-то успокаивающее, хотя она его вовсе не слушала. Бог знает, верил ли он сам тому, в чем пытался ее убедить, - ясно было одно: молодой человек влюблен по уши и готов на все, лишь бы угодить Сионед, она же видит в нем просто мальчишку из соседней усадьбы, причем порой изрядно надоедливого.
Они поднялись по склону на добрых полмили выше усадьбы Кэдваллона, когда отец Хью неожиданно потянул брата Кадфаэля за рукав.
- Мы совсем забыли про брата Жерома с братом Колумбанусом. Тот холм, где стоит часовня, неподалеку отсюда, по правую руку от нас. Спроси приора Роберта - может, стоит послать за ними, пусть и они нам помогут.
- Я и впрямь про них забыл, - признался приор, - да, конечно же, надо их позвать. Пошли кого-нибудь из своих прихожан, они ведь все знают дорогу.
Отец Хью спешно распорядился, и один молодой парень свернул направо и бегом припустил между деревьями. Остальные, растянувшись цепью, продолжали углубляться в лес.
- Примерно здесь он должен был сойти вниз с прогалины, - сказала Сионед, остановившись. - Сейчас надо повернуть направо, подняться наискосок по склону, а потом опять растянуться цепочкой. Тогда мы сможем осмотреть каждый кустик, где он мог пройти.
Склон становился все круче, деревья стояли плотнее, появился густой подлесок. Теперь людям приходилось продираться сквозь заросли, и на расстоянии всего в несколько ярдов они уже не видели друг друга. Но карабкаться им пришлось недолго - слева от Кадфаэля, где проламывался сквозь кусты кузнец Бенед раздался удивленный, испуганный возглас. Все замерли и обернулись.
Кадфаэль поспешил туда, откуда донесся крик, и выбрался на окруженную густыми зарослями продолговатую поляну. Сквозь поросль к ней выводила узенькая протоптанная тропка - только-только пройти человеку. Там, где она выходила на открытое место, навзничь лежал Ризиарт. Руки его были раскинуты в стороны, ноги - согнуты в коленях, подвернуты под себя и перекрещены, правое бедро примяло траву. Его короткая борода вызывающе уставилась в небеса. И под тем же углом, что и борода, из-под ребер торчала оперенная стрела.

Предыдущая страница 3 Следующая страница


Страсти по мощам 4

Глава пятая

Проламываясь сквозь заросли, точно переполошившееся оленье стадо, на крик кузнеца со всех сторон сбегались люди и в ужасе замирали, увидев тело. Брат Кадфаэль опустился на колени и тщательно осмотрел его, тщетно пытаясь обнаружить хоть какие-то признаки жизни, но Ризиарт не дышал и сердце его не билось. В этот момент монах был единственным, кто находился рядом с мертвецом, все остальные, остолбенев, остались стоять у кустов. Люди затаили дыхание, и в воздухе повисла странная, напряженная тишина.
А затем все смешалось в сумятице и шуме. Протиснувшись сквозь обступивший поляну круг гвитеринцев, Сионед увидела тело своего отца. С отчаянным криком, в котором слышалась скорее ярость, чем скорбь, она бросилась к нему. Передар поймал ее за запястье и попытался удержать и привлечь к себе, но она вскрикнула, рванулась изо всех сил и, освободившись, упала на колени рядом с телом отца. Девушка потянулась, порываясь обнять покойного, и монах, чтобы помешать ей, склонился над телом и оперся рукой о траву у правой подмышки мертвеца.
- Нет! Ничего не трогай! Пока ни к чему нельзя прикасаться! Он может кое о чем нам рассказать.
Даже в такой страшный момент природная сообразительность не изменила Сионед. Сначала она повиновалась решительному тону Кадфаэля, но в следующий миг поняла, что он имел в виду. Она опустилась в траву, уронив руки на колени, не сводя с Кадфаэля вопрошающего взгляда широко открытых глаз. Губы ее беззвучно повторяли слова монаха: "Может кое о чем рассказать..."
Она знала, что отец ее мертв, но знала и то, что мертвые говорят, а порой и вопиют. И она происходила из гордого валлийского рода, для которого кровная месть - священный долг превыше скорби.
Тем временем гвитеринцы придвинулись поближе, кто-то нерешительно протянул руку и чуть было не коснулся тела.
- Нет! Оставь его! - властно потребовала Сионед и склонилась над отцом, желая оградить его от всех.
Между тем Кадфаэль призадумался. Опершись ладонью о траву возле груди Ризиарта, он почувствовал нечто странное, хоть и не мог понять, в чем дело. Наконец его осенило. Там, где он стоял на коленях, трава была влажной от прошедшего утром дождя, ряса мигом намокла и теперь прилипала к коленям. Однако справа от мертвого тела - там, где монах оперся рукой, трава была совершенно сухой, как будто туда и капли не упало. Кадфаэль решил проверить свою догадку и еще раз ощупал траву справа, вдоль тела Ризиарта, и только на уровне колен ощутил сырость. От разворошенной влажной травы заструился свежий аромат. Продолжив свою проверку, Кадфаэль убедился в том, что полоса сухой травы примерно той же ширины, что и само тело.
- Странно! Очень странно! Это надо запомнить и хорошенько обдумать, но сейчас размышлять некогда - здесь еще много нужно осмотреть, прежде чем делать скоропалительные выводы.
За спиной у него возникла высокая, внушительная фигура - это был не кто иной, как приор Роберт, причем пребывавший в абсолютно несвойственном ему состоянии потрясения, напоминавшем приступы молитвенного экстаза брата Колумбануса. Таким, кажется, приора еще никто не видывал. В тишине, нарушаемой лишь тихими рыданьями Сионед, прозвучал его высокий, напряженный голос:
- Он мертв?
- Мертв, - отозвался Кадфаэль и, взглянув в широко открытые, горестные, но сухие глаза Сионед, удержал ее взгляд, обещая ей что-то, еще неопределенное, но очень важное. Девушка поняла его, и ей стало чуточку легче, ибо этот монах тоже был валлийцем и знал, что такое кровная месть. А она была единственной наследницей убитого - у него не было близкой родни - а стало быть, на ее плечи легло бремя долга, который сейчас важнее всего, даже скорби.
Неожиданно над поляной воспарил трепетный, восторженный голос приора:
- Узрите же все, каково мщение святой! Не говорил ли я вам, что кара ее обрушится на всякого, кто дерзнет противостоять ее воле? Кадфаэль, переведи им, что я говорю. Скажи им, пусть убедятся, как сбылось предреченное мною, и поостерегутся. Ибо святая Уинифред явила нам свое могущество и свой гнев.
Впрочем, в переводе не было особой надобности - люди и без того уразумели смысл сказанного. Те, что стояли поближе, в ужасе отшатнулись, со всех сторон послышались покорные голоса: ни за что на свете не станут они противиться желанию святой.
- Что посеешь, то и пожнешь, - изрек приор, - так и случилось с Ризиартом, ибо предостерегал я нечестивца, но он не внял.
Самые робкие из прихожан, устрашившись, повалились на колени. В конце концов, святая Уинифред не так уж много значила для них, пока ее не вздумали увезти - тогда-то они и поддержали Ризиарта. А теперь Ризиарт мертв, непостижимым образом лишен жизни, да еще и на собственной земле.
Сионед неотрывно смотрела на Кадфаэля. Она была мужественной девушкой и сдержалась, хотя готова была бросить гневные слова в мраморно-бледное, аристократическое лицо приора. И тут неожиданно заговорил Передар:
- Я этому не верю! - Его звонкий, страстный голос зазвучал над поляной. - Не могу поверить, чтобы кроткая, добрая святая так жестоко расправилась с хорошим человеком - да, хорошим, пусть даже он и ошибался. Да и будь она настолько безжалостна, что захотела его гибели, - а я в это ни за что не поверю! - то какая нужда была ей в луке и стрелах? Она спалила бы его небесным огнем - уж тут-то все бы поняли, какова ее сила. Отец приор, ты видишь перед собой убитого человека, и именно человеческая рука натянула лук и направила стрелу в цель. И причина на то была наверняка земная - должно быть, кто-то желал зла Ризиарту - видно, кому-то он крепко насолил. Зачем же обвинять в этом убийстве святую?
Эту пламенную тираду Кадфаэль перевел приору, который уже по тону Передара догадался, что юноша с ним не согласен.
- И молодой человек прав, - добавил Кадфаэль. - Эта стрела вовсе не упала с неба. Взгляни, под каким углом она вонзилась, - видишь, торчит из-под ребер и проткнула сердце. Скорее всего, она пущена с земли! Кто-то, надо думать, засел в кустах с коротким луком в руках. Правда, земля здесь идет под уклон, а значит, этот человек был, возможно, ниже ростом, чем Ризиарт, но даже если так...
- Святая могла избрать для своего мщения земное орудие, - высокомерно оборвал его приор.
- Если кто-то и послужил орудием, он все равно остается убийцей, - возразил Кадфаэль, - в Уэльсе тоже есть правосудие; мы должны известить о случившемся королевского бейлифа.
Все это время Бенед стоял поблизости и мрачно смотрел на распростертое тело, едва сочившуюся из раны кровь и торчавшее из нее древко с подрезанными перьями. Наконец он медленно произнес:
- Мне знакома эта стрела. Я знаю ее хозяина или, во всяком случае, того, чьим знаком она помечена. Охотники всегда помечают свои стрелы, чтобы не было споров из-за добычи. А у этой краешки перьев окрашены в синий цвет.
Несколько человек в толпе тяжело вздохнули - они тоже узнали этот знак.
- Это стрела Энгеларда! - заявил Бенед, и его поддержали три или четыре негромких голоса.
Пораженная Сионед подняла на него глаза, на ее окаменевшем лице отразились ужас и ярость. Ризиарт был мертв, и она ничем не могла ему помочь - оставалось лишь оплакать его и проводить в последний путь. Но Энгелард был жив, и некому здесь было вступиться за безродного чужака. Девушка резко выпрямилась и напряглась как струна, обводя собравшихся гневным взглядом.
- Мой отец доверял Энгеларду больше, чем кому бы то ни было, и тот скорее отрубил бы себе руку, чем поднял ее на него. Кто смеет утверждать, что он убийца?
- Этого я вовсе не говорил, - рассудительно возразил Бенед, - но стрела-то его, это точно.
- Он лучше всех в округе стреляет из лука, - раздался голос из толпы, не обвиняя, а лишь указывая на факт, - и к тому же всякий в Гвитерине знает, что он частенько ссорился с Ризиартом, - видать, было из-за чего.
- Из-за меня, - сурово промолвила Сионед, - скажи уж прямо, что ты имеешь в виду. Я-то ведь знаю правду куда лучше всех вас. Да, они ссорились не раз, случались у них перепалки, но, несмотря на это, понимали друг друга, и ни один из них не причинил бы другому вреда. Они ведь из-за меня спорили - так неужто я бы не знала, когда бы это грозило чем-нибудь им или мне. Да, бывали у них и стычки, но они уважали друг друга куда больше, чем любого из вас, и не без оснований.
- Кто знает, - негромко произнес Передар, - как далеко может зайти человек ради любви, даже наперекор собственной природе.
Сионед обернулась и смерила его презрительным взглядом.
- А я-то думала, что ты ему друг.
- Я и есть его друг, - Передар побледнел, но голос его звучал твердо, - я сказал бы то же самое не только о нем, но и о себе.
- Что они там толкуют про Энгеларда? - спросил приор Роберт, плохо понимавший, о чем говорят окружающие. - Брат Кадфаэль, скажи мне, о чем идет речь?
Кадфаэль постарался кратко изложить ему суть дела.
- Мне кажется, что в любом случае этого молодого человека надо расспросить о том, где он сегодня был и что делал, - возгласил приор, присваивая себе власть, на которую не имел здесь никакого права, - возможно, кто-то его видел и подтвердит это, ну а если нет...
- Сегодня утром он ушел вместе с твоим отцом, - промолвил отец Хью, сокрушенно глядя на Сионед, - ты сама сказала об этом. Они собирались вместе идти до полей на прогалине, а потом Ризиарт повернул, чтобы спуститься к моему дому, а Энгеларду предстояло подняться еще на милю к хлевам - телят принимать. Нам нужно выяснить, видел ли кто-нибудь твоего отца после того, как они расстались. Есть среди вас такие? - обратился священник к собравшимся.
Ответом ему было молчание. Между тем народу на поляне прибавилось. Те, кто тщетно прочесывал дорогу, подошли, чтобы сообщить о своей неудаче, и узнали здесь ужасную правду. Кое-кто прибежал из поселка - прослышав о том, что пропал уважаемый человек, многие поспешили на помощь. Посланец отца Хью вернулся из часовни с братом Жеромом и братом Колумбанусом. Однако никто из них не видел в этот день Ризиарта. И не нашлось никого, кто бы сказал, что встречал Энгеларда.
- Его необходимо расспросить, - заявил приор, - и если его ответы нас не удовлетворят, он будет задержан и предстанет перед бейлифом. Из всего, что мы тут слышали, следует, что он, безусловно, имел причину убрать Ризиарта со своей дороги.
- Причину?! - вспыхнув, вскричала Сионед - так порой тлеющий костер выбрасывает сноп яркого пламени. Непроизвольно девушка вновь заговорила по-валлийски, хотя окружающие наверняка сообразили, что английский она понимает, да и скрывать это теперь, увы, было незачем. - Но уж всяко не такую вескую, как ты! Отец приор, каждая душа в приходе знает, что ты задался целью любой ценой забрать от нас святую Уинифред, чтобы прославить свое аббатство, а главное - прославиться самому. И кто стоял на твоем пути, если не мой отец? Это ли не причина желать его смерти? Все эти годы никому и в голову не приходило поднять на него руку, пока ты не захотел завладеть мощами святой и не явился к нам. Спор Энгеларда с моим отцом тянулся долго - об этом все знали, ты же рассорился с ним только вчера, и как рассорился! Мы с Энгелардом молоды и могли подождать, а ты ждать не мог. И кто лучше тебя мог знать, что сегодня мой отец отправится лесом к Гвитерину? И что он не пойдет на попятную?
Перепуганный отец Хью простер руку, пытаясь заставить девушку умолкнуть:
- Дитя, дитя, - повторял он, - да разве можно говорить такие ужасные вещи о преподобном отце приоре - это же смертный грех?
- Я не о приоре говорю, - отрезала Сионед, - а перечисляю факты, а уж они сами за себя скажут. Если приору Роберту можно говорить о том, что его устраивает, то почему мне нельзя? Мой отец был для него единственным препятствием - и теперь его не стало.
- Дитя мое, но ведь каждая душа в нашей долине знала, что твой отец собирается сегодня ко мне, и, уж конечно, многим его привычные тропки известны куда как лучше, чем добрым братьям из Шрусбери. Мало ли кто имел зуб на Ризиарта - а тут представился удобный случай. К тому же и отец приор, и брат Ричард, и брат Кадфаэль были со мной с самой утренней службы.
Умоляюще сложив руки, священник обернулся к приору Роберту:
- Отец приор, ради Бога, не гневайся на эту девушку, несчастье помутило ей разум. У нее ведь такое горе - отца потеряла... Не стоит удивляться, если она всех нас обвинит в его смерти.
- Я ее ни в чем не виню, - сказал приор, хотя и довольно холодно, - однако я вижу, что она хочет бросить тень на меня и моих спутников, - ты должен ответить ей, что, как и многие другие, видел меня в течение всего сегодняшнего дня.
Отец Хью, довольный тем, что можно сказать хоть что-то определенное, обернулся к Сионед, чтобы пересказать ей слова приора, но девушка резко отпрянула от него. Самообладание покинуло ее, ей не терпелось высказать все, что у нее на душе, напрямую, без переводчика.
- Может, оно и так, отец приор, - с горячностью заговорила она по-английски, - да я и не думаю, чтобы из тебя вышел хороший лучник. Но человек, который пытался купить согласие моего отца, вполне мог найти другого человека, продажного, который сделал бы за него эту работу. Ведь твой кошель остался при тебе! Отец отверг его с презрением!
- Поберегись! - вскричал приор, утратив присущую ему сдержанность. - Ты берешь грех на душу! Я позволил тебе зайти далеко, снисходя к твоему горю, но ни слова больше!
Они смотрели друг на друга, как смотрят соперники на турнире, ожидая, когда герольд подаст сигнал к бою: приор - высокий, непреклонный и холодный, как лед, и она - стройная и прекрасная в своем гневе. Льняной чепец девушка обронила в кустах, и черные волосы рассыпались по плечам. И в этот момент, прежде чем Сионед успела бросить еще одно обвинение или Роберт пригрозить еще более страшным проклятием, послышались голоса - мужской и девичий. Двое, озабоченно переговариваясь, спускались вниз по склону. Шелест ветвей указывал на то, что люди спешили - верно, уловив беспокойный, угрожающий шум, торопились выяснить, с чего это столько народу собралось в глубине леса и в чем там дело.
Звук приближавшихся голосов отвлек Сионед. Девушка узнала их, и по ее лицу пробежала тень отчаяния и страха. Она растерянно огляделась по сторонам, но помощи ждать было неоткуда. Девичья рука раздвинула кусты, и Аннест, ступив на поляну, недоуменно воззрилась на толпу.
Тропка, с которой появилась Аннест, была совсем узенькой, не шире оленьего следа, и того, кто шел следом, не было видно. Сионед поняла, что у нее появился шанс, и мужественно попыталась его использовать.
- Возвращайся домой, Аннест, - отчетливо произнесла она. - Я скоро вернусь, и не одна - так что иди и приготовь все, что нужно для гостей. И поспеши - у тебя мало времени.
Она говорила это громко и настойчиво, в надежде на то, что Аннест, которая не успела заметить лежавшее в траве тело Ризиарта, тут же повернет назад.
Но эта попытка не удалась. Большая мужская рука мягко легла на плечо замешкавшейся Аннест и отодвинула девушку в сторону.
- Что-то эта компания расшумелась не в меру, - произнес высокий и звучный мужской голос. - Поэтому, Сионед, мы уж, с твоего позволения, пойдем все вместе.
Энгелард легонько, по-братски, обнял Аннест за плечи и, оттеснив в сторону, вышел на поляну.
Он не смотрел ни на кого, кроме Сионед, и направился прямо к ней, лишь на ходу заметив, что девушка странно напряжена, лицо ее словно окаменело, а глаза горят. Это немедленно отразилось и на его лице - улыбка, с которой он вышел из-за кустов, исчезла, Энгелард насупил брови и его синие, как васильки, глаза гневно вспыхнули. На приора Роберта он не обратил никакого внимания, будто того здесь и вовсе не было, и, подойдя к Сионед, протянул ей руки, а она вложила в них свои и на миг закрыла глаза. Поздно было корить его за неосмотрительность - он стоял у всех на виду и толпа смыкалась вокруг. Может быть, и не все были настроены к нему враждебно, но, так или иначе, закрывали ему путь к отступлению.
И в этот момент, когда Энгелард держал руки девушки в своих, взгляд его упал на мертвое тело. Юноша застыл как вкопанный - ужас поразил его столь же внезапно, как стрела сразила Ризиарта. Кадфаэль заметил, как губы его беззвучно прошептали: "Господи помилуй!" То, что произошло потом, было красноречивее всяких слов. Молодой сакс любовно и бережно переложил обе руки Сионед в свою ладонь, а свободной рукой ласково и нежно провел по ее волосам и лицу. Сила его чувства, скрытого в этом движении, была такова, что девушка чуть успокоилась, хотя сам Энгелард был потрясен настолько, что едва сдерживал дрожь. Затем он обнял ее за плечи, медленно обвел взглядом настороженные лица и опустил глаза, полные холодного гнева, на тело своего хозяина.
- Кто это сделал?
Энгелард огляделся по сторонам, ища того, кто по праву мог бы говорить за всех, перебегая взглядом с приора Роберта, присвоившего не принадлежавшие ему полномочия, на отца Хью, которого здесь знали и которому верили.
Не дождавшись ответа, он повторил вопрос по-английски, но окружавшие по-прежнему хранили молчание.
Нарушила его Сионед. С явным предостережением в голосе она промолвила:
- Кое-кто считает, что это сделал ты.
- Я?! - вскричал Энгелард, скорее удивленный, чем встревоженный, и, обернувшись, взглянул в ее умоляющие глаза.
Одними губами девушка чуть слышно прошептала:
- Они обвиняют тебя! Беги!
Больше она ничего не могла для него сделать, и он понимал это - близость их была такова, что они порой обходились без слов, достаточно было и взгляда.
Энгелард быстро оглядел собравшихся, оценивая число возможных противников и расстояние между ними, но не двинулся с места.
- Кто обвиняет меня и с какой стати? - спросил он. - Сдается мне, скорее я мог бы подозревать любого из вас. Вы стоите тут над телом моего хозяина, а я провел весь день за Бринном, с коровами. Когда я вернулся домой, то увидел, что Аннест беспокоится, что это Сионед так долго не возвращается. А тут еще мальчонка, что овец пасет, сказал, что в церкви сегодня не служили вечерню. Вот мы и решили ее поискать, а сюда пришли, заслышав шум да гомон, который вы подняли. И поэтому я спрашиваю еще раз - и не успокоюсь, пока не получу ответа - кто это сделал?
- Мы все хотели бы это знать, - промолвил отец Хью. - Сын мой, никто из нас тебя не обвиняет - просто у нас есть к тебе кое-какие вопросы, а тому, у кого совесть чиста, ни стыдиться, ни бояться нечего. Ты, верно, еще не присмотрелся к стреле, что сразила Ризиарта? Взгляни-ка повнимательнее.
Нахмурившись, Энгелард шагнул вперед и взглянул - сначала, на лицо покойного, и лишь потом на стрелу. Юноша сразу узнал знакомую синюю окраску оперенья и ахнул.
- Это моя стрела, - он поднял глаза и с подозрением взглянул на толпу, - или подделана под мою. Нет, точно моя, я узнаю оперение. Я заново оперил стрелы с неделю назад.
- Он узнал свою стрелу? - требовательно вопросил приор Роберт. - Он признает это?
- Признаю? - воскликнул Энгелард по-английски. - Да что тут признавать? Я просто говорю, что это моя стрела. Кто ее выпустил, как она сюда попала, - об этом я знаю не больше тебя, но свою стрелу я всегда узнаю. Да разрази меня гром - неужто вы думаете, что если б я был причастен к этому злодейству, то оставил бы свою стрелу в ране? Вы, верно, считаете, что раз я чужестранец, то стало быть, и дурак? И как вам вообще в голову пришло, что я способен замыслить зло против Ризиарта? Ведь он предоставил мне, беглецу из Чешира, кров и пищу, он стал мне другом.
- Сколько бы он ни сделал тебе добра, - как-то неохотно промолвил Бенед, - да только дочку-то за тебя отдавать не хотел.
- Не хотел, и поступал, по своим понятиям, правильно. Я это знаю, потому что уже немало разузнал об Уэльсе. И хотя обидно мне было, я понимал, что разум и обычай на его стороне. И он не сделал мне ничего худого, хоть я и бывал порой нетерпелив и самонадеян. Во всем Гуинедде не было человека, которого я уважал и любил бы больше, чем Ризиарта. Да я бы скорее глотку себе перерезал, чем навредил ему!
- Отец всегда знал это, - сказала Сионед, - и знает сейчас, так же, как и я.
- Однако стрела-то твоя, - удрученно произнес отец Хью. - Что же до того, чтобы спрятать ее или подменить, то вполне могло статься, что после этого тебе поважнее было скорее скрыться.
- Да если бы я и задумал такое, - отозвался Энгелард, - хотя, Боже упаси, чтобы я и помыслил о таком мерзком злодеянии, я мог бы запросто использовать чужое оружие, как сейчас какой-то негодяй воспользовался моим.
- Но, сын мой, - грустно продолжал священник, - такой человек, как ты, мог совершить это без обдуманного намерения. Опять разговор зашел о Сионед, вспыхнула ссора, ты пришел в ярость, а под рукой у тебя лук. Никто и не предполагает, что это было задумано заранее.
- Да сегодня у меня вообще с собой лука не было. Я весь день скотиной занимался - на что мне лук-то был нужен?
- Расследовать все детали, касающиеся этого происшествия, - дело королевского бейлифа, - властно заявил приор Роберт, вновь подчеркивая свою руководящую роль. - А нам следует расспросить этого юношу, где он был весь день, что делал и кто может это подтвердить.
- Ни одного человека со мной не было. Ведь хлева за Бринном находятся на отшибе, пастбища там хорошие, но дорог поблизости нет. Две коровы сегодня отелились - одна после полудня, а другая малость попозже. Роды были тяжелые, мне пришлось изрядно потрудиться, но телятки живы и здоровы, уже на ножках стоят. Вот вам и подтверждение тому, что я делал.
- А с Ризиартом ты расстался по пути, на полях?
- Да. И сразу же отправился туда, где меня ждала работа. А снова я его увидел только сейчас.
- Неужто, кроме тебя, возле хлевов ни души не было? Может кто-нибудь подтвердить, что ты пробыл там весь день?
Похоже, никто из гвитеринцев не собирался перехватывать инициативу у приора. Энгелард быстро огляделся, оценивая возможность побега. Аннест молча шагнула вперед и встала рядом с Сионед. Брат Джон проводил девушку одобрительным взглядом, понимая, что это единственное, чем она может выразить подруге свою преданность.
- Энгелард вернулся домой только полчаса назад, - твердо заявила она.
- Дитя мое, - печально отозвался отец Хью, - то, что мы знаем, где Энгеларда не было, ни в коей мере не может свидетельствовать о том, что он не солгал, утверждая, что был за Бринном. Обе коровы могли отелиться гораздо раньше, чем он нам сказал, и этого мы проверить не можем. А коли так, откуда нам знать, что у него не было времени сбегать сюда, сделать это черное дело и вернуться к телятам, - так что никто его и не заприметил. Боюсь, что до тех пор, пока мы не найдем кого-нибудь, кто видел Энгеларда в то время, когда случилась эта беда, нам придется держать его под замком, а там, глядишь, приедет королевский бейлиф и снимет с нас эту обузу.
Гвитеринцы тихонько переговаривались. Все здесь очень любили Ризиарта, и многие заподозрили аллтуда; другие были настроены менее решительно, но все сходились на том, что чужака надо задержать, пока не будет установлена его вина или доказана его невиновность.
- Это справедливо, - промолвил Бенед, дружный хор голосов поддержал его, и толпа сдвинулась плотнее.
- Эх, навалились да загнали в угол одного-единственного англичанина, - с негодованием прошептал брат Джон на ухо Кадфаэлю, - и чтобы он ни говорил, ему не оправдаться - кто его слушать станет? А ведь все, что он сказал, чистая правда, как пить дать! Да разве он похож на убийцу?..
Все это время Передар стоял неподвижно, не отрывая глаз от Энгеларда, лишь изредка бросая исполненный сочувствия взгляд на Сионед. Когда приор Роберт властным мановением руки указал на Энгеларда и гвитеринцы, повинуясь этому жесту, стали медленно приближаться к юноше, готовые его схватить, Передар слегка отступил к краю поляны. Кадфаэль приметил, как он поймал взгляд широко раскрытых глаз Сионед и кивнул, поняв ее безмолвную просьбу. Отчаявшаяся было девушка поняла его, глаза ее блеснули, и она быстро шепнула что-то на ухо Энгеларду.
- Исполните свой долг перед принцем и святой церковью, - приказал приор Роберт, - возьмите этого человека.
На какой-то миг все замерли, а затем дружно бросились вперед, но там, где отступил Передар, в их кольце образовалась брешь. Энгелард метнулся в сторону, будто намереваясь прыгнуть в самую гущу кустарника, а потом неожиданно наклонился и, подхватив валявшийся на траве сук, завертел им над головой. Двое из наступавших повалились на землю, остальные отскочили. Прежде чем они успели собраться с духом, Энгелард резко повернул в другую сторону, перепрыгнул через одного из упавших, бросился навстречу наступавшим, оттолкнул одного, который чуть было не схватил его, и устремился в разрыв в их рядах, оставленный Передаром. Отец Хью отчаянно закричал, призывая Передара задержать аллтуда, и Передар кинулся к Энгеларду. То, что случилось потом, так и осталось неясным, хотя кое-какие соображения у Кадфаэля были. Вышло так, что в тот самый момент, когда Передар, протянув руку, едва было не ухватил Энгеларда за рукав, он наступил на гнилую ветку - ветка хрустнула, и, споткнувшись, юноша полетел лицом в кусты. Видимо, при падении ему сбило дыхание - во всяком случае, он даже не сделал попытки подняться, и Энгелард беспрепятственно проскочил мимо.
Однако это еще не означало, что беглецу удалось уйти от погони. Те из преследователей, кто оказался поближе, видя, как обернулось дело, припустили ему наперерез с противоположных концов поляны. Слева огромными скачками, будто борзая, приближался длинноногий слуга Кэдваллона, а справа несся брат Джон - ряса его развевалась, и земля дрожала от топота обутых в сандалии ног. Пожалуй, в первый раз в жизни приор Роберт от души порадовался, глядя на брата Джона, правда, и в последний.
Теперь бежали только эти трое, и, как ни быстроног был Энгелард, все же казалось, что долговязый слуга успеет его настичь и что вот-вот произойдет столкновение. Кэдваллонов слуга протянул длинную ручищу и ухватился за край туники Энгеларда, а с другой стороны уже приближался брат Джон. Приор Роберт вздохнул с облегчением, полагая, что еще миг, и зажатый в клещи беглец будет схвачен. Но тут брат Джон, нырком бросившись вперед, схватил долговязого валлийца за ноги. Тот повалился на траву, а Энгелард вырвал тунику, прыгнул в кусты и был таков - только ветки затрещали.
Половина преследователей в пылу охотничьего азарта устремилась за беглецом в лес, хотя многие из них не питали к Энгеларду вражды, да и шансов на поимку, по правде сказать, было маловато. Однако коли уж свора спущена, она бежит по следу. Между тем на поляне события приняли иной оборот. Там-то уж, во всяком случае, справедливость должна была восторжествовать, и виновник был налицо.
Брат Джон отпустил ноги опрокинутого им валлийца, миролюбиво отмахнулся, когда тот попытался его ударить, и промолвил по-английски, громко, но для большинства окружающих невразумительно:
- Да успокойся, парень! Тебе-то что он сделал? Ей-Богу, я не хотел, чтобы ты сильно ушибся. Но ежели думаешь, что тебе здорово досталось, то успокойся! Вот уж кому достанется по первое число - так это мне.
Джон поднялся на ноги, отряхнул прицепившиеся к рясе колючки и листья и с довольным видом огляделся вокруг. Здесь, на поляне, высился мрачный приор Роберт, чопорный потомок нормандских лордов. Еще не оправившись от потрясения и разочарования, он обдумывал, какой небывалой каре предать изменника. Там же была и Сионед, усталая и подавленная, но зато в глазах ее светился огонек надежды. А рядом с ней, обняв подругу за талию, словно желая защитить ее, стояла Аннест, и сияющий взгляд ее был устремлен на Джона. И что значили все громы и молнии приора в сравнении с ее восхищением и благодарностью!
Словно посланники рока, с обеих сторон к Джону подступили брат Ричард и брат Жером.
- Брат Джон, ты совершил непростительный проступок и будешь предан суду.
Джон безропотно последовал за ними. Сколь бы тяжким ни было его положение, он никогда в жизни не ощущал себя более свободным. Теперь ему нечего было терять, кроме уважения к себе, а этим он твердо решил не поступаться.
- Неверный и недостойный брат, - в негодовании прошипел приор, - что ты наделал? Не вздумай отрицать того, чему все мы были свидетелями. Ты не просто попустительствовал побегу преступника, но и помешал верному слуге задержать его. Ты намеренно повалил этого доброго человека, чтобы дать Энгеларду уйти. Ты предал церковь и закон, и тем самым поставил себя вне церкви и вне закона. Если можешь сказать что-нибудь в свое оправдание, говори сейчас.
- А по-моему, - смело отвечал брат Джон, - этого парня обвинили поспешно, без достаточных оснований, по одному только подозрению. Я разговаривал с Энгелардом, и у меня сложилось о нем свое мнение. Это славный малый, открытая душа - такой никогда ни на кого не напал бы исподтишка, не говоря уж о Ризиарте, которого любил и почитал. Я не верю, что он имеет отношение к гибели своего хозяина. Сдается мне, он не успокоится, пока не узнает, чьих это рук дело, и тогда помоги Господи убийце. Я дал парню эту возможность и желаю ему удачи!
Склонив друг к другу головки в знак взаимной поддержки, девушки выслушали Джона; и хотя смысл большинства английских слов был для Аннест неясен, она уловила пафос его речи и лицо ее просияло. Тут приор Роберт был бессилен, сам того не подозревая. Зато брат Кадфаэль понял это очень хорошо.
- Бесстыжий! - прогремел приор, рассвирепевший до того, что не сумел скрыть возмущения за обычной маской вкрадчивого благолепия. - Ты навлек бесчестие на наш орден и сам осудил себя, своими же устами. По валлийским законам, я не имею права карать за преступления, совершенные на этой земле. Расследованием преступления, которое вопиет об отмщении, займется королевский бейлиф. Но если подвластный мне человек преступил закон этого края, где мы гости, его ожидают две кары. За власти Гуинедда говорить не берусь, но наказать тебя своей властью я могу, и сделаю это. Тебе не отделаться обычной епитимьей. Я предам тебя строгому заключению до тех пор, пока не смогу обсудить твою судьбу со здешними светскими властями, и отказываю тебе в утешении и благодати святой церкви!
Сказав это, приор погрузился в раздумье. Бедный отец Хью совсем растерялся от этого потока угроз и обвинений.
- Брат Кадфаэль, - промолвил Роберт, собравшись с мыслями, - спроси отца Хью, есть ли здесь надежная темница, чтобы поместить туда этого нечестивца.
Признаться, брат Джон не ожидал такого поворота событий. Он ни в чем не раскаивался, но, как человек практичный, тут же осмотрелся по сторонам, оценивая возможность унести ноги. Как и Энгелард, он пригляделся к окружавшему его людскому кольцу, выискивая места, где оно было неплотным. Он широко расставил ноги и слегка пригнулся, очевидно примериваясь, как бы половчее двинуть Ричарда локтем в живот, подсечь ноги Жерому и броском вырваться на волю. Остановился брат Джон как раз вовремя, когда прозвучал спокойный голос брата Кадфаэля.
- Если Сионед не против, узника можно было бы поместить в ее усадьбе.
У брата Джона в тот же момент непостижимым образом исчезло всякое желание бежать.
- Мой дом в распоряжении приора Роберта, - с подобающим достоинством отозвалась Сионед по-валлийски. Она вновь овладела собой и больше не срывалась на английский язык. - В усадьбе есть амбары и конюшни - используйте, что вам сгодится. Я обещаю, что не подойду к узнику и не буду держать у себя ключ от его темницы. Отец приор может выбрать в сторожа любого из моих людей. Все необходимое узник получит из моего дома, но надзор за ним я поручу кому-нибудь другому. Боюсь, что если бы я сама взялась за это дело, после всего что случилось, кое-кто усомнился бы в моей непредвзятости.
Славная девушка, подумал Кадфаэль, переводя ее слова, не столько для Роберта, сколько для Джона. До чего сообразительна - сумела обойтись без явного обмана, и это после того, как несчастья обрушились на нее одно за другим. И великодушна - не покинет друзей в беде.
А "кто-нибудь другой" - та, кому предстояло позаботиться о пропитании брата Джона, - стояла рядом со своей хозяйкой. Темная головка да светлая головка - замечательная парочка! Однако вряд ли удалось бы найти столь неожиданный и простой выход, когда бы не наивность строго соблюдавшего обет безбрачия приходского священника.
- Лучше, наверное, и не придумать, - вежливо, хотя и с холодком произнес приор Роберт. - Благодарю тебя, дочь моя, за это достойное предложение. Пусть содержат его в строгости, посадят на хлеб и воду. Пусть плоть его хоть в какой-то мере искупит то зло, что причинил он своей душе. С твоего позволения мы с братьями отправимся вперед и подыщем надежную темницу, а заодно известим о случившемся твоего дядюшку, чтобы он прислал за тобой людей. Я не пробуду долго в доме скорби.
- Я покажу вам дорогу, - вызвалась Аннест, скромно стоявшая рядом с Сионед.
- Держите его крепко! - предупредил приор, когда все собрались, чтобы следовать за девушкой через лес по склону холма. Однако если бы приор присмотрелся внимательнее, он заметил бы: то, что он принимал за выражение покорности и смирения на лице Джона, больше смахивало на удовлетворение. Пленник двинулся в путь с той же готовностью, что и его стражи, и был скорее настроен не упустить из виду стройную, гибкую фигурку Аннест, чем изыскивать возможность побега.
Что ж, подумал Кадфаэль, отстав от остальных и посмотрев еще раз назад, на поляну, где стояла Сионед, Господь все расставит по своим местам! Уж Он-то никогда не сидит сложа руки.

Гвитеринцы нарезали молодых зеленых ветвей и смастерили носилки, чтобы отнести тело Ризиарта домой, в усадьбу. Когда подняли труп, оказалось, что крови под ним натекло гораздо больше, чем из раны на груди, хотя наконечник стрелы едва прорвал кожу и одежду. Кадфаэль, тоже вернувшийся на поляну, хотел было взглянуть поближе на тунику и рану, но сдержался, ибо рядом была Сионед, окаменевшая от горя, и всякое слово и действие, не связанное со священным траурным ритуалом, было сейчас недопустимо. Из усадьбы Ризиарта спустились все его слуги, чтобы отнести домой тело своего господина. Управляющий с бардом и плакальщицами остались ждать у ворот, чтобы в последний раз приветствовать возвращение Ризиарта в свой дом. Настало время прощального обряда, и всякое любопытство выглядело бы теперь кощунственным. Кадфаэль понял, что сегодня вечером продолжить расследование не удастся. Приор Роберт, и тот признал, что ему и его спутникам лучше держаться на почтительном расстоянии и не вмешиваться в траурный обряд общины, к которой они не принадлежат. Когда Ризиарта бережно уложили на носилки и приготовились нести домой, Сионед огляделась по сторонам в поисках еще одного человека, которому она собиралась доверить эту почетную ношу. Но его нигде не было.
- Где Передар? - спросила девушка. - Куда он подевался?
Никто не видел, когда он ушел, но он исчез. Он ускользнул, не сказав ни слова, как будто совершил нечто постыдное, за что мог бы ожидать упрека, а не благодарности. Сионед, на которую свалилось сразу столько переживаний, была обижена его уходом.
- Я-то думала, что он захочет помочь отнести моего отца. Передар был его любимцем и сам любил его. Он с детства рос в нашем доме как в своем собственном.
- Может быть, он усомнился в том, что ему окажут эту честь, - предположил Кадфаэль, - когда увидел, что тебя задело то, что он сказал об Энгеларде?
- И сделав после этого то, что с лихвой искупило его слова, - произнесла Сионед тихонько - так, чтобы услышал ее только Кадфаэль. Не было нужды говорить при всех о том, что Передар помог бежать ее возлюбленному. - Нет, я никак не возьму в толк, почему он ушел, не сказав ни слова.
Больше она говорить ничего не стала и лишь взглядом попросила Кадфаэля идти вместе с нею за носилками. Некоторое время они шли молча. Затем, не глядя на монаха, Сионед спросила:
- Ты нашел то, что искал?
- Кое-что, - отвечал Кадфаэль, - но пока не все.
- А есть что-нибудь такое, что мне нужно сделать, или, наоборот, не делать? Мне необходимо знать. Сегодня ночью мы будем обряжать покойного. - Она знала, что к утру тело окоченеет. - Если тебе что-нибудь от меня надо - скажи сейчас.
- Когда будешь раздевать его, обрати внимание, где его одежда промокла от дождя, а где осталась сухой. И сохрани одежду для меня. Если заметишь что-то необычное, запомни это. Я приду к тебе завтра, как только смогу.
- Я должна знать правду, - сказала Сионед, - и ты знаешь, зачем.
- Да, знаю. Но сейчас воспевайте его и пейте за упокой его души. И не сомневайся - он услышит вас.
- Да, - Сионед тяжело вздохнула. - Ты добрый человек, и я рада, что ты здесь. Ведь ты не веришь, что это сделал Энгелард?
- Я уверен, что это не он. Прежде всего, это на него не похоже. Такой парень, как Энгелард, если разозлится, может дать тумака, но не будет хвататься за оружие. Второе: уж если бы он поставил перед собой такую цель, то справился бы с ней куда лучше. Ты видела, под каким углом вошла стрела? Энгелард, пожалуй, на три пальца выше твоего отца. Так как же он мог засадить стрелу под грудную клетку человеку, который ниже его ростом? Даже если бы он стрелял с колена или припав к земле, из засады в подлеске, сомневаюсь, чтобы это у него получилось. Да и зачем ему было пытаться? Нет, глупости все это. Он же лучший стрелок в здешних краях, он мог прострелить его насквозь где угодно. А там ведь не больше пятидесяти ярдов открытого пространства в любом направлении. И уж вовсе нелепо думать, что отменный лучник мог выбрать такое неудобное место для засады. Они просто не осмотрели местность, иначе не стали бы эту чушь городить. Но самое главное то, что твой парень слишком честный и прямой - такой не станет убивать из-за угла даже того, кого ненавидит. А к Ризиарту он ненависти не испытывал. Тебе незачем уверять меня, я и так это знаю.
Многое из того, что монах говорил прежде, бередило ее раны, но только не эти слова. Девушка шла рядом с ним в скорбной процессии, и на сердце у нее становилось теплее от того, что она слышала о своем любимом.
- А тебя не заинтересовало, - спросила Сионед, - что я больше не беспокоюсь о том, что случилось с Энгелардом и куда он подевался?
- Ни капельки, - улыбнулся Кадфаэль. - Ты прекрасно знаешь, где он и как связаться с ним, когда потребуется. Я думаю, есть у вас два-три местечка поукромнее, чем тот дуб, - вот в одном из них Энгелард сейчас и отсиживается, а нет - так скоро туда придет. Сдается мне, ты считаешь, что там он в безопасности. И не говори мне ничего, разве что тебе потребуется помощь или посланец.
- Если захочешь, то можешь стать моим посланцем, - отозвалась девушка.
Процессия вышла из леса у кромки полей Ризиарта. В стороне от дороги с мрачным, отстраненным видом стоял приор Роберт, а позади него держались остальные монахи. Весь облик приора, сложенные руки и слегка склоненная голова указывали на почтение к смерти и сочувствие к близким покойного, но отнюдь не на примирение с усопшим. Бунтовщик, брат Джон, сидел теперь под крепким запором, и приор дожидался лишь отставшего Кадфаэля, чтобы удалиться с подобающей важностью.
- Если увидишь Передара, скажи ему: я думаю, отцу хотелось бы, чтобы он был среди тех, кто нес его тело, и мне жаль, что он ушел. И еще скажи, что он поступил великодушно, и пусть не сомневается в том, что я ему благодарна. - При этих словах, обращенных к Кадфаэлю, Сионед чуть улыбнулась.
Они уже подходили к воротам, когда навстречу им вышел управляющий, дядюшка Меурис. Его мягкое добродушное лицо дрожало, искаженное гримасой горя и отчаяния.
- И непременно приходи завтра, - еле слышно шепнула Сионед и прошла в ворота следом за телом своего отца.

Глава шестая

Вряд ли Кадфаэлю удалось бы так скоро исполнить просьбу Сионед - ибо вздумай он зайти в дом Кэдваллона, ему пришлось бы отпрашиваться у приора и придумывать какой-нибудь предлог - когда бы не случай. Миновав усадьбу, монах углядел ярдах в пятидесяти от дороги удалявшуюся фигуру человека, который, судя по всему, хотел укрыться в лесном полумраке и остаться незамеченным. Кадфаэль догадался, что это Передар. Юноша не ожидал, что кто-то пойдет за ним следом, и когда отошел от тропы достаточно далеко, чтобы не опасаться нежеланной встречи, остановился. Присев на поваленный ствол, молодой человек прислонился спиной к тонкому деревцу и задумчиво ворошил ногой прошлогодние листья. Кадфаэль направился к нему.
Заслышав приближающиеся шаги, Передар вскинул глаза и поднялся, собираясь, видно, уйти подальше и избежать разговора, но передумал и остался на месте. Он был хмур и неприветлив, однако, похоже, смирился с тем, что ему не уклониться от этой встречи.
- Мне нужно передать тебе кое-что от Сионед, - доброжелательно промолвил Кадфаэль. - Она хотела, чтобы ты помог нести носилки с телом ее отца, но не смогла тебя сыскать. И еще - что ты поступил великодушно и она тебе благодарна.
Неловко переступив с ноги на ногу, Передар отодвинулся глубже в тень. После затянувшейся паузы он сказал:
- Там и без меня народу хватало. Зачем я-то ей понадобился?
- Так-то оно так, - согласился Кадфаэль, - и все же ей недоставало именно тебя. Она считает, что ты один из тех, кто имел на это право. Ты ведь для нее сызмальства был как брат, она и сейчас так же к тебе относится.
Даже в лесном сумраке было заметно, что Передар пребывает в крайнем напряжении, ему и говорить-то было трудно. Со сдавленным горьким смешком он пробормотал:
- Но я-то хотел быть для нее вовсе не братом.
- Это я понимаю. Но в час испытания ты оказался настоящим другом - и ей, и Энгеларду.
Похоже, эта похвала не только не порадовала Передара, но и чем-то задела паренька. Он сник и лицо его помрачнело.
- Стало быть, она считает, что в долгу передо мной, и хочет расплатиться. Но я-то сам ей не нужен.
- Ну-ну, - промолвил Кадфаэль успокаивающе, - я ведь только передал, что меня просили. Ты бы пошел да сам с ней поговорил - глядишь, она втолковала бы тебе то, что мне не под силу. Но вот Ризиарт - он ведь тоже спросил бы о тебе, если б мог.
- Не надо! - вскричал Передар и передернулся, словно от нестерпимой боли, - не говори ничего...
- Прости меня. Я знаю, что для тебя его смерть такое же горе, как и для нее. Она говорила, что ты был его любимцем и сам его любил.
Юноша горестно вздохнул и, резко повернувшись, направился в глубь леса, не разбирая дороги. Призадумавшись, брат Кадфаэль двинулся назад - очевидно, он, сам того не желая, разбередил болезненную рану.

- Сегодня, дружище, нам с тобой придется вдвоем выпивать, - сообщил Бенед, когда после повечерия Кадфаэль заглянул к нему в кузницу. - Отец Хью еще не вернулся из усадьбы Ризиарта, а Падриг до самой полуночи будет воспевать покойного. Хорошо, что он оказался здесь в такое время. Это большое дело, чтобы славный бард спел над твоей могилой - да и детям на всю жизнь память. Ну а Каю - тому тоже до поры до времени сюда не вырваться. Он освободится, только когда придет бейлиф да примет у него узника с рук на руки.
- Так что ж, выходит, это Каю поручили стеречь брата Джона? - с облегчением спросил монах.
- А он сам на это напросился. Сдается мне, правда, что и девчонка моя его подбивала, только в том большой нужды не было. Твоему брату Джону будет вовсе не худо посидеть денек-другой под их присмотром - ты уж за него не беспокойся.
- Даже и не думаю, - откликнулся Кадфаэль, - а что, ключи от темницы, где он сидит, тоже у Кая?
- У него, можешь не сомневаться. Я слыхал, что принц Овейн нынче где-то на юге - так что, думаю, у шерифа с бейлифом своих дел невпроворот, и навряд ли они сломя голову помчатся в Гвитерин, разбираться с чепуховым делом о непослушании какого-то монаха.
Бенед тяжело вздохнул, держа в руке рог, который на сей раз был наполнен молодым красным вином, и признался:
- Знаешь, мне сейчас другое покоя не дает: как это меня угораздило указать на синюю метку, да еще у нее на глазах. Правда, не я, так кто-нибудь другой все равно указал бы. Конечно, теперь, когда у нее из родни остался один дядюшка Меурис, Сионед сама себе хозяйка и может делать что вздумает, - из старика-то она веревки вьет. А я вот засомневался - ну где сыщешь такого дурака, чтобы оставил в мертвом теле стрелу со своей меткой, дескать, глядите - вот он я. Разве только его спугнули и пришлось уносить ноги, но мне все же сдается, что ежели кто задумал такое грязнее дело, то куда как сподручнее было бы напасть исподтишка с ножом. А чтобы так, из лука - трудно в это поверить, хотя, конечно, всякое бывает.
По угрюмой физиономии Бенеда можно было догадаться, что его беспокоит не только это. Его мучила совесть - выходило, что, указав на Энгеларда, он как будто попытался отделаться от наиболее удачливого соперника.
Кузнец печально покачал головой:
- Честно говоря, я порадовался, когда он так лихо прорвался, но еще больше порадуюсь, если он, после всей этой заварухи, уберется к себе в Чешир. Но все-таки трудновато представить себе, что он убийца.
- Мы могли бы вместе пораскинуть мозгами, - предложил Кадфаэль, - ежели ты, конечно, не против. Ты ведь здешний народ знаешь лучше меня. Давай, исходить из того, что все, сказанное Сионед сгоряча нашему приору, не ей одной в голову приходило. И вправду - заявились мы сюда, и тут же начались раздоры. Не так уж важно, кто тут прав, кто виноват, - главное, что Ризиарт был для нас единственной помехой, - и его убили. Как тут не заподозрить незваных гостей, и не одного Роберта, а всех нас.
- Разве можно думать такое о преподобных братьях, - воскликнул пораженный Бенед, - ведь это святотатство!
- Э, приятель, все мы не без греха: бывает, что порой и короли, и аббаты поддаются искушению. Лучше посмотрим, кто в этот день где был и что делал. Мы, все шестеро, до окончания мессы находились вместе, на виду друг у друга. Потом приор, брат Ричард и я остались с отцом Хью. Поначалу сидели в саду, а примерно за час до полудня хлынул дождь, и мы перебрались под крышу. Из нас четверых в лес никто не мог уйти - это уж точно. Да и брат Джон все время был на глазах, возле дома вертелся - это и мы можем подтвердить, и Мараред. Единственный, кто отлучался до того, как мы собрались идти к вечерне, это брат Ричард. Он сам вызвался пойти поискать Ризиарта или узнать о нем что-нибудь. Ричарда не было часа полтора, и вернулся он с пустыми руками. Ушел он через час после полудня, причем, заметь, в лес, и говорит, что никого не встречал до того, как примерно в половине третьего заглянул на обратном пути в усадьбу Кэдваллона, порасспросить о Ризиарте сторожа. Ну, это проверить можно - надо будет со сторожем переговорить. Двоих наших братьев с нами не было, но где они находились, хорошо известно. Брату Жерому и брату Колумбанусу было велено отправиться в часовню святой Уинифред и молиться там о примирении. Там они и оставались, пока за ними не прибежал посланец от отца Хью. Каждый из них может поручиться за другого.

Предыдущая страница 4 Следующая страница


5 Эллис Питерс

- Я тебе вот что скажу, - промолвил Бенед, - благочестивые братья убийцами не бывают.
- Послушай, - убежденно сказал Кадфаэль, - в миру благочестивые люди попадаются не реже, чем в монашеских орденах да святых обителях, а по правде сказать, и среди язычников знавал я людей, не менее достойных, чем среди христиан. В Святой Земле встречал я сарацин, которым доверял больше, чем иным из нашего Христова воинства. Почтенные люди, великодушные и учтивые - любой из них счел бы за бесчестье драть глотку, торгуясь на базаре, тогда как для некоторых христиан это было в обычае. Принимай человека таким, каков он есть, ибо все мы одинаковы - что под мантией, что под рубищем. Судьба людям выпадает разная - но скроены-то все по одной мерке. Ну да это так, к слову пришлось. Стало быть, выходит, что из нас только брат Ричард мог оказаться неподалеку от того места, где произошло убийство, да только он-то как раз меньше всех похож, на убийцу. Ну ладно, попробуем посмотреть пошире, может, Ризиарт погиб вовсе не из-за святой Уинифред. Были ли у него недруги в Гвитерине? Возможно, кто-то затаил злобу, не осмеливаясь поднять на него руку, а когда приехали мы и затеяли эту бучу, решил воспользоваться удобным случаем.
Бенед задумался, потягивая винишко.
- Сдается мне, не найдется на свете человека, которому никто ни разу не пожелал бы сквозь землю провалиться, но пойти на убийство - это совсем другое дело. Что далеко идти - в свое время и у отца Хью с Ризиартом была размолвка из-за земельного надела - уж такие страсти разгорелись, только держись. Но они разрешили спор, как велит обычай, по свидетельству соседей, и с тех пор друг на друга зла не держали. Случались и другие тяжбы, а ты слыхал когда-нибудь про валлийского землевладельца, у которого их не было ? Одна, помнится, была у Ризиарта с Рисом, сыном Кинана, из-за спорной межи, а другая из-за отбившейся от стада скотины. Но чтобы из-за этого пролилась кровь - такого не бывало. Мы здесь свои споры разрешаем по закону. Но одно бесспорно - весь Гвитерин знал о том, что в полдень Ризиарт направится к отцу Хью, а стало быть, под подозрение можно взять весь приход.
Дальше этого предположения они не двинулись. Круг подозреваемых оказался очень широк, и Энгелард попадал в их число, хотя, по убеждению Кадфаэля, и не был способен на такое подлое дело. Но нельзя было исключить никого - ни соседей, таких как, например, Кэдваллон, ни вилланов из поселка, ни собственных слуг Ризиарта.
Это мог быть кто угодно, размышлял Кадфаэль, возвращаясь по благоухающей лесными ароматами темной тропинке к дому отца Хью, - но, уж конечно, не этот парнишка, Передар. Он ведь был любимцем Ризиарта, рос у него на глазах и любил его как родного отца. Однако он сам сказал, что любовь может завести человека далеко, даже против его собственной природы, - сказал, имея в виду и Энгеларда, и самого себя. А потом - уж это-то Кадфаэль своими глазами видел - он помог Энгеларду бежать, и побудила его к тому, вероятно, тоже любовь. А теперь он не хочет принять благодарность Сионед и ее дружбу, потому что это не любовь, а ему от нее не нужно ничего, кроме любви. Впрочем, у него могли быть и другие, тайные причины. Эка он припустил в лес, точно за ним демон гнался!.. Демон-то демон, да вот тот ли? Ведь с кончиной Ризиарта паренек не только ничего не выиграл, но и лишился надежного союзника, который без устали уламывал дочку выйти за него замуж. Так или иначе, Передар оставался для Кадфаэля загадкой, и это его тревожило.

В эту ночь отец Хью так и не вернулся домой из усадьбы Ризиарта. Брат Кадфаэль улегся на сеновале один, а рано поутру, памятуя о том, что брат Джон сидит под замком и некому позаботиться о еде, поднялся и занялся этим сам, а потом направился в загон к Бенеду, присмотреть за лошадками, которые нынче остались без конюха.
Работать на свежем воздухе было куда приятнее, чем сидеть и слушать разглагольствования приора, жаль только, что нужно возвращаться в дом отца Хью, на предстоящее собрание капитула, и опаздывать нельзя. Приор Роберт и здесь требовал неукоснительного соблюдения тех же порядков, что и в обители, и, хотя в Гвитерин братья приехали ненадолго, проводил собрания капитула каждое утро.
Монахи собрались в саду - теперь их осталось пятеро. Возглавлявший их приор Роберт держался как всегда торжественно и чинно. Брат Ричард прочел выдержки из житий тех святых, день которых выпадал на сегодня и на завтра. Брат Жером восклицал и поддакивал с обычным для него льстивым подобострастием. Но вот с Колумбанусом, как показалось Кадфаэлю, творилось что-то неладное. Вид у него был отсутствующий, а ярко-голубые глаза затуманены. Всякого, кто видел Колумбануса, поражал контраст между его могучим телосложением, гордой посадкой белокурой аристократической головы и смиренной, угодливой манерой держаться. Но в это утро молодой монах, видимо, так терзался по поводу какого-то своего греха - Бог весть, подлинного или мнимого, - что на него жалко было смотреть. Брат Кадфаэль вздохнул - того и гляди, с ним опять приключится припадок, вроде того, из-за которого они здесь очутились. Кто знает - чего ожидать от этого полоумного святоши.
- Итак, у нас осталось только одно дело, - твердо заявил приор Роберт, - и мы должны довести его до конца. Я намерен еще более решительно настаивать на том, что мы имеем несомненное право увезти мощи святой Уинифред в Шрусбери. Правда, должен признать, что пока нам не удалось склонить на свою сторону местных жителей. Вчера я возлагал большие надежды на то, что святая поможет нам в этом благодаря молитвам и бдению наших братьев...
В этот момент брат Колумбанус всхлипнул, и все взгляды обратились к нему. Молодой монах поднялся со своего места, опустил глаза и, смиренно сложив дрожащие руки, обратился к Роберту:
- Отец приор, увы, mea culpa!* [Моя вина (лат.).] Я виноват! Я согрешил и ныне желаю покаяться. Я пришел сюда в стремлении очистить свою душу и прошу наложить на меня епитимью, ибо причина продолжающихся неудач наших кроется в моем нерадении. Позволь мне сказать...
"Ну вот, - подумал брат Кадфаэль с досадой, - и началось. Чуял же я, что он непременно что-то выкинет. Впрочем, и то ладно, что не катается по траве и не бьется в истерике".
- Говори! - доброжелательно разрешил приор. - Мы знаем, что ты никогда не пытался оправдать свои провинности. Полагаю, тебе не стоит бояться, что мы будем к тебе чересчур строги. Обычно ты сам судишь себя без снисхождения.
Что правда, то правда, но верно и то, что, покаявшись вовремя да умеючи, можно рассчитывать избежать осуждения со стороны других.
Брат Колумбанус опустился на колени. Глядя на него, Кадфаэль не мог не восхититься гибкостью и грацией его движений, за которыми угадывалась скрытая сила.
- Отче, вчера ты повелел мне и брату Жерому отправиться в часовню и пребывать там во бдении, ревностно вознося молитвы за примирение, согласие и благополучный исход нашей миссии. Пришли мы вовремя, как я могу судить, около одиннадцати, и, вкусив пиши телесной, зашли в часовню и преклонили колени у аналоев, ибо там есть аналои, да и алтарь содержится в чистоте и благолепии. Но увы, отче, хоть и был я исполнен молитвенного рвения, бренная плоть оказалась слаба. Я и получаса не простоял на коленях, вознося молитвы, как, к величайшему стыду своему, позорно уснул, уронив голову прямо на аналой. И то, что с тех пор, как мы приехали в Гвитерин, я почти не спал, предаваясь размышлениям, никоим образом не может служить мне оправданием. Я должен был молиться, дабы окрепнуть духом и очиститься помыслами, - я же уснул, и тем самым нанес урон нашему святому делу. Должно быть, я проспал весь день, ибо пробудился, лишь когда брат Жером потряс меня за плечо и сказал, что явился посланец отца Хью и зовет нас идти с ним.
Колумбанус перевел дыхание и горячая слеза скатилась по его щеке.
- О нет, не взирайте вопрошающе на брата Жерома. Нет его вины в том, что он сокрыл мое прегрешение, ибо добрый брат не ведал о нем. Лишь только он коснулся меня, я тут же пробудился, встал и вышел вместе с ним. Он полагал, что я молился столь же неустанно, сколь и он, и не заподозрил ничего дурного.
Впрочем, до этого момента никому и в голову не приходило взирать вопрошающе на брата Жерома - Кадфаэль первым бросил на него быстрый взгляд, и был, пожалуй, единственным, кто успел уловить, как на лице умевшего хорошо владеть собой Жерома промелькнуло выражение опаски, тут же сменившееся удовлетворением. Знай Жером, о чем размышляет Кадфаэль, он бы так быстро не успокоился. Ибо, обвинив себя в небрежении, Колумбанус - по простоте душевной - зародил сомнение в том, действительно ли брат Жером провел весь день в часовне святой Уинифред вознося молитвы. Единственный человек, кто мог подтвердить это, все проспал, и получалось, что Жером имел полную возможность отлучиться из часовни и пойти куда угодно.
- Сын мой, - произнес приор Роберт голосом, исполненным всепрощения, каким никогда бы не обратился к брату Джону. - Ты всего лишь человек, а человек по природе своей слаб. И ты сам покаялся в своем проступке и вступился за брата Жерома. Но отчего, скажи, ты не поведал нам об этом вчера?
- Как я мог, отче? У меня не было возможности, пока мы не узнали о смерти Ризиарта. И тогда я не дерзнул отягощать тебя своим признанием в столь неподходящее время, ибо на тебя и без того возложено нелегкое бремя. Вот я и решил подождать до собрания капитула, ведь именно там должно приносить покаяние и принимать епитимью. И ныне я каюсь, ибо вижу, что недостоин монашеского сана. Суди меня, отче, ибо я жажду очищения.
Приор открыл было рот, чтобы наложить на провинившегося епитимью, которая наверняка оказалась бы не слишком суровой, поскольку признание своей вины и готовность понести наказание обезоружили Роберта, но в этот момент хлопнула калитка. В саду появился отец Хью и направился прямо к монахам. Священник осунулся, по глазам было видно, что он устал и не выспался, борода и шевелюра его были всклокочены больше, чем обычно, но держался он решительно и спокойно.
- Отец приор, - промолвил Хью, остановившись перед братьями. - Я только что держал совет с Кэдваллоном, Меурисом и другими влиятельными прихожанами. Лучшей возможности поговорить с ними не представилось, хоть и жаль, что мы встретились по такому печальному поводу. Все они пришли оплакать Ризиарта, и каждый из них знал, какая участь была ему предречена и как сбылось предреченное...
- Упаси Господи, - перебил его приор Роберт, - чтобы я угрожал кому-нибудь смертью. Я сказал лишь, что святая покарает того, кто нанес ей обиду, препятствуя исполнению ее воли. Я и словом не обмолвился об убийстве.
- Но когда он умер, ты заявил, что таково возмездие святой. Все гвитеринцы слышали твои слова, и в большинстве своем они им поверили. Я воспользовался этим, чтобы заново обсудить с ними ваше дело. Они не желают больше противиться воле небес и спорить с Бенедиктинским орденом и вашим аббатством, поскольку после всего случившегося считают, что это было бы непростительной глупостью, способной навлечь беду на весь Гвитерин. А потому от имени прихода я говорю, что никто больше не будет мешать вам осуществить свое намерение. Мощи святой Уинифред ваши - вы можете увезти их в Шрусбери.
Приор Роберт глубоко вздохнул, с облегчением и торжеством. Если у него и была до того мысль наложить на Колумбануса хотя бы пустяковую епитимью, то теперь он от этого отказался. Все, на что он только мог надеяться, сбылось. Колумбанус, который так и стоял на коленях, обратил сияющий взор к небу и благоговейно сложил руки. При этом он ухитрялся выглядеть так, будто именно ему все обязаны желанным успехом, словно искреннее раскаяние не только с лихвой искупило его оплошность, но и достойно вознаграждено свыше. Брат Жером, тоже стремившийся выказать свое рвение перед приором и священником, воздел руки и прочел на латыни благодарственную молитву, восхваляя Господа и Его святых.
- Я уверен, - великодушно промолвил приор Роберт, - что гвитеринцы никогда не хотели нам зла, а ныне приняли мудрое и правильное решение. Я от всей души рад за них и за наше аббатство, ибо теперь мы сможем завершить свою миссию и расстаться с вами в добром согласии. И все мы благодарны тебе, отец Хью, за то, что ты способствовал достижению успеха. Ты хорошо порадел для блага своего прихода и своей паствы.
- Я обязан сказать вам, - честно признался отец Хью, - далеко не все рады тому, что приход лишится своей святой. Но препятствовать вам никто не станет. Если хотите, можно сегодня же отправиться к ее могиле.
- Мы направимся туда подобающей процессией, после следующей службы, - отвечал приор. Невольное воодушевление осветило его обычно строгое лицо: он добился своего и знал, что делать дальше. - И покуда мы не преклоним колени перед алтарем святой Уинифред и не возблагодарим ее, пусть никто не прикасается к пище.
Взгляд приора упал на брата Колумбануса, который по-прежнему стоял на коленях в ожидании наказания, не сводя с приора преданных глаз. Некоторое время Роберт смотрел на него с недоумением, а затем промолвил:
- Поднимись, брат, и воспрянь сердцем, ибо всепрощение витает в воздухе. Мы посетим благословенную деву и воздадим ей хвалу - никто не лишит тебя права разделить с нами эту радость.
- Но как же моя епитимья? - не унимался непреклонный в своем покаянии грешник.
Право же, кротость брата Колумбануса бывала порой крепче железа.
- Епитимьей тебе послужит то, что ты возьмешь на себя обязанности брата Джона и, пока мы не вернемся в обитель, будешь выполнять черную работу и присматривать за лошадьми. Но и тебя не минует слава этого дня, ибо ты будешь среди тех, кто понесет раку, в которой упокоются мощи святой. Мы внесем ее в часовню и установим перед алтарем - пусть все воочию убедятся в том, что святая направляет каждый наш шаг.
- Ты намерен раскопать могилу сегодня? - нетерпеливо спросил отец Хью. Вне всякого сомнения, священник хотел, чтобы вся эта история поскорее закончилась и забылась, незваные гости уехали домой, а Гвитерин снова зажил так, как повелось испокон веков, хоть здесь теперь и стало одним хорошим человеком меньше.
- Нет, - поразмыслив, ответил приор. - Я хочу, чтобы каждый понял, - все содеянное нами вдохновлено свыше, и мы лишь исполняем волю призвавшей нас святой Уинифред. А потому объявляю, что прежде, чем прикоснуться к могиле, мы проведем три дня и три ночи в часовне перед алтарем в молитве и бдении, дабы не оставалось сомнений, что благословение небес пребывает с нами. Отец Хью, если ты присоединишься к нам, нас будет шестеро. Тогда мы сможем каждую ночь оставаться в часовне по двое, чтобы возносить мольбы о верном наставлении.

Монахи подняли инкрустированную серебром раку, изготовленную вдохновленными верой мастерами из Шрусбери, и чинной процессией двинулись через лес вверх по склону, мимо усадьбы Кэдваллона, по тропе, проходившей правее того места, где встретил свою смерть Ризиарт. Тропа вывела их на полянку, которую с трех сторон обступали кусты боярышника, осыпанные по весенней поре белоснежными цветами. Там стояла маленькая, потемневшая от времени деревянная часовенка. Внутри ее царил полумрак. Крохотная покосившаяся колоколенка, на которой и колокола-то не было, притулилась рядом. За часовней лежало заброшенное старое кладбище, поросшее травой и ежевикой. К тому времени, когда процессия добралась до часовни, к ней по дороге прибилось немало любопытствующих, молчаливых и настороженных гвитеринцев, и число их беспрестанно росло. По их невозмутимому виду никак нельзя было догадаться, по-прежнему ли они чувствуют себя обиженными - в их непроницаемых глазах читалось лишь твердое намерение все примечать и ничего не упустить.
Подойдя к скособоченной деревянной калитке, у которой заканчивалась тропа, приор остановился и размашисто осенил себя крестным знамением.
- Постой! - сказал он отцу Хью, когда тот собрался провести его по кладбищу. - Посмотрим, сможет ли молитва указать мне верный путь, ибо я молился об этом. Не надо показывать мне могилу святой - если она мне поможет, я сам найду ее и покажу вам.
Все повиновались и остались на месте, глядя, как приор уверенным шагом, без колебаний, направился к маленькому, заросшему холмику восточнее часовни, и, подойдя к нему, пал на колени и возгласил:
- Святая Уинифред здесь.

Возвращаясь в усадьбу Ризиарта, Кадфаэль всю дорогу размышлял об этом событии. Приор Роберт всегда умел произвести впечатление, однако, сотворив это маленькое чудо, превзошел самого себя. Поначалу гвитеринцы от изумления лишились дара речи, а когда опомнились и загалдели, в их голосах слышались благоговение и трепет. Не приходилось сомневаться в том, что нынче по всему приходу, и на отдаленных лесных хуторах, и в лачугах вилланов, только об этом и судачат: "Вы слыхали, эти монахи из Шрусбери доказали-таки свою правоту. Подумать только - святая словно сама взяла за руку их приора и подвела к своей могиле. Нет, нет, он никогда не бывал там прежде, и могила ничем не помечена. И никто не приводил ее в порядок, даже ежевику не подрезали. Какой была, такой и осталась - неприметный холмик, и все-таки этот приор сразу же ее нашел".
Было бы бесполезно объяснять взбудораженным прихожанам, что если сам приор действительно до того не бывал в часовне, то брат Жером и брат Колумбанус, самые преданные его приспешники, побывали там не далее как вчера, и не исключено, что кто-то из них порасспросил провожавшего их мальчонку о могиле святой, из-за которой они и проделали весь этот путь.
И вот теперь приор, блистательно добившийся своей цели, отложил отъезд на три дня, очевидно, уповая на то, что за это время могут быть явлены и другие знамения, которые подкрепят его триумф. Это был смелый шаг, но ведь Роберт был смелым и изобретательным человеком и вполне мог рискнуть, рассчитывая на новые чудеса. Он хотел не просто покинуть Гвитерин с драгоценной добычей, но навсегда смирить гвитеринцев, пусть даже им трудно будет примириться с утратой. Ему ли поспешно убираться восвояси, прихватив вожделенные мощи, словно опасаясь, что кто-то может ему помешать!
"Но убить Ризиарта он не мог, - размышлял Кадфаэль - что-что, а это я точно знаю. Мог ли он зайти так далеко, чтобы кого-то на это подговорить?"... - Кадфаэль честно обдумал такую возможность и отверг ее. Приора он не любил, мирился с ним по необходимости, но все же по-своему им восхищался. Будь Кадфаэль в возрасте брата Джона, Роберт, наверное, вызывал бы у него отвращение, однако опыт прожитых лет научил монаха быть терпимым.
Кадфаэль подошел к сторожке у границ владений Ризиарта, плетеной хижине, притулившейся у палисада. Сторож помнил его со вчерашнего дня и пропустил, не задавая лишних вопросов. Навстречу монаху через двор, ухмыляясь, шел Кай. Ухмылка его была сдержанной и довольно кислой, но все же чувствовалось в ней затаенное озорство.
- Ты случаем не приятеля ли своего выручать заявился? - спросил пахарь. - Ой, не думаю, что он тебе за это спасибо скажет, - устроили его что надо, кормят как на убой, ну а о бейлифе пока ни слуху ни духу. Да и с чего бы - Сионед к нему не посылала, да и отец Хью торопиться не станет... Небось есть у нас в запасе пара деньков - если только ваш приор сам этим не займется, кроме него-то некому. А хоть бы и взялся - ребята наши всегда начеку: не успеет какой-нибудь верховой подъехать к воротам, как мы о нем прознаем. Так что брат Джон в надежных руках.
Это говорил человек, который бок о бок работал с Энгелардом и знал его как никто другой. Ничего не скажешь, брату Джону повезло со сторожем. Ясно, что свою задачу Кай видит не в том, чтобы держать узника под замком, а в том, чтобы вовремя предупредить его об опасности. И когда ключ от темницы потребуется для нужного дела, долго искать его не придется.
- Ты бы о себе подумал, - посоветовал Кадфаэль. - Вдруг ваш принц окажется въедливым законником, да и какой ему резон рушить добрые отношения с порубежными бенедиктинскими обителями? - Впрочем, монах не особо тревожился за Кая, полагая, что тот знает, что делает.
- Тут и думать нечего, - отмахнулся Кай, - сбежит узник, и ищи ветра в поле - с кого тут может быть спрос! Все, понятное дело, бросятся ловить, да только никто не поймает. Ты что, не знаешь разве, как это делается - все вроде из кожи вон лезут, а без толку.
- Ты бы лучше помолчал, - промолвил Кадфаэль, - а то мне придется уши заткнуть. А парню скажи, что я о нем и не спрашивал, - вижу, что нужды в этом нет.
- Ну гляди, а то поболтал бы с ним? - великодушно предложил Кай. - Он сидит вон в той маленькой конюшне. Лошадок там нет, навозу, само собой, тоже, а уж кормят его, будто принца, - это я точно тебе говорю.
- Ты мне лучше ничего не говори, - отозвался Кадфаэль, - тогда, коли меня спросят, врать не придется. Ничего не видел, ничего не слышал - вот и весь сказ. Ну ладно, я бы и рад с тобой потолковать, но сейчас мне нужна Сионед. Есть у нас с ней одно общее дельце.
Сионед ждала его в доме, но не в зале, где принимают гостей, а в отделенной от него занавеской маленькой каморке, служившей Ризиарту спальней. Там же находился и сам Ризиарт - его тело, укрытое белоснежной льняной простыней, покоилось на струганом, покрытом мехами столе. Девушка сидела рядом - лицо ее было серьезно, волосы заплетены в косы и аккуратно уложены вокруг головы. На ней был строгий траурный наряд. Казалось, она выглядела старше и выше ростом, возможно оттого, что теперь стала хозяйкой имения и этого дома. Но когда Сионед поднялась навстречу Кадфаэлю и улыбнулась светлой и грустной улыбкой, она больше походила на ребенка, который нуждается в совете и наставлении.
- Я ждала тебя раньше, - сказала она, - ну да это не важно. Слава Богу, что ты пришел. Я сберегла для тебя его одежду. Я ее не складывала, а не то влага просочилась бы насквозь, и хотя сейчас она уже начала подсыхать, думаю, ты сумеешь разобраться, что к чему.
Сионед достала тунику, рубаху и штаны и подала монаху, который тщательно ощупал каждый предмет, один за другим.
- Я вижу, ты уже знаешь, что и где искать, - заметила девушка.
Тунику носят навыпуск, и она частично прикрывает штаны, однако ниже подола штаны Ризиарта сзади промокли, тогда как спереди остались сухими, хотя влага успела просочиться сквозь ткань, оставив всего несколько дюймов сухой поверхности. То же было и с туникой: вся спина намокла, по ней расплылось темное пятно, напоминавшее распростертые крылья, а на груди одежда осталась сухой, если не считать маленького пятнышка вокруг дыры в том месте, куда вонзилась стрела. И рукава спереди были сухими, а сзади влажными. На спине туники - там, где, прорвав одежду, вышел наконечник стрелы, ткань покрылась коркой запекшейся крови.
- Ты помнишь, - спросил Кадфаэль, - как он лежал, когда мы его нашли?
- Я буду помнить это до конца своих дней, - ответила Сионед, - он лежал на спине, плашмя, только вот правое бедро примяло траву, и ноги были перекрещены, левая над правой, как будто... - девушка задумалась и нахмурилась, пытаясь подобрать подходящее сравнение, и, найдя его, продолжила: - как будто он спал, уткнувшись лицом в траву, а потом, не просыпаясь, перевернулся на спину.
- Или, - предположил Кадфаэль, - его взяли за левое плечо и перевернули навзничь. Тогда, когда он уже спал вечным сном!
Сионед подняла на него темные ввалившиеся глаза и твердо спросила:
- Что у тебя на уме? Скажи, я должна знать все.
- Ну слушай. Прежде всего я обратил внимание на место, где все это случилось. Там вокруг густые заросли, и открытого пространства в любую сторону от силы ярдов пятьдесят. Подумай сама - подходит ли такое место для лучника? По мне - так нет. Даже если он хотел, чтобы тело осталось лежать в чаще, где его долго не сыщут, можно было найти сотню местечек поудобней. Опытному лучнику вовсе незачем близко подбираться к цели - наоборот, ему нужно пространство, чтобы успеть натянуть лук и как следует прицелиться, пока добыча не ускользнула.
- Верно, - согласилась Сионед, - а значит, Энгелард этого не делал, даже если можно было бы поверить в то, что он мог убить моего отца.
- И не только Энгелард, на это не пошел бы ни один умелый стрелок. А если кто-то ничего не смыслит в стрельбе из лука и вздумает пускать стрелу с близкого расстояния, проку от этого будет мало. Не нравится мне эта стрела, не должно ее там быть, но все же она была. И оказалась там неспроста, а с очевидной целью - указать на виновность Энгеларда. Но у меня из головы не идет, что была там и другая цель.
- Убийство? - вспыхнув, вскричала Сионед.
- Может, это покажется странным, но такой уверенности у меня нет. Посмотри, под каким углом вонзилась стрела. А теперь глянь, где вытекла кровь, - не на груди, где стрела вошла, а на спине, где она вышла. И вспомни все, что мы заметили, осматривая его одежду. Она ведь промокла сзади, хотя он лежал на спине, как ты сама сказала, в таком положении, будто перевернулся во сне. И вот еще что: вчера, когда я стоял рядом с ним на коленях, то приметил - трава под ним была влажной, а справа от него, от плеча до бедра, на ширину тела, осталась сухая полоса. Вчера утром около получаса лил сильный дождь. Когда дождь кончился, твой отец лежал ничком и был уже мертв. Как могла трава остаться сухой, если не была прикрыта телом?
- Стало быть, - тихо, но отчетливо проговорила Сионед, - ты полагаешь, кто-то взял его за левое плечо и перевернул на спину. Когда он уже уснул навеки!
- Сдается мне, именно так оно и было.
- Но ведь стрела вонзилась ему в грудь, - промолвила девушка, - как же тогда вышло, что он упал ничком?
- А вот это нам с тобой еще предстоит выяснить. Так же, как и то, почему тело кровоточило не спереди, а сзади. Но ничком он лежал - это несомненно, причем упал до того, как хлынул ливень, и оставался в этом положении, пока дождь не прекратился. Иначе откуда бы взялась сухая трава? Первые капли упали за полчаса до полудня, а через несколько минут после полудня снова выглянуло солнце... Сионед, ты позволишь мне со всем должным почтением еще раз осмотреть тело?
- Я не знаю лучшего способа почтить убитого, - отвечала девушка, - чем всеми возможными средствами найти убийцу и отомстить. Делай то, что считаешь нужным. Я сама тебе помогу, больше никого звать не будем. В конце концов, - на бледном лице девушки промелькнула горькая улыбка, - нам с тобой нечего бояться того, что выступит кровь и уличит нас в злодеянии.
Кадфаэль, который в это время снимал простыню, прикрывавшую тело Ризиарта, встрепенулся, ибо слова Сионед навели его на мысль, показавшуюся многообещающей.
- И то правда! Не много найдется людей, которые не верят в такое испытание. Ты как считаешь, весь здешний народ в это верит?
- А что, разве в ваших краях в это не верят? - удивилась девушка, и глаза ее округлились, как у ребенка. - А ты сам - тоже не веришь?
- В наших краях... Ну, орденские братья, те верят, во всяком случае, большинство. А я... Дитя мое, немало насмотрелся я на мертвых, которых после битвы обшаривали враги, - те самые, что в бою наносили смертельные удары, однако не припомню, чтобы хоть у одного мертвеца хлынула кровь из ран. Но во что я верю или не верю, не имеет значения. Для нас важно, верит ли в это убийца... Нет-нет, тебе и без того досталось. Предоставь это мне.
И все же девушка не отвела глаз, когда Кадфаэль снял простыню. Должно быть, она предвидела, что Кадфаэлю потребуется снова осмотреть тело - потому Ризиарт и не был обряжен в саван. Отмытый от крови, он мирно покоился на столе. Плотное, могучее тело выше пояса было покрыто темным загаром. Под ребрами виднелась рана - всего лишь небольшой порез, но с развороченными, воспаленными и посиневшими краями. Когда обмывали тело, рану хотели зашить, но это не удалось.
- Придется его перевернуть, - промолвил Кадфаэль, - нужно взглянуть на другую рану.
Сионед не колебалась. С нежностью скорее материнской, чем дочерней, она перевернула застывшее тело на правый бок, так что теперь щека отца лежала на ее ладони. Придерживая тело с другой стороны, Кадфаэль наклонился, чтобы получше разглядеть рану под правой лопаткой.
- Вы, поди, намучились, вынимая стрелу. Ведь ее пришлось вытаскивать спереди.
- Да, - Сионед вздрогнула, вспомнив об этом тяжком испытании. - На спине наконечник только прорвал кожу, и мы не смогли его отломать. Стыдно было так кромсать его, да ничего не поделаешь. Да еще вся эта кровь...
Действительно, наконечник стрелы всего лишь проколол кожу, оставив крохотное пятнышко спекшейся крови, окруженное синим кровоподтеком. Но на спине была еще одна отметина - тонкая и едва заметная. От отверстия, оставленного стрелой, выше тянулся прямой разрез длиной примерно с фалангу большого пальца, который слегка посинел по краям и оттого казался чуть больше. И вся та кровь, которую помянула Сионед, хотя на самом деле ее было не так уж много, вытекла из этого неприметного пореза, а не из бросавшейся в глаза раны на груди.
- Я закончил, - промолвил Кадфаэль и помог девушке бережно уложить тело на место. Вместе они привели в порядок растрепавшуюся шевелюру Ризиарта и почтительно укрыли его простыней. После этого монах поделился с Сионед всем, что увидел. Девушка выслушала его, широко раскрыв глаза, и некоторое время задумчиво молчала.
- Я тоже заметила этот след, о котором ты говоришь, - сказала она наконец, - но не поняла, что он означает. Растолкуй мне, если можешь.
- Это оттуда вытекла кровь Ризиарта, а вместе с нею его покинула и жизнь. И причиной тому была не стрела, хоть она и пронзила тело, а рана, нанесенная раньше. Его ударили ножом, и, насколько я могу судить, не обычным ножом, какой каждый держит в хозяйстве, а стилетом с очень длинным, тонким и очень острым лезвием. Поэтому, когда клинок вытащили, рана почти закрылась. И все же этот удар пронзил твоего отца насквозь - потому и удалось потом нанести другой удар, с обратной стороны, в старую рану, причем очень точно. То, что мы принимали за выходное отверстие, на самом деле входное. Стрелу вонзили ему в грудь, когда он уже был мертв, чтобы скрыть то, что скончался он от удара в спину. Поэтому и место было выбрано такое - на склоне, где густой подлесок. Вот почему он упал ничком, и вот почему потом его перевернули на спину. Оттого и стрела торчала под таким немыслимым углом. Никто вовсе и не стрелял в него из лука. Но проткнуть человека насквозь стрелой, держа ее в руках, невозможно - стрела набирает силу в полете. Поэтому, я думаю, прежде чем вонзить ее, рану расширили кинжалом.
- Тем же самым, которым он был убит? - спросила Сионед. Она была бледна, но в глазах бушевало пламя.
- Похоже на то. Ну а потом уже засадили стрелу, но даже и после этого с трудом удалось пронзить тело насквозь. Я-то с самого начала не верил, что в него стреляли. С хорошего расстояния Энгелард, как и всякий искусный лучник, пробьет насквозь пару дубовых досок, но всадить ее руками... нет. А рука у этого мерзавца сильная, это ведь дело нелегкое. И верный глаз - надо же было точь-в-точь угодить в старую рану и на входе, и на выходе!
- И дьявольское сердце, - добавила Сионед, - ведь это стрела Энгеларда! Кто-то знал, где и когда можно ее раздобыть неприметно для него.
Невзирая на все, что на нее обрушилось, Сионед рассуждала очень здраво.
- Послушай, у меня есть еще вопрос. Почему прошло так много времени между убийством и этой гнусной маскировкой? Ты объяснил, что отец был мертв еще до того, как пошел дождь. Однако его перевернули на спину и вонзили стрелу Энгеларда лишь после того, как дождь кончился. Прошло более получаса. Почему? Может быть, кто-то прошел поблизости и спугнул убийцу? Или он прятался в кустах и выжидал, желая убедиться, что Ризиарт мертв, и только потом осмелился прикоснуться к нему? А может, эта хитрость не сразу пришла ему в голову, и когда он сообразил, то ему потребовалось время, чтобы сбегать за стрелой и вернуться? Почему прошло так много времени?
- Этого я не пока знаю, - честно признался Кадфаэль.
- А что мы вообще знаем? Что некто, кто бы он ни был, хотел свалить вину на Энгеларда. Неужели в этом все дело? А мой отец просто под руку ему подвернулся? А может, он собирался избавиться как раз от моего отца, и только потом смекнул, что запросто может подвести под подозрение Энгеларда?
- Тут я не больше твоего понимаю, - отозвался Кадфаэль, который сам пребывал в растерянности. В этот момент ему почему-то невольно вспомнился молодой человек, нервно ворошивший ногой листья, который бежал от признательности Сионед, словно черт от ладана.
- Возможно, что, сделав свое черное дело, этот негодяй бежал, а потом пораскинул мозгами и сообразил, как можно отвести от себя всякое подозрение, потому и вернулся, уже со стрелой. Но в одном, слава Богу, мы можем быть уверены - Энгелард чист. В этой истории он оказался козлом отпущения. Храни это в сердце и жди.
- Найдем мы настоящего убийцу или нет, ты ведь выступишь в защиту Энгеларда, если потребуется?
- Обязательно, и с радостью - но в свое время. И до той поры, пока в Гвитерине остаемся мы, из-за которых весь сыр-бор разгорелся, не говори никому ни слова. Ты не думай, будто я заранее считаю, что все мы к этому непричастны. Но пока мы не найдем убийцу, никто не избавлен от подозрений.
- Я и сейчас готова повторить все, что говорила о вашем приоре, - решительно заявила Сионед.
- Но как бы то ни было, он этого сделать не мог. Все это время он был у меня на виду.
- Сам не делал - с этим я согласна. Но он был настроен любой ценой заполучить мощи святой, и теперь, как я понимаю, добился своего. И не забывай - он соблазняет людей деньгами, а среди валлийцев, как и среди англичан, встречаются продажные душонки. Слава Богу, таких немного, но они есть.
- Об этом я помню, - отозвался Кадфаэль.
- Но кто же это мог быть? Кто? Человек, которому был известен каждый шаг моего отца и который знал, как завладеть стрелами Энгеларда? И один Господь ведает, зачем ему потребовалось убивать отца, - ясно только, что в этом убийстве он хотел обвинить Энгеларда. Брат Кадфаэль, кто же этот негодяй?
- С Божьей помощью, - отвечал монах, - мы с тобой это выясним. Но сейчас, признаться, я совершенно сбит с толку, мне не то что судить, догадки строить - и то трудно. Что произошло - я разобрался, но кто это сделал и зачем, понимаю не лучше тебя. Однако ты напомнила мне о том, что, по всеобщему поверию, раны мертвеца начинают кровоточить, если его коснется рука убийцы. Ризиарт уже немало нам поведал - возможно, он расскажет нам и все остальное.
Кадфаэль сообщил Сионед, что приор Роберт повелел три дня и три ночи совершать бдение у алтаря, и поэтому все монахи и отец Хью будут по очереди оставаться на ночь в часовне. Но он умолчал о том, что Колумбанус, в простодушном стремлении очистить свою совесть, добавил к числу подозреваемых еще одного человека, который, как выяснилось, имел возможность подкараулить Ризиарта в лесу. В свете того, что им удалось установить, признание Колумбануса приобретало зловещий смысл. Трудно представить себе брата Жерома, выслеживающего свою жертву с луком и стрелами, но Жером с отточенным кинжалом в руке, крадущийся сквозь чащу, чтобы нанести удар в спину, - совсем другое дело...
Кадфаэль старался отогнать эту мысль, но тщетно. Все это слишком походило на правду, и это ему вовсе не нравилось. Он взглянул на Сионед.
- Три ночи - сегодня, завтра и послезавтра - от повечерия до заутрени мы будем оставаться в часовне по двое. Надо сделать так, чтобы все шестеро прошли через испытание кровью, и никто не сумел бы отвертеться. Посмотрим, что из этого получится. А сейчас слушай, что ты должна сделать...

Глава седьмая

После повечерия, когда лучи заходящего солнца, пробиваясь сквозь листву, наполняли лес мягким голубовато-зеленым светом, все шестеро двинулись вверх по склону к деревянной часовне на заброшенном кладбище, дабы вознести там молитву, положив начало трехдневному бдению. Но на краю прогалины, у кладбищенских ворот, им встретилась другая процессия. Спустившись вниз по извилистой тропке, из лесу вышли восемь человек из числа слуг Ризиарта, на плечах они несли носилки с телом своего господина. Впереди, с распущенными в знак траура волосами, покрытыми серым платом, в темном платье шла дочь покойного, которая теперь стала их госпожой. Держалась она прямо, ее спокойный и сосредоточенный взгляд был устремлен вдаль. Весь облик девушки был исполнен достоинства - такая могла бы окоротить и аббата, и, завидев ее, приор смутился. Брат Кадфаэль почувствовал, что гордится ею.
Не растерявшись при виде приора, девушка прибавила шагу и легкой упругой походкой, в которой чувствовалась целеустремленность и надежда, поспешила навстречу Роберту. Подойдя, она остановилась в трех шагах от него с видом столь кротким и скромным, что, будь приор глупцом, он наверняка принял бы это за изъявление покорности. Но приор был отнюдь не глуп, а потому молча смерил девушку оценивающим взглядом - видно, эта девчушка собралась потягаться с ним, да только куда ей - Роберт не видел в ней достойного противника.
- Брат Кадфаэль, - промолвила Сионед, не отводя глаз от лица Роберта, - встань рядом со мной и переведи мои слова преподобному приору. Во имя покойного отца я хочу обратиться к нему с просьбой.
За спиной ее, на сплетенных из зеленых ветвей носилках, лежал Ризиарт. Его не уложили в гроб, а лишь запеленали в саван и белые льняные пелены не скрывали очертаний тела. Темные, непроницаемые глаза державших носилки валлийцев светились, словно крохотные лампады, - по ним ни о чем нельзя было догадаться, но они примечали все.
А девушка, стоявшая перед ним, была совсем молоденькая, к тому же сирота. Казалось бы, приору в его нынешнем положении впору кичиться своим успехом, однако он ощутил некоторую неловкость и, возможно, даже был тронут.
- Говори, дочь моя, о чем ты просишь.
- Я прослышала о том, что ты - дабы почтить святую Уинифред, - повелел братьям три ночи провести в молитвах и бдении, прежде чем вы заберете ее мощи в Шрусбери. Поэтому я прошу тебя: чтобы душа моего отца обрела прощение, если он, конечно невольно, нанес святой обиду, позволь его телу пролежать эти три ночи перед алтарем на попечении тех братьев, что будут совершать бдение. И еще я прошу, чтобы они помолились хотя бы раз за спасение его души - всего один раз за долгую ночь, полную молитв. Не многого ли я прошу?
- Это благочестивая просьба верной дочери церкви, - ответил приор. В конце концов, он сам происходил из знатного рода и высоко ценил кровные узы. К тому же он не был вовсе чужд сострадания.
- Я надеюсь, - продолжала Сионед, - что, если ты снизойдешь к моей просьбе, моему отцу будет явлен знак милости.
Не приходилось сомневаться в том, что обращение Сионед еще больше укрепит репутацию приора, добавив ему блеска и славы. Шутка ли, единственная дочь и наследница главного его противника пришла к нему с мольбой о покровительстве и сочувствии. Приор был не просто удовлетворен, он был очарован. Он милостиво дал свое благословение, ощущая, что в этот момент за ним наблюдает куда больше гвитеринцев, чем было в числе провожавших тело в последний путь. Теперь повсюду, куда бы ни направлялись незваные гости, за ними пристально следили, и нигде им было не укрыться от настороженных глаз. Жаль только, что никого из гвитеринцев не оказалось на месте, чтобы приглядеть за Ризиартом, когда тот был еще жив.
Носилки с телом покойного установили на козлы перед алтарем, рядом с ракой, в которой предстояло упокоиться мощам святой Уинифред. Алтарь в часовне был маленький и незатейливый, рядом с носилками он казался совсем крошечным, а проникавшие сквозь узенькое восточное оконце солнечные лучи едва рассеивали полумрак, царивший в часовне. Приор Роберт принес ларец с алтарными покровами, ими накрыли козлы, на которые поставили носилки с телом Ризиарта. После этого слуги тихонько удалились.
- Завтра утром, - промолвил Сионед, - я приду сюда поблагодарить тех, кто ночью будет молиться, испрашивая милости для моего отца. И так я буду делать каждое утро, пока мы не предадим его земле.
Она почтительно поклонилась приору Роберту и, поправив обрамлявший лицо плат, ушла, не промолвив больше ни слова и даже не взглянув на брата Кадфаэля.
Ну что ж, подумал монах, пока все идет как задумано! Тщеславие Роберта, а может быть, в какой-то мере его сожаление о случившемся предоставили шанс прояснить это дело, - теперь надо им воспользоваться и посмотреть, что из этого выйдет.
Очередность, в которой монахам предстояло нести бдения, приор определил сам, не советуясь ни с кем из братьев, кроме отца Хью, пожелавшего провести в часовне первую ночь и открыть свое сердце святой, буде она соблаговолит явить знак своего присутствия. Напарником священника выпало быть брату Жерому, назойливая угодливость которого порой изрядно досаждала Роберту. Так или иначе, выбор приора Кадфаэля вполне устроил. Пока по крайней мере никто не знал о том, что должно произойти завтра утром. Остальные братья будут, конечно, предупреждены, но и им никак не удастся уклониться от испытания кровью.

На следующее утро, когда монахи пришли к часовне, там уже собралось немалое число гвитеринцев, которые, впрочем, не лезли на глаза, а выглядывали из-за деревьев на опушке леса или скрывались в тени благоухающих зарослей боярышника. Только после того как приор и его спутники вошли в часовню, валлийцы молча высыпали на поляну и подступили поближе. Первой к часовне подошла Сионед бок о бок с неразлучной Аннест. Гвитеринцы расступились, пропуская девушек, а когда те прошли в часовню, сгрудились в дверях, загородив их так, что свет утреннего солнца не мог проникнуть внутрь, и лишь горевшие на алтаре свечи разливали свой бледный свет над ложем, где покоился мертвец. Отец Хью поднялся, с трудом разгибая затекшие колени, и ему пришлось опереться о массивный деревянный аналой. Брат Жером, молившийся у соседнего аналоя, вскочил резво и проворно. Кадфаэль с подозрением подумал об иных не в меру благочестивых братьях, которые, случается, засыпают, уронив голову на сложенные на аналое руки. Впрочем, сейчас это было не важно. Маловероятно, чтобы в ответ на молитву Жерома разверзлись небеса и в знак всепрощения пролился дождь из роз.
- Ночь прошла спокойно, - сказал отец Хью. - Я не сподобился узреть знамение, но такое редко выпадает на долю скромных сельских пастырей. Однако, дитя мое, мы молились, и верю, что были услышаны.
- Я благодарна вам, - промолвила Сионед, - но прежде чем вы уйдете, я хочу попросить вас оказать еще одну милость для меня и моего отца. Раз уж так вышло, что все мы пострадали из-за этих раздоров, покажите, что вы стремитесь к согласию. Вы молились за моего отца, а сейчас я прошу вас обоих возложить руки ему на грудь - в знак прощения и примирения.
Столпившиеся в дверях гвитеринцы словно окаменели: никто не шелохнулся и не проронил ни звука - они с жадностью ловили каждое слово и пристально следили за происходящим.
- Охотно! - откликнулся отец Хью. Шагнув к ложу, священник бережно коснулся мозолистой ладонью пробитой груди Ризиарта. По тому, как тряслась его борода, можно было догадаться, что священник беззвучно, одними губами, шепчет молитву. Затем все глаза обратились к брату Жерому, ибо тот заколебался. Жером не выказал особого беспокойства, однако повел себя уклончиво. Повернувшись к Сионед, он одарил ее слащавым участливым взором и потупил, как предписывал устав, очи, а затем обернулся к приору Роберту и доверительно посмотрел ему в глаза.
- Отец Хью печется о душах своих прихожан, - начал Жером, - и у него свой долг, а у меня свой. Безусловно, уважаемый Ризиарт был добрым христианином, и я сострадаю ему. Но он умер насильственной смертью, не исповедавшись и не приняв последнего причастия, а такая кончина позволяет усомниться в том, что душа его обрела спасение. Я молился за него, но мне не дано власти отпускать грехи. Однако если приор Роберт сочтет возможным разрешить мне это, я с радостью сделаю то, о чем меня просят.
Кадфаэль слушал его увертливую речь с некоторым удивлением и изрядным сомнением. Если предположить, что приор сам задумал убийство и послал своего прихвостня осуществить его, то надо признать, Жером весьма искусно отвел угрозу, обратив ее против своего начальника. Но, с другой стороны, возможно, что Жером - известный угодник - и на сей раз решил не упустить возможности подольститься. И если приор Роберт милостиво даст свое разрешение, сочтет ли Жером, что это защитит его, ибо, переложив вину на истинного виновника, он тем самым сможет безнаказанно коснуться жертвы? Все это не имело бы особого значения, если бы Кадфаэль верил в то, что тело кровоточит, когда его касается убийца. Но он-то верил совсем в другое: монах был убежден в том, что, поскольку большинство людей не сомневаются в непогрешимости такого испытания, виновный, видя, что ему не отвертеться, с перепугу может выдать себя. Возможно даже, что вызванное паническим страхом напряжение и впрямь способно привести к незначительному кровотечению, правда в этом Кадфаэль сомневался.
Выжидающие глаза гвитеринцев как по команде обратились к приору. Роберт нахмурился, некоторое время сосредоточенно размышлял и наконец изрек:
- Ты можешь со спокойной совестью выполнить ее просьбу. Она ведь просит не об отпущении грехов, а лишь о прощении, а его даровать позволительно всякому.
И брат Жером, с благодарностью приняв разрешение приора, шагнул к носилкам и не колеблясь коснулся спеленутой груди покойного - ни капли крови, которая уличила бы его, не проступило сквозь саван. Довольный Жером двинулся выходу следом за приором, и молчаливая толпа любопытствующих прихожан расступилась у дверей.
"Что бы все это значило? - ломал голову Кадфаэль по пути с кладбища. - То ли Жером вовсе не верит в ордалии* [Ордалии - испытание кровью, огнем, водой и т.д. с целью определить виновного, т.н. "Суд Божий".], а потому и не испугался, то ли счел, что раз он обратился за разрешением к подлинному виновнику, то тем самым, независимо от своего участия в этом деле, вполне себя обезопасил. А может, он и впрямь не замешан в убийстве и все это испытание мы затеяли зря. Такой черствый человек, как Жером, мог отказать девушке в ее просьбе только для того, чтобы лишний раз выказать свою щепетильность в вопросах веры. Ну да ладно, посмотрим, что будет завтра, - как поведет себя Роберт, когда его самого попросят коснуться усопшего, - легко проявлять великодушие за чужой счет".
Однако все обернулось не совсем так, как ожидал Кадфаэль. Приор Роберт решил, что эту ночь он проведет в часовне с братом Ричардом. Но когда они уже направлялись к кладбищу и поравнялись с домом Кэдваллона, приора окликнул сторож, а затем из ворот поспешно вышел и сам Кэдваллон. За ним следовал дородный, важного вида валлиец в короткой дорожной тунике.
Брат Кадфаэль был уверен, что приор уже стоит на коленях в освещенной лишь слабыми огоньками свечей часовне и проведет долгую ночь в обществе мертвеца, и поутру, возможно, это принесет свои плоды. Поэтому он был немало удивлен, увидев, что Роберт размашистым шагом возвращается в сад отца Хью, ведя с собой какого-то незнакомца. И надо же было ему появиться в тот момент, когда Кадфаэль собрался к Бенеду, выпить винца да поделиться новостями. И похоже, Роберт был не слишком огорчен тем, что его ночное бдение не состоится.
- Брат Кадфаэль, у нас гость, и мне потребуется твоя помощь. Это Гриффит, сын Риса, бейлиф принца Овейна в Росе. Кэдваллон послал к нему гонца с вестью о смерти Ризиарта, к тому же я и сам должен принести ему жалобу на брата Джона и обсудить, как нам быть дальше. Бейлиф будет расспрашивать всех, кто что-либо знает об этом деле, но сейчас он просит, чтобы первым высказал свои соображения я. Так что мне пришлось отправить брата Ричарда в часовню одного.
Брат Жером и брат Колумбанус, которые уже приготовились возвращаться на ночлег в дом Кэдваллона, услышав это, задержались.
- Отец приор, я пойду вместо тебя, - всем своим видом изображая преданность, предложил Жером, уверенный в том, что ему откажут.

Предыдущая страница 5 Следующая страница


Страсти по мощам 6

- Нет, ты уже провел одну бессонную ночь и теперь должен отдохнуть.
Ночь-то провел; только вот бессонную ли, подумал Кадфаэль, в часовенке темновато, и даже если б отец Хью вздумал за ним следить, то вряд ли что-нибудь приметил. А Жером не из тех, кто станет без нужды лоб расшибать.
- Я с радостью займу твое место, отец приор, - с не меньшим пылом вызвался Колумбанус.
- А твоя очередь наступит завтра. Поостерегитесь брать на себя слишком много, ибо сие есть гордыня под личиной смирения. Нет, сегодня ночью брат Ричард будет нести бдение один. Вам же придется задержаться, чтобы рассказать бейлифу обо всем, что вы видели и слышали.
Разговор оказался долгим, утомительным и нелегким для Кадфаэля, который, хотя и не был уверен, что поступает правильно, при переводе слегка подправлял приора. Не то чтобы он переводил неверно - просто позволял себе иногда добавить к словам Роберта и свои соображения о том, что приключилось в лесу с телом Ризиарта. Он не упустил ничего из сказанного приором, однако по собственному усмотрению отделял факты от предположений: то, что видели, от того, что домыслили. Никто из присутствующих не знал обоих языков, а потому не мог его проверить. Что же до Гриффита, сына Риса, то этот много повидавший на своем веку служака оказался внимательным и проницательным слушателем и быстро схватывал суть дела. И то сказать, он был валлийцем до мозга костей, а весь этот узел завязался как раз вокруг останков валлийской святой. Дошла очередь и до брата Жерома, и до брата Колумбануса, допустившего столь непростительное небрежение: уснувшего в часовне во время бдения. Впрочем, ни сам Колумбанус, ни Жером, ни приор не сочли нужным сообщить бейлифу об этой досадной оплошности.
Кадфаэль стал уже подумывать, что, наверное, стоило бы положиться на здравый смысл Гриффита, сына Риса: пожалуй, напрасно постарался он скрыть от бейлифа то, что знал и о чем догадывался. Но поразмыслив, монах решил, что так будет лучше. Сейчас ему больше всего нужно было время - за день или за два, пока бейлиф будет разъезжать по приходу, собирая сведения, Кадфаэль рассчитывал довести до конца собственное расследование и установить истину.
Власти, они ведь глубоко не копают, подбирают готовенькое, то, что лежит на поверхности, и не мешкая творят скорый суд. Им ведь главное - восстановить спокойствие и порядок, а не добиться торжества справедливости. Но Кадфаэль твердо решил не допустить того, чтобы остались сомнения в невиновности Энгеларда или брата Джона. Так что лучше сперва разобраться во всем самому, а потом уж рассказать бейлифу.
Когда на следующее утро Сионед пришла в часовню, ей не оставалось ничего иного, кроме как попросить грузного, добродушного увальня, брата Ричарда, желавшего только мира и покоя, возложить в знак примирения руку на грудь покойного. Ричард охотно выполнил ее просьбу и ушел, оставшись в неведении относительно того, какому подвергался испытанию и от какого подозрения себя избавил.

- Жаль, что тебя не было, - сказал Бенед Кадфаэлю, заглянувшему к нему мимоходом, между мессой и обедом. - Падриг вчера заходил, правда ненадолго, и мы вспомнили старые времена, когда Ризиарт был помоложе. Падриг ведь к нам уже много лет наведывается и всех здесь знает. Кстати, он о тебе спрашивал.
- Скажи ему, что мы еще непременно свидимся и выпьем вместе до нашего отъезда. И еще передай, что я не оставил дела Ризиарта, если это может послужить для него утешением.
- Мы к тебе привыкли, - промолвил Бенед, склоняясь над горном, в то время как его подручный, худощавый парнишка, раздувал кузнечные меха. - Остался бы с нами - уж нашлось бы здесь для тебя местечко.
- Я свое место уже нашел, - отозвался Кадфаэль, - так что ты за меня не беспокойся. Думаешь, я не пораскинул мозгами, прежде чем надеть рясу? Я знал, что делал.
- Мне невдомек, как ты уживаешься кое с кем из вашей братии, - заметил Бенед, держа в руках заготовку для подковы.
- А, пустое - монахи и приоры бывают разные, как и все люди, но они приходят и уходят, а монастыри остаются. Случается, правда, что кое-кто попадает в обитель не подумавши, - по большей части молодые парни, которые рассудили, что ежели девица дала им от ворот поворот, то уже и конец света настал. А ведь некоторые такие ребята, вернись они в мир, могли бы стать добрыми мастерами, глядишь, и приохотились бы, скажем, к кузнечному ремеслу...
- Знаю одного такого, - задумчиво промолвил Бенед, - рука у него крепкая. Он уж и молот держать научился - что ему ни покажешь, все на лету схватывает, а это, знаешь ли, уже половина мастерства. Если б только он не помог удрать убийце Ризиарта, никакого другого чужеземца не приняли бы здесь лучше. Правда, на сей счет мне судить трудно, хотя бедняжка Сионед, похоже, считает, что ей все ясно. А что, если она ошибается? Ты-то сам в этом разобрался?
- Пока нет, - признался Кадфаэль, - но дай нам время, и мы узнаем все.

На третий день заточения брату Джону, привыкшему, что его держат взаперти только для видимости, пришлось и вправду не высовывать носу из конюшни. Весть о том, что в Гвитерин пожаловал бейлиф и расспрашивает всех и каждого об обстоятельствах смерти Ризиарта, мигом облетела весь приход. Не осталось в секрете и то, что в доме отца Хью он имел обстоятельную беседу с приором, а уж тот наверняка постарался внушить Гриффиту, что его долг - расследовать заодно и преступление брата Джона.
Нельзя сказать, чтобы Джону приходилось жаловаться на помещение, кормежку или компанию - всем этим он был весьма доволен. Но в течение двух прошедших дней, ближе к сумеркам, его выпускали на волю, и молодой монах, благоразумно стараясь не лезть на глаза, помогал по хозяйству чем мог - то поленницу дров сложит, то лошадям корму задаст, то в огороде поковыряется, - так что у него не было ни времени, ни желания беспокоиться о своем положении. Однако с приездом бейлифа все изменилось, и теперь, когда приходилось сидеть в конюшне сложа руки, ему стало совсем невмоготу, тем паче что с валлийским дело у него обстояло неважно, а брата Кадфаэля, чтобы помочь, поблизости не было, и бедняга иногда даже словом ни с кем не мог перемолвиться. Джон ничего не знал о том, что задумали Кадфаэль и Сионед, и как обстоят дела с мощами святой Уинифред, чем занимаются приор Роберт и братья, куда подевался Энгелард, а главное - как выручить его из беды. С тех пор как, поддавшись порыву, Джон помог Энгеларду бежать, судьба этого парня стала ему небезразлична - уж больно хотелось, чтобы ему удалось оправдаться и зажить счастливо со своей Сионед.
Сионед же, верная своему слову, и близко к конюшне не подходила, а кроме нее во всем имении никто толком по-английски говорить не умел. Насчет самых простых вещей кое-как объясниться удавалось, но расспросить обо всем, что он стремился знать, не было никакой возможности. Джон был полон сил, но не знал, куда их приложить, он беспокоился за своих друзей, но ничем не мог им помочь.
Аннест принесла обед и, пока Джон ел, молча сидела рядом. Девушка не меньше него переживала из-за того, что они не могут поговорить как следует. Аннест уже начала учить его простым валлийским словам, показывая предметы и называя их, но ей не терпелось поделиться с ним последними новостями, которые взахлеб пересказывали по всему приходу.
Побеседовать толком они не могли и поэтому, оставшись вдвоем, по большей части молчали, но иногда их прорывало, и каждый начинал говорить свое - он по-английски, а она по-валлийски. Слова оставались непонятными, но сам тон этих речей выдавал дружескую симпатию. Порой случалось, что они - сами об этом не догадываясь, отвечали на вопросы друг друга.
- Интересно, какая она, - с запинкой произнесла Аннест, - та, из-за которой ты пошел в монахи? Мы с Сионед все в толк не возьмем, как такого парня, и угораздило обрядиться в рясу.
Конечно, понимай Джон по-валлийски, Аннест ни за что бы не решилась произнести эти слова.
- И что я нашел в этой Марджери, - вслух удивлялся Джон, - считал ведь ее красавицей и чуть было не спятил, когда она за меня не пошла. Это все потому, что я тогда тебя еще не встречал и знать не знал, какая она должна быть, - настоящая-то красавица.
- Кто бы она ни была, - вздохнула Аннест, - худо то, что из-за нее ты на всю жизнь в монастырь ушел.
- Боже ты мой, - не унимался Джон, - а ведь я сдуру запросто мог на ней жениться! Ежели поразмыслить, я ее благодарить должен за то, что она мне отказала, потому как жены у меня, слава Богу, нет, и теперь нам мешает только моя ряса.
Именно в этот момент у Джона впервые мелькнула заманчивая мысль о том, что придерживаться данных обетов до конца своих дней ему вовсе не обязательно. Это заставило его повернуть голову и еще более пристально вглядеться в прелестное и такое близкое личико девушки. У Аннест были гладкие, нежные, как яблоневый цвет, щечки, тонкие, тронутые легким загаром скулы, и глаза - глубокие и сверкающие, точно кристально чистый родник под лучами летнего солнца.
- Ты все еще переживаешь из-за нее? - прошептала Аннест. - Да она распоследняя дура, коли отказалась от такого парня.
А парень и впрямь был хоть куда - рослый, статный, симпатичный и добродушный, с длинными крепкими ногами, сильными и умелыми руками и копной густых рыжих волос, так что глупей той девицы, которая решила, что слишком хороша для него, на всем белом свете не сыщешь.
- Терпеть ее не могу, - промолвила Аннест, приблизив личико к молодому монаху.
Ее дразнящие губы, шептавшие непонятные ласковые слова, находились так близко, что Джон не вытерпел и прибегнул к языку, который не требует перевода.
Ему не доводилось целоваться с девушками с тех пор, как Марджери, дочка суконщика из Шрусбери, отвернулась от него после того, как ее папаша сделался бейлифом, однако, похоже, он не забыл, как это делается.
- Ох, Аннест, - вырвалось у брата Джона, который в эту минуту чувствовал себя кем угодно, но только не братом, - кажется, я люблю тебя.

Брат Кадфаэль и брат Колумбанус поднимались по поросшему лесом склону - путь их лежал к часовне, где им предстояло провести в молитвах третью ночь. Вечер стоял теплый, но небо было подернуто облаками, и в тени деревьев царил зеленоватый полумрак. До самого последнего момента можно было надеяться на то, что приор Роберт, пропустив избранную им для бдения ночь, решит все же использовать последнюю возможность и отправится в часовню сегодня. Однако приор об этом и словом не обмолвился, и у Кадфаэля закралось подозрение, что долгий разговор с бейлифом оказался для Роберта лишь удобным предлогом, чтобы избежать всенощного бдения, а значит, и утренней встречи с Сионед, которая уж точно повторила бы свою просьбу. Правда, и это не доказывало вины приора - возможно, он просто не хотел оказать последнюю милость Ризиарту, но и не желал отказывать дочери покойного на глазах у всех. Что ни говори, а смирение и великодушие никак не относились к числу достоинств приора Роберта. Безгранично уверенный в собственной правоте, он отнюдь не склонен был прощать тех, кто становился ему поперек дороги.
- То, что нам выпало участвовать в этом паломничестве, - говорил Колумбанус, легко ступая рядом с катившимся вразвалочку Кадфаэлем, - это большое отличие и высокая честь. Наши имена будут вписаны в историю аббатства, и грядущие поколения братьев станут нам завидовать.
- Я уже слышал, - сухо промолвил Кадфаэль, - что приор Роберт задумал по возвращении распорядиться, чтобы написали житие святой Уинифред, с рассказом о перенесении ее мощей в Шрусбери. Ты полагаешь, там будут указаны имена всех его спутников?
"Впрочем, твое-то там, может, и окажется, - подумал Кадфаэль, - как не упомянуть припадочного, которого отправили к Святому Колодцу для исцеления? Да и Жерому, узревшему видение, которое в конце концов и привело нас сюда, тоже местечко найдется. А вот обо мне наверняка умолчат, что, пожалуй, и к лучшему!"
- Я совершил прегрешение и должен его искупить, - прочувствованно произнес Колумбанус. - В этой самой часовне я, коему надлежало являть собой образец верности долгу, допустил преступное небрежение.
Монахи подошли к покосившейся калитке старого кладбища, дальше к часовне вела узенькая тропка, поросшая высокой травой.
Внезапно Колумбанус побледнел, задрожал и закатил глаза.
- О! - вскричал он, - я чувствую благодать! Сам воздух, что мы вдыхаем, преисполнен ею. Воистину, нас озаряет неземной свет, и я верю, что мы пребываем в преддверии чуда, чуда божественного милосердия. О, сколь безграничная милость оказана мне, недостойному и не оправдавшему доверия!
С этими словами Колумбанус устремился в открытую дверь часовни, нетерпеливо ускоряя шаги и раскинув руки, словно намеревался не преклонить колени перед святой, а заключить в объятия возлюбленную. Кадфаэль хмуро, но безропотно последовал за ним. Он привык к неуемному рвению Колумбануса, но его вовсе не радовало, что всю ночь ему придется провести в обществе человека, способного выкинуть Бог знает что. В эту ночь Кадфаэль настроился помолиться и как следует поразмыслить, а компания брата Колумбануса не располагала ни к тому, ни к другому.
Внутри часовни стоял тяжелый запах старого дерева и пыли, создававший атмосферу заброшенности, а алтарные покровы, на которых покоилась рака, добавляли аромат ладана. Маленькая лампадка испускала мерцающий желтоватый свет. Кадфаэль прошел вперед, зажег две алтарные свечи и установил их по обе стороны от лампады. Дуновение свежего ветерка донесло сквозь узенькое окошко благоухание цветущего боярышника и на несколько мгновений заставило трепетать огоньки свечей. Их слабый неровный свет рассеивал тьму лишь поблизости от алтаря, не достигая стен и крыши часовни. Из провалов пахнущей деревом темноты тусклый свет выхватывал расплывчатые очертания пустого гроба, носилок, на которых покоилось тело, и двух стоявших неподалеку аналоев. Между телом Ризиарта и алтарем, загораживая свет, возвышалась черная, поблескивающая серебром рака.
Брат Колумбанус смиренно склонился перед алтарем, а затем занял место у аналоя, стоявшего по правую руку от алтаря. За левым аналоем, привычно поерзав коленями, чтобы устроиться поудобней, солидно расположился Кадфаэль. Умиротворение снизошло на монахов. Кадфаэль приготовился к долгому бдению и начал его с молитвы за упокой души Ризиарта - не в первый раз он молился об этом. Во мраке, подступавшем со всех сторон, казалось, что время остановилось, и мир, со всеми его тревогами, сосредоточился в душе Кадфаэля. Это был не сон, но уже и не явь. Кадфаэль больше не думал о Колумбанусе, он забыл о его существовании, и молился как дышал, не устами, но сердцем. Он ни о чем не просил небеса, а лишь раскрывал перед ними - будто бережно лелеял в ладонях подбитую пташку - свою печаль и тревогу за всех, на чью долю выпали такие страдания из-за маленькой святой. И если столь сильная боль переполняла его душу, то что же должна была чувствовать она? Свечей должно было хватить на всю ночь, и, поглядывая на то, как они таяли, Кадфаэль прикинул, что близится полночь.
Он задумался о Сионед, о том, что поутру некого будет подвергать испытанию, ибо этого блаженненького дурачка принимать в расчет не стоит, а от него самого ей мало проку. И в этот момент справа, оттуда, где самозабвенно молился Колумбанус, донесся едва слышный и весьма странный звук. Кадфаэль обернулся и увидел, что лицо молодого монаха не опущено к аналою, а обращено вверх - так, что профиль его четко выделялся в слабом желтоватом свете. Взгляд широко раскрытых глаз был устремлен вдаль, а искаженными в молитвенном экстазе губами он негромко, но явственно распевал по-латыни кант во славу целомудрия. И не успел Кадфаэль сообразить, что происходит, как Колумбанус, опершись на аналой, резко поднялся и встал перед алтарем. Пение прекратилось. Вдруг юноша выпрямился во весь рост, закинул голову, будто ожидал увидеть сквозь крышу часовни усеянное звездами ночное небо, и распростер в стороны руки, словно пригвожденный к кресту. Он издал громкий крик, в котором слышались одновременно и ликование, и мука, и, рухнув ничком на земляной пол, остался лежать, как стоял, - вытянувшись и раскинув руки. Лоб его почти касался бахромы свисавшего из-под тела Ризиарта алтарного покрова.
Кадфаэль вскочил и бросился к нему, испытывая и жалость, и досаду.
"Чего еще можно было ждать от этого идиота? - с раздражением думал монах, стоя на коленях и ощупывая лоб неподвижно лежавшего Колумбануса. Он подсунул под голову юноши край алтарного покрова и повернул его лицом в сторону, чтобы бедняге было легче дышать. - И как же это я раньше не распознал, чем дело пахнет, ведь его что угодно может повергнуть в экстаз и довести до припадка! Не ровен час - когда-нибудь его так прихватит, что он уже не очухается. Хотя удивительно, как парню удается грохнуться с размаху ничком, ничего себе не повредив, - помнится, и когда он бился в конвульсиях, то совсем не поранился, даже язык не прикусил. Видать, его какой-то ангел хранит, вроде того, что бережет пьяных".
Кадфаэль не слишком сосредоточивался на этих соображениях, но где-то в глубине его сознания засела мысль, что за всеми этими событиями, если их свести воедино, возможно, что-то и кроется. Слава Богу, что конвульсий на сей раз не было. Наверное, он что-то увидел, или, скорее, ему что-то привиделось, и пришел в такой восторг, что лишился чувств. Кадфаэль потряс Колумбануса за плечо - сначала легонько, а потом посильнее, но тот оставался недвижен и не приходил в себя. Лоб его на ощупь был холодным и гладким, на лице - насколько можно было разглядеть в полумраке - застыло выражение безмятежности и покоя. Могло бы показаться, что Колумбанус мирно спит, однако его тело будто окоченело - он по-прежнему лежал, раскинув руки крестом. Кадфаэль только и мог, что повернуть его голову набок да подложить край алтарного покрова под правую щеку. Он, правда, попытался повернуть юношу на бок, чтобы тому было поудобнее, но с окостеневшим телом ничего нельзя было поделать, и Кадфаэль оставил Колумбануса в покое.
"Ну а дальше-то что? - подумал монах. - Прервать бдение и бежать к приору, позвать на помощь? А какой с того прок - что они сделают для него такого, чего я не сумею? Он сам очнется, когда придет время, но никак не раньше. Парень вроде бы не расшибся, дышит ровно и глубоко, сердце бьется нормально, да и жара у него нет. И если уж я не могу привести его в чувство, то у них и подавно не выйдет. Каждый по-своему с ума сходит, но если это не приносит человеку вреда, то и мешать ему не стоит. Только вот здесь прохладно - так что, пожалуй, надо бы прикрыть его чем-нибудь - один из алтарных покровов сгодится в самый раз, тем более что бедняге это наверняка пришлось бы по нраву. Нет, раз уж мы пришли на всенощное бдение вместе, то вместе его и проведем - я на коленях, как и положено, ну а он там, где пребывает сейчас в своих грезах".
Кадфаэль прикрыл Колумбануса, поглубже подсунул ткань ему под голову и вернулся к своему месту у аналоя. Однако что бы там ни померещилось Колумбанусу, Кадфаэль в результате этого происшествия напрочь утратил способность сосредоточиться. Как ни старался он погрузиться в молитву или хотя бы поразмыслить, что еще он может сделать для Сионед, мысли его невольно возвращались к Колумбанусу, и он снова и снова оборачивался и бросал взгляд на распростертое тело, желая удостовериться, что юноша дышит по-прежнему ровно. Ночь, которую Кадфаэль собирался провести с пользой, была потеряна: ни помолиться толком не удалось, ни пораскинуть мозгами. Такой долгой и тоскливой ночи монах и припомнить не мог.
Когда наконец забрезжил сероватый рассвет, предвестник скорого освобождения, Кадфаэль воспринял это чуть ли не как благословение. Сквозь узенькое алтарное окошко показалась полоска неба: вначале темно-серая, она вскоре побледнела, затем приобрела зеленоватый оттенок, сменившийся шафранным, и наконец вспыхнула золотом. Настало безоблачное утро. Первый солнечный луч проник в окошко и, словно пронзая мрак золотым клинком, осветил алтарь, раку и спеленутое тело, оставив Колумбануса в темноте. Юноша лежал недвижно и ни на что не реагировал, но дышал ровно и глубоко.
В таком состоянии он пребывал и к тому времени, когда в часовню пришел приор с братьями, Сионед в сопровождении Аннест и множество молчаливых, настороженных гвитеринцев, спешивших увидеть, чем завершится продолжавшееся три ночи бдение.
Сионед первая ступила с освещенной ярким солнцем поляны на порог полутемной часовни и задержалась в дверном проеме, пока глаза привыкали к темноте. Подошел приор Роберт, встал у нее за спиной, и в этот момент пробившийся сквозь окошко солнечный луч упал на обращенные подошвами к двери сандалии лежавшего Колумбануса. Глаза Сионед расширились от изумления и ужаса, и прежде чем Кадфаэль успел подняться и успокоить ее, девушка громко вскрикнула:
- Что это? Он мертв?
Приор торопливо оттеснил ее в сторону и бросился к Колумбанусу, едва не наступив на край его рясы.
- Что здесь произошло? Брат Колумбанус! - Роберт наклонился и тронул одеревеневшее плечо. Колумбанус спал и видел сны, он был неподвижен и не приходил в себя.
- Брат Кадфаэль, что это значит? Что с ним случилось?
- Он жив, - промолвил Кадфаэль, сообщая прежде всего самое важное, - и, как я полагаю, ему ничто не грозит. Взгляни, он дышит спокойно, точно во сне, цвет лица у него нормальный, жара нет, и он не расшибся. Вышло так, что в полночь он вдруг ни с того ни с сего встал перед алтарем, распростер руки и в беспамятстве повалился ничком. Так он всю ночь и пролежал, но конвульсий, слава Богу, не было, и хуже ему не стало.
- Ты должен был позвать нас на помощь, - упрекнул Кадфаэля приор. Он был потрясен и расстроен.
- У меня был и другой долг, - коротко ответил Кадфаэль, - оставаться здесь и нести бдение, ради которого я и был сюда послан. Я подложил ему под голову ткань, укрыл его от ночной прохлады, и не думаю, что вы сумели бы сделать для него больше. Да и вряд ли он был бы вам благодарен, унеси вы его отсюда раньше времени, ибо он вершит свое собственное бдение. Сейчас же мы, хоть и не в силах пробудить его, можем отнести и уложить в постель, не ущемляя этим его чувство долга.
- В этом что-то есть, - признал взволнованный брат Ричард, - ведь всем известно, что брату Колумбанусу случалось сподобиться видений. Наверное, было бы непростительной ошибкой забрать нашего брата с того места, где на него снизошла благодать. А что, если ему и вправду явилась святая, - и тогда мы могли бы нанести ей обиду! Коли все это так, он сам пробудится в должное время, и торопить его нельзя, ибо это может причинить ему вред.
- Это похоже на правду, - согласился несколько успокоенный приор, - выглядит он и впрямь мирно, цвет лица у него хороший, и не заметно, чтобы он поранился. Странно все это. Неужто возможно, чтобы этот молодой брат снова сподобился благодати, как и в тот раз, когда случившийся с ним припадок привел нас к святой Уинифред?
- Единожды он уже послужил орудием милосердия, - ответил брат Ричард, - и вполне может оказаться им снова. А сейчас надо бы отнести его в дом Кэдваллона, уложить в постель, укрыть потеплее и не тревожить. Хотя, пожалуй, нам лучше взять его в дом отца Хью, чтобы он был поближе к церкви. Вполне вероятно, что когда он придет в себя, то прежде всего захочет вознести благодарственную молитву.
Из тяжелых алтарных покровов с помощью веревок, которыми подпоясывают рясы, монахи соорудили носилки, чтобы нести Колумбануса. Его подняли с пола и уложили на носилки. Тело его оставалось застывшим, и даже распростертые руки не шелохнулись. Несколько человек из числа потрясенных этим зрелищем гвитеринцев выступили вперед и попросили разрешения помочь отнести Колумбануса к дому отца Хью. Кадфаэль не возражал. Он обернулся к Сионед и поймал ее задумчивый, неуверенный взгляд.
- Ну я-то, в конце концов, нахожусь в здравом уме, - сказал он, - и сам сделаю то, о чем ты меня не просила. - Монах подошел к телу Ризиарта, перекрестил лоб покойного и возложил руку ему на грудь.
Когда процессия медленно двинулась вниз по холму, Сионед пристроилась рядом с ним.
- Что же нам дальше делать? - допытывалась девушка. - Скажи мне, ты надумал что-нибудь? Мы ведь так ни до чего и не доискались, а сегодня его похороны.
- Знаю, - отозвался Кадфаэль и призадумался. - Никак не могу разобраться в том, что случилось сегодня ночью. Я, может, и счел бы, что все это задумано заранее, потому как лишнее чудо нашему приору вовсе бы не помешало, но две вещи меня смущают. Во-первых, искреннее изумление и тревога Роберта. По-моему, он отнюдь не притворялся. Да и Колумбанус - он ведь такие штуки и прежде выкидывал, и когда на него находит, он такое выделывает - почище ярмарочного акробата. Трудно поверить, что все это подстроено. Я не берусь судить. Сдается мне, что у иных душа так устроена - они будто по лезвию ножа ходят, - а там уж что выпадет - ад или рай.
- А я знаю только одно, - промолвила Сионед, багровея, как тлеющий факел. - Мой отец, которого я любила, убит, и я хочу отомстить убийце. Мне не нужен выкуп за его кровь. Нет на свете такого выкупа, который бы я приняла за кровь Ризиарта!
- Я знаю! - сказал Кадфаэль. - Ведь я такой же валлиец, как и ты. Но все же держи свое сердце открытым и для жалости. Кто знает, когда она может понадобиться, - и мне, и тебе! А с Энгелардом ты уже говорила? У него все в порядке?
Девушка встрепенулась, вспыхнула и оттаяла, словно замерзший цветок, чудесно возрожденный дуновением теплого ветерка. Но она ничего не ответила, да в том и не было нужды.
- А жизнь-то продолжается! - удовлетворенно заметил брат Кадфаэль. - Вот и он хотел бы того же, хотя и возражал против твоего выбора, как подобает настоящему гордому валлийцу. Но ты бы в конце концов все равно своего добилась - на этот счет ты была права. Слушай, я тут подумал еще кое о чем, что тебе стоит предпринять. Мы должны попытаться сделать все, что в наших силах. Домой ты сейчас не ходи. Пусть Аннест отведет тебя к Бенеду, в кузницу - вы там отдохнете, а потом приходите к мессе. Кто знает, что мы выясним, когда наш неоперившийся святой придет в чувство. И еще: когда будешь хоронить Ризиарта, обязательно добейся того, чтобы Передар пришел на похороны со своим отцом. Он, возможно, попробует уклониться, раз уж избегал тебя до сих пор, но если ты его попросишь, отказаться он не посмеет. У меня тут есть разные сомнения, но вот насчет чего полный туман, так это касательно мастера Передара.

Глава восьмая

Лишь маленький бронзовый колокол, зазвонивший к мессе, развеял чары, овладевшие Колумбанусом. Однако трудно было сказать, что юноша проснулся. Он просто открыл глаза, дрожь пробежала по его застывшему телу, затекшие руки вновь обрели подвижность, и он прижал их к груди в молитвенном жесте. Но выражение лица его не изменилось: похоже, он не сознавал, что вокруг его постели собрались встревоженные люди. Словно их там вовсе не было. Единственное, что воспринимал брат Колумбанус, - это звон колокола, призывавшего на молитву. Он потянулся и сел, а затем поднялся с постели и встал на ноги. Лицо его светилось, но оставалось отрешенным, будто он пребывал где-то далеко.
- Он хочет занять свое обычное место среди нас, - проговорил тронутый и восхищенный приор. - Пойдем, и не будем больше тревожить его. Сотворив молитву, он вернется к нам и поведает все, что пережил.
Монахи направились к церкви, и, как и предположил приор, Колумбанус пристроился к ним сзади, на свое привычное место, ибо теперь, когда брат Джон был лишен церковного утешения, он остался самым младшим среди братьев-паломников. Колумбанус скромно проследовал за ними и отстоял службу, по-прежнему пребывая как бы во сне.
Церковь была переполнена до отказа, а еще больше народу столпилось снаружи у дверей. Всю округу облетела весть о том, что в часовне святой Уинифред случилось нечто странное и чудесное, а на мессе вполне можно ждать продолжения.
До самого конца службы состояние брата Колумбануса оставалось неизменным. Но когда приор сделал первый шаг к двери, Колумбанус содрогнулся, вскрикнул и изумленно уставился на окружавшие его знакомые лица. Он улыбнулся, и лицо его ожило. Юноша протянул руку, словно желая задержать приора, и громко сказал:
- Отче мой, что это? Какая благодать снизошла на меня! Как мог я оказаться здесь? Ведь я помню, что находился в другом месте. Из мрака ночи перенесен я в ясный день. Конечно же, это снова тот мир, который я покидал. И хотя он прекрасен, я, недостойный, сподобился увидеть мир иной - более прекрасный. О, если бы я мог тебе обо всем поведать!
Все глаза обратились к нему, каждый стремился не пропустить ни одного слова. Никто не ушел из церкви, и даже те, что оставались снаружи, сгрудились теснее.
- Сын мой, - произнес приор Роберт, в голосе которого звучала доброта и невольное восхищение, - здесь ты среди своих братьев, возносящих молитвы Господу, и тебе нечего бояться и не о чем сожалеть. Ибо ниспосланное тебе видение, безусловно, должно поддержать тебя и дать силы жить в этом несовершенном мире, в надежде на обретение царствия небесного в будущем. Ты остался на ночь вместе с братом Кадфаэлем молиться в часовне святой Уинифред - помнишь ли ты об этом? Но посреди ночи нечто снизошло на тебя, и дух твой на время покинул нас, покинул твое тело, но оно осталось невредимым и покоилось мирно, как у спящего ребенка. Мы принесли тебя сюда, но дух твой отсутствовал среди нас, теперь же он возвратился. Тебе была оказана великая милость.
- О великая святая, она гораздо могущественнее, чем это можно себе представить! - буквально пропел Колумбанус, лицо которого озарилось внутренним светом. - Мне выпало стать глашатаем великого добра и орудием примирения. О отче... отец Хью... братья! Позвольте мне говорить здесь перед вами, ибо то, что мне надлежит сообщить, касается всех нас.
Никто и не стал бы ему запрещать, подумал Кадфаэль, разве приор или священник могут воспротивиться оглашению послания с небес! И Роберт на удивление спокойно отнесся к тому, что авторитет его пошатнулся. То ли он заранее знал, что глас небес возвестит нечто благоприятствующее его планам и способствующее его славе, то ли был искренне взволнован и готов выслушать молодого монаха с открытым сердцем.
- Говори свободно, брат, - промолвил он, - позволь нам разделить твою радость.
- Отче, в полуночный час, стоя на коленях перед алтарем, услышал я сладостный голос, выкликавший мое имя, и поднялся, повинуясь его призыву. Что случилось тогда с моим телом, то мне неведомо - ты сказал, что, когда вы пришли, я лежал, будто во сне. Но мне казалось, что я ступил к алтарю и узрел, как вокруг него нежданно воссиял золотистый свет. Он разгорался все ярче, и вот из облака света явилась дева невиданной красоты. Чудесный дождь из белоснежных лепестков осыпал ее, волосы и одеяние источали божественный аромат. И она милостиво заговорила со мной, поведав, что имя ее Уинифред и явилась она, дабы благословить наше паломничество и даровать свое прощение тем заблудшим, кто из преданности и почтения к ней противился до сих пор нашим намерениям. А затем, о диво, она возложила свою руку на грудь Ризиарта - так, как его дочь просила сделать нас, в знак прощения. Дева милостию Господней даровала ему отпущение грехов, явив такое милосердие и величие, что язык мой не в силах описать это.
- О сын мой! - воскликнул охваченный восторгом приор Роберт, заглушая ропот, растекавшийся по церкви, как круги по воде. - Ты поведал нам о великом чуде, на которое мы и не смели надеяться. Ныне и падший спасен!
- Воистину так! Но, отче, это еще не все! Возложив длань свою на покойного, дева повелела мне объявить ее исполненную милосердия волю всем в Гвитерине - и местным, и пришлым. И воля ее такова: "Когда кости мои извлекут из земли, останется отверзтая могила. Да будет то, что я покидаю, даром моим иному. Пусть будет погребен в ней Ризиарт и упокоится навеки в память о явленном мною знамении".

- Ну что мне оставалось делать, - промолвила Сионед, - кроме как поблагодарить его за добрую весть о том, что мой отец обрел божественное утешение. И все же это меня возмущает. Может, мне стоило прямо сказать, что у меня и в мыслях не было, что мой отец мог быть лишен благодати, - ведь он был хорошим человеком и никогда не творил зла ближнему. Конечно, любезно со стороны святой Уинифред предложить ему место которое она оставляет, и простить его - да только за что его прощать? И отпущение ему дала - но чего? Могла бы и наградить его, и раз уж занялась этим надо было сказать, что он оправдан, а не прощен.
- И ведь как продумано это небесное послание, - отметил Кадфаэль, - рассчитано на то, чтобы и мы получили то, за чем явились, и Гвитерин успокоился, и была бы повсюду тишь да гладь.
- Еще и на то, - добавила Сионед, - чтобы задобрить меня. Чтобы я отказалась от преследования убийцы и погребла его злодеяние вместе с жертвой. Но этого не будет - я не успокоюсь, пока не узнаю.
- А кроме того, - продолжил Кадфаэль, - и на то, чтобы свет его славы пал и на приора. Хотел бы я знать, в чьей голове зародился этот замысел!
Они разговаривали в кузнице у Бенеда, куда Кадфаэль пришел, чтобы позаимствовать лопату и мотыгу для предстоявших братьям благочестивых трудов. Даже кое-кто из гвитеринцев вызвался участвовать в извлечении святых мощей. Хоть и жаль им было лишиться своей святой, да видно, она сама захотела оставить их, и теперь уже никто не имел желания ей перечить. Пророчества-то сбываются, и лучше уж заслужить ее милость и благословение, чем рисковать нарваться на ее стрелы.
- Сдается мне, что в последнее время на долю Колумбануса выпадает больше славы, чем на долю приора Роберта, - проницательно заметила Сионед, - а тот воспринимает это со смирением и вовсе не пытается поставить его на место. Это заставляет меня думать, что приор, может быть, и ни при чем.
Услышав это, Кадфаэль, помедлив, почесал нос и внимательно посмотрел на девушку:
- Пожалуй, ты права. И уж точно, что вся эта история потянется за нами до Шрусбери, а когда мы с триумфом вернемся в обитель, разнесется по всем окрестным бенедиктинским монастырям. Да, имя Колумбануса будет известно всему ордену - ведь он сподобился Божественной благодати.
- Говорят, что в монастыре честолюбивый человек многого может добиться, - продолжила Сионед, - вероятно, сейчас он закладывает основу для своего восхождения. И первой ступенью будет то, что он сам станет приором, когда Роберт сделается аббатом. А то и сразу станет аббатом, в обход приора. Ведь это его будут прославлять повсюду как человека, которому являются святые, дабы объявить свою волю.
- Возможно, и так, - согласился Кадфаэль. - Правда, похоже, приор Роберт этого еще не понял, но когда вся эта шумиха поутихнет, сообразит. Ведь он решил написать житие святой и завершить его рассказом о нашем паломничестве. И не исключено, что Колумбанус будет упомянут там лишь как некий безымянный брат, случайно избранный святой, для того чтобы передать ее послание приору. Что стоит хронисту занести в рукопись одним именем меньше? Но парень этот, скажу я тебе, происходит из честолюбивого нормандского рода - даже младших отпрысков таких фамилий не станут обряжать в рясу затем, чтобы они всю жизнь копались на грядках.
- Но мы не продвинулись дальше в нашем деле, - с горечью промолвила Сионед.
- Так-то оно так, но мы ведь еще не закончили.
- А по-моему, дело идет к тому, чтобы покончить со всей этой историей и забыть ее ко всеобщему удовлетворению, как будто все уже разрешилось. Однако же это не так! По этой земле ходит человек, который нанес удар в спину моему отцу, а всех нас призывают закрыть на это глаза и радоваться достигнутому примирению. Но я хочу, чтобы этот человек был найден, Энгелард - оправдан, а мой отец - отомщен. И пока я не добьюсь этого, я не буду знать покоя и не дам успокоиться никому. А сейчас скажи, что я должна делать?
- То, что я тебе уже говорил, - ответил Кадфаэль. - Пусть все твои домочадцы и друзья соберутся у часовни, когда будут раскапывать могилу. И сделай так, чтобы Передар непременно был там.
- Я уже послала за ним Аннест, - сказала Сионед. - Ну а потом? Что мне сказать Передару, как поступить с ним?
- Ты носишь на шее серебряный крест. Согласна ты расстаться с ним, если это на один шаг приблизит нас к тому, что ты хочешь знать? - спросил Кадфаэль.
- И с ним, и со всем ценным, что имею. Ты же это знаешь!
- В таком случае, вот что ты должна сделать...

С мотыгами и лопатами в руках, распевая псалмы и молитвы, они поднялись к заросшему кладбищу у часовни, выпололи цветы и выкорчевали ежевику с маленького холмика над могилой святой и с благоговением принялись за работу. Копали по очереди, чтобы каждому выпало участвовать в благочестивом деле. Большинство гвитеринцев, забросив свои дела на полях и подворьях, собрались посмотреть на окончательное завершение спора. Сионед и ее слуги, в траурных одеждах, стояли в толпе гвитеринцев и ждали, когда придет время выносить из часовни тело Ризиарта. По прошествии лет этой похоронной церемонии предстояло стать всего лишь эпизодом из жития святой Уинифред.
Был там и Кэдваллон, и дядюшка Меурис, и Бенед, и все их соседи. И там же, бок о бок со своим отцом, стоял замкнутый и погруженный в мрачное раздумье молодой Передар. Он пришел сюда по просьбе Сионед, но выглядел так, будто хотел оказаться в сотне лиг от этого места. Темные густые брови его были насуплены, как если бы его мучила головная боль. Порой он озирался по сторонам, но взгляд его избегал Сионед. Он стиснул зубы с такой силой, что побледнели губы. Юноша следил за тем, как углублялся темный провал могилы, и вздыхал, тяжко и горестно, словно испытывая невыносимые страдания. Он был совсем не похож на того юнца с самонадеянной улыбкой, которому казалось, что все на свете ему доступно. Уж не дьявола ли узрел Передар?
Земля была мягкой, хоть и сырой, и копать было не трудно. Постепенно работавшие углубились в яму по плечи, а во второй половине дня, когда подошла очередь Кадфаэля, самого низкорослого из братьев, он почти исчез из виду. Пока никто не осмеливался усомниться в том, что они роют там, где надо, но, вероятно, многие недоумевали. Однако у Кадфаэля - Бог весть почему - сомнений не было. Дева была здесь. После своей мученической смерти и чудесного воскрешения она прожила много лет и была аббатисой, но он думал о ней как о набожной юной девушке, романтически подарившей свою целомудренную любовь Всевышнему и бежавшей от домогательств принца Крэдока, как от самого сатаны. И в душе монах сочувствовал как ей, так и охваченному страстью влюбленному, погубившему и тело свое и душу. Молился ли кто-нибудь за него? Ведь он нуждался в молитвах куда больше, чем Уинифред. И, в конце концов, если чьи молитвы и могли пойти ему во спасение, так это молитвы самой Уинифред. А она была валлийкой и могла, вероятно, понять человека и беспристрастно оценить его. Могла бы и замолвить словечко, чтобы воссоздать его истаявшую плоть. Пусть бы он восстал другим человеком, прошедшим через очистительную кару, но человеком. Даже святой, наверное, приятно воспоминание о том, что некогда ее любили.
В рыхлой, влажной почве лопата на что-то наткнулась - то ли на камень, то ли на ком глины. Кадфаэль немедленно прекратил копать, ему показалось, что там находится что-то иссохшее и хрупкое. Он отложил лопату и стал руками разгребать холодную, пахучую и мягкую землю. Под его пальцами появилось нечто тонкое, бледно-серого цвета с крохотными черными точками. Он достал кисть руки - маленькую, почти как у ребенка - и отряхнул налипшую на нее землю. Внизу кучками лежали еще кости, такого же серого цвета. Кадфаэль опасался повредить их - он поднял лопату и выбросил ее из ямы.
- Она здесь, мы нашли ее. Тут надо поосторожней, доверьте это мне.
Все взоры обратились к могиле. Приор Роберт аж затрепетал, едва сдерживая желание спрыгнуть в могилу и откапывать кости, рискуя перепачкать свои белоснежные руки. Сияющий брат Колумбанус возвышался на краю могилы, и его ликующий взор был обращен отнюдь не в глубину, где покоились хрупкие кости святой, а к небесам, откуда обращалась к нему ее душа. И вне всякого сомнения, от него исходило сияние причастности к ее величию, подавлявшее и приора, и остальных братьев в глазах тех, кто наблюдал за этим зрелищем. Брат Колумбанус желал, чтобы его запомнили в этот час, и он своего добился.
Кадфаэль преклонил колени. Может быть, это тоже было своего рода знамение - то, что в этот миг только он стоял на коленях. Он понял, что находится в ногах скелета. Святая пролежала в могиле несколько столетий, но земля хорошо сберегла ее - скелет был цел, или почти цел. Кадфаэль не хотел тревожить ее вообще, и теперь решил, что потревожит настолько мало, насколько удастся. Он осторожно сгребал землю ладонями, пробуя тут и там кончиками пальцев, чтобы расчистить скелет во всю длину, не повредив его. Должно быть, при жизни она была чуть выше среднего роста, стройная и гибкая, как ива. Кадфаэль осторожно разгреб землю вокруг скелета. Обнажился череп, и монах бережно расчистил глазницы, дивясь ее тонким скулам и высокому лбу. Она и после смерти осталась прекрасной. Склонившись, Кадфаэль с грустью смотрел на ее останки.
- Спустите-ка мне сюда льняную простыню, - скомандовал он наконец, - и какие-нибудь веревки, чтобы ее можно было осторожно поднять. Я не хочу вынимать кости по отдельности, надо достать ее из могилы целой, такой же, какой ее сюда положили.
Ему протянули простыню, и Кадфаэль, расстелив ее рядом с хрупким скелетом, заботливо и бережно очистил кости от земли, и не спеша, дюйм за дюймом, сдвинул их на льняной саван. Найденную ранее кисть руки он аккуратно положил на место. Затем он подсунул под простыню длинные льняные бинты, и с их помощью останки осторожно вытащили на свет Божий и положили на траву рядом с могилой.
- Надо смыть с нее землю, - сказал приор, с благоговейным трепетом глядя на трофей, стоивший ему стольких трудов, - а потом запеленать снова.
- Кости высохли, они хрупкие и непрочные, - нетерпеливо возразил Кадфаэль. - Мы забрали ее из валлийской земли, но если не побережемся, она может рассыпаться в прах и вновь смешаться с этой землей. И если мы будем долго держать ее на открытом воздухе и на солнце, кости, того и гляди, раскрошатся в пыль. Куда разумнее, отец приор, спеленать ее как следует, уложить в раку, закрыть как можно плотнее и опечатать, чтобы воздух не проникал. И чем скорее это будет сделано - тем лучше.
Хотя приор терпеть не мог, когда ему указывали, что делать, он все же прислушался к голосу здравого смысла. Вдохновенно распевая псалмы, монахи поспешно вынесли из часовни великолепный ковчег, заново перепеленали тонкие кости и положили их в раку. Мастера, делавшие раку, понимали, как важно, чтобы воздух не попадал внутрь, и поэтому позаботились, чтобы крышка подходила плотно, без малейших зазоров, а все пазы изнутри проложили свинцом.
Прежде чем отнести святые мощи в часовню, чтобы отслужить над ними благодарственную мессу, монахи закрыли крышку, проверили запоры, а по окончании молебна приор для надежности опечатал раку личной печатью. Теперь покоившейся в ковчеге святой предстоял долгий путь в чужую землю, которая возжелала обрести ее покровительство. Все валлийцы, которые смогли попасть в часовню или протолкнуться к дверям, чтобы хоть краешком глаза взглянуть на церемонию, хранили гробовое молчание. В их глазах ничего нельзя было прочесть, однако то внимание, с которым они следили за каждым движением чужаков, позволяло догадываться, что происходящее гвитеринцев вовсе не радует, хотя никто не осмеливался заявить об этом вслух.
- Сейчас, когда мы выполнили этот священный долг, - объявил отец Хью, чувствовавший одновременно и облегчение, и печаль, - настало время исполнить иной, возложенный на нас самою святой Уинифред. Мы должны с честью погрести Ризиарта, получившего отпущение всех грехов, в могиле, которую святая оставила ему в наследство. И пусть всяк внемлющий поразится тому, сколь велика милость, оказанная этому достойному мужу.
В этих словах священник постарался, насколько хватило решимости, воздать должное Ризиарту и тем заслужил молчаливое одобрение своих прихожан.
Отпевание было недолгим, и как только оно закончилось, шестеро самых старых и доверенных слуг из дома Ризиарта подняли носилки, сплетенные из ветвей с уже увядающими листьями, и поднесли их к краю могилы. Те самые полоски ткани, при помощи которых поднимали святую Уинифред, приготовили для того, чтобы опустить Ризиарта на ее место.
Сионед, стоявшая рядом со своим дядюшкой, обвела взглядом круг друзей и соседей и сняла с цепочки висевший на шее серебряный крест. Она намеренно встала так, чтобы Кэдваллон с Передаром оказались поблизости, по правую руку от нее, и казалось вполне естественным, что она повернулась к ним. Передар все время избегал ее взгляда и поглядывал в ее сторону только тогда, когда был уверен, что она этого не заметит. Однако девушка обернулась неожиданно и застала его врасплох.
- Передар, - обратилась Сионед к юноше, - я хочу сделать последний подарок моему отцу, и прошу, чтобы передал его ты - ведь ты был для него как сын. Возьми этот крест и возложи ему на грудь - туда, где ее пробила стрела убийцы. Пусть он упокоится вместе с этим крестом. Сегодня я прощаюсь с отцом навсегда - попрощайся же с ним и ты.
Ужас сковал Передара, он как будто онемел и беспомощно переводил взгляд со спокойного, требовательного лица девушки на маленький крестик, который она протянула ему на ладони. Протянула на глазах у людей, знавших его и хорошо ему знакомых. Девушка говорила отчетливо - так, чтобы слова ее услышал каждый. Все взоры обратились к Передару, и ни от кого не укрылось, как кровь медленно отхлынула от его лица, а в глазах застыл панический страх, хотя никто не понимал, в чем дело.
Передар как будто попал в западню: он не мог отказать Сионед в ее просьбе - и не мог выполнить ее, не прикоснувшись к покойнику в том самом месте, куда был нанесен смертельный удар.
Юноша неохотно протянул руку и принял крест. Допустить, чтобы девушка ждала напрасно, было свыше его сил. Но смотрел он не на крест - его отчаянный взгляд был устремлен на Сионед. Поначалу девушка спокойно выжидала, но, видя его замешательство, заподозрила худшее. Теперь она считала, что знает все, и страшнее этого ничего не могла себе представить. Однако ловушка, которую она расставила для Передара, захлопнулась, и освободить его было не в ее власти. Люди уже начали удивляться, почему он медлит, и недоуменно перешептывались у него за спиной.
Усилием воли Передар попытался собрать все свое мужество, но его хватило лишь на миг. Он сделал несколько нерешительных шагов по направлению к носилкам и могиле, но запнулся, будто заартачившийся конь, и замер. Теперь толпа обступала его со всех сторон, и он не мог двинуться ни назад, ни вперед. Кадфаэль увидел, как на лбу Передара выступили крупные капли пота.
- Ну давай, сынок, - подбодрил юношу отец Хью, которому до сих пор и в голову не пришло, что здесь творится что-то неладное, - грешно заставлять покойника ждать. Сионед правду сказала, да я и сам знаю, что ты был ему как родной сын и скорбишь вместе с ней - как и все мы.
Передар вздрогнул, когда священник назвал имя Сионед. Он пробормотал: "отец..." и снова попытался двинуться вперед, но не смог сойти с места. Ноги не слушались его, он не мог заставить себя ни на шаг приблизиться к завернутому в саван телу, лежавшему у края разверстой могилы. Наконец, не выдержав тяжести устремленных на него глаз, юноша упал на колени. Одной рукой он закрыл лицо, в другой судорожно сжимал крест.
- Нет! - прохрипел Передар, не отнимая ладони от лица. - Он не может обвинить меня! Я не убивал его! Когда я сделал это, Ризиарт был уже мертв!
Вздох изумления, словно ветер, пронесся над поляной и раскопанной могилой, а затем в воздухе повисла гнетущая тишина. Молчание длилось минуту, показавшуюся нестерпимо долгой, и нарушил его отец Хью, ибо он, а не приор Роберт, был духовным наставником этого юноши, обвинявшего сейчас себя в каком-то непонятном, но страшном грехе, связанном с пролитием крови.

Предыдущая страница 6 Следующая страница


7 Эллис Питерс

- Передар, сын мой, - напрямик обратился к нему священник, - ты сам обвиняешь себя в каком-то злодеянии, никто из нас и в мыслях такого не имел. Мы все ждали, что ты исполнишь просьбу Сионед, ибо это честь для тебя. Поэтому выполни ее, а если не можешь, то скажи - почему, и скажи прямо.
Стоя на коленях, Передар молча выслушал священника. Он собрался с духом и унял дрожь. Юноша медленно открыл лицо. Оно было бледным, и все же на нем читалось облегчение, ибо Передар решил больше не таить правду. И смелости на это у него хватило. Поднявшись, юноша обернулся лицом к толпе.
- Отче, я стыжусь того, что исповедуюсь не по доброй воле, а по принуждению, а еще больше стыжусь того, в чем должен признаться. Но это не убийство. Я не убивал Ризиарта - когда я нашел его, он был уже мертв.
- Когда это было? - спросил Кадфаэль. В сущности, у него не было никакого права задавать вопросы, но похоже, его вмешательство никого не удивило.
- Я вышел из дому после того, как кончился дождь. Ты ведь помнишь, в тот день шел дождь...
Еще бы не помнить - были на то у Кадфаэля весомые причины. Ведь Ризиарта убили до того, как пошел дождь!
- Должно быть, это было вскоре после полудня. Я поднимался наверх, к пастбищу, что на нашей стороне Бринна, и наткнулся на него. Он лежал ничком, на том самом месте, где вы потом его и нашли. Клянусь, он уже не дышал! Я был опечален, однако для Ризиарта я уже ничего сделать не мог, а вот для себя... и тут у меня возникло искушение... - Передар судорожно сглотнул, набрал воздуху и, словно бросившись головой в омут, продолжал: - Я подумал, что есть верное средство избавиться от соперника. От счастливого соперника. Ризиарт отказал Энгеларду в руке дочери, но сама Сионед и не думала от него отказываться. Я прекрасно понимал, что, пока Энгелард стоит между нами, для меня нет никакой надежды. А ведь люди запросто могли бы поверить в то, что Энгелард убил Ризиарта, если... Если бы обнаружилась какая-нибудь улика...
- Но сам ты в это не верил, - промолвил Кадфаэль так тихо, что почти никто не расслышал его слова и не обратил на них внимания.
- Нет! - воскликнул Передар чуть ли не с презрением. - Он в жизни такого бы не сделал, уж я-то его знаю!
- И все же ты хотел, чтобы его обвинили в убийстве. Тебе было все равно - хоть бы его и казнили, - лишь бы только он убрался с твоей дороги, - так же тихо сказал Кадфаэль.
- Нет же! - Передар покраснел, понимая, что нынче всякий вправе заподозрить его в любой подлости. - Я вовсе не этого хотел! Я надеялся, что он убежит, скроется в своем Чешире и оставит нас в покое - Сионед и меня. Я не желал его гибели. Я только думал, что, если он исчезнет, Сионед - рано или поздно - исполнит желание отца и выйдет за меня. Я мог подождать. Я готов был ждать, я готов был ждать сколько угодно...
Он не стал говорить в свое оправдание, что помог Энгеларду вырваться из кольца преследователей. Но по меньшей мере двое из слушавших его сейчас помнили, что он поступил так же, как и брат Джон, задержавший погоню, - и пусть побуждения Передара были не так чисты, этот поступок говорил в его пользу.
- Но ты дошел до того, что стащил стрелу у этого несчастного юноши, чтобы навлечь на него подозрение, - сурово промолвил Кадфаэль.
- Да не крал я ее! Я ею только воспользовался, хотя и то - мерзко. С неделю назад мы с Энгелардом охотились в лесу Ризиарта, с его разрешения. А когда после охоты мы собирали стрелы, я по ошибке подобрал одну стрелу Энгеларда. С Энгелардом я с той поры не виделся, и поэтому его стрела осталась у меня.
Передар выпрямился, расправил плечи и поднял голову, в правой руке он по-прежнему сжимал крест. Лицо юноши было бледным, но спокойным. Самое страшное осталось позади. После всего, что он перенес за эти дни, исповедь и покаяние были для него целительным бальзамом.
- Позвольте мне рассказать все без утайки. Все, что я тогда сделал и что сделало меня чудовищем в собственных глазах. Я ничего не скрою, как бы ни было это ужасно. Ризиарт был сражен ударом кинжала в спину, но кинжал исчез - убийца не оставил его в ране. И вот я перевернул Ризиарта на спину и расширил рану, вонзив свой кинжал с противоположной стороны. И это мне удалось, ведь убийца пронзил тело насквозь, хотя выходная рана на груди была почти незаметна. Ризиарт ничего не чувствовал, я же будто терзал собственную плоть - не знаю уж, как у меня руки не отсохли, но все же я сделал это. В рану, которую нанес кинжал убийцы и расширил мой кинжал, я воткнул стрелу Энгеларда, чтобы потом, когда найдут тело, опознали метку. Но с того проклятого дня я не знал ни минуты покоя.
Произнося эти слова, Передар не просил о снисхождении - он был рад тому, что не надо больше молчать и таиться.
- Что бы со мной ни стало, мне легче оттого, что вина моя вышла наружу. И признайте - я все-таки не расставил свою ловушку так, чтобы можно было подумать, будто Энгелард убил Ризиарта ударом в спину. Я знал его с тех пор, как он здесь поселился. Мы ведь почти ровесники и жили с ним по соседству - и он мне нравился. Мы охотились вместе, соперничали, и я ревновал, даже возненавидел его, потому что он добился любви, а я нет. И на что только любовь не толкает человека, - сам себе удивляясь, промолвил Передар, - и друзей не пожалеешь, и обо всем на свете позабудешь!
Толпа в замешательстве хранила молчание - мысль о совершенном кощунстве повергла гвитеринцев в трепет, и в то же время они испытывали жалость к юноше, который пал так низко. И как же они были слепы - их словно громом поразило: выходит, Ризиарта сразила не стрела, а кинжал гнусного убийцы, затаившегося в засаде и нанесшего удар в спину. И уж конечно, святая здесь ни при чем - столь подлое деяние могло быть лишь делом рук человека.
Наконец заговорил отец Хью. Случившееся касалось только его паствы, и пришлые духовные лица были не вправе вмешиваться в это дело. Священник приосанился и держался уверенно - по-соседски мягко, но властно. Свершилось ужасное святотатство, и грешник заслуживал сурового наказания, но и великого сострадания.
- Сын мой, Передар, - промолвил он, - ты совершил непростительный, богомерзкий грех, ибо не только кощунственно попрал доверие Ризиарта, но и облыжно обвинил ни в чем не повинного Энгеларда. Содеянное тобой зло не может остаться безнаказанным.
- Упаси Господи, - отозвался Передар, - чтобы я попытался уклониться от положенного мне наказания. Я жажду его! Я не смогу жить в ладу с самим собой, пока не очищусь и не искуплю свою вину.
- Дитя мое, если ты и вправду желаешь этого, то должен предаться на мою волю и принять наказание, как духовное, так и светское. О том, что подлежит ведению мирского суда, я буду говорить с бейлифом принца. Что же касается покаяния перед лицом Господа нашего, то определить его - мое дело. Тебе придется подождать, пока я - как твой духовник - не решу, какой епитимьи ты заслуживаешь.
- Повинуюсь, отче, - сказал Передар, - я не ищу незаслуженного прощения и готов понести епитимью.
- Коли так, ты не должен отчаиваться в Господнем милосердии. А сейчас ступай и не покидай своего дома, пока я не пошлю за тобой.
- Я сделаю все, как ты скажешь, отче, но, прежде чем уйду, хочу попросить об одной милости.
Юноша медленно повернулся и встретился взглядом с Сионед. Она по-прежнему стояла там, где настигло ее ужасное известие, и, схватившись руками за голову, с болью в глазах, как зачарованная, смотрела на юношу, который рос вместе с ней и был товарищем ее детских игр. Однако она уже не была непреклонно суровой, ибо, хотя Передар и назвал себя чудовищем, сейчас, после сделанного им признания, он больше не казался ей таковым.
- Могу ли я сейчас сделать то, о чем ты меня просила? Я больше не боюсь. Ризиарт всегда был справедлив и не обвинит меня в том, чего я не делал.
Он просил у нее прощения и в то же время прощался с последней надеждой завоевать ее - теперь с этим было покончено навсегда. Но, как ни странно, обращаясь к ней, он почти не чувствовал ревности. И на лице девушки не было горечи и злобы - оно было задумчивым и спокойным.
- Да, - отвечала Сионед, - я по-прежнему хочу этого.
Если все, что он рассказал, было правдой - а девушка была уверена, что так оно и есть, - то сейчас он не мог сделать ничего лучшего, чем воззвать к Ризиарту. Теперь, когда он признался в том, что содеял, ему надлежало пройти испытание, в которое все верили, и окончательно очиститься от подозрения в том, чего он не совершал.
Передар уверенно вышел вперед, пал на колени рядом с телом Ризиарта и возложил сначала руку, а потом крест на грудь, которую он пронзил, - и ни капли крови не выступило при его прикосновении. И если в чем-то и не приходилось сомневаться, так это в том, что Передар верил в это испытание безгранично. Помедлив юноша склонился и поцеловал руку Ризиарта, очертания которой проступали сквозь саван. Передар понимал, что запоздалые знаки привязанности сейчас неуместны, но ощущал потребность поблагодарить усопшего, ибо тот не отверг его.
Сделав это, он поднялся и решительно зашагал по тропинке, спускавшейся вниз с холма, по направлению к отцовскому дому. Толпа молча расступилась, давая ему дорогу, а Кэдваллон, стоявший словно в забытьи, ошарашенный обрушившимся на него горем и позором, вздрогнул и побрел вслед за сыном.

Глава девятая

К тому времени, когда тело Ризиарта опустили в могилу, наступил вечер, и приору Роберту с его спутниками было уже поздно собираться в обратный путь в Шрусбери с обретенными реликвиями. Да и не пристала такая спешка после всего случившегося. Более приличествовало устроить богослужение - в знак признательности общине, которую покидала Уинифред, и ее гостеприимным жителям, лишившимся своей святыни по вине незваных гостей.
- Мы останемся еще на одну ночь, - объявил Роберт, - и отслужим вечерню и повечерие, дабы как должно возблагодарить Господа. А после повечерия один из нас вновь проведет ночь в часовне в молитве и бдении. Если же бейлиф принца потребует, чтобы мы задержались, мы согласны на это, ибо Джон, наш недостойный брат, проявил неуважение к закону.
- Сейчас бейлиф занят только убийством Ризиарта, - возразил отец Хью, - ведь, хотя мы и услышали много нового об этом деле, нам по-прежнему неведомо, кто же истинный виновник. Сегодня мы установили лишь то, что Передар - каковы бы ни были его прегрешения, - в этом преступлении не повинен.
- Боюсь, - с невольным сожалением промолвил приор Роберт, - что, хотя мы и не желали дурного, наш приезд сюда стал причиной многих ваших тревог и печалей. Поверь, мне очень жаль. А также мне жаль родителей этого юного грешника, ведь сейчас они, я думаю, страдают гораздо больше, чем он, причем безо всякой вины.
- Я как раз собираюсь зайти к ним, - отозвался священник, - может быть, ты, отец приор, отслужишь вечерню за меня? Я, наверное, задержусь там на некоторое время. У них горе, и я должен попытаться помочь им, чем сумею.
Гвитеринцы тем временем молча расходились лесными тропками, чтобы разнести даже по самым дальним уголкам прихода вести о том, что стряслось в этот день. Сырая могила Ризиарта, словно шрам, темнела на вытоптанной множеством ног траве кладбища. Двое слуг засыпали ее землей. Похороны закончились. Сионед направилась к калитке, и остальные ее слуги последовали за ней.
Когда, притихшие и подавленные, они спускались вниз к поселку, Кадфаэль пристроился рядом с девушкой.
- Ну что ж, - задумчиво промолвил монах, - нельзя сказать, что этим мы ничего не добились. По крайней мере, теперь мы знаем, кто совершил меньшее преступление, хотя для поисков убийцы толку в этом немного. К тому же теперь точно известно, что здесь было замешано двое, и все встало на свои места, а то получалась какая-то несуразица. И уж, во всяком случае, мы спугнули демона, что маячил за спиной этого паренька. Ты, поди, до сих пор опомниться не можешь после того, что он натворил?
- Странно, - откликнулась Сионед, - Hо я бы так не сказала. В первый момент, когда я подумала было, что он убийца, я прямо обмерла от ужаса. И когда поняла, что это не так, у меня словно гора с плеч свалилась. Знаешь, он ведь отродясь ни в чем не встречал отказу, пока не вздумал заполучить меня.
- Да, тебя-то он желал всем сердцем, - кивнул брат Кадфаэль, припоминая те давние времена, когда любовный пыл одолевал его самого. - Навряд ли он когда-нибудь сможет об этом забыть. Но одно скажу точно: он еще сыграет веселую свадьбу, заведет кучу детишек, таких же пригожих, как и он сам, и жизнью будет вполне доволен. Сегодня он повзрослел, и та, что выйдет за него, не будет разочарована - кто бы она ни была. Только это будет не Сионед.
Печальное, усталое и измученное лицо девушки потеплело, и губы ее неожиданно тронула едва заметная улыбка.
- Хороший ты человек, брат Кадфаэль, всегда умеешь утешить. Ну да ладно. Ты что же, думаешь, я не приметила: там, на кладбище, каждый шаг поначалу был для него страшнее смерти, но стоило ему облегчить душу, и он как на крыльях полетел дожидаться своего наказания. Я, наверное, даже могла бы его чуть-чуть полюбить, если бы не было Энгеларда. Но только самую чуточку! А он, пожалуй, заслуживает большего.
- Ты чудная девушка, - сердечно произнес Кадфаэль. - Будь я годков эдак на тридцать помоложе, непременно потягался бы из-за тебя с Энгелардом - и еще неизвестно, чья бы взяла. Передар Бога должен благодарить уже и за то, что ты согласна быть ему сестрой... Да, но только вот в наших поисках мы мало продвинулись.
- А есть у тебя на уме еще какие-нибудь ловушки? - уныло промолвила Сионед. - А то ведь одно утешение, что мы высвободили из силков заблудшую душу.
Кадфаэль молчал, погрузившись в невеселые думы.
- Завтра, - печально продолжала девушка, - приор Роберт заберет святую Уинифред и вы все отправитесь обратно в Шрусбери. Ты уедешь, и мне не на кого будет здесь опереться. Отец Хью у нас не от мира сего: он сам чуть ли не святой - такой, наверное, была и Уинифред, но мне он не помощник. Дядюшка Меурис - добрый человек и с хозяйством управляться умеет, но больше ничего не знает и знать не желает, ему бы все было тихо-мирно. А Энгелард вынужден скрываться - ты сам понимаешь. Затея Передара провалилась, но это не доказывает, что Энгелард не убил моего отца, взъярившись после очередной ссоры.
- Ударом в спину? - негодующе воскликнул Кадфаэль.
Сионед улыбнулась.
- Тому, кто его знает, ясно, что он на это не способен. Но знают его далеко не все. И, боюсь, найдутся такие, что станут говорить, будто Передар, сам того не ведая, указал на истинного виновника.
Монах задумался и с грустью вынужден был признать, что девушка совершенно права. Действительно, что доказывало признание Передара? Если один человек хотел свалить вину на другого, это еще не значит, что тот, другой, в этом не повинен. Однако Кадфаэль решил, что раз уж он добровольно взвалил на себя эту ношу, то должен довести дело до конца.
- А ведь надо еще и о брате Джоне подумать, - напомнила Сионед. Видать, шедшая чуть позади Аннест легонько подтолкнула ее локотком.
- О брате Джоне я все время помню, - кивнул Кадфаэль.
- А вот бейлиф, сдается мне, позабыл, у него здесь своих забот хватает - была охота еще и с чужаками возиться! Почему бы ему и не закрыть глаза на всю эту историю, если брат Джон уберется подобру-поздорову обратно в Шрусбери?
- Так ты думаешь, ежели до него дойдет слушок, что брат Джон уехал, он на этом и успокоится? И не станет интересоваться, вздумай какой-нибудь чужеземец обосноваться в ваших краях?
- Я давно заметила, что ты быстро соображаешь, - с воодушевлением откликнулась Сионед. Она повеселела и выглядела почти так же, как прежде. - Но не вздумает ли приор Роберт преследовать Джона, если узнает, что тот сбежал из-под стражи? Похоже, он не из тех, кто легко прощает.
- Это верно, но что он сможет поделать? Какое влияние у Бенедиктинского ордена в Уэльсе? Нет, я думаю, он махнет на Джона рукой, тем паче сейчас - когда наконец заполучил то, к чему так стремился. Я больше беспокоюсь об Энгеларде. Вот что, дочка, худо-бедно, одна ночь у нас в запасе есть, и я хочу тебя кое о чем попросить. Отошли своих слуг домой, а сама заночуй сегодня в усадьбе Бенеда, да и Аннест с собой возьми. Может, Господь и пошлет мне какую-нибудь свежую мысль - не забывай, что это мерзкое злодеяние прогневило Всевышнего куда больше, чем нас с тобой! - и тогда я к тебе загляну.
- Мы так и сделаем, - отозвалась Сионед, - а ты приходи непременно.
Чтобы можно было говорить, не опасаясь чужих ушей, они шли не торопясь и изрядно отстали от процессии, поэтому поравнялись с воротами усадьбы Кэдваллона, когда спешивший вовремя отслужить вечерню приор Роберт со своими спутниками ушел уже далеко вперед. У ворот суетливо метался отец Хью, искавший, кого бы кликнуть на помощь. То, что из всех братьев поблизости оказался один Кадфаэль, его не только не огорчило, но даже обрадовало. При виде Сионед священник постарался вести себя более сдержанно, однако его всклокоченная шевелюра и перепуганное лицо выдавали тревогу.
- Брат Кадфаэль, не заглянешь ли ты на минутку в этот пораженный несчастьем дом? - Я слышал, что ты сведущ в целительстве, может, ты хотя бы посоветуешь...
- Его матушка! - немедленно смекнула Сионед. - Она такая - чуть что не по ней, из себя выходит. Я так и знала, что после сегодняшнего она взбеленится. Бедняга Передар, он уже схлопотал себе епитимью! Может, мне пойти с тобой?
- Лучше не стоит, - мягко сказал Кадфаэль.
В конце концов, Сионед, хотя и невольно, подтолкнула Передара к грехопадению, и, уж конечно, она в последнюю очередь могла бы успокоить его матушку. Сионед поняла монаха и, оставив его с отцом Хью, спокойно ушла. Судя по всему, она не ждала большой беды от всей этой суматохи. Жену Кэдваллона она знала всю жизнь, и перепады ее настроения научилась сносить с той же невозмутимостью, с какой Кадфаэль сносил приступы религиозного экстаза Колумбануса, - тот чего только ни вытворял, а всегда оставался целехонек.
- Госпожа Брэнуин в таком расстройстве! - тарахтел на ходу взбудораженный отец Хью, увлекая Кадфаэля в открытые двери дома. - Боюсь, как бы она не лишилась рассудка. Ее и прежде, ежели разойдется, трудно было утихомирить, а тут - единственный сын, и такой удар... Если мы не сможем ее успокоить, добром это не кончится.
Уже с порога Хью и Кадфаэль заслышали стенания госпожи Брэнуин, доносившиеся из дальней комнатушки и заглушавшие робкие увещевания пытавшихся утешить ее мужа и сына. Дородная, светловолосая женщина, казалось, самой природой предназначенная служить воплощением покоя и домашнего уюта, полулежала на кушетке, отчаянно жестикулируя и беспрестанно причитая. Слезы струились по ее округлым щекам, пышное тело сотрясали прерывистые всхлипывания, но это не могло остановить потока горестных излияний.
Кэдваллон и Передар, стоявшие по обе стороны у изголовья, тщетно старались хоть как-то ее успокоить. Стоило отцу открыть рот, как она обрушивалась на него с яростными упреками, крича, что он не верит в собственного сына, если считает правдой эти дикие бредни, что бедного мальчика, наверное, опоили каким-нибудь зельем, вот он и оговорил себя, что отец должен был вступиться за сына и не допустить, чтобы люди приняли эти россказни на веру, потому как ясно, что здесь не обошлось без колдовства. Когда же Передар попытался убедить ее в том, что сказал правду, потому что желает исправиться, и ей придется с этим смириться, матушка ответила на это новым фонтаном слез и разошлась еще пуще, истошно завопив, что родной сын опозорил навеки и себя, и ее, что она удивляется, как он вообще осмелился и близко к ней подойти, что она никогда в жизни не сможет людям в глаза смотреть, что он выродок...
Бедный отец Хью вознамерился было прибегнуть к авторитету своего духовного сана и потребовал, чтобы она проявила подобающее христианке смирение, как уже сделал ее сын, исповедавшись в своем прегрешении и выразив готовность понести наказание, но госпожа Брэнуин истерично заверещала, что она-то всегда была доброй христианкой, чтила Господа и закон, сына учила только хорошему и не может смириться с тем, что втоптано в грязь ее доброе имя.
- Матушка, - промолвил вконец измочаленный и вспотевший Передар, которому, похоже, и на похоронах Ризиарта пришлось не так тяжко, - о тебе же никто дурного слова не сказал, да и не скажет. Что я натворил, то и натворил, и расхлебывать это - мне, а не тебе. Ни одна женщина в Гвитерине тебя не осудит.
Горестно застонав, несчастная женщина заключила сына в объятья и поклялась, что сумеет защитить родное дитя и не допустит, чтобы к нему отнеслись чересчур строго. Юноша, терпение которого было на исходе, стал вырываться, и в награду услышал, что он бесчувственный негодяй и желает ее смерти. Вслед за этим госпожа Брэнуин разразилась истерическим душераздирающим смехом.
Брат Кадфаэль взял Передара за рукав и решительно отвел его в угол комнаты.
- Парнишка, ежели у тебя есть хоть капля здравого смысла, скройся с глаз, а то ведь ты только масла в огонь подливаешь. Если бы никто не обращал на нее внимания, она, глядишь, давно бы утихла, а теперь так распалилась, что самой ей с этим не совладать. Ты мне вот что скажи: те два брата, что ночуют у вас, сейчас здесь или ушли с приором?
Уставший от всего этого шума и гама, юноша рад был услышать простой и ясный вопрос.
- Они сюда, наверное, и не заходили, а то бы я их увидел. Должно быть, отправились прямо в церковь.
И то сказать - ни Жерому, ни Колумбанусу и в голову не пришло бы пропустить вечерню, да еще в столь достопамятный день.
- Ну да ладно, покажи-ка мне тогда, где они ночуют. Брат Колумбанус на всякий случай прихватил с собой в дорогу флакончик моего макового отвара, и он, скорее всего, остался в его суме - не потащил же он эту склянку в церковь. Насколько я знаю, сейчас у него нет нужды в этом снадобье - здесь, в Уэльсе, его видения обходятся без судорог, не то что дома. Зато нам оно может пригодиться.
- Что это за средство? - заинтересовался Передар. - Как оно действует?
- Оно усмиряет страсти и снимает боль - как телесную, так и душевную.
- Это бы и мне самому не помешало, - молвил Передар с горькой усмешкой и повел Кадфаэля к одной из прилепившихся изнутри к частоколу хижин.

Гостям из Шрусбери предоставили лучшее помещение, какое можно было найти в усадьбе. В комнате стояли два низких топчана и сундук, освещалась она тростниковой лампадой. Своих пожитков у монахов почитай что и не было - все необходимое они хранили в кожаных сумах, и две такие сумы висели на вбитых в бревенчатую стену гвоздях. Брат Кадфаэль открыл сначала одну из них, потом другую, и во второй нашел то, что искал. Он вытащил из сумы и поднес к свету небольшой флакончик из зеленоватого стекла. Еще не успев взглянуть на него, монах с удивлением почувствовал, что сосуд гораздо легче, чем можно было ожидать. Присмотревшись, Кадфаэль обнаружил, что склянка, заполненная перед отъездом под самую пробку, на три четверти пуста.
На какой-то момент монах оторопел, молча уставясь на склянку. Может быть, Колумбанус воспользовался снадобьем, чтобы предупредить приближающийся припадок? Но почему же он ни словом об этом не обмолвился? Да и не было в его поведении признаков того безмятежного спокойствия и умиротворенности, которые вызывает маковый отвар. А той дозы, какой недоставало в склянке, было довольно, чтобы раза три предотвратить приступ, и ею можно было надолго погрузить человека в сон. Помнится, один человек как раз и заснул, когда должен был нести бдение, и причем надолго. В день смерти Ризиарта сам Колумбанус нарушил свой долг, а после этого так каялся и сокрушался. Но ведь именно Колумбанус держал у себя это снадобье и знал его действие...
- Что дальше делать будем? - спросил Передар, озадаченный затянувшимся молчанием монаха. - Если эта штука невкусная, тебе будет не так-то просто уговорить матушку ее выпить.
- Отвар на вкус сладкий, только вот осталось его немного. Надо будет добавить в него чего-нибудь приятного и успокаивающего. Ступай-ка и принеси кубок крепкого вина - посмотрим, что получится.
А ведь в тот день они захватили с собой вино, - вспомнилось Кадфаэлю, - дневную порцию на двоих, Колумбанус его наливал, он же и нес. А для себя он взял бутыль с водой, поскольку дал зарок не прикасаться к вину до успешного завершения нашей миссии. Стало быть, повезло Жерому - ему досталась двойная порция.
Брат Кадфаэль на время отмахнулся от этих неотвязных мыслей - пора было приниматься за дело, не терпящее отлагательств. Передар поспешил выполнить, что ему было велено, но вместо вина принес медовый напиток.
- Если она станет упрямиться, упросить ее выпить медку будет полегче - она его больше любит. Он к тому же и покрепче, чем вино.
- Пожалуй, это даже лучше, - согласился Кадфаэль, - в медке вкус макового отвара почти не почувствуется. А теперь, паренек, заберись куда-нибудь подальше, сиди там смирнехонько и на глаза ей не попадайся - это лучшее, что ты можешь сейчас для нее сделать, да и для себя самого - видит Бог - тоже, денек-то у тебя выдался нелегкий. И не убивайся ты так по поводу своих грехов, какими бы черными они ни казались, - поверь, что трудно сыскать исповедника, которому не случалось бы, и глазом не моргнув, выслушивать куда более страшные признания. Это ведь тоже гордыня - считать, что твой грех так велик, что не осталось надежды на искупление.
Передар молча смотрел, как растворялся в медовом напитке густой, тягучий сироп, который Кадфаэль тоненькой струйкой вливал в кубок. Потом он промолвил тихонько:
- Вот что странно: я ни за что не поступил бы так гадко с ненавистным мне человеком.
- Ничего странного тут нет, - отрезал Кадфаэль, взбалтывая свое снадобье, - человек, ежели ему муторно, может Бог весть до чего дойти, а больше всего достается как раз близким - понятно ведь, что они его все равно простят.
Передар до крови закусил губу:
- Он и вправду меня простит?
- Ясно как Божий день! А теперь, парень, скройся с глаз и не донимай меня больше дурацкими расспросами. Отцу Хью сегодня не до тебя, у него полным-полно дел поважнее.
Передар послушно удалился, и что ему было сказано, выполнил на совесть: куда бы он там ни спрятался, Кадфаэль его в этот вечер больше не видел. По натуре-то он был неплохим парнем, и когда зависть и ревность толкнули его на низкий поступок, сам себе сделался противен. Какие бы покаянные молитвы не назначил ему отец Хью, Передар будет возносить их с таким искренним пылом, что небеса вряд ли останутся глухи. Какие бы тяжкие труды ни стали его епитимьей, они лишь закалят юношу, и это испытание послужит ему уроком на всю жизнь.
С кубком в руке Кадфаэль вернулся к госпоже Брэнуин, которую по-прежнему сотрясали рыдания. Бедной женщине и впрямь было худо: она довела себя до изнеможения, но остановиться никак не могла. Воспользовавшись этим, Кадфаэль протянул ей кубок и потребовал:
- Ну-ка выпей!
Не успев даже заупрямиться, она машинально повиновалась его властному тону. Половину кубка женщина выпила сразу, не сообразив, что происходит, однако снадобье оказалось таким сладким и освежающим, что, почувствовав, как пересохло у нее горло от криков и воплей, она осушила кубок до дна.
Уже то, что ей пришлось проглотить напиток, прервало натужные всхлипывания, от которых было больше вреда, чем от слез. Прежде чем она возобновила свои излияния, отец Хью рукавом отер пот со лба. Когда она заговорила снова, голос ее звучал уже не так надрывно.
- Мы, женщины, матери, жизнь свою кладем на то, чтобы детей вырастить, а когда они вырастают, что мы получаем в награду? Бесчестье и позор. Господи, ну за что мне такое наказание?
- Погоди, ты еще станешь им гордиться, - ободряюще промолвил Кадфаэль, - поддержи его во время епитимьи, только не пытайся его оправдать, и тогда он будет тебе благодарен.
Возможно, эти слова, как мимолетное дуновение ветерка, и не коснулись ее слуха, хотя не исключено, что они все же остались в ее памяти. Голос госпожи Брэнуин постепенно стихал, сетования и жалобы сменились полусонным, печальным лепетом, затем невнятным бормотаньем, и наконец она смолкла, погрузившись в дремоту. Кэдваллон перевел дыхание и вопросительно взглянул на священника и монаха.
- Я бы кликнул служанку да отправил ее в постель, - посоветовал Кадфаэль, - теперь она проспит всю ночь, и это пойдет ей только на пользу. - ("Тебе и самому не худо бы прилечь", - подумал монах, но говорить об этом не стал.) - И сын твой тоже пусть отдохнет, а ты ни словом не напоминай ему о случившемся - говори только о повседневных делах, пока он сам не заведет речь об этом. А уж отец Хью позаботится о нем, как должно.
- Непременно, - пообещал отец Хью, - этот паренек стоит наших усилий.
Госпожа Брэнуин покорно дала увести себя в спальню, и наконец воцарилась восхитительная тишина. Кадфаэль и Хью вместе вышли из дома, а Кэдваллон провожал их до ворот, рассыпаясь в благодарностях.
- Уже пришло время ужина, если не вечерни, - устало промолвил отец Хью, когда они отошли уже довольно далеко от усадьбы и на землю незаметно опустились сумерки. - Ума не приложу, что бы мы без тебя делали, брат Кадфаэль. Я так вовсе не умею обходиться с женщинами - смущают они меня, вот и весь сказ. Дивлюсь, как тебе, монаху, удается так ловко найти к ним подход?
Кадфаэль подумал о женщинах, встречавшихся на его пути, - Бьянке, Мариам, Арианне... Монаху казалось, что он понимал их всех, - даже тех, с кем судьба сводила его лишь мимолетно.
- Так ведь что мужчина, что женщина - все едино. Небось когда обидят, - и тем и другим больно. Матушка Передара, к примеру, женщина простая и недалекая, но разве мало таких простаков и среди мужчин? А есть женщины с такой хваткой, что ни одному мужчине ни в чем не уступят.
Произнося эти слова, Кадфаэль вспомнил Мариам, а потом подумал и о Сионед.
- Ступай ужинать, отец Хью, и извинись за меня. Я постараюсь вернуться до повечерия, а сейчас мне надо заглянуть к Бенеду в кузницу - у меня там есть кое-какое дельце.
Пустая склянка оттягивала правый рукав рясы, не давая Кадфаэлю забыть о неожиданном открытии. Монах напряженно думал, и к тому времени, когда добрался до усадьбы Бенеда, он уже знал, что нужно сделать, хотя и не представлял пока, как к этому подступиться.
На скамье под навесом устроились Бенед и Кай, а между ними стоял жбан с молодым вином. Приятели сидели молча, и, судя по всему, дожидались монаха - не иначе как Сионед сказала, что он непременно будет.
- Ничего себе узелок завязался! - промолвил кузнец, покачав седеющей головой. - Ты теперь уедешь, и придется нам самим с этим разбираться. Это тебе не в укор, я понимаю, что ехать-то тебе надо. Но как нам без тебя обойтись? С Ризиартом-то теперь что получается - больше половины прихода считает, что убили его вы, бенедиктинцы, а остальные думают, что какой-то злодей воспользовался случаем, чтобы свалить все на вас, а самому выйти сухим из воды. А ведь в нашей общине все жили тихо да мирно, и покуда вы к нам не заявились - об убийствах здесь никто и слыхом не слыхивал.
- Господь свидетель, что мы этого не хотели, - отозвался Кадфаэль, - но, до того как мы уедем, остается еще одна ночь - и я еще не сказал свое последнее слово. А сейчас мне надо потолковать с Сионед - нам предстоит еще кое-что сделать, а времени у нас в обрез.
- Ты погоди, выпей с нами чуток, - настаивал Кай, - надолго это тебя не задержит, а коли надо пошевелить мозгами, то добрая выпивка - лучшее подспорье.

Время в компании честных и простодушных людей летело незаметно, и вина в жбане изрядно поубавилось, когда на ведущей к воротам тропинке послышались легкие торопливые шаги и появилась запыхавшаяся, возбужденная Аннест. Когда она остановилась, ее развевавшиеся на бегу юбки опали, точно птица сложила крылья. То, что трое приятелей спокойно сидели за выпивкой, возмутило девушку до крайности.
- Вам бы лучше пошевелиться, - в негодовании выпалила она, с трудом переводя дух. - Я сейчас бегала к отцу Хью, глянуть, что там делается, да перемолвиться с Мараред и Эдвином - они с этой братии глаз не спускают. И знаете, кто там нынче ужинает с монахами? Гриффит, сын Риса, бейлиф! А куда он после ужина собирается - знаете? К нам в усадьбу, за братом Джоном!
При этом известии все трое вскочили на ноги, правда, Бенед позволил себе высказать сомнение:
- Да откуда он там взялся? Быть того не может! Я слыхал, что он поехал на мельницу.
- Так это когда было - утром, а сейчас он сидит за столом с приором Робертом и прочими. Я его собственными глазами видела - тут и гадать нечего. А вы тут зады от лавки не оторвете, знай вино хлещете, будто у вас времени до скончания века!
- Но с чего это он заявился в такой спешке именно сегодня вечером? - недоумевал Бенед. - Приор, что ли, из-за того, что завтра уезжает, за ним послал?
- Видать, сам черт впутался в это дело. Бейлиф пришел к вечерне, потому что хотел повидать отца Хью, и в церкви нарвался на приора - служил-то молебен сегодня он. А приору только того и надо - прицепился к бейлифу как репей и сумел как-то убедить его, что брата Джона нужно забрать непременно сегодня. Дескать, он, приор, не может спокойно отправиться домой, пока не будет уверен, что Джон оказался в руках закона. Еще он твердил, будто то, что Джон помог преступнику скрыться, - это одно дело, а то, что он ослушался своего приора, - совсем другое. За первое он должен ответить перед валлийскими властями и понести наказание здесь, в Уэльсе, а потом его надо будет отослать в Шрусбери, где с него спросят за нарушение орденского устава. Приор обещал сам прислать стражу, чтобы отвезти Джона в монастырь. Ну что мог бейлиф поделать, кроме как согласиться, когда ему так все преподнесли? А вы тут расселись!..
- Ладно, девчонка, не суетись, - миролюбиво промолвил Кай, - я мигом доберусь до усадьбы и выпущу Джона - и прежде чем там объявится бейлиф, парень уже уберется в безопасное место. Бенед, я позаимствую у тебя лошадку?
- Оседлай и для меня, - твердо заявила Аннест, - я с тобой поеду.
Кай припустил к загону, а Аннест, выложив самое главное, наконец отдышалась и допила вино из оставленного Каем кубка.
- Нам и впрямь стоит поторопиться, - продолжала девушка, - тот молодой монах, что нынче присматривает за лошадьми, явится за ними сразу после ужина. Приор собирается сам поехать и удостовериться в том, что бейлиф забрал Джона. Сказал, что успеет обернуться до повечерия. А еще он сердился, что тебя сыскать не смог, - она посмотрела на Кадфаэля, - переводить-то было некому. Приор ведь плохо говорит по-валлийски. Господи, ну и денек выдался!
"То ли еще нам эта ночка сулит!" - подумал Кадфаэль.
- О чем они еще говорили? - спросил он девушку. - Ты не слышала чего-нибудь такого, что могло бы подсказать мне верную мысль? Видит Бог, я в этом очень нуждаюсь!
- Я ведь уже немного знаю по-английски и смогла догадаться, что монахи заспорили, кому из них оставаться сегодня на ночь в часовне. И тут вылез тот белобрысый, у которого видения бывают, и ну канючить, чтобы ему разрешили, - он, мол, провинился и желает исправиться. Приор и согласился - у него только одно на уме: как бы побольше насолить Джону, а не то он бы, наверное, кого другого послал. Этот молодой брат - как бишь его зовут?..
- Колумбанус, - подсказал брат Кадфаэль.
- Вот-вот, Колумбанус! Он последнее время так важничает, будто заполучил Уинифред для себя лично! Я так вовсе не хочу, чтобы святая нас покидала, но, в конце концов, ведь это же приор первым затеял ее искать, а сейчас этот парень норовит присвоить себе всю славу.

Девушка и ведать не ведала, что ее рассказ и впрямь навел Кадфаэля на мысль, - перед его внутренним взором забрезжил свет, и с каждым словом Аннест он разгорался все ярче.
- Выходит, что эту ночь у алтаря проведет Колумбанус, и он будет один - так, что ли?
- Так я поняла.
Завидев Кая с бойко рысившими лошадками, Аннест тут же поднялась и подоткнула юбки, завернув край подола за пояс.
- Брат Кадфаэль, правда ведь нет ничего плохого в том, что я полюбила Джона? Или в том, что он меня любит? До остальных ваших братьев мне дела нет, но не хотелось бы, чтобы ты считал, будто мы делаем что-то постыдное.
Сам Кай решил обойтись без седла, однако оседлал лошадку для Аннест. Сложив ладони чашечкой, Кадфаэль просто и естественно подставил их под ногу девушки и подсадил ее на широкую конскую спину. Прикосновение к ее гладкой, прохладной лодыжке и запах свежего полотна от ее платья остались для монаха, пожалуй, самыми приятными впечатлениями за весь этот долгий и суматошный день.
- Девочка моя, - откликнулся монах, - я немало побродил по свету и знаю, что такая чистая любовь, как у вас, встречается нечасто. Джон в свое время ошибся, но у каждого должна быть возможность начать сначала. Сдается мне, что на сей раз он промашки не дал.
Кадфаэль смотрел вслед девушке: ее лошадка шагом взбиралась в гору, и ехавший рядом Кай придерживал свою, чтобы не обгонять Аннест. Время у них в запасе было - брат Колумбанус придет за лошадьми минут через десять, не раньше, а потом ему надо будет еще и отвести их к дому священника. Кадфаэль решил, что стоит, наверное, вернуться к приору Роберту и отправиться вместе с ним - переводить его "громы и молнии". Но в этом случае следовало поторопиться: ему предстоял еще очень важный разговор с Сионед - они должны тщательно обсудить и продумать все, что предстоит сделать грядущей ночью.
Как только Кай и Аннест скрылись из виду, Кадфаэль направился к дому Бенеда. Сионед в нетерпении устремилась ему навстречу.
- Я-то думала, что Аннест окажется здесь раньше тебя. Она пошла разузнать, что делается в доме отца Хью, а я здесь осталась - пусть люди думают, что я у себя дома. Ты Аннест не видел?
- Видел, и слышал все ее новости, - отвечал Кадфаэль и рассказал Сионед обо всем, что сообщила Аннест, а также - куда она отправилась.
- За Джона ты не тревожься: они поспеют туда задолго до приора с бейлифом. А нам с тобой о другом поговорить надо, и не теряя времени. Приор ждет, чтобы я поехал с ним, да мне и самому не помешает посмотреть, как пойдут дела. И если мы с тобой справимся со своей задачей не хуже, чем Аннест и Кай со своей, то, возможно, узнаем то, что хотим знать, еще до того как наступит утро.
- Ты что-то выяснил, - убежденно промолвила Сионед, - по лицу вижу. Ты знаешь, что делать!
Кадфаэль кратко поведал ей обо всем: о том, что открылось ему в доме Кэдваллона, о том, как он без толку ломал голову, пытаясь извлечь из этого открытия пользу, и о том, как Аннест случайно подсказала ему выход. А потом монах объяснил девушке, что от нее требуется.
- Я знаю, ты говоришь по-английски, и сегодня ночью придется этим воспользоваться. Из всех наших ловушек эта, пожалуй, самая опасная, но я буду рядом. Да и Энгеларда можешь позвать, если он пообещает укрыться поблизости и не высовываться без крайней нужды. Но, дитя мое, если ты боишься или хоть капельку сомневаешься, лучше все это бросить и попробовать что-нибудь другое. Так что решай: как скажешь, так и будет.
- Нет у меня ни страха, ни сомнений. Я на все готова.
- Тогда присядь рядышком и запоминай все хорошенько - времени у нас маловато. Только, может, сначала принесешь мне ломоть хлеба и кусочек сыра? Ужин-то я пропустил.

Уже смеркалось, когда примерно в половине восьмого к усадьбе Ризиарта подъехали всадники. По обе стороны от Гриффита, сына Риса, ехали приор Роберт и брат Ричард, а позади двое оруженосцев бейлифа и брат Кадфаэль. Приор держался церемонно, будто это он представлял закон, а бейлиф получил свои полномочия от святого Бенедикта, а не от Овейна Гуинеддского. На самом же деле бейлиф немало досадовал на эту незадачливую встречу, из-за которой ему пришлось уступить настояниям приора. Ничего другого ему не оставалось: приор заявил, что был нарушен валлийский закон, и долг предписывал бейлифу расследовать обвинение, хотя он и предпочел бы спровадить всю эту бенедиктинскую братию обратно в Шрусбери - разбирались бы сами со своими делами и не беспокоили занятых людей, у которых и без них забот хватает, причем несравненно более важных. А еще, как на грех, долговязый Кэдваллонов слуга вовсю расшумелся, обвиняя Джона, а не то было бы проще как-нибудь замять эту историю.
Сторожа у ворот, как ни странно, не оказалось, а во дворе царила суматоха - повсюду сновала взбудораженная челядь, со всех сторон доносились противоречивые распоряжения, и по всему было ясно - стряслось что-то непредвиденное. Даже конюх не выбежал навстречу, чтобы принять у гостей повод. Приор Роберт пришел в негодование. Гриффит, сын Риса, заинтересовался и слегка насторожился. Первой на приехавших обратила внимание весьма миловидная юная особа, бежавшая по двору, подхватив юбки, в такой спешке, что косы ее расплелись и шелковистые каштановые волосы рассыпались по плечам.
- О достойные сэры, не сердитесь на нас за это небрежение - тут у нас такое приключилось, и сторожа кликнули на помощь, и конюхов... Но мне так стыдно: что бы ни случилось, мы не должны забывать о гостеприимстве. Моя госпожа сейчас отдыхает, и не стоит ее тревожить, однако я к вашим услугам. Не угодно ли вам спешиться? Прикажете приготовить комнаты?
- Мы не собираемся здесь задерживаться, - приветливо отозвался бейлиф, заподозривший, что девушка не так уж проста и за ее безыскусным радушием что-то кроется. - Мы приехали лишь за тем, чтобы забрать одного молодого злодея, которого вы тут держите под замком. Но я вижу, что у вас что-то стряслось, и не хотел бы добавлять вам беспокойства, а паче того волновать вашу госпожу, которой и без того пришлось немало перенести в эти дни.
- Добрая девица, - промолвил приор Роберт любезно, но суховато, - ты говоришь с бейлифом принца Овейна в Росе, а я приор Шрусберийского аббатства. Один из наших монахов сидит в заточении здесь, в усадьбе, а королевский бейлиф прибыл, чтобы освободить вас от этой обузы.
Кадфаэль с подобающей торжественностью переводил для Аннест слова приора, ухитряясь, как и она, сохранять при этом невинный вид.
- О сэр! - девушка широко раскрыла глаза, низко поклонилась бейлифу и слегка присела перед приором, подчеркнув тем самым разницу между своим и пришлым, - это верно, у нас и вправду сидел взаперти один монах...
- Сидел?! - воскликнул приор Роберт.
- Сидел? - задумчиво повторил бейлиф.
- Он удрал, достойные сэры! Видите, какой кругом переполох, - это все из-за него. Сегодня вечером сторож, принес ему ужин, а этот негодник выломал из кормушки доску, да и треснул ею сторожа по голове, а потом запер его в конюшне, а сам пустился наутек. Мы не сразу об этом узнали, а он, верно, перемахнул через забор - благо здесь он не слишком высокий - и припустил в лес. Мы послали людей на поиски и всю усадьбу обшарили - на случай, если он все-таки здесь прячется, да только ищи ветра в поле. Боюсь, что нам его не найти!
Тут, весьма удачно выбрав момент, из амбара нетвердой походкой вышел Кай. Голова его была обмотана белой тряпицей, на которой проступали красные пятна.
- Бедняга, этот лиходей ему голову проломил! Он не сразу пришел в себя и еле-еле смог доползти до двери. Тогда уж он принялся стучать и звать на помощь - но пока его услышали... Бог знает, как далеко успел унести ноги этот парень. Но все слуги отправлены в погоню.
Бейлиф, побуждаемый своим долгом, первым делом расспросил Кая, но очень кратко и мягко, а затем поговорил и с остальными слугами, которые наперебой старались все ему растолковать. И в результате и сами запутались, и вконец запутали всю историю. Приор, пылавший мстительным гневом, дай ему волю, устроил бы слугам разнос за нерадение, но ему мешало присутствие бейлифа, да и пора было торопиться к повечерию. Так или иначе, но было совершенно ясно, что брата Джона и след простыл. Охотно и услужливо им показали конюшню, где содержался узник, ясли, из которых он выломал доску, и саму доску, на одном конце которой красовались впечатляющие пятна крови. Подразумевалось, что это кровь Кая, хотя на деле небось пострадала какая-нибудь домашняя живность.
- По-видимому, ваш молодой брат всех нас провел, - заявил Гриффит, сын Риса, обращаясь к приору, с невозмутимостью, прямо-таки удивительной для слуги закона, из рук которого ускользнул преступник. - Больше нам здесь делать нечего. Слуг трудно винить за то, что случилось, - кто же мог ожидать такой выходки от бенедиктинского монаха!
Брат Кадфаэль не без удовольствия перевел эту меткую колкость. От Гриффита, сына Риса, не укрылось то, что в глазах молодой особы в зеленом платье вспыхнули лукавые искорки. Но стоило ли обращать на это внимание - ведь ее широко открытые, бездонные карие глаза были так чисты и невинны?
- Лучше нам оставить их в покое, - промолвил бейлиф, - пусть чинят свои разломанные ясли да залечивают проломленные головы, а мы займемся поимкой беглеца.
- Этот негодяй множит свои прегрешения, - заявил взбешенный Роберт. - Но я не могу допустить, чтобы его бесчинство расстроило мои планы. Завтра мы должны отправиться в путь, и ловить его придется тебе.
- И ты можешь на меня положиться, отец приор, - я разберусь с этим малым, когда его изловят.
Если Гриффит, сын Риса, и произнес с какой-то особой интонацией слово "когда", то, похоже, никто, кроме Кадфаэля и Аннест, этого не заметил. Девушке служитель закона определенно понравился - видно, что бейлиф - человек разумный, который и сам не ищет лишних хлопот, и не станет понапрасну причинять их другим людям, таким же добропорядочным, как и он.
- Но когда он ответит перед валлийским законом, ты вернешь его в монастырь?
- Когда ответит, - отозвался бейлиф, вновь, несомненно, нажимая на слово "когда", - ты непременно получишь его назад.
С этим приор Роберт вынужден был согласиться, хотя его нормандская кровь кипела оттого, что его лишили по праву принадлежавшей ему жертвы. А Гриффит, сын Риса, по дороге назад подливал масла в огонь, рассказывая о том, как многие беглые преступники годами скрывались в здешних лесах, заводили себе друзей на хуторах и фермах, роднились с местными жителями и под конец становились полноправными общинниками. Для приора, превыше всего ценившего порядок и дисциплину, сама мысль о том, что такой непростительный грех, как неповиновение, может остаться безнаказанным и быть со временем преданным забвению, представлялась непереносимой. Поэтому когда приор, едва поспев к повечерию, явился в церковь, он пребывал в расположении духа, едва ли подобающем христианину.

Церковь была набита битком - кроме шрусберийских монахов, которых теперь осталось пятеро, туда собралось немалое число гвитеринцев. Прихожанам не терпелось увидеть, как проявится напоследок благословенный дар брата Колумбануса, ныне всецело посвятившего себя служению святой Уинифред. Ведь она удостоила этого юношу особого покровительства, исцелила его от безумия, ниспослала ему благодатное видение и почтила, избрав своим глашатаем, - именно ему она сообщила, что желает видеть Ризиарта погребенным в своей могиле.
И гвитеринцы не обманулись в своих ожиданиях. По окончании службы, когда пришло время отправляться в часовню на бдение, Колумбанус вдруг обернулся к алтарю и, воздев руки, громко взмолился чистым, высоким голосом. Он призывал святую мученицу явиться ему в ночной тиши, дабы, пребывая в благоговейном одиночестве, он вновь сподобился испытать невыразимое блаженство, сделавшее для него тягостным лицезрение земной юдоли. И если на сей раз, - взывал монах, и пламенные мольбы его воспаряли к бревенчатой крыше церквушки, - Уинифред сочтет его достойным, пусть позволит навеки распроститься с бренной плотью и живым вознестись в мир несказанного света, презрев удел, уготованный смертным.

Предыдущая страница 7 Следующая страница


Страсти по мощам 8

Слышавшие это преисполнились трепета перед лицом столь возвышенной добродетели. Все, кроме брата Кадфаэля. Тот давно уж был не склонен приходить в восторг при виде непомерной людской гордыни, да и голова его была занята другим, хотя то, о чем он думал, и было связано с Колумбанусом.

Глава десятая

Брат Колумбанус вошел в темную часовенку, деревянные стены которой источали густой аромат столетий, и прикрыл за собой дверь, но запирать не стал. Свечи в тот вечер зажжены не были, и на алтаре горела лишь маленькая масляная лампадка с плавающим фитилем. Ровный неколеблющийся огонек слегка рассеивал мрак вблизи алтаря. Чуть поодаль царила непроглядная тьма. Рака с мощами святой Уинифред стояла на козлах перед алтарем, ее смутные очертания проступали из темноты. То и дело на инкрустированной серебром поверхности вспыхивали искорки отраженного света.
В часовне имелся и второй выход, дверь из крохотной ризницы выходила на маленькое крылечко, однако даже слабое дуновение ветерка не тревожило неподвижного язычка пламени. Никто и ничто - ни Божия тварь, ни бесплотный дух не нарушали тишины и покоя.
Брат Колумбанус быстро, как будто походя, склонился перед алтарем. Все равно видеть его здесь никто не мог - он пришел один, и ни в лесу, ни на кладбище не встретил ни души. Молодой монах отставил в сторону один из аналоев, а другой установил посередине часовни, напротив раки. Вдали от людских глаз Колумбанус действовал практичнее и сдержаннее, чем когда был на виду, однако он не собирался отступать от ритуала. Раз уж положено простоять всю ночь на коленях - так тому и быть, но не стоит при этом чрезмерно усердствовать. Благочестивый пыл будет куда уместнее утром, на церемонии вынесения мощей святой Уинифред, которым предстоял долгий путь в Шрусбери.
Молитвенная скамеечка показалась Колумбанусу жестковатой, и он подоткнул под колени складки подола рясы. Устроившись поудобнее, монах сложил на аналое руки в широких рукавах рясы и опустил на них голову. От утонувших во мраке бревенчатых стен тянуло теплом. Теперь, когда Колумбанус не видел ни слабого язычка пламени, ни отблесков света на поверхности раки, на него одна за другой стали накатываться убаюкивающие волны желанной дремоты, пока одна из них не захлестнула его с головой. Монах уснул.
Забывшись, он не ощущал течения времени, однако прошло уже более трех часов и близилась полночь, когда Колумбануса посетил странный сон, навязчивый и тревожный. Женский голос взывал к нему, негромко, но явственно: "Колумбанус... Колумбанус... Колумбанус"... - снова и снова, с безжалостным и неистощимым терпением. И даже во сне монах почувствовал, что этот голос готов призывать его вечно, ибо имеет в запасе вечность, тогда как в его распоряжении остался всего лишь миг, чтобы пробудиться и избавиться от этого гнетущего зова.
Он встрепенулся и напряженно замер, настороженно прислушиваясь и растерянно всматриваясь во тьму. На первый взгляд, все вокруг него было таким же, как и прежде, - конус света, обступивший его полумрак и темнеющая перед алтарем рака. Только вот темнота еще больше скрадывала ее очертания. Фитиль продолжал гореть ровно, но теперь рака заслоняла огонек больше чем наполовину.
Колумбанус подумал было, что забыл проверить масло в лампаде, но тут же вспомнил, что, когда уходил из часовни после похорон Ризиарта - всего несколько часов назад, - она была полна.
Казалось, что, пробудившись, он не сразу обрел способность слышать, ибо только сейчас до него дошло, что преследовавший его кошмар перешел из сна в явь. У Колумбануса мороз пробежал по коже. Нет, ему не померещилось. Тот же голос, очень спокойный, очень тихий, не громче шепота, но отчетливый, одновременно и близкий, и бесконечно далекий, настойчиво повторял: "Колумбанус... Колумбанус... Колумбанус, что ты наделал?"
Не веря своим ушам, монах в смятении воззрился на раку, окруженную ореолом призрачного света, - голос исходил оттуда.
- Колумбанус, Колумбанус, неверный слуга мой, преступающий мою волю и убивающий моих защитников, что скажешь ты в свое оправдание мне, Уинифред? Или ты думаешь, что сможешь и меня обмануть, как обманываешь своего приора и братьев?
Леденящие кровь слова доносились со стороны темнеющей апсиды алтаря, странным эхом отражаясь от утонувших во мраке стен часовни. Голос звучал размеренно и бесстрастно.
- Ты, возгласивший себя моим почитателем, вознамерился провести меня, подобно гнусному Крэдоку. И ты надеешься избегнуть его участи ? Никогда не желала я покидать место своего упокоения в Гвитерине! Кто мог сказать тебе иное, если не твое дьявольское тщеславие? Я возложила руку на доброго человека и повелела ему быть моим поборником, и вот сегодня он был погребен здесь, он, принявший мученическую смерть за меня. Но небеса видят все, и тебе не укрыть свой грех. Почему, - вопросил голос, исполненный холодного, грозного спокойствия, - ты убил слугу моего, Ризиарта?
Колумбанус попытался подняться с колен, но, казалось, они были прибиты гвоздями к молитвенной скамеечке. Он попытался что-то сказать, но язык не повиновался ему, и у него вырвался лишь невнятный хрип. Страх лишил его дара речи. Ее не могло быть здесь, здесь никого не было! Но святые являются, где пожелают и кому пожелают, и гнев их ужасен. Колумбанус вцепился в аналой, но онемевшие холодные пальцы ничего не чувствовали. В горле пересохло, и он не мог выдавить ни слова.
- У тебя осталась только одна надежда - покаяние. Колумбанус, убийца, говори! Сознавайся!
- Нет! - торопливо вскричал потрясенный Колумбанус. - Нет, я его и пальцем не тронул! Святая дева, весь тот день я провел в твоей часовне, как же я мог причинить ему зло? Воистину, я грешен перед тобой, я нарушил свой долг, я уснул... Я признаю это! Но только это - в гибели Ризиарта я не повинен...
- Низкий лжец, - выдохнул голос, в котором послышались нотки гнева, - спал не ты. Кто принес вино? Кто подмешал в это вино зелье и вынудил тем согрешить невиновного? Спал не ты, а Жером. Ты же прокрался в лес, подстерег там Ризиарта и сразил его.
- Нет... нет, клянусь тебе, нет! - Дрожащий, покрывшийся холодным потом Колумбанус попытался опереться на аналой, он хотел подняться с колен и бежать, но силы изменили ему. Да и можно ли убежать от той, что пребывает повсюду и видит все? Ибо ни один смертный не мог знать того, что было ведомо ей.
- Нет, все было не так! Это ошибка! Я спал здесь, когда за нами пришел посыльный отца Хью. Жером разбудил меня... Посыльный может поручиться...
- Посыльный не переступал порога часовни. Брат Жером, которого ты опоил, уже пробудился и вышел ему навстречу. А ты - ты притворился и солгал, как притворяешься и лжешь сейчас. Кто принес маковый отвар? Кто, как не ты, знал о его действии? Ты прикинулся, будто спал, и лгал, лгал даже во время своего покаяния, а Жером, слабый духом и испорченный, подобно тебе самому, поддался на искушение и обрадовался тому, что ты не обвинил его в небрежении. Несчастный и не догадывался, что тем самым ты наводишь на него подозрение в худшем, в своем гнусном преступлении - подлом убийстве. Он не знал, что ты лжешь, и не мог обвинить тебя в этом. Но мне все известно, и я тебя обвиняю! И если ты посмеешь еще хоть раз осквернить мой слух ложью, тебя постигнет такое возмездие, какое стало уделом нечестивого Крэдока.
- Нет! - вскричал Колумбанус и закрыл лицо руками, будто ослепленный молнией. - Нет, пощади меня. Я не лгу! Благословенная дева, я верно служил тебе... Я всего лишь желал исполнить твою волю... Мне ничего не известно об убийстве. Я не причинял зла Ризиарту. Я не давал никакого зелья Жерому.
- Жалкий глупец! - возвысился голос. - Неужто ты думаешь, что сможешь обмануть меня? Тогда скажи - что это?
Что-то промелькнуло в воздухе серебристой вспышкой и, упав на пол перед аналоем, со звоном разлетелось вдребезги, осыпав колени Колумбануса крохотными осколками стекла и окропив его рясу множеством мелких и липких капель. В тот же миг огонек лампады потух и в часовне воцарился непроглядный мрак.
Трясущийся от страха Колумбанус повалился на четвереньки и пополз по земляному полу. Острые осколки впивались ему в ладони и ранили до крови. Всхлипнув, он поднес руку к лицу, и в нос ему ударил дурманящий запах макового отвара. Колумбанус понял, что пол усыпан осколками сосуда с успокоительным снадобьем, того самого, что был запрятан в его суме, оставшейся в доме Кэдваллона.
Прошло около минуты, и глаза его стали привыкать к темноте. За ракой и алтарем находилось узенькое окошко, за которым чернело безлунное, усеянное звездами небо. Их слабый, мерцающий свет проникал в часовню. Из мрака вновь выступили смутные очертания предметов, и страх с новой силой обуял Колумбануса. Между ним и ракой маячила неподвижная тень.
Напряженно вглядываясь, Колумбанус увидел, что это фигура женщины. Свет из алтарного окошка падал ей на голову и плечи, ниже все тонуло во мраке. Он не заметил и не услышал, как она появилась, - просто возникла из небытия, пока он елозил по усыпанному стеклом полу и стонал от боли. Стройная, неподвижная женская фигура, укутанная в белое с головы до пят - святая Уинифред, облаченная в саван, истлевший много веков назад. Голова и лицо святой были скрыты под тонкой вуалью, а вытянутая рука указывала на перепуганного монаха.
Он отпрянул и на коленях попятился по полу, бессильно взмахивая руками, в тщетных попытках оградиться от нее. Неистовые слезы хлынули из его глаз и безумные речи полились с его губ.
- Я сделал это ради тебя! Ради тебя и нашего аббатства! Я совершил это ради преумножения славы нашего ордена. Я свято верил, что имею на то дозволение, твое и Всевышнего. Ибо он противился воле Господней. Он хотел оставить тебя здесь. Сделав это, я поступил, как надлежало.
- Сделав что? - требовательно и резко вопросила дева. - Говори прямо и рассказывай все!
- Я дал Жерому настою, подлил ему в вино, а когда он уснул, я тайком пробрался в лес и затаился в кустах возле тропинки. Завидев Ризиарта, я последовал за ним и... Я сразил его. О, сладостная святая Уинифред! Ты не можешь проклясть меня за то, что я поразил нечестивца, дерзнувшего выступить против благочестивого замысла!
- Ты ударил его в спину? - донеслось оттуда, где виднелась бледная фигура, и неожиданный порыв холодного ветра пронесся по часовне, слегка шевельнув вуаль на ее голове и пронзив до костей Колумбануса. Повеяло холодом могилы, как если бы его коснулась восставшая из мертвых. А она - она, несомненно, стояла теперь на шаг ближе к нему, хотя Колумбанус и не видел, чтобы она сдвинулась с места.
- Ударил в спину, как предатель и подлый трус! Признай это! Рассказывай все!
- В спину! - пролепетал Колумбанус. Словно побитый пес, он пятился на четвереньках, пока не уперся в стену. Отступать дальше было некуда. - Я признаю это! Я сознаюсь во всем! О милосердная святая, ничто от тебя не укроется! Сжалься надо мной! Пощади меня! Я сделал это ради тебя, только ради тебя!
- Ты сделал это только ради себя, - прозвучал обвиняющий голос, холодный как лед и обжигающий, словно лед. - Ты думал лишь об одном: как достичь высокого положения и власти в ордене, и, в угоду своему честолюбию, лживыми уловками возбуждал к себе внимание и почтение, кощунственно убеждая легковерных в том, что стяжал особое мое расположение. Я знаю, к чему ты стремился, - чтобы вся слава досталась тебе, чтобы тебя сочли избранником небес и светочем благочестия, и тогда ты смог бы стать приором в обход брата Ричарда, а если удастся, то обойти и приора Роберта, и сразу стать аббатом. Ты вознамерился увенчать свою голову митрой, стать самым молодым прелатом в Англии, а то и во всем христианском мире. Я вижу тебя насквозь, ибо мне ведомы такие, как ты, - безжалостные негодяи, готовые на все, лишь бы добиться власти.
- Нет, нет, - заскулил Колумбанус, задыхаясь и вжимаясь спиной в стену. Ибо - он отчетливо видел это - она приближалась, исполненная холодного гнева, и ее протянутые к нему руки источали смертельную угрозу.
- Все это ради тебя, только ради тебя! Я верил, что исполняю твою волю.
- Мою волю! - В голосе зазвучала уже ничем не сдерживаемая ярость, он разил, как кинжал. - Ты хочешь сказать, что я возжелала зла?! Я повелела тебе совершить убийство?!
Забывшись, она сделала один лишний шаг. Охваченный паническим страхом Колумбанус, вдавившись в стену и издавая нечленораздельные звуки, выставил вперед руки и беспорядочно замолотил ими в воздухе, лишь бы только не дать ей приблизиться. Случайно его левая рука задела вуаль и стащила ее с головы девы. Ее темные волосы рассыпались по плечам. Пальцы Колумбануса коснулись ее щеки, и там, где должен был находиться костлявый череп с зияющими провалами глазниц, он ощутил гладкую, упругую плоть.
Вой дикого ужаса сменился торжествующим воплем. Он, еще мгновенье назад больше всего на свете боявшийся соприкоснуться с ней, крепко вцепился в ее густые темные волосы. Что-что, а соображал Колумбанус быстро. Ему потребовался всего миг, чтобы понять, что он коснулся живой женщины, из плоти и крови, и немногим больше, чтобы догадаться, кто она такая и в какие силки он угодил с ее помощью. Но ведь она одна, - вихрем пронеслось у него в голове, и, судя по всему, расставила ему свою западню в одиночку. А значит, если она спасется, ему конец... Утро еще не скоро, и на то, чтобы замести следы, времени хватит. Если он избавится от нее, тогда ему опасаться нечего - он вернется в Шрусбери, увенчанный славой.
Однако Колумбанус недооценил Сионед - она ничуть не уступала ему в сообразительности. Услышав в темноте его ликующий крик, девушка поняла, что Колумбанус избавился от страха перед небесами и преисподней. Она ощутила волну исходившей от него лютой ярости, столь же омерзительной, как и его страх. Сионед инстинктивно отпрянула и высвободилась из его хватки, что стоило ей нескольких прядей волос. Но избавиться от Колумбануса было совсем не просто. Выпустив волосы, он тут же ухватился за саван, в который была закутана Сионед а прочная льняная ткань так легко не рвалась. Девушка метнулась влево, стараясь оказаться вне пределов его досягаемости, и увидела, как Колумбанус полез за пазуху, и перед ее глазами блеснула сталь. Удерживая Сионед одной рукой, Колумбанус теснил ее, нанося другой наугад яростные удары.
"Это тот самый кинжал, - успела подумать девушка, уклоняясь от отточенного клинка, - тот самый, которым был убит мой отец".
Где-то в темноте распахнулась дверь, и по часовне пронесся порыв ветра. Сионед ловко вывернулась, и клинок рассек воздух. По земляному полу гулко застучали сандалии, и раздался громкий, предостерегающий крик. Словно стрела, пущенная из арбалета, из ризницы вылетел коренастый, широкоплечий брат Кадфаэль и устремился на помощь.
Мертвой хваткой вцепившись в саван, Колумбанус нанес новый удар, но Сионед снова вывернулась, и клинок, метивший ей в сердце, лишь оцарапал правую руку. Потом его хватка неожиданно ослабла, и девушка, потеряв равновесие, отлетела к стене. Колумбанус кинулся к двери и выскочил из часовни, а Сионед оказалась в медвежьих объятьях брата Кадфаэля. Поддерживая девушку могучими руками, монах с отцовской нежностью и лаской прижимал ее к себе и ворчливо укорял:
- Дочурка моя, глупышка, ради всего святого, зачем ты подошла к нему так близко? Я же говорил, что между вами все время должна находиться рака!
- Беги за ним! - нетерпеливо воскликнула Сионед. - Неужто ты хочешь, чтобы он ускользнул? Со мной все в порядке. Догони его! Он убил моего отца!
Они вместе бросились к выходу, но Кадфаэль ее опередил. Сионед была девушкой сильной, неутомимой и пылала жаждой мщения - настоящая валлийка. (Монах хорошо знал дух своего народа.) Охваченная азартом погони, она не чувствовала боли и не замечала, как из раны сочится кровь. Она жаждала крови убийцы и справедливого возмездия. Кадфаэль, хоть и был на вид неуклюж, мчался через кладбище со скоростью молнии, а девушка, не отставая, бежала по узенькой тропинке следом за ним. Стояла темная безлунная ночь, и лишь звезды, усеявшие бархатное небо, струили на землю мягкий, мерцающий свет. Тишина и мрак смыкались за бегущими, поглощая топот их ног.
Из кустов позади кладбищенской ограды поднялась высокая и стройная мужская фигура и стремительно метнулась к калитке, отрезая беглецу путь к отступлению. Колумбанус заметил это и замешкался, но только на миг. Позади раздавался тяжелый топот сандалий Кадфаэля, и в следующее мгновение Колумбанус преодолел растерянность и помчался прямо к калитке, навстречу тому, кто пытался преградить ему дорогу.
- Энгелард, берегись, - вскричала Сионед, - у него кинжал!
Энгелард услышал ее и за секунду до столкновения кинулся вправо, так что нацеленный в грудь клинок лишь вырвал клок из его рукава. Колумбанус попытался на бегу проскочить мимо, но Энгелард левой рукой ударил его сзади по шее - тот пошатнулся и едва устоял на ногах. Этой краткой заминки Энгеларду хватило на то, чтобы правой рукой ухватиться за ворот рясы Колумбануса и перекрутить его. Но и полузадушенный Колумбанус, резко крутанувшись в обратную сторону, замахнулся на противника кинжалом. Однако теперь Энгелард был готов к этому и левой рукой схватил нападавшего за запястье. Сцепившись, противники застыли как вкопанные, упершись ногами в землю, - силы у них были примерно равны. Но это продолжалось недолго. Не обращая внимания на то, что Колумбанус вцепился ему в горло, Энгелард скрутил запястье врага и выворачивал ему руку, пока онемелые пальцы Колумбануса не разжались и клинок не упал на землю. Оба противника бросились за кинжалом, но Энгелард успел дотянуться первым и, подхватив оружие, с презрением отшвырнул его в кусты. Теперь они схватились голыми руками, но на сей раз борьба закончилась быстро. Энгелард сжал Колумбануса в стальных объятьях, так что тот, задыхаясь, мог лишь затравленно озираться по сторонам в тщетной надежде отыскать путь к спасению. Но спасения не было.
- Это тот самый человек? - спросил Энгелард.
- Да, - ответила Сионед, - он во всем сознался.
И тут, в первый раз, Энгелард посмотрел не на своего пленника, а на стоявшую позади девушку. Мягкий звездный свет падал на нее, и глаза его, привыкшие к сумраку ночи, видели все почти так же ясно, как днем. Он заметил ее растрепанные волосы и встревоженный взгляд, а потом увидел, что левая рука ее кровоточит и белое покрывало, в которое она была завернута, закапано кровью. При свете звезд нельзя было различить цвет пятен, но Энгелард знал, что это ее кровь, и кроваво-красная пелена встала у него перед глазами. Этот подлый трус убил человека, который дал ему, Энгеларду, кров и был его другом, несмотря на все разногласия. А теперь негодяй пытался убить его любимую, дочь его покровителя!
- Ты посмел, ты осмелился коснуться ее! - вскричал Энгелард, не в силах сдержать охватившего его гнева. - Ты, никчемная монастырская крыса! - Схватив Колумбануса за горло, он оторвал его от земли. Словно крысу, которой он его и назвал, Энгелард встряхнул Колумбануса в воздухе и швырнул на землю, как ядовитую гадину.
- Вставай! - вскричал он, возвышаясь над поверженным врагом. - Поднимайся, я дам тебе время перевести дух. А потом тебе придется сразиться со мной насмерть, лицом к лицу. Это тебе не в кустах прятаться, чтобы нанести предательский удар в спину, или бросаться с кинжалом на беззащитных девушек. Отдышись, а когда придешь в себя, я покончу с тобой.
Сионед бросилась Энгеларду на грудь и, обняв его, оттеснила от распростертого на земле противника.
- Не надо. Не трогай его. Я не хочу, чтобы у тебя были нелады с законом, пусть даже пустяшные.
- Но ты же ранена. Он хотел убить тебя...
- Это пустяки, просто царапина... Кровь течет, но ничего страшного...
Энгеларда трясло от гнева, но постепенно он овладел собой. Юноша обнял и привлек к себе Сионед, а поверженного врага с презрением пнул ногой.
- Эй ты, вставай, я тебя не трону! Не стану пачкать руки - пусть тобой займется закон.
Однако Колумбанус не пошевелился и не издал ни вздоха, ни стона. Все трое воззрились на него в тревожном молчании - он лежал неподвижно, слишком уж неподвижно для живого существа.
- Ишь ты, притворяется, хитрый как лиса, - сурово промолвил Энгелард, - перепугался, что придется отвечать, и хочет вызвать к себе жалость. Я слышал, что он мастер на такие штуки.
Однако редко бывает, чтобы тот, кто прикидывается, будто лишился чувств, заслышав, что о нем говорят, не перестарался и не выдал этим себя, а полная отрешенность Колумбануса не выглядела нарочитой.
Брат Кадфаэль опустился на колени рядом с Колумбанусом и легонько потряс его за плечи. Голова лежащего бессильно мотнулась, и Кадфаэль выпрямился с глубоким озабоченным вздохом. Затем он снова склонился над Колумбанусом, положил ему руку на сердце, присмотрелся к полуоткрытому рту, пытаясь уловить признаки дыхания, и наконец, взяв в руки его голову, слегка повернул ее. Голова Колумбануса откинулась в сторону и осталась в таком положении - столь невероятном, что Энгелард и Сионед поняли худшее прежде, чем Кадфаэль поднял на них глаза и промолвил, обращаясь к Энгеларду:
- Долго бы тебе, приятель, пришлось дожидаться, пока он переведет дух. Я гляжу, ты силы своей не знаешь. Он мертв - ты ему шею сломал.

Потрясенные и озадаченные, они уставились на распростертое тело - похоже, до них еще не дошло, чем грозит такой поворот событий. Для Энгеларда и Сионед это был просто несчастный случай - никто не хотел такого исхода, но, в конце концов, в том, что произошло, заключалась своего рода справедливость. Однако Кадфаэль предвидел, что разразится скандал, который может исковеркать судьбы юных влюбленных, да и не их одних. Будь Колумбанус жив, они сумели бы принудить его повторить свое признание в присутствии уважаемых свидетелей - а какие доказательства его вины остались у них теперь? Вокруг вновь царили тишина и покой, как будто и не было разразившейся в ночи смертельной схватки. Никто, кроме них троих, ничего не видел и не слышал, ближайшее жилье находилось неблизко. И это, рассудил Кадфаэль, на худой конец, позволит выиграть время.
- Мертв? - ошарашенно протянул Энгелард. - С чего бы это? Я всего-то его легонько встряхнул. Не может же человек просто так взять да помереть!
- А вот он умер. Такого, признаться, я не предусмотрел, и теперь теряюсь в догадках: что же нам делать? - произнес Кадфаэль без укора, но в то же время давая молодым людям понять: необходимо что-то предпринять, и чем быстрее, тем лучше, а стало быть, всем им не мешает пошевелить мозгами.
- Что делать, говоришь? - в недоумении переспросил Энгелард. Юноша, похоже, так и не уяснил всей опасности сложившегося положения, и все дальнейшее представлялось ему простым и ясным. - Надо позвать отца Хью и твоего приора и рассказать им обо всем, что тут стряслось, - а как же иначе? Жаль, конечно, что я убил этого малого, но, честно говоря, особой вины я за собой не чувствую.
По-видимому, Энгеларду и в голову не приходило, что другие могут счесть его виновным. Кадфаэль был невольно тронут его простодушием. Рано или поздно жизнь паренька обломает, но пока даже ложное обвинение не поколебало его уверенности в том, что люди разумны и справедливы, и лучше всего говорить правду. Зато, подумалось Кадфаэлю, похоже, что Сионед вовсе в этом не уверена. Девушка тревожно молчала - видно, поняла, что дело приняло дурной оборот. Между тем рана на ее руке продолжала кровоточить. "Пусть-ка займутся тем, что не терпит отлагательств, - решил Кадфаэль, - авось я тем временем что-нибудь придумаю".
- Ну, хватит бездельничать! - заявил монах. - Энгелард, помоги-ка мне оттащить эту падаль обратно в часовню. А ты, Сионед, поищи его кинжал. Нельзя оставлять его валяться в траве - не ровен час, кто-нибудь найдет. А еще тебе надо промыть и перевязать рану. Там, за кустом боярышника, я видел ручей, а уж полотна на повязку у нас, слава Богу, хватит.
Юноша и девушка доверяли монаху безоговорочно и выполнили его указания, не задавая вопросов, правда, Энгелард, бережно перевязав Сионед руку и убедившись, что рана не опасна, опять заладил свое, уверяя, что самое лучшее, - это ничего не скрывать, ибо если правда и может навлечь на кого-то бесчестье, то только на Колумбануса.
Кадфаэль тем временем возился с кремнем и трутом. Он зажег свечи и добавил масла в лампаду, из которой сам и отлил изрядную порцию перед тем, как Сионед спряталась под свисавшими из-под раки святой Уинифред алтарными покровами. Покончив с этим, он обернулся к Энгеларду и назидательно промолвил:
- Ты, видать, думаешь, что ежели не сделал ничего худого, а мы, все трое, выступим и обличим негодяя, то весь свет нам тут же поверит. Как бы не так - сынок, я в таких вещах больше смыслю. Признание Колумбануса - то, что мы с Сионед здесь слышали, - это единственное доказательство его вины, которое у нас есть. Точнее сказать, которое у нас было, потому как нынче мы и того не имеем. Будь он жив, мы бы снова выколотили из него правду, но покойник такого удовольствия нам не доставит. А чего стоят наши обличения без доказательств? Так что не тешь себя пустыми надеждами - вздумай мы обвинить Колумбануса, разразится страшный скандал, бросающий тень на репутацию Шрусберийского аббатства, а этого Бенедиктинский орден никогда не допустит. Принц и епископ поддерживают приора - и против нас объединятся и духовные, и светские власти. Скажи мне, кто сможет противостоять такой силе? Уж, во всяком случае, не чужеземец без роду-племени. Пойми, что орден ни за что не позволит поставить под сомнение свое право на мощи святой Уинифред. И если мы сунемся со своей правдой, они заявят, что отъявленный негодяй, которого уже разыскивают за одно убийство, в отчаянии совершил второе, а теперь плетет небылицы, чтобы избежать кары за оба злодеяния. Жаль, что все так обернулось, - я ведь сам предложил Сионед позвать тебя, чтобы ты покараулил в засаде на случай опасности. Ну да ладно, твоей вины тут нет - я все это затеял, с меня и спрос. Только о том, чтобы выложить правду отцу Хью, бейлифу или еще кому, ты и думать брось. До утра у нас время еще есть, и надо употребить его с пользой. Запомни, что правда - это не единственный путь, ведущий к справедливости.
- Да разве они посмеют усомниться в словах Сионед? - упорно твердил Энгелард.
- Глупый мальчишка - да они просто скажут, что Сионед лжесвидетельствует, желая спасти возлюбленного, даже и вопреки собственной природе. Вспомни-ка, на что пошел из-за любви Передар! А что до меня, то, во-первых, я не имею особого влияния, а во-вторых, мне хотелось бы выручить не только вас, но и всех, кто ни в чем не виновен, но так или иначе замешан в эту историю. Взять хотя бы нашего приора - он, правда, человек косный, высокомерный и порой упрямый, но все же не лжец и уж всяко не убийца. Да и весь наш орден никак не заслужил, чтобы его ославили из-за такой паршивой овцы, как этот Колумбанус. А сейчас помолчите - мне надо поразмыслить. И вот еще что: пока я думаю, уберите-ка с пола осколки от этой склянки из-под отвара. К утру в часовне должно быть чисто, как будто здесь ничего и не происходило.
Юноша и девушка послушно взялись за уборку, а монах призадумался, выискивая выход из этого тупика.
- Ты мне вот что скажи, - помолчав, обратился он к Сионед, - как это ты догадалась вложить столь пламенные речи в уста святой Уинифред, - у тебя получилось лучше, чем мы поначалу задумали? Особенно когда ты сказала, что вовсе не собиралась покидать Гвитерин и что Ризиарт был не просто честным человеком, а твоим избранником.
Девушка удивилась:
- Я что, и правда так говорила?
- Именно так, и вышло это удачно, хоть мы об этом вроде и не договаривались. Что тебя надоумило?
- Сама не знаю, - отозвалась озадаченная Сионед, - я даже не помню, что говорила. Слова лились как будто сами собой.
- А может быть, - вмешался Энгелард, - это святая решила наконец сказать свое слово. А то ведь все эти монахи толковали лишь о своих видениях и объясняли их, как им вздумается, а спросить саму святую, чего она хочет, никому и в голову не пришло. Считали небось, что им виднее.
"Устами младенца глаголет истина!" - подумал Кадфаэль, который, кажется, начал понимать, как можно устроить все наилучшим образом. Если кто и останется доволен исходом всей этой истории, то в первую очередь сама святая Уинифред. Ну а если удастся удовлетворить всех, то лучшего и желать не приходится. Взять, к примеру, Колумбануса. Всего несколько часов назад он на глазах у всех молил святую позволить его душе покинуть бренное тело и распроститься с суетным миром. Что ж, можно считать, что его желание исполнилось. Бедняга, конечно, не ожидал, что его поймут буквально, а не то поостерегся бы обращаться к Уинифред с подобной просьбой. На самом-то деле он хотел наслаждаться жизнью на грешной земле, греясь в лучах славы. Но святые, в конце концов, вправе предполагать, что взывающие к ним искренни в своих молитвах.
"А что, если устами Сионед действительно говорила святая? - подумал монах. - Кто я таков, чтобы подвергать это сомнению? И если она и впрямь желает остаться в Гвитерине, - что очень даже похоже на правду, - то не следует ли ей в этом помочь? Могилу, где она покоилась, недавно раскапывали, и если раскопать ее еще раз, никто этого и не заметит".
Сионед взглянула на монаха, и на лице ее появилась робкая, доверчивая улыбка.
- По-моему, ты уже начал понимать, что тебе нужно делать? - спросила девушка.
- По-моему, - отозвался Кадфаэль, - я уже начал понимать, что нужно делать всем нам. Так вернее будет. Давай-ка, Сионед, принимайся за дело, и можешь не спешить, для нас с Энгелардом занятие тоже найдется. Возьми свое покрывало и расстели его под кустами боярышника - там, где они уже начали отцветать, но цветы еще не осыпались. Потряси кусты и собери побольше цветков. Помнится, когда он последний раз видел святую, она явилась ему в облаке белых цветов, которые источали сладостный аромат. Ну что ж - у нас будет и то и другое.
Так ничего и не поняв, девушка послушно взяла льняное полотнище, послужившее ей саваном, и отправилась в заросли боярышника.
- Дай-ка сюда кинжал, - попросил монах Энгеларда, когда Сионед ушла. Он вытер клинок вуалью, которую Колумбанус сорвал с головы девушки, и поставил свечи так, чтобы свет падал на восковые печати, которыми была запечатана рака.
- Слава Богу, что он не истек кровью. Ряса и вся одежда не запачканы и не порваны. Ну-ка раздень его!
Кадфаэль ощупал первую печать. Слой воска был достаточно толстым, а лезвие кинжала тонким и острым. Удовлетворенно кивнув, монах поднес острие клинка к пламени лампады.
Задолго до рассвета все было сделано. Втроем они спустились к поселку и остановились на опушке леса, откуда начиналась кратчайшая тропинка, ведущая к усадьбе Ризиарта. Окровавленное покрывало и осколки стекла Сионед захватила с собой и закопала в лесу. Благо что слуги, засыпавшие могилу Ризиарта, оставили лопаты рядом, чтобы подровнять холмик на следующий день, и не пришлось за ними бегать. Это сберегло им добрый час времени.
- Ну теперь шума не будет, - заявил Кадфаэль, когда они остановились у развилки, - никакого шума и никаких обвинений. Я думаю, что ты можешь взять Энгеларда с собой в усадьбу - пусть только из дому носа не кажет, пока мы не уедем. А как только мы уберемся, в Гвитерине снова настанет мир. И не надо бояться, что бейлиф вздумает преследовать Энгеларда или Джона. Я шепну словечко на ухо Передару, тот передаст бейлифу, а бейлиф перескажет принцу Овейну. Отцу Хью, тому мы вовсе ничего не станем рассказывать - к чему отягощать совесть простого, доброго и честного человека. И если монахи из Шрусбери останутся довольны, и гвитеринская община тоже, - потому как шила в мешке не утаишь и слухами земля полнится, - никому и в голову не придет болтать лишнее и портить обедню. Мудрый государь, а Овейн Гуинеддский представляется мне именно таким, предпочтет оставить все как есть.
- Весь Гвитерин, - промолвила Сионед, поежившись при этой мысли, - соберется завтра посмотреть, как вы заберете раку с мощами.
- Чем больше народу - тем лучше. Нам нужны очевидцы, охи и ахи, изумление и восторг. Я, знаешь ли, великий грешник, - добавил монах, размышляя вслух, - но тяжести греха почему-то не ощущаю. Может ли цель оправдывать средства - вот что мне хотелось бы знать.
- Я знаю только одно, - отозвалась Сионед, - теперь мой отец может упокоиться с миром, и этим я обязана тебе. И не только этим. А помнишь, как я увидела тебя в первый раз, когда с дерева соскочила? Я ведь тогда думала, что ты такой же, как все монахи, и не захочешь на меня смотреть.
- Дочка, надо вовсе ума лишиться, чтобы не захотеть на тебя смотреть! Я уж так смотрел, глаз не мог оторвать, и буду помнить тебя до конца своих дней. Но вот как, дети мои, вы сумеете устроить свои дела, когда я уеду и не смогу вам больше помогать?
- Все будет хорошо, - сказал Энгелард, - я чужеземец, и, по закону, могу расторгнуть соглашение с моим господином, отдав ему половину своего имущества, и снова стать свободным человеком. А ведь теперь моя госпожа - Сионед.
- А когда он будет свободен, - добавила Сионед, - никто не сможет помешать мне разделить с ним мое достояние. Это будет только справедливо. Дядюшка Меурис препятствовать нам не станет - примириться с этим ему будет совсем нетрудно. Одно дело - выйти за безродного и подневольного чужеземца, а совсем другое - за вольного человека, к тому же за наследника манора, пусть даже до поры он и не может вступить в права наследования.
- Особенно, - согласился Кадфаэль, - если дядюшка давно заприметил, что никто во всем королевстве не умеет управляться со скотиной лучше этого паренька.
"Во всяком случае, - подумал монах, - эти двое счастливы, и надеюсь, что Ризиарт не осудит их за это. Он всегда был отходчивым человеком".
Пришло время расставаться. Энгелард, не мастер произносить долгие речи, поблагодарил монаха коротко и сердечно. Сионед, уже собравшись идти, обернулась, порывисто бросилась Кадфаэлю на шею и поцеловала его. Поцеловала на прощанье, ибо монах посоветовал им обоим не показываться в часовне. Она ушла, а голова Кадфаэля еще долго кружилась от сладкого, пьянящего аромата боярышника.
По дороге к дому отца Хью брат Кадфаэль завернул к мельничному пруду и зашвырнул кинжал Колумбануса в темный глубокий омут. До заутрени оставалось не более часа, и монах решил хоть немного поспать. Как все-таки хорошо, подумал он, укладываясь на сеновале, что братья, мастерившие раку, оказались такими дотошными и догадались проложить ее изнутри свинцом.

Глава одиннадцатая

В тот день приор Роберт пробудился и отправился к заутрене с чувством столь глубокого удовлетворения успехом своей миссии, что едва не забыл об исчезновении брата Джона, и даже когда вспомнил об этом досадном происшествии, то решил отложить этот вопрос на потом - этим надо будет заняться, и он займется, но в свое время. Нынче же это никак не должно омрачать великолепие предстоящего события.
Утро и впрямь выдалось на славу - ясное, солнечное и безмятежное. После заутрени монахи вышли из церкви и двинулись к часовне старого кладбища, бывшие на службе гвитеринцы последовали за ними, а по дороге к шествию молча присоединялись и остальные. Они появлялись со всех тропинок, и под конец процессия стала напоминать некое достопамятное паломничество. Они подошли к сторожке Кэдваллона, и Кэдваллон вышел к ним и присоединился к шествию. Передар не осмеливался идти с ними, ибо на него была наложена епитимья и ему надлежало оставаться дома, пока не истечет срок покаяния. Однако отец Хью любезно пригласил его, а приор Роберт даже удостоил снисходительной улыбки: так мог бы святой улыбнуться грешнику. Госпожа Брэнуин если уже и проснулась, то, верно, еще не вполне оправилась от своей ипохондрии. Похоже, что домашние не слишком настаивали на том, чтобы она пошла с ними, а может быть, она сама решила наказать их своим отсутствием. Как бы то ни было, от ее присутствия они были избавлены.
Процессия не имела строгого порядка - и братья, и селяне свободно переходили с места на место, здоровались и переговаривались друг с другом. Празднество было всеобщим, что странно, если принять во внимание препоны, угрожавшие ему несколько дней подряд. Жители Гвитерина теперь проявляли осмотрительность - они решили наблюдать за всем и не упускать ничего.
Передар подошел к Кадфаэлю и молча встал рядом с ним, всем своим видом выражая благодарность. Когда Кадфаэль справился о самочувствии его матери, молодой человек покраснел и нахмурился, а затем с по-детски виноватой улыбкой промолвил, что с нею все в порядке: она еще не совсем отошла от дремы, но больше не гневается и настроена миролюбиво.
- Коли пожелаешь, ты можешь сослужить добрую службу - и Гвитерину, и мне, - сказал брат Кадфаэль и шепотом поведал Передару, о чем следовало известить Гриффита, сына Риса, бейлифа принца Овейна.
- Вот оно как! - Передар широко раскрыл глаза, начисто позабыв о собственных непростительных прегрешениях, и тихонько присвистнул: - Стало быть, ты хочешь, чтобы все так и осталось?
- Раз уж так вышло, пусть все остается как есть. Кому от этого хуже? Все только выигрывают - и мы, и ты, и Ризиарт, и святая Уинифред. Уинифред, пожалуй, больше всех. И конечно же, Сионед с Энгелардом, - добавил монах сурово, испытывая сердце кающегося грешника.
- Да... Я рад за них! - произнес Передар с нарочитым воодушевлением, склонил голову и опустил глаза.
Юноша вовсе не был рад но стремился не подавать виду, и было ясно, что решимости на это у него хватит. Пройдет год-другой - никто и не припомнит Энгеларду эту историю с оленем. В конце концов, если захочет, он сможет свободно вернуться в Чешир, а со смертью отца унаследует его земли. Его больше не будут считать преступником, объявленным вне закона, и все неприятности для него закончатся.
- Я сегодня же передам твои слова Гриффиту, сыну Риса. Сейчас он за рекой, у своего кузена Дэвида, но - если это может послужить закону - отец Хью освободит меня от епитимьи. - Передар смущенно улыбнулся. - Твое доверие - большая удача для меня. Я могу получить отпущение грехов, поверив бейлифу то, что знать должны все, но никто не должен произносить вслух.
- Хорошо! - промолвил довольный брат Кадфаэль. - А остальным займется бейлиф. Одно слово принцу - и дело сделано.
Процессия подошла к тому месту, где к дороге спускалась самая короткая тропа из усадьбы Ризиарта. Сюда и явилась половина его домочадцев. Бард Падриг любовно прижимал к груди маленькую арфу - верно, после прощальной церемонии он собирался посетить еще чей-нибудь дом. Пахарь Кай, так и не снявший впечатляющей повязки со своей вовсе не пострадавшей головы, шел, артистически покачиваясь и бесстыже поблескивая видневшимся из-под повязки глазом. Не было видно ни Сионед, ни Энгеларда, ни Аннест, ни Джона. Брат Кадфаэль сам распорядился об этом, но сейчас вдруг ощутил горечь от их отсутствия.
Они приблизились к небольшой прогалине. Лес по обе стороны расступился, и взгляду открылась узкая полоска некошеной травы и каменная, поросшая зеленым мхом стена старого кладбища. Показалась маленькая часовенка святой Уинифред - почерневшая, осевшая, выглядевшая слишком высокой для своего фундамента. С востока от нее, на сочной зелени весенней травы, точно шрам выделялся темный прямоугольник - свежевырытая могила Ризиарта. У ворот приор Роберт остановился и повернулся навстречу процессии. Лицо его светилось милосердием, если не любовью. Приор заговорил, а брат Кадфаэль переводил его слова.
- Отец Хью, и вы, добрые люди Гвитерина! С благими намерениями явились мы сюда - ибо мы верили, как верим и ныне, что вело нас Божественное Провидение и желание почтить святую Уинифред в соответствии с ее волею. Не лишить вас сокровища стремимся мы, но позволить лучам его воссиять для многих и многих, и для вас в том числе. Скорбью исполнились мы оттого, что миссия наша могла кого-то из вас опечалить. Теперь же, достигнув согласия, когда вы по доброй воле позволяете нам увезти мощи святой, к вящей ее славе, мы обрели радость и облегчение. Ныне вам ведомо, что не замышляли мы ничего худого, желали одного лишь добра, и теперь исполняем то, что надлежит, с должным почтением.
Слушавшие приора стояли полумесяцем - и с одного его края до другого прокатился едва слышный ропот невольного согласия, почти одобрения.
- Так не затаите ли вы недобрых чувств за то, что мы увезем с собой сию драгоценность? Верите ли вы, что мы поступаем по справедливости и берем лишь то, что нам предназначено?
"Лучше он не мог бы сказать, - удивленно и обрадованно подумал брат Кадфаэль, - он говорил так, как если бы все знал или как будто я составил для него эту речь. Если последует столь же удачный ответ, я, пожалуй, и сам уверую в это чудо".
Толпа расступилась, и вперед вышел Бенед, крепкий, видный, внушающий уважение. Он был достоин говорить от имени прихода, как и всякий гвитеринец, кроме разве что отца Хью, который в этом деле занимал двусмысленную позицию, сохраняя нейтралитет, а посему благоразумно хранил молчание.
- Отец приор! - хрипло заговорил Бенед. - Нет среди нас ни единого, кто пожалел бы для вас реликвии, возлежащей в ковчеге на алтаре. Мы и вправду верим, что эти останки по праву принадлежат вам, и с нашего согласия вы возьмете их в Шрусбери, где им и подобает находиться, как на то указывали знамения.
Это было уж слишком хорошо. Приору Роберту позволительно было зардеться от удовольствия; возможно, он испытывал даже некоторую неловкость. Кадфаэль же невольно обвел долгим озабоченным взглядом собравшихся, их невозмутимые, непроницаемые, улыбающиеся лица, их широко открытые глаза, в которых ничего нельзя было прочесть. Никто не ерзал, не перешептывался, и даже из задних рядов не донеслось ни смешка. Кай с неподдельным восхищением таращился одним - не прикрытым повязкой - глазом. Бард Падриг прямо-таки излучал благодушие и удовлетворение по случаю всеобщего примирения. Они уже знали! То ли Сионед пустила осторожный шепоток по кругу, то ли природное чутье подсказало им истину, но если не в подробностях, то по сути гвитеринцы знали все, что следовало знать. И ведь никто не проговорится, не обмолвится ни словом, покуда пришельцы не уйдут восвояси.
- Идемте же, - возгласил исполненный признательности приор Роберт, - освободим брата Колумбануса от его бдения. Приспело время святой Уинифред начать свой путь домой.
Высокий, с царственной осанкой, с серебристыми сединами, он повернулся и величественно ступил на порог часовни, а большинство гвитеринцев гурьбой вошли на кладбище следом за ним. Белой аристократической рукой он распахнул дверь и замер.
- Брат Колумбанус, вот и мы! Бдение твое завершилось.
Приор сделал шаг, другой... После яркого солнца ему показалось, что в часовне царит полутьма, хотя сквозь маленькое оконце с восточной стороны струился ясный свет. Потом из полумрака выступили стены - побуревшие, пахнущие деревом, и он смог различать то, что было внутри: вначале лишь очертания, а потом свет - такой резкий и слепящий, что Роберт застыл в изумлении, охваченный благоговейным трепетом. Часовня была заполнена тяжелым, навязчивым сладким ароматом. От повеявшего в открытую дверь легкого утреннего ветерка он заколыхался волнами. На алтаре ровным пламенем горели две свечи, между ними - маленькая лампадка.
Аналой стоял прямо перед гробом, однако коленопреклоненного монаха перед ним не оказалось. Алтарь и раку словно припорошило снегом, их устилали белоснежные лепестки - будто волшебный ветер пронес их в своих ладонях через два поля от цветущей боярышниковой изгороди и, не уронив по пути ни одного цветка, вдохнул их сквозь алтарное окошко. Благоухающая метель осыпала и аналой, и скомканные пустые облачения, брошенные перед ним.
- Колумбанус!.. Что это? Его здесь нет!
Брат Ричард подступил к приору слева, брат Жером справа. Бенед, Кэдваллон, Кай и все остальные сгрудились позади, а затем расступились по обе стороны вдоль темных стен часовни и, вдыхая сладостное благоухание, воззрились на это чудо. Никто не решался опередить приора, и наконец он сам медленно двинулся вперед и склонился, чтобы поближе рассмотреть то, что осталось от брата Колумбануса.
Черная бенедиктинская ряса лежала там, где он преклонял колена, полы откинулись назад, верхняя часть упала складками, а рукава распростерлись, как крылья, и были согнуты в локтях, будто бы покинувшие их руки оставались сложенными в молитвенном жесте. Из-под рясы что-то белело.
- Глядите! - благоговейно прошептал брат Ричард. - Рубаха его осталась внутри рясы, а вот, гляньте - его сандалии!
Они виднелись из-под края одеяния, сложенные вместе, подошвами вверх, как будто оставались на ногах молящегося. На аналое, на месте для Библии, где должны были покоиться руки монаха, лежал цветок боярышника.
- Отец приор! Здесь все его одежды. И подрясник, и подштанники - все! Одно надето на другое - так, как он носил! Как будто... как будто он был вознесен из своих одежд и оставил их здесь, подобно змее, что сбрасывает старую кожу и является в блеске новой!
- Это поражает больше всего, - вымолвил приор Роберт. - Можем ли мы постичь это, не впадая в грех?
- Отче! Позволительно ли нам взять эти одеяния? А что, если на них остался какой-то след или знак?..
Там ничего не было, уж в этом-то брат Кадфаэль был уверен. Брат Колумбанус не истекал кровью, ряса его не была порвана, даже запачкана она не была. Он упал в густую весеннюю зелень, уже пробившуюся сквозь мертвую прошлогоднюю траву.
- Отче, все случилось так, как я предположил, - пролепетал Ричард, осмотрев одежды, - словно он был бережно вознесен из своих одеяний, и они ниспали, ибо он не нуждался в них более. О отец мой, мы свидетели великого чуда! Мне страшно! - вдруг вскричал субприор, разумея под этим невыразимый благоговейный трепет перед тем, что свято. Нечасто выказывал он подобное красноречие и нечасто бывал так взволнован.
- Теперь я действительно припоминаю, - промолвил потрясенный и пристыженный - в чем трудно было его укорить - приор, - молитву, которую творил он прошлой ночью. Исполненный возвышенного экстаза, призывал он забрать его живым из этого мира, коли Пресвятая Дева сочтет его достойным столь великого отличия и блаженства! Возможно ли, что он был удостоен подобной милости?!
- Отче! Следует ли нам искать его? Здесь, и поблизости, и в окрестных лесах?
- Зачем? - просто отозвался приор. - Разве, будучи в здравом уме, побежал бы он в ночи обнаженным? Да пусть даже он обезумел и сбросил свои одежды - неужто были бы они оставлены так, складка к складке, в должном порядке - как будто он и сейчас поминает усопшего? Скинуть одеяния так - невозможно. Нет, то место, куда он ушел от нас, куда выше этих лесов, далеко от этого мира. Самые горячие молитвы его были услышаны, и он был избран. Чудо свершилось! Давайте же отслужим здесь мессу по брату Колумбанусу, прежде чем возьмем блаженную госпожу нашу, избравшую его своим герольдом, и пойдем, чтобы поведать о явленном нам чуде веры!
Зная, что за человек приор Роберт, трудно судить, когда понимание того, во что можно употребить это чудо, возобладало в его сознании над искренней верой, изумлением и благочестием, и он стал действовать так, чтобы случившееся позволило ему стяжать возможно большую славу. Впрочем, в его поведении не было ничего непоследовательного. Приор нимало не сомневался в том, что брат Колумбанус действительно покинул этот мир и живым вознесся на небеса, как он того и желал. Но коль скоро это так, то он, как приор, не только вправе, но и обязан сделать все для того, чтобы явление избранника как можно более послужило прославлению аббатства Святых Петра и Павла в Шрусбери. А уж воспользоваться этим для того, чтобы над челом его самого, приора Роберта, положившего начало поискам святыни, воссиял ореол, было для него приятнейшей из обязанностей. И он не преминул поступить именно так.

Предыдущая страница 8 Следующая страница


9 Эллис Питерс

Исполненный веры в чудо, он отслужил мессу, стоя над грудей покинутых одежд в облаке белых цветов. Не стоило сомневаться в том, что через отца Хью приор известит о случившемся Гриффита, сына Риса, и попросит того быть настороже - на случай, если после отъезда братьев в Шрусбери всплывут какие-либо обстоятельства, относящиеся к этому происшествию. Таким приора сделали его вера и происхождение: он был подготовлен к тому, чтобы священствовать и править, и не мог пренебречь ни той ни другой ролью.
Жители Гвитерина столпились, заполнив все пространство вокруг, и молча наблюдали, ничем не выражая своего мнения. То, что они были здесь и молчали, сошло за одобрение, а что они думали на самом деле, так при них и осталось.
- Теперь же, - возгласил растроганный едва ли не до слез приор Роберт, - поднимем благословенную ношу и возблагодарим Всевышнего за драгоценный груз, который нам выпало честь нести.
И он первый выступил вперед, чтобы подставить свою тонкую руку и слабое плечо.
Для брата Кадфаэля это был прескверный момент - такую возможность он упустил из виду. Однако Бенед проявил неожиданное проворство.
- Ныне, когда достигнуто согласие, останется ли Гвитерин позади? - громогласно вскричал он и устремился вперед - не столь величественно, как приор, но с куда большей прытью. Он оказался в головах раки прежде приора и успел подставить свое широкое плечо, а полдюжины подмастерьев из его кузни, могучих приземистых парней, с воодушевлением последовали его примеру. Помимо брата Кадфаэля, из шрусберийских монахов примерно того же роста был один брат Жером, подставивший шею под угол раки; он один вскрикнул, изумленный тяжестью ноши, и согнулся, но Бенед подскочил к нему и принял большую часть веса на себя.
- Кто бы мог подумать, что столь хрупкие кости окажутся такими тяжелыми! - возгласил с пафосом кузнец.
Кадфаэль поспешил истолковать это и, переводя слова Бенеда, добавил от себя:
- Здесь нас окружают чудеса - великие и малые. Истину изрек отец приор - нам следует благодарить Господа за возложенную на нас ношу. И разве не об особой милости свидетельствует то, что небеса столь явно дали нам ощутить ее бесценность?
По-видимому, приор Роберт в своем нынешнем состоянии, смиренном и восторженном одновременно, не нашел логику этого суждения столь своеобразной, какой она показалась самому брату Кадфаэлю. Приор был готов принять и приветствовать все, что могло способствовать еще большему его торжеству.
Итак, именно гвитеринцы на своих крепких плечах вынесли раку из часовни и прошествовали с нею к дому священника с таким воодушевлением, что, казалось, весь приход дождаться не может, когда наконец избавится от гостей, увозящих их реликвию. Гвитеринцы сами привели лошадей и мулов и снарядили небольшой возок, устланный тканями, на котором драгоценную поклажу предстояло доставить в Шрусбери. Водруженная на эту повозку рака должна была покоиться там до самого прибытия в аббатство. Стоит заметить, что возок недорого обошелся братии, ибо кузнец не взял с них платы за работу и материалы - это было его пожертвование. Никто не хотел, чтобы по пути с ракой что-нибудь приключилось, памятуя о том, как согнувшийся под тяжестью брат Жером едва не уронил ее.
- Нам будет не хватать тебя, - с сожалением заметил брату Кадфаэлю Кай, возившийся с упряжью. - Падриг сложил песнь в честь Ризиарта - тебе бы наверняка захотелось ее послушать, да и еще один вечерок за выпивкой в славной компании нам бы не помешал. А этот ваш парень, Джон, благодарит тебя и желает всего наилучшего. Он скрывается лишь до тех пор, пока не уберутся ваши ребята. Сионед просила передать тебе его слова: приглядывай за своими грушевыми деревьями, а то у нас здесь зимняя моль порой черт те что вытворяет.
- Да, Джон - добрый помощник в саду, - рассудительно произнес Кадфаэль, - малость тяжеловат на руку, но целину вскапывает быстрее, чем любой послушник - из тех, что у меня были. Мне тоже будет его не хватать. Бог ведает, кого я заполучу вместо него.
- Легкая рука не больно-то годится для работы в кузнице, - отозвался Бенед, отступая, чтобы полюбоваться окованными железом колесами, которые он поставил на возок. - Сноровистая - да! Но не легкая. Вот что я скажу тебе, Кадфаэль: я еще наведаюсь к тебе в Шрусбери. Есть у меня давняя блажь совершить когда-нибудь большое паломничество через всю Англию и добраться до Уолсингема. Шрусбери, пожалуй, почти по пути будет.
Когда наконец все было готово и приор Роберт уселся в седло, Кай шепнул Кадфаэлю на ухо:
- Когда поднимешься на вершину холма, где, помнишь, мы пахали в день вашего приезда, глянь в другую сторону. Там, где лес расступается, увидишь открытый холм - как раз перед тем местом, где деревья снова смыкаются. Там соберется вся наша расчудесная компания - специально для тебя.
Брат Кадфаэль, который всю ночь не сомкнул глаз и очень устал, без зазрения совести выбрал себе из двух мулов более спокойного и понятливого - такой повсюду последует за лошадьми, и его крепким копытам нипочем любая дорога. На муле было высокое удобное седло, а брат Кадфаэль еще не разучился править одними коленями, без удил. Мула покрупнее впрягли в возок. Возок был хоть и не широк, но устойчив, и легко катился даже по лесному бездорожью, а потому не слишком тяжелый Жером мог ехать на спине мула - тому что его тащить, что хомут да оглобли. В любом случае не стоило особенно беспокоиться об удобстве Жерома, который первым догадался сочинить историю о видении святой Уинифред, почти наверняка зная, что поиски приора в Уэльсе приведут именно к этой девственнице, как самой желанной и самой доступной. Жером и Колумбануса обхаживал бы столь же усердно, если бы тот пережил Роберта и занял его место. Кортеж, торжественно двинулся вперед. Половина Гвитерина собралась, чтобы посмотреть, как он отбывает, и вздохнуть с облегчением, когда он таки отбудет. Отец Хью благословил отъезжавших гостей. Передар, скорее всего, уже находился за рекой, где сеял добрые семена в уме бейлифа. Он заслуживал того, чтобы ему зачлось это поручение. Подлинным грешникам несть числа, а искренне раскаявшиеся редки. Передар поступил мерзко, но этот юноша по-прежнему внушал симпатию. Кадфаэль полагал, что, когда парень переболеет Сионед, за его будущее можно будет не опасаться. Есть, в конце концов, и другие девушки: таких, как она, немного, но ведь встречаются же очень славные и смышленые.
Брат Кадфаэль удобно уселся в седле и тронул поводья, давая мулу понять, что тот может везти его куда надо. Незаметно монах задремал, однако это был не настоящий сон. Он воспринимал игру света и тени под деревьями и свежесть лесной прохлады, ощущал, что под ним что-то движется, и чувствовал удовлетворение, что дело сделано или почти сделано, ибо дорога домой только началась.
Когда они подъехали к высокому кряжу над речной долиной, Кадфаэль встрепенулся. Пахота завершилась, распахали и целину, и сейчас там, внизу, пахарей не было. Он повернулся вправо, к лесистым вершинам, и стал ждать, когда между деревьями откроется просека. Она оказалась короткой и узкой полосой травы, поднимавшейся к округлой вершине, за которой темной стеной смыкались деревья. На пологом склоне холма собралось немало народу, по большей части домочадцев Сионед. Они находились достаточно далеко, чтобы остаться неузнанными для всякого, кто знал их хуже, чем Кадфаэль. Облако темных волос, льняная шапочка, повязка Кая, горделиво сдвинутая назад, как шляпа в жаркий полдень, чья-то светло-каштановая шевелюра на фоне багряной терновой изгороди, смахивавшая на запущенную тонзуру брата Джона. И Падриг здесь - еще не пустился в свои скитания. Все они махали руками и улыбались, и растроганный Кадфаэль помахал им в ответ. Затем процессия пересекла неширокую прогалину, и фигурки провожавших скрылись за лесом.
Весьма довольный брат Кадфаэль поудобнее устроился в седле и заснул. На ночь монахи остановились в Пенмачмо, в церковном странноприимном доме, где предоставлялся кров путникам. Кадфаэль, позаботившись о своем муле, тут же, без всяких извинений, отправился досыпать на сеновале над конюшней. За полночь его разбудил чрезвычайно возбужденный брат Жером.
- Брат! Великое чудо! - проблеял Жером в экстазе. - Сюда прибыл странник, мучимый невыносимой болью от жестокого недуга, он издавал такие вопли, что все мы в гостинице лишились сна. И тогда приор Роберт опустил в святую воду несколько сбереженных нами лепестков из часовни и дал страждущему испить этой воды. Вслед за тем его вынесли во двор и позволили припасть губами к раке. В тот же миг боль оставила путника, и не успели мы уложить его в постель, как он уже спал. Он ничего не чувствует, он спит как младенец! О брат! Мы стали орудиями удивительной благодати!
- Стоит ли так удивляться этому? - раздраженно возразил брат Кадфаэль. Он был сердит: сказалась досада из-за того, что его оторвали от сна, да к тому же он был захвачен врасплох - больше, чем мог себе в этом признаться. - Если бы у тебя была хоть крупица веры в то, что мы везем из Гвитерина, ты бы не удивлялся тому, что по дороге творятся чудеса.
"Но ведь это лишнее доказательство в пользу того, чтобы поверил я, - подумал Кадфаэль после того, как Жером удалился в поисках более благодарной аудитории. - Похоже, я действительно начинаю постигать саму природу чуда. Ибо разве было бы чудо чудом, если бы к нему имелись разумные основания? Чудеса не имеют ничего общего с разумом! Чудеса противоречат разуму! Переворачивают разум, дурачат разум! Они не воздаются по заслугам, они являются и несут спасение всем, кому угодно. Если бы в них был смысл, они не были бы чудесами". Все эти соображения и удовлетворили, и позабавили монаха, и он легко уснул, чувствуя, что все в порядке с этим миром, который всегда виделся ему чудесным и не укладывающимся ни в какие нормы.

Мелкие чудеса, одни заурядные, иные просто смехотворные, сопровождали их всю дорогу до Шрусбери. Правда, трудно было судить, скольким из отбросивших костыли они на самом деле были необходимы и скольким из тех, кому они все-таки были необходимы, в скором времени пришлось обзавестись новыми, сколько было мнимых заик, сколько слабых сухожилий существовало только в воображении, не говоря уже об искателях сенсаций, которые, нацепив на глаз повязку или прикинувшись вдруг разбитыми параличом, рассчитывали таким образом приобщиться к новоявленному культу. Благодаря этому мощи приобрели громкую известность, которая не только сопутствовала, но и опережала их, и уже доставляла аббатству благоговейное покровительство, выражавшееся в дарах и завещаниях тех, кто надеялся, что в благодарность за это святая отмолит их сомнительные грешки.

В окрестностях Шрусбери сотни людей выходили им навстречу и сопровождали процессию до самой часовни Святого Жиля на границе монастырских владений, где раке предстояло дожидаться великого дня перенесения мощей в церковь аббатства. Едва ли это могло произойти без благословения епископа и должного оповещения всех церквей и монастырей, что должно было способствовать еще большей славе обители. И когда настал этот день, брат Кадфаэль ничуть не удивился тому, что небо заволокло тучами и хлещет проливной дождь, как будто нарочно оставляя место для еще одного маленького чуда. Ибо, хотя дождь нещадно поливал все окрестные поля и селения, ни одна капля не упала на процессию, которая переносила раку с мощами святой Уинифред к ее последнему пристанищу в алтаре аббатской церкви. Следом в храм тотчас набилось множество искателей чудес, и по большей части они ушли удовлетворенными.
При полном собрании капитула приор Роберт доложил о результатах своей миссии аббату Хериберту.
- Отче! К прискорбию своему, я должен признать, что из шести братьев, покидавших Шрусбери, вернулось только четверо. Мы лишились и гордости нашей обители, и ее позора, но доставили сокровище, за которым и пустились в путь.
Приор заблуждался почти во всем, что стоило принимать в расчет, но поскольку было маловероятно, что кто-нибудь откроет ему глаза, то и беды в этом не было. Кадфаэль мирно дремал на привычном месте позади колонны, а в церкви в это время благоговейно славословили брата Колумбануса, из которого определенно собирались состряпать нового святого. Жаль, правда, что им достались одни лишь сброшенные одежды, тогда как останки навсегда оказались вне пределов досягаемости. Не обращая внимания на гул восторженных голосов, Кадфаэль поздравил себя с тем, что сумел осчастливить столько народу, и погрузился в дрему: ему привиделось, как горячее лезвие ножа ловко срезает толстый воск, не нарушая печати.
Много воды утекло с тех пор, как он упражнялся в некоторых более чем сомнительных искусствах, и был рад утвердиться в том, что не забыл ни одного из них и что всем им в конце концов находится похвальное употребление.

Глава двенадцатая

С той поры минуло более двух лет, и как-то раз, в погожий июньский денек, возвращаясь через монастырский двор с рыбных прудов, брат Кадфаэль приметил среди толпившихся у ворот путников знакомую фигуру. Бенед, гвитеринский кузнец, почти не изменился - такой же коренастый и широкоплечий - разве что погрузнел малость да седины в волосах прибавилось. Он решил, что приспело время претворить в жизнь давнюю мечту, и теперь в облачении паломника направлялся к алтарю Пресвятой Девы в Уолсингеме.
- Знаешь, - признался он Кадфаэлю, когда они расположились в монастырском саду, попивая винцо, - ежели б я сейчас не собрался, потом, боюсь, мне было бы уж не под силу пускаться в путь. А нынче что могло мне помешать - кузню, слава Богу, есть на кого оставить! Парень славный, мигом освоился, чувствует себя возле горна как рыба в воде. Ах да, я же забыл тебе сказать - они уже полтора года как поженились. Аннест всегда знала, чего хочет, и на сей раз не промахнулась - это точно.
- У них небось уже и ребенок есть? - спросил Кадфаэль, живо представив себе бойкого крепыша с венчиком рыжих кудряшек.
- Пока еще нет, но скоро будет. Думаю, родится к моему возвращению.
- А как Аннест себя чувствует?
- Расцвела пуще прежнего.
- Ну а что Сионед с Энгелардом? Надеюсь, после нашего отъезда у них не было неприятностей.
- Никаких. Ты все ловко устроил - благослови тебя Господи. Гриффит, сын Риса, дал знать, что все улажено и опасаться им больше нечего. Они поженились, живут припеваючи и шлют тебе наилучшие пожелания. Просили рассказать тебе, что у них сынишка родился. Ему, по-моему, нынче уже месяца три будет - славный такой малыш, смугленький, настоящий валлиец - в мать удался. А назвали-то его знаешь как - Кадфаэлем!
- Ну и ну, - промолвил польщенный и растроганный брат Кадфаэль. - Лучше не бывает, ежели назовут дитя твоим именем. Радуешься за него, как за свое, а все беспокойство да хлопоты выпадают на волю родителей. Но я верю, что этот малец принесет им одно лишь счастье. Ты погоди, небось дождешься и маленького Бенеда - одна из этих парочек наверняка расстарается.
Паломник без особого сожаления покачал головой и потянулся за баклагой с вином.
- А ведь когда-то я и сам надеялся... Совсем, видать, на старости лет из ума выжил, надо же было вбить себе в башку эдакую дурь. Оно и к лучшему, что все так обернулось... И у Кая дела неплохи, он передает тебе привет и просит выпить кружечку за его здоровье.
Они осушили не одну кружку, прежде чем пришло время отправляться к вечерне.
- Завтра мы с тобой снова встретимся, - промолвил Бенед, когда они возвращались на двор, - я буду на собрании капитула. Отец Хью велел мне поклониться приору Роберту и аббату Хериберту - так что тебе придется переводить мои приветствия.
- Должно быть, отец Хью - единственный человек в Гвитерине, который до сих пор ни о чем не догадывается, - сказал Кадфаэль, почувствовав при этом легкий укол совести, - Может, это и хорошо, зачем отягощать душу честного человека... Пусть уж лучше так и остается в неведении.
- Может, он и впрямь ничего не заподозрил, - отозвался Бенед, - во всяком случае, ни разу даже не заикнулся, будто ему что-то известно, но ручаться за это я бы не стал. Что ни говори, а молчание - золото.
На следующее утро Бенед предстал перед собранием капитула и от имени гвитеринского прихода засвидетельствовал почтение участникам достопамятного паломничества приора Роберта и той обители, в чьих стенах упокоились ныне мощи святой Уинифред. Аббат Хериберт дружелюбно справился о часовне и кладбище, выразив сожаление о том, что ему самому не удалось повидать места, которым аббатство обязано обретением могущественной покровительницы и драгоценных реликвий.
- И нам хотелось бы верить, - мягко промолвил Хериберт, - что, завладев бесценным сокровищем, мы все же не причинили вам невосполнимого ущерба. Видит Бог, этого мы не хотели.
- Ничуть, отец аббат, - от души заверил его Бенед, - об этом тебе не стоит беспокоиться. Ибо я должен сказать, что дивные вещи творятся на месте могилы святой Уинифред. Теперь туда за помощью приходит куда больше народу, чем когда-либо прежде, и там происходят чудесные исцеления.
Приор Роберт застыл на месте. Он недоверчиво поджал губы, и его суровое лицо побледнело от негодования.
- Неужто это случается теперь, когда святая возлежит на нашем алтаре и толпы паломников стекаются на поклонение ей в Шрусбери? Должно быть, вам перепадают лишь крохи ее величия.
- Вот уж нет, отец приор, у нас свершаются великие чудеса. Многих женщин, которые, будучи в тягости, не могли родить и испытывали жестокие муки, приводили на кладбище и клали на могилу, где прежде покоилась святая Уинифред, а ныне похоронен Ризиарт. И что же - боли у матерей как рукой снимало, они благополучно разрешались от бремени, и младенцы появлялись на свет здоровенькими. Однажды на кладбище пришел слепец, долгие годы не видавший Божьего света, но стоило ему омыть глаза в настое из цветков боярышника, как в тот же миг он прозрел и, отбросив посох, отправился домой. А один юноша сломал ногу, и кость у него плохо срослась. Боль была такой сильной, что бедняга еле доковылял до кладбища. Стиснув зубы, он начал приплясывать перед могилой. Так вот - он не только избавился от боли, но и нога у него выправилась. Да что там - я не в силах пересказать и половины тех чудес, что были явлены нам в Гвитерине за последние два года.
Лицо приора, и без того мертвенно-бледное, аж позеленело от возмущения. Глаза его метали молнии. Может ли быть, чтобы в захолустной деревушке, лишившейся к тому же святых мощей, творились чудеса - да какие! Не чета здешним - разве можно сравнить с ними прекратившийся дождь, ссадины да порезы, заживавшие хоть и быстро, но отнюдь не со сверхъестественной скоростью, и даже исцеления калек, которые во множестве собирались в аббатство и расходились восвояси, побросав свои костыли у алтаря святой. Да и калеки, признаться, попадались все какие-то сомнительные.
- А еще был случай с ребенком трех лёт, - не унимался Бенед, - которого одолел припадок, бедняжка застыл как полено прямо на руках у матери и перестал дышать. Несчастная женщина бежала с дитем на руках всю дорогу с дальних полей, перешла реку вброд, принесла его к могиле святой и положила мертвое дитя на траву. И едва ребенок коснулся прохладной земли, как ожил и закричал. Мать подхватила его на руки и отнесла домой. Он и по сей день жив и здоров.
- Неужто даже мертвые оживают? - хрипло выдавил приор Роберт, едва не онемевший от зависти.
- Отец приор, - успокаивающе произнес брат Кадфаэль, - безусловно, это всего лишь лишнее доказательство великого и потрясающего могущества святой Уинифред. Ибо даже земля, в которой некогда покоились ее кости, творит чудеса, а каждое новое чудо способствует возвеличиванию и прославлению того места, где ныне пребывают ее мощи, благословившие землю, которая по-прежнему благословляет других.
И отец Хериберт, не замечая досады приора, благожелательно признал, что так оно и есть, и где бы ни была явлена милость - в Уэльсе ли, в Англии или в Святой Земле, повсюду ее надлежит принимать и приветствовать с благодарностью.
- Ты там по простоте души распинался или хотел поддеть нашего приора? - допытывался Кадфаэль, провожая кузнеца до ворот обители.
- А это уж ты сам решай. Одно я тебе скажу, Кадфаэль, все это - чистая правда. Все это действительно происходило и до сих пор происходит.
Кадфаэль стоял и смотрел вслед Бенеду, размашистыми шагами удалявшемуся по дороге на Лиллешаль, пока его плотная фигура не уменьшилась в размерах и не пропала из виду, скрывшись за поворотом. Потом монах повернулся и направился к своему садику, где, закончив высаживать салат, ждал его распоряжений молодой послушник. Парнишке едва минуло шестнадцать, и он отчаянно скучал по дому. Он еще ничего не умел, но схватывал все на лету, и, хотя сейчас по неловкости собрал на себя всю грязь, какая была на грядках, можно было надеяться, что со временем из него выйдет толк. В целом Кадфаэль был им доволен.
"Вряд ли я мог бы устроить лучше, чем вышло", - размышлял он, припоминая всю эту теперь уже давнюю историю. Маленькая валлийская святая, благослови ее Господь, осталась там, где ей и хотелось, и в благодарность за это одаряет соплеменников своей милостью. А мы получили то, что принадлежало нам с самого начала, и лучшего, наверное, не заслужили. Так что все справедливо. Видать, главное, чтобы была вера, и тогда даже останки расчетливого убийцы способны творить чудеса - почти такие же, как настоящие мощи. Почти, да не совсем! Теперь, зная правду, добрые люди в Гвитерине могут ожидать свершения новых, небывалых чудес. И возможно, малая толика их признательности перепадет Ризиарту - а почему бы и нет? Он этого достоин. Может быть, святая даже и рада его компании. Он ведь не по своей воле оказался в ее могиле, да и целомудрию ее нынче ничто не угрожает. И, возможно, маленькая толика их признательности перепадет Ризиарту - а почему бы и нет? Он этого достоин. Может быть святая даже и рада его компании. Он ведь не по своей воле оказался в ее могиле, да и целомудрию ее ничто ныне не угрожает. И, уж наверное, Уинифред не пожалеет для него листок-другой из венца своей славы!

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эллис Питерс - Биография

Эллис Питерс

На основную страницу

Биография

Ellis Peters Великобритания, 1913 - 1995

Английская писательница. Творческая карьера Эллис Питерс началась в 1936 году, когда она под собственным именем публикует свои исторические романы. В годы мировой войны служила в Королевских Военно-морских силах. В 1951 году писательница начинает работать в жанре детектива, написав целую серию произведений с общими героями - семьей Фелс. Элис Питерс известна и как переводчик и страстный любитель чешской литературы. В годы "Пражской весны" (1968) Чешское общество международных отношений награждает ее Золотой медалью. Настоящая слава и всемирная известность приходит к писательнице в конце 70-х, когда появляется ее знаменитая серия о Брате Кадфаэле. Средневековый герой - участник крестовых походов и морских сражений - Брат Кадфаэль возвращается в родной Уэльс, где в окрестностях Шрусбери начинается его карьера лекаря-травника и детектива. Написанная в традиционном английском детективном стиле, да еще на фоне реальных исторических событий смутного времени Англии, серия о Брате Кадфаэле становится настолько популярной, что появились специальные автобусные экскурсии по местам действия романов. Поклонниками этих произведений создан специальный глоссарий - своеобразный "Who is Who" - с указанием, что представлял собой тот или иной герой в реальной жизни, а также тех персонажей, которые являются творческой фантазией автора. Издан справочник по лекарственным травам, используемым монахом Кадфаэлем для приготовления своих снадобий. Каждый роман о Брате Кадфаэле предваряется небольшой картой места действия, что вызывает неизменный интерес у настоящего ценителя как детективных, так и исторических произведений. За свою жизнь Эллис Питерс написала более 70 романов. Ее творчество очень высоко оценено коллегами - она лауреат премий Эдгара По и Серебряного кинжала. В 1993 году за ее большой вклад в английскую детективную литературу Британская ассоциация детективных писателей наградила ее премией Алмазный кинжал.


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 2)
  • Глава четвертая (Страница 3)
  • Глава пятая (Страница 4)
  • Глава шестая (Страница 4)
  • Глава седьмая (Страница 5)
  • Глава восьмая (Страница 6)
  • Глава девятая (Страница 7)
  • Глава десятая (Страница 8)
  • Глава одиннадцатая (Страница 8)
  • Глава двенадцатая (Страница 9)


Эллис Питерс

Страсти по мощам

Цикл: "Брат Кадфаэль" - 1

 Читать книгу

Аннотация

В детективном цикле английской писательницы преступления раскрывает... монах.

В романе "Страсти по мощам" брат Кадфаэль расследует загадочное убийство, совершенное при перенесении мощей уэльской мученицы Уинифред.

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel