Эллис Питерс - Сокровенное таинство

1 Эллис Питерс

Глава первая

Лето 1141 года выдалось на славу. Лучи августовского солнца окрашивали окрестности Шрусбери в рыжеватый, словно львиная шкура, цвет. Стояла жара, навевавшая благостную дремоту. После обильных весенних дождей, как раз к празднику перенесения мощей Святой Уинифред, установилась поистине райская погода, и держалась она до самой уборки урожая. И праздник урожая пришелся на такой же славный день. Сжатые поля побелели под палящим солнцем, колосья все до единого были подобраны, и оставалось только выгнать на стерню отары овец, чтобы ничто из плодов земных не пропало даром.
В церквах с немалым воодушевлением служили благодарственные молебны по случаю успешного завершения жатвы, а в садах уже темнели, созревая, ранние сливы. Амбары аббатства ломились от зерна, тщательно высушенная солома была увязана в снопы, сено сметано в стога, а если и не хватало хорошего дождика, чтобы корм для овец на убранных нивах был посочнее, то эта нехватка с лихвой возмещалась щедрой утренней росой. Само собой, рано или поздно эта благодать сменится суровыми осенними ветрами, но пока безоблачное небо радовало ясной голубизной.
- Крестьяне нынче довольны,- обращаясь к брату Кадфаэлю, заметил шериф Хью Берингар, только что вернувшийся с уборки урожая в собственных владениях на севере графства и от постоянного пребывания на полях под палящим солнцем почерневший как головешка, - а вот среди государей одни раздоры. Сдается мне, что если бы им приходилось самим сеять да жать, молоть муку да печь хлеб, у них не осталось бы времени на набеги и стычки. Слава Богу, что война пока обходит наши края стороной, не приведи Господи, чтобы и здесь пролилась кровь. Что ни говори, а я в ответе за это графство, как и за свое поле, и когда я вижу его жителей сытыми, загорелыми и веселыми, когда знаю, что их амбары и закрома полны, а с овец настрижено доброе руно, то не могу не радоваться.
Берингар повстречал брата Кадфаэля у монастырской стены - там, где между оградой аббатства и тропой, сворачивающей направо к часовне Святого Жиля, раскинулась поросшая травой площадка, служившая местом проведения ежегодных ярмарок. Прошло уже около двух недель после окончания трехдневной ярмарки на Петра и Павла - и стойла опустели, а купцы разъехались по домам. Хью сидел на своем костлявом, сером в яблоках жеребце, нескладном, но достаточно рослом и выносливом, чтобы нести куда более тяжелого всадника, чем этот худощавый молодой человек. Впрочем, норовистый конь не признавал никого, кроме своего хозяина.
Будучи шерифом Шропшира, Хью Берингар вовсе не обязан был сам следить за тем, как ярмарочное поле приводят в порядок после окончания торгов, однако он предпочитал лично за всем проследить. В конце концов ведь это его люди все три дня приглядывали за тем, чтобы во время ярмарки обошлось без свар, мошенничества и грабежа, а аббатство не потерпело никакого ущерба. Теперь с этой заботой было покончено до следующего года. Но следы проходившей здесь ярмарки были еще видны повсюду: многочисленные углубления в тех местах, где вбивались жерди для коновязей, белесые прямоугольники на месте разобранных загонов, вытоптанные дорожки между шатрами, окаймленные зеленой бахромой сохранившейся травы. Там и сям, словно следы диковинного зверя, зеленели пятна примятого, но не увядшего клевера.
- Один добрый дождик - и все будет как прежде,- промолвил брат Кадфаэль, окидывая взглядом чередующиеся, будто на шахматной доске, выцветшие проплешины, перемежающиеся зелеными островками, и размышляя о необыкновенной живучести простой травы.
Монах оказался здесь по пути из аббатства Святых Петра и Павла, а шел он в принадлежавший обители приют при часовне Святого Жиля, находившийся на самой окраине города. С ярмарочного поля до приюта оставалось еще добрых полмили. В обязанности Кадфаэля входило следить за тем, чтобы там всегда имелись в достатке снадобья от всевозможных недугов, и потому он наведывался в приют каждые две недели, а то и чаще, если там было много больных или возникала какая-нибудь срочная нужда.
В это раннее августовское утро его сопровождал молодой брат Освин, который более года учился у Кадфаэля пользовать недужных целебными травами и сейчас направлялся туда, где полученные им навыки могли найти достойное применение. Освин был высок ростом, крепок и полон энтузиазма. Поначалу немало было у него оплошностей: то отвар на огне передержит, то, не разобравшись, вместо лекарственных трав притащит сорняков, тем паче что с виду они сильно схожи. Но теперь все эти огрехи были в прошлом. Молодой монах может стать находкой для лазарета - но для этого первое время он должен трудиться под началом опытного и рассудительного наставника, брата Симона, который сможет при необходимости направить юношеский пыл в нужное русло.
- На мой взгляд, ярмарка у вас удалась на славу,- сказал Хью, прервав молчание.
- Слава Богу, все вышло куда лучше, чем я мог надеяться, - с улыбкой отозвался Кадфаэль,- особенно если учесть, что с юга нынче до Шрусбери не добраться из-за раздоров в Винчестере. Иные купцы аж из самой Фландрии заявились.
Да, что и говорить, последнее время Восточная Англия была не самым безопасным местом, но торговцы шерстью - народ хваткий и всегда готовы рискнуть ради хорошей прибыли.
- И стрижка нынче была отменной,- с удовлетворением заметил Берингар.
На севере, в маноре Мэзбери, он имел собственные стада и отлично знал, сколько доброй шерсти настрижено в этом году. На нее был хороший спрос повсюду, и, конечно, в приграничных землях Уэльса. Жители Шрусбери издавна поддерживали прочные связи с обоими валлийскими королевствами - Гуинеддом и Повисом. Были у них там и родичи, и друзья, а главное - их сближали торговые интересы, хотя порой и с той, и с другой стороны затевались удальства ради лихие набеги. В нынешнее лето мир с Гуинеддом сохранялся нерушимо - Овейн Гуинеддский умело сдерживал своих подданных, к тому же им, как и жителям Шропшира, приходилось остерегаться честолюбивого графа Ранульфа Честерского, и лучше всего было держаться вместе. В Повисе, правда, народ был более буйный - от тамошних валлийцев никогда не знаешь, чего ждать, но Хью Берингар был начеку. Несколько раз его ратникам удавалось укротить беспокойных соседей, и те на время поутихли.
- И урожай хорош, - продолжал Хью, - уж сколько лет не припомню такой жатвы. Вот только фрукты...
- Да, фрукты,- подхватил Кадфаэль,- еще не поспели. Но если Господь пошлет добрый дождик, чтобы напоить их влагой, да не будет бури или града, тогда сам увидишь. Ну да что там говорить - зерно убрано, солома высушена, сена накошено вдосталь. Грех и жаловаться.
Но при всем при этом, размышлял монах с некоторым удивлением, кое для кого нынешний год сложился не слишком удачно. Фортуна изменила сначала королю, затем императрице - а в это время простые люди, во всяком случае здесь, в центральных графствах, по милости Господней пожинали плоды своих трудов и возносили благодарственные молитвы. Между тем в феврале этого года король Стефан был наголову разбит в битве под Линкольном, попал в плен и стал узником Бристольского замка, куда был заключен смертельно враждовавшей с ним императрицей Матильдой, его кузиной и непримиримой соперницей в борьбе за английский престол.
Многие из числа былых сторонников Стефана поспешили переметнуться на сторону Матильды, и не последним среди них оказался папский легат, епископ Винчестерский Генри, доводившийся императрице кузеном, а королю - родным братом. Он счел за благо примкнуть к победившей партии, но вскоре понял, что поторопился, ибо Матильда оказалась недальновидным политиком. В Вестминстере все уже было готово к коронации, и английская корона вот-вот должна была увенчать ее голову, но, прибыв в Лондон, она повела себя столь вызывающе и надменно, что горожане в ярости восстали и обратили ее в постыдное бегство. Кончилось тем, что и город, и королевский дворец оказались во власти отважной супруги плененного короля Стефана.
Правда, этот поворот фортуны отнюдь не принес свободу королю. Напротив, по слухам, положение его ухудшилось. Его стали строже охранять и из предосторожности даже заковали в цепи - ведь теперь знатный пленник оставался единственным козырем, который его соперница сохраняла в своих руках. Но так или иначе, императрица Матильда, по всей вероятности, навсегда лишилась короны, а вместе с короной и поддержки епископа Генри, который уже дважды за год успел поменять союзников и теперь предпочитал не спешить. Поговаривали, что императрица послала в Винчестер своего сводного брата и близкого друга графа Роберта Глостерского, чтобы тот попытался снова перетянуть епископа на ее сторону, но Генри уклонился от определенного ответа. Рассказывали также, что жена Стефана опередила императрицу Матильду: она встретилась с епископом Генри в Гилфорде, сумела завоевать его симпатию и заручиться его поддержкой. По всей видимости, эти слухи возникли не на пустом месте, ибо купцы, приезжавшие на ярмарку в Шрусбери с юга, поведали, что императрица во главе спешно собранной армии двинулась на Винчестер, вступила в город и расположилась в королевском замке. Теперь епископ в своем собственном городе лишился покоя и с тревогой размышлял о том, каков будет следующий шаг неугомонной претендентки на престол.
А тем временем в Шрусбери ярко светило солнце, аббатство радостно и торжественно отмечало день своей святой покровительницы, на лугах паслись тучные стада, с полей был собран обильный урожай, и ничто не омрачило ежегодную ярмарку, прошедшую, как обычно, в первые три дня августа. Съехавшиеся отовсюду торговцы заключили сделки, с выгодой продали товар и, удачно отоварившись, мирно разъехались по домам, как будто на свете не было ни короля, ни императрицы, - дороги пока были безопасны, и жизни простых людей ничто не угрожало.
- Ты не слыхал ничего новенького с тех пор, как закончилась ярмарка? - спросил Кадфаэль у Берингара, все еще поглядывая на вытоптанную траву на месте бывших торговых рядов.
- Пока ничего. Ведь теперь императрица и епископ в одном городе - сидят, должно быть, каждый в своем замке да гадают, что предпримет противная сторона. Горожане в Винчестере, надо думать, и вздохнуть боятся. Последнее, что я слышал, - будто бы императрица послала гонца к епископу Генри и пригласила его к себе, а тот ответил весьма любезно и обещал непременно быть, но сам, ясное дело, и с места не тронулся. Однако при всем при том,- задумчиво добавил Хью,- я не рискнул бы утверждать, что он вовсе не готовится к встрече с ней. Она собрала свои силы, а он будет собирать свои, и когда у него наберется достаточно войска, как знать, может, и решит нагрянуть к ней!
- Во всяком случае,- заметил Кадфаэль,- ты хоть можешь вздохнуть посвободней, пока они там затаили дыхание.
Хью рассмеялся и кивнул.
- Пока эта парочка в раздоре друг с другом, им уж во всяком случае не до меня и нашего графства. И даже если они придут к соглашению и императрица снова перетянет епископа на свою сторону, сторонники короля все же выиграют на этом несколько недель. А не договорятся - и слава Богу! Пусть лучше между собой дерутся, чем поливают нас дождем из стрел.
- Ты думаешь, епископ решится выступить против императрицы?
- Она обращается с ним так же высокомерно, как с любым из своих подданных. Если он еще и не изменил ей, то по меньшей мере отказал в повиновении и, очевидно, понимает, во что может обойтись ему это упрямство, попади он ей в руки. Раз уж она заковала в цепи короля, то вряд ли побоится сделать то же самое с епископом. Думается мне, сейчас его преосвященство укрепляет свой замок Уолвеси и спешно созывает своих вассалов, чтобы быть наготове, если дело дойдет до осады. Если уж он вздумал торговаться с императрицей, то ему не помешает иметь за спиной войско.
- Войско королевы? - предположил Кадфаэль.
Хью, собиравшийся обратно в город, уже начал поворачивать коня, но обернулся через плечо и с усмешкой взглянул на монаха блестящими черными глазами, в которых плясали огоньки.
- А вот это еще как сказать! Сдается мне, что первый гонец, которого пошлют из епископского замка с просьбой о помощи, отправится прямиком к императрице Матильде.

Кадфаэль двигался к окраине города, туда, где за длинной плетеной изгородью уже виднелись часовня и приют.
- Брат Кадфаэль...- заговорил шедший рядом Освин.
- Что, сынок?
- Неужто императрица и впрямь осмелится наложить оковы на епископа Винчестерского? Ведь он же легат самого Папы?
- Кто знает? Только, скажу я тебе, на свете найдется немного такого, на что бы она не осмелилась.
- Но тогда... Это значит, что они будут сражаться...
У Освина аж дух захватило от подобного предположения. Сама эта мысль показалась ему кощунственной. Он взглянул на Кадфаэля и промолвил:
- Брат, ты повидал свет и участвовал во многих битвах. Я знаю, что некоторые епископы и иные высокие служители Святой Церкви сражались за освобождение Гроба Господня от неверных. Но как может слуга Божий обнажить меч ради суетной мирской цели?
Как да почему, подумал Кадфаэль, это одному Господу ведомо, да только и прежде служители церкви брались за оружие, и впредь, надо полагать, от этого не откажутся.
- Видишь ли,- осторожно промолвил он,- может статься, что защита собственной жизни, свободы и безопасности кажется лорду епископу не такой уж суетной целью. Иным служителям Божьим приходилось со смирением принимать мученический венец, но, само собой, они шли на это только во имя веры. А какой прок нашей Святой Церкви от мертвого епископа, а Папе - от легата, гниющего в темнице?
Несколько минут брат Освин молча шагал рядом с Кадфаэлем, переваривая услышанное и обдумывая приведенные ему доводы. Юноше они представлялись сомнительными, но он не спешил высказывать свое мнение, полагая, что, возможно, не до конца понял аргументы наставника. Наконец он решился и спросил простодушно:
- Брат Кадфаэль, ты, вступив в наш орден, отрекся от насилия. Скажи, мог бы ты снова взять в руки оружие? Ради какой угодно цели?
- Сынок,- отозвался Кадфаэль,- ты имеешь привычку задавать такие вопросы, на которые просто невозможно ответить определенно. Ну почем я знаю, как бы я поступил, оказавшись в отчаянном положении? Как и подобает монаху нашего ордена, я не хотел бы осквернить своих рук насилием, но разве я смогу остаться равнодушным, увидев, как глумятся над беспомощным и невинным? Имей в виду, что даже епископам вручен посох для того, чтобы они как истинные пастыри могли защищать и оберегать свое стадо. Ну да ладно, предоставь принцам, императрицам и рыцарям заниматься своим делом - сражаться, а тебе лучше заняться своим - лечением страждущих.
Они подошли к подножию холма. К открытой калитке в плетеной ограде вела протоптанная множеством ног тропинка. Отсюда видны были скромная часовня и башенка над крышей богадельни. Брат Освин резво устремился вверх по склону. Лицо его светилось простодушной верой, и он готов был все силы отдать служению скорбящим. Надо надеяться, здесь ему не придется остерегаться ловушек, а если поначалу он в чем-то и ошибется, то вряд ли это остудит его горячее рвение.
- Помни, сынок, чему я тебя учил,- с трудом поспевая за юношей, на ходу наставлял брат Кадфаэль.- Слушайся во всем брата Симона. Некоторое время тебе придется поработать под его началом, как и он прежде трудился под надзором брата Марка. Главный смотритель здесь - один мирянин из предместья, но ты не часто будешь с ним встречаться: наведывается он сюда от случая к случаю, хотя бывает, что и проверку затеет. Но в общем-то он человек добрый и всегда прислушивается к советам тех, кто более сведущ во врачевании. Да и я буду рядом - и сейчас, и всякий раз, когда у тебя возникнет во мне нужда. Пойдем, я покажу тебе, что к чему.
Брат Симон был круглолицым, добродушным на вид человеком лет сорока. Он вышел на крыльцо, чтобы встретить прибывших, рядом с ним был неуклюжий мальчонка лет двенадцати. Глаза мальчугана покрывали бельма - он был слеп, но во всем остальном выглядел вполне здоровым и даже миловидным. Во всяком случае этот малец являл собой не самое печальное зрелище в этом прибежище скорби, где содержались тяжелобольные и прокаженные. Для этих несчастных богадельня при часовне Святого Жиля была не только приютом, но и тюрьмой: ведь чтобы не допустить распространения заразы, им не разрешалось выходить в город. Кадфаэль огляделся. Калеки грелись на солнышке в садике позади богадельни, глубокие старики и старухи плели в амбаре свясла для снопов. Так здесь было заведено: те, кто мог выполнять хоть какую-нибудь работу, охотно трудились, чтобы хоть отчасти оправдать расходы на свое содержание, а не работали лишь окончательно сломленные недугом. Некоторые из этих несчастных, кому их язвы мешали даже выходить на солнце, пристроились в тени фруктовых деревьев или в холодке часовни.
- Сейчас у нас здесь восемнадцать больных,- промолвил брат Симон,- и для нынешнего жаркого лета это не так уж много. К тому же трое из них не заразные и быстро идут на поправку. Денек-другой - и они встанут на ноги, да и побредут своей дорогой. Но им на смену придут другие,- Тут лекарь внимательно взглянул на брата Освина.- Да, юноша, непременно придут. Все время кто-то приходит, а кто-то уходит. Одни уходят затем, чтобы продолжить свой земной путь, а другие навеки покидают этот бренный мир. Для кого-то наша обитель становится последним пристанищем, и, надеюсь, далеко не худшим.
Слова брата Симона смахивали на проповедь, и Кадфаэль невольно улыбнулся, припомнив милое простодушие брата Марка. Впрочем, известно, что Симон человек добрый, сострадательный и трудится без устали - любое дело у него спорится. Освин выслушал его с почтением, думая о предстоящем ему служении и не задавая вопросов.
- Если ты не против,- обратился Кадфаэль к брату Симону,- я покажу парнишке здешнее хозяйство. Заодно и вот это разгрузим. - Монах указал на туго набитую суму, свисавшую у него с пояса,- Я принес все снадобья, о которых ты просил, и еще кое-что захватил - думаю, сгодится. Как только с этим разберемся - мы тебя разыщем.
- А что слышно о брате Марке? - спросил лекарь.
- О, наш Марк уже рукоположен в диаконы. Мне надо лишь протянуть на этом свете еще несколько лет, и тогда я смогу исповедоваться ему в самых страшных своих грехах и отойти с миром.
- С отпущением брата Марка? - с улыбкой промолвил Симон, выказывая неожиданную проницательность. Нечасто он отваживался на подобные намеки.
- Что ж,- задумчиво отозвался Кадфаэль,- очень может быть, что ты и прав. Я всегда считал, что на Марка можно положиться.
Он повернулся к Освину, который внимательно, с чуть растерянной улыбкой прислушивался к разговору старших, пытаясь вникнуть в суть их речей, ускользавшую от него, словно пух чертополоха на ветру.
- Пойдем, паренек, опорожним сумы, чтобы не таскать лишний вес, а потом я познакомлю тебя со здешним хозяйством.
Они прошли через большое помещение, которое служило одновременно и трапезной, и спальней для призреваемых, за исключением страдавших самыми опасными недугами. У стены стоял высокий шкаф, который брат Кадфаэль открыл своим ключом. Полки внутри были уставлены горшочками, флягами, склянками и деревянными шкатулками, в которых хранились пилюли, мази, отвары, притирания, собственноручно приготовленные Кадфаэлем. Монахи открыли сумы и выложили их содержимое на полки - туда, где оставалось место. Освин вдруг словно вырос в собственных глазах - он почувствовал себя посвященным в доступное немногим благородное искусство врачевания, ревностным служителем которого ему предстояло стать.
Позади приюта располагался небольшой огород, плодовый сад и амбары. Кадфаэль провел своего подопечного по всем помещениям и службам. Они уже возвращались, когда навстречу им попались трое больных, представлявших довольно любопытное зрелище. Первый, старик, который ухаживал за капустой, не без гордости продемонстрировал им плоды своего труда. Второй, увечный юнец, с завидной сноровкой передвигался на двух костылях. Третьим оказался слепой мальчик, которого монахи уже видели на крыльце. Услышав знакомый голос, мальчуган ухватился за пояс Кадфаэля.
- Это Уорин,- сказал Кадфаэль, обращаясь к Освину. Он взял мальчика за руку и повел к маленькой каморке брата Симона. - Он прекрасно поет в часовне и знает наизусть всю церковную службу. Впрочем, скоро ты всех тут будешь знать по именам.
Завидя их, брат Симон оторвался от своих дел и посмотрел на Освина.
- Ну что, брат Кадфаэль все тебе показал? Хозяйство наше невелико, но польза от него немалая. Тут и тебе найдется, к чему приложить руки.
Освин от смущения зарделся и заверил, что будет стараться изо всех сил. Похоже, сейчас он только и ждал, когда наконец Кадфаэль удалится, чтобы поскорее приняться за дело. Травник догадался, что паренек робеет в его присутствии,- он добродушно похлопал своего ученика по плечу, пожелал ему успехов и пошел к выходу. Следом за ним направился и Симон. Они вышли из полутемной каморки на солнечный свет и оба невольно прищурились.
- Ты не слышал ничего новенького о том, как дела на юге? - спросил Кадфаэль, имея в виду, что часовня Святого Жиля находилась на самом краю города, и все новости там узнавали первыми.
- Ничего определенного,- покачал головой брат Симон.- Остается только ждать и строить догадки. Три дня назад забрел к нам переночевать один нищий, старик, но еще вполне крепкий. Он пришел из Стэзиса, что возле Андовера, чудаковатый такой дед, может, малость тронутый, кто его знает. Он вбил себе в голову, что надо перебираться на новое место, да не мешкая. Засело у него в башке, что пора уносить ноги на север, покуда еще время есть.
- Ну что ж,- невесело отозвался Кадфаэль,- человек из тех краев, если он не привязан к земле или дому и терять ему нечего, вполне мог так рассудить, даже если с головой у него все в порядке. Напротив, может, разум и подсказал ему, что пришло время убираться восвояси.
- Может, и так. Он еще говорил - если только это ему не приснилось - что, уже собравшись в дорогу, он оглянулся и увидел над Винчестером облако черного дыма, а ночью в той стороне полыхало алое зарево.
- Возможно, это и правда.- Кадфаэль задумчиво прикусил губу.- Если поразмыслить, то удивляться тут особо нечему. Последнее, что было известно о тамошних делах,- это что епископ и императрица не доверяют друг другу и выжидают. Им бы немного терпения... Но похоже, эта леди никогда особым терпением не отличалась. Вот я и думаю - уж не осадила ли она замок епископа Генри. Как ты полагаешь: долго ли этот твой нищий пробыл в пути?
- По-моему,- отозвался Симон,- он спешил со всех ног, но все одно на дорогу ушло никак не меньше четырех дней. А стало быть, вся эта история, возможно, случилась уже неделю тому назад. Однако пока я не слыхал ни слова в ее подтверждение.
- Еще услышишь,- грустно промолвил Кадфаэль,- если все это правда. Это хороших вестей ждешь не дождешься, а дурные сами тебя найдут, не замедлят.

В раздумье Кадфаэль брел по предместьям, направляясь обратно в аббатство,- все его мысли занимало зловещее известие, и он лишь рассеянно кивал и что-то невнятное бормотал в ответ на приветствия встречных. Было уже позднее утро, по пыльной дороге сновали многочисленные прохожие, а среди здешних прихожан не много нашлось бы таких, кто не знал травника. За годы своего монашества ему приходилось лечить многих из них или их детей. Случалось ему пользовать и скотину - много лет изучая людские хвори, он постиг и искусство выхаживать больных животных. Эти Божьи твари страдали порой не меньше своих хозяев, но в отличие от них не могли пожаловаться и встречали куда меньше сострадания. Травник старался приучить прихожан аббатства хорошо обращаться со своей скотиной - к их же выгоде. Он повидал немало лошадей, покалеченных на полях сражений, и, возможно, сочувствие к бессловесным страдальцам послужило одной из причин, побудивших его в конце концов оставить ратное поприще и принять монашеский обет.
Правда, служители Господа тоже не особо баловали мулов и иную домашнюю скотину, но многие при этом все-таки признавали, что доброе отношение к животным подобает христианину да вдобавок приносит ощутимую пользу.
Но сейчас Кадфаэль лишь мельком подумал о бедных животных и об искусстве врачевания. Его занимало, что же все-таки стряслось в Винчестере? Отчего небо над городом почернело днем и побагровело ночью? Тот нищий старик сразу смекнул, что это предвещает беду, и пустился в бегство, как некогда народ избранный, ведомый в пустыне столпом дыма и пламени. Кадфаэль не видел причины сомневаться в рассказе нищего. Многие люди, не лишенные здравомыслия, предчувствовали в последнее время недоброе. А тут еще лето выдалось жаркое, сухое - чтобы зажечь пожар, и искры хватит. Но какова императрица - это ж надо было додуматься осадить епископа в его собственном городе, в собственном замке, будто ей и неведомо, что неподалеку стоит сильная армия во главе с королевой, а ведь жена короля Стефана - такая леди, которая ни в чем не уступит самой императрице Матильде. Да и Лондон ведь по-прежнему враждебен императрице. И как же должен был обозлиться на нее епископ, чтобы всем рискнуть и бросить ей вызов! Впрочем, эти знатные особы все равно выйдут сухими из воды, не то что простолюдины - торговцы и ремесленники, у которых нет укрепленных замков, чтобы укрыться за их стенами.
Так, подумав о хворях животных, монах дошел до мыслей о бедствиях рода человеческого, но в этот момент внимание его привлек донесшийся сзади легкий и четкий перестук копыт. На дороге к тому времени было не так уж шумно, и брат Кадфаэль ясно слышал, что его догоняют всадники. Он остановился на краю ярмарочного поля и оглянулся - верховые на мулах были уже совсем близко.
Мулов было двое: один высокий, почти совсем белый, какой сгодился бы и для аббата, а другой поменьше, рыжеватой масти, он трусил чуть позади. Но не мулы так заинтересовали Кадфаэля. Он с удивлением увидел на обоих всадниках черные бенедиктинские рясы, а значит, они братья одного с ним ордена. Очевидно, потому они и спешили, что заметили впереди брата-бенедиктинца; как только Кадфаэль остановился, они замедлили ход и вскоре поравнялись с ним.
- Бог вам в помощь, братья! - обратился к незнакомцам Кадфаэль, с интересом разглядывая их. - Вы, верно, направляетесь в наш монастырь, в Шрусбери?
- Помоги и тебе Господь, брат,- откликнулся ехавший впереди. Голос его был бы красивым и звучным, если бы не странные, с присвистом, хрипы. Такое хриплое дыхание Кадфаэлю случалось наблюдать у глубоких старцев, но этот человек был отнюдь не стар.- Ты, наверное, из здешней обители Святых Петра и Павла? - Монах с трудом произносил каждое слово.- Мы как раз туда и держим путь, и у нас есть письма для лорда аббата. Я так понимаю, что эта стена ограждает владения аббатства?.. В таком случае мы уже недалеко от цели.
- Да, вы совсем близко,- подтвердил Кадфаэль.- Я пойду с вами и покажу вам путь. Нам по дороге - я как раз возвращаюсь в обитель. Вы едете издалека?
Тут Кадфаэль наконец как следует рассмотрел лицо незнакомого монаха - исхудалое и изможденное, тонкие черты которого, однако, свидетельствовали о благородном происхождении. В гордой посадке головы, во взгляде темных глубоко посаженных глаз читались невозмутимость и привычка повелевать. Капюшон путника был откинут, открывая венчик черных волос, выглядевший на его челе, словно корона. Всадник был истощен, но фигура его сохраняла приметы былой мощи. Кадфаэль заметил уже поблекший бронзовый загар на его коже, явно приобретенный за годы пребывания под палящим солнцем иной, более южной земли и имевший теперь какой-то болезненный оттенок. Всадник держался в седле так, словно был рожден в нем, однако движения его казались замедленными, а на лице застыло выражение усталости и отрешенности, какая пристала бы старцу,- между тем на вид ему можно было дать от силы лет сорок пять.
- Вообще-то издалека,- отозвался незнакомец с едва заметной грустной улыбкой, - но сегодня мы проделали путь только от Бригге.
- А далеко ли вы направляетесь? Задержитесь ли у нас? Вы были бы желанными гостями нашей обители - и ты, и этот молодой брат, - с этими словами Кадфаэль взглянул на второго всадника.
Молодой человек ехал чуть позади, как положено слуге в присутствии своего господина. Юноше было на вид лет двадцать с небольшим - гибкий, как лоза, и довольно высокий, он был на голову ниже своего спутника. У него было овальное мальчишеское лицо с напряженно сжатым ртом, при этом юный всадник всем своим видом выражал покорность. Он низко, на самые брови, надвинул капюшон, вероятно, чтобы укрыться от жаркого солнца. Его большие, затененные капюшоном глаза почти неотрывно смотрели на старшего товарища. Бросив лишь один беглый взгляд на Кадфаэля, юноша тут же отвернулся.
- Мы хотели бы на некоторое время поселиться в вашей обители,- промолвил старший из спутников,- если получим на то дозволение лорда аббата. Увы, мы лишились крова и ныне вынуждены просить о пристанище.
Они двинулись вперед, дорожная пыль клубилась под копытами мулов. Молодой всадник почтительно поотстал, следуя за старшими. Встречные, хорошо знавшие брата Кадфаэля, приветствовали его и незнакомых монахов, возбуждавших всеобщее любопытство. Старший монах неизменно дружелюбно отвечал на приветствия, молодой же за всю дорогу не проронил ни слова.
Слева впереди уже показались сторожка и церковь, высокая каменная стена раскалилась на солнце, и от нее тянуло жаром. Старший всадник бросил узду на шею мула, переплел тонкие пальцы своих худых, с прожилками рук и глубоко вздохнул.
- Прости меня, брат,- обратился он к Кадфаэлю, - что я так кратко отвечал тем, кто приветствовал нас на дороге, но это не значит, что я невежлив. Дело в том, что за последнее время я привык к молчанию. Да и горло у меня пересохло. Нелегко нам пришлось, мы такого насмотрелись - и пожар, и разрушения. Ты спрашивал, издалека ли мы прибыли. Мы пробыли в дороге несколько дней, поскольку мне не под силу ехать быстро. Мы, словно нищие, пробирались с юга...
- Из Винчестера! - с уверенностью воскликнул Кадфаэль, припомнив слова нищего о клубах дыма и отблесках пламени.
- Вернее, из того места, что прежде называли Винчестером.
Старший монах больше не брался за повод, предоставив Кадфаэлю вести мула под уздцы. Молодой всадник молча ехал следом. Они обогнули церковь с западной стороны и подъехали к сторожке. Незнакомец молчал, но едва ли оттого, что горькая память о случившемся не давала ему говорить,- по всему было видно, что этому человеку доводилось бывать в переделках и похуже. Вероятно, он утомился от долгого разговора и решил передохнуть. Должно быть, некогда у него был очень красивый, бархатистый голос - но ныне бархат, увы, изрядно поистерся.
- Может ли быть,- произнес он наконец с недоумением,- что мы добрались сюда первыми? Я-то думал, что вести с юга донеслись до Шрусбери еще неделю назад. Просто диву даюсь, что никто нас не опередил. Но коли так, нам придется рассказать о случившемся. Сами небеса ополчились против нас! Увы, кто я такой, чтобы жаловаться, ведь прежде я сам творил нечто подобное! Так вот, императрица осадила Уолвеси, замок епископа на окраине Винчестера, а епископ приказал своим лучникам пускать зажженные стрелы, большая часть которых обрушилась не на головы врагов, а на крыши домов мирных горожан. Ныне город лежит в руинах. Монастырь выгорел дотла. От церквей остались лишь обгорелые стены, а наше аббатство Хайд Мид, которое епископ Генри давно мечтал прибрать к рукам, обратилось в пепел. Потому, лишившись крова, мы здесь и ищем пристанища. Остальные братья разбрелись кто куда - по тем бенедиктинским обителям, где у них родичи или друзья. И никто уж никогда не вернется в Хайд...
Кадфаэль огорченно вздохнул. Выходит, нищий сказал правду. Перст Господен указал бедолаге путь к спасению, он и впрямь видел с холма клубы дыма и багровое пламя, бушевавшее над Винчестером, городом епископа Генри, который он собственными руками предал огню.
- Господь каждому воздаст по делам его! - вслух сказал он.
- Воистину так! - отозвался незнакомец, возвысив голос, и эхо его слов отдалось под каменным сводом ворот.
Из сторожки, приветливо улыбаясь, вышел привратник, а конюх, завидев прибывших верхом братьев, поспешил принять у них мулов. Взгляду приезжих открылся спокойный, освещенный солнцем большой монастырский двор, наполненный повседневной суетой,- братья, послушники и служки сновали во всех направлениях, занятые своими обыденными делами. Оставалось полчаса до полудня, в аббатской школе закончился урок, и высыпавшие во двор мальчишки гоняли мяч, в воздухе звенели их веселые голоса. Во всем чувствовалось размеренное течение монастырской жизни, в которой одно следует за другим по строго заведенному порядку - словно времена года.
Проехав ворота, всадники остановились. Кадфаэль подержал стремя старшему, хотя, как оказалось, надобности в этом не было - тот соскользнул на землю так же естественно и непринужденно, как птица расправляет и складывает крылья, но несколько замедленно. Он потянулся и выпрямился во весь свой немалый - явно выше шести футов - рост. Несмотря на очевидную слабость, в движениях незнакомца ощущалась грация и держался он прямо, как древко копья. Его младший спутник соскочил с мула и стоял в напряженной позе, озираясь по сторонам. Возможно, ему не понравилось, что Кадфаэль опередил его услужливую руку, однако он ничем не высказал ни благодарности, ни протеста.
- С вашего позволения, я сообщу аббату Радульфусу о вашем прибытии,- предложил Кадфаэль.- Как доложить о вас?
- Скажи ему, что братья Хумилис и Фиделис, прибывшие из лежащего ныне в руинах приората Хайд, во имя нашего святого ордена взывают к его милосердию и с покорностью молят о покровительстве и защите.
Кадфаэлю подумалось, что в прошлом смиряться и покоряться этому человеку приходилось нечасто, но, похоже, ныне ему не чужды эти добродетели.
- Я передам твои слова в точности,- промолвил Кадфаэль и обернулся к молодому монаху, ожидая от него знака одобрения или согласия. Тот только склонил прикрытую капюшоном голову, но не проронил ни слова.
- Прошу тебя,- сказал брат Хумилис, стоявший рядом со своим белоснежным мулом,- не таи обиды на моего юного друга. Брат Фиделис не может словами поблагодарить тебя за заботу - он нем.

Глава вторая

- Приведи этих братьев ко мне, - озабоченно распорядился аббат Радульфус, с удивлением выслушав сообщение Кадфаэля о прибытии путников и краткий рассказ о том, что вынудило их пуститься в дорогу. Отодвинув в сторону пергамент и перо, аббат поднялся из-за стола и подошел к окну - его высокая прямая фигура четким контуром обозначилась в лучах солнечного света.
- Господи, надо же было такому случиться! И город, и святая обитель лежат в руинах! Безусловно, мы будем рады приютить своих братьев, пусть остаются у нас навсегда, если пожелают. Приведи их ко мне, Кадфаэль, и побудь здесь. Я с ними побеседую, а потом ты покажешь им обитель и отведешь к приору Роберту. Нужно будет подготовить для них кельи.
Кадфаэль, весьма удовлетворенный тем, что его не отстранили от дальнейшего участия в судьбе приезжих, отправился выполнять поручение. Он провел новоприбывших братьев через монастырский двор туда, где в тени небольшого сада располагались аббатские покои. Монаху не терпелось вызнать все, что возможно, о случившихся на юге событиях - будь на его месте Хью Берингар, тот бы чувствовал то же самое. Ибо, к сожалению, новости в последнее время доходили до Шрусбери с большим опозданием, не поспевая за происшествиями. Это касалось и событий в Винчестере. Бог знает, что еще могло случиться с тех пор, как несчастные братья из Хайда рассеялись по свету, ища прибежища где придется.
- Отец аббат, это брат Хумилис и брат Фиделис, - представил прибывших Кадфаэль.
После заливавшего двор яркого солнечного света здесь, в маленькой, обшитой деревом комнате, царил полумрак. Хумилис и Радульфус на мгновение замерли, вглядываясь в лица друг друга,- оба высокие, властные, в чем-то похожие. Аббат сам выдвинул стулья и жестом аристократической руки пригласил гостей садиться, однако молодой монах почтительно отступил назад и замер стоя. Вероятно, он предпочитал держаться в отдалении, поскольку все равно не мог принять участия в разговоре. Радульфус еще не знал о его немоте, однако не высказал ни одобрения, ни порицания странному поведению гостя.
- Братья,- сказал аббат,- мы от всего сердца приветствуем вас в стенах нашей обители. Все, что мы имеем, в вашем распоряжении. Я слышал, что вам пришлось проделать неблизкий путь, знаю я и о несчастье, которое заставило вас пуститься в дорогу. Я скорблю по участи братьев из Хайда и надеюсь, что здесь вы обретете спокойствие и безопасное пристанище. Милостью Господней война обходит нас пока стороной. Ты,- он обратился к старшему,- верно, брат Хумилис?
- Истинно так, отец аббат. Со мной письмо нашего приора, в котором он вверяет нас твоей доброте.
Хумилис вытащил из-за пазухи свиток и положил его на стол перед аббатом.
Поколебавшись мгновение, он сказал:
- Как тебе, наверное, известно, наша обитель в Хайде уже более двух лет не имела аббата. Дело в том, что епископ Генри хотел присоединить аббатство к епископским владениям, а потому всячески оттягивал утверждение нашего духовного главы. Братия упорно противилась планам епископа, но он, очевидно, рассчитывал, что без пастыря нам не выстоять. Теперь же все это уже не имеет значения, ибо монастырь в Хайде сгорел дотла.
- Неужто он полностью разрушен? - нахмурясь, спросил Радульфус.
- Увы, полностью. Может быть, со временем на его месте и поднимется новая обитель, кто знает. Но от старого монастыря остался один пепел.
- Расскажи все, что тебе известно,- тяжело вздохнув, попросил Радульфус.- Слава Господу, что мы пока живем здесь мирно, вдалеке от этих страшных потрясений.
Брат Хумилис сложил руки на коленях и устремил на аббата взгляд глубоко посаженных глаз.
Интересно, подумал Кадфаэль, глядя на осунувшееся скорбное лицо приезжего, какое имя он носил в миру? Наверное, гордое и звучное. Отчего же при постриге он выбрал для себя имя Хумилис, что в переводе с латыни значит "униженный"? На тонзуре монаха виднелся бледный шрам - след давно зажившей раны. Рубец от удара клинком, безошибочно определил Кадфаэль, причем не мечом, какой носят христианские рыцари, а изогнутым клинком - саблей, что в ходу у сарацин. Кадфаэля не слишком удивило это открытие. Теперь понятно, где приобрел Хумилис свой некогда бронзовый загар.
- Точной даты я не припомню,- начал Хумилис свой рассказ, - но ближе к концу июля императрица со своим войском вступила в Винчестер и заняла королевский дворец у западных ворот. Оттуда она отправила гонца к епископу Генри с повелением явиться к ней, но тот, по слухам, прислал ответ, в котором выражал покорность, но заверял, что вынужден повременить; какой уж предлог он придумал - не знаю. Повременил епископ изрядно и, судя по тому, что случилось потом, не терял времени зря. К тому моменту, когда терпение у императрицы лопнуло и она двинула на него войско, епископ успел надежно укрепить свой новый замок Уолвеси на юго-восточной окраине города и чувствовал себя в безопасности за крепкими стенами. К тому же в городе поговаривали, что королева со своими фламандскими наемниками спешит ему на выручку. Так это или нет - не ведаю, но у него самого в замке был сильный гарнизон, в достатке обеспеченный оружием и припасами. Прости, отец аббат,- мягко обратился Хумилис к Радульфусу, - что я столько говорю о делах военных. Тебе, должно быть, неприятны такие речи, но я слишком долго носил оружие, а человеку не дано напрочь забыть то, что составляло его жизнь.
- Боже упаси,- отозвался Радульфус, - чтобы человек забывал, что он делал, исполняя свой долг, с верою в сердце. В войске ли или в обители - все мы служим Всевышнему и нашей Англии. На это нельзя закрывать глаза, иначе трудно принести пользу кому бы то ни было. Продолжай, брат. Кто же нанес первый удар? Ведь не так давно они были союзниками.
- Начала военные действия императрица. Узнав о том, что епископ укрепился в замке, она немедля приказала своим людям окружить Уолвеси. Они использовали для осады все, что только можно, а начали с того, что снесли поблизости все дома, лавки и мастерские, чтобы расчистить пространство и подтащить поближе тараны и катапульты. Но в распоряжении епископа имелся многочисленный гарнизон, да и стены у замка прочные, совсем новые. Как я слышал, он начал возводить эти укрепления лет десять тому назад. Однако метательные машины сильно им досаждали, вот его люди и пустили в ход зажигательные стрелы. Начался пожар, и большая часть города выгорела - и женский монастырь, и церкви, и лавки. Огонь не натворил бы такой беды, да это лето, как на грех, выдалось такое жаркое и сухое...
- И Хайд Мид поэтому сгорел? - со вздохом спросил аббат.
- Да, наша обитель тоже заполыхала от зажигательной стрелы, и я не знаю, с чьей стороны она прилетела. К тому времени битва шла уже и за городскими стенами, и солдаты, как водится, грабили всех подряд. Мы боролись с огнем до последней возможности, но некому было прийти нам на помощь, а жар был такой свирепый, что мы не могли с ним совладать. Тогда приор велел нам покинуть обитель, и мы ушли. Увы, не все,- мрачно добавил Хумилис,- не обошлось без жертв.
Да, подумал Кадфаэль, внимательно слушавший Хумилиса, в таких случаях никогда не обходится без жертв, а ими, как правило, становятся самые беспомощные и ни в чем не повинные.
Хумилис замолчал. Некоторое время Радульфус тоже сидел молча, насупив брови и крепко сжав сцепленные пальцы.
- Но раз приор прислал письмо, значит, он остался жив, - промолвил наконец аббат.- Где же он теперь?
- Отец приор в безопасности, в маноре своего родича, в нескольких милях от Винчестера. Он приказал нам покинуть монастырь и отправиться в путь в поисках убежища. Я попросил его дозволения взять с собой брата Фиделиса и поселиться в Шрусбери. Теперь мы добрались сюда и полагаемся на твою милость.
- Но почему? - поинтересовался Радульфус. - Мы искренне рады принять вас. Я только хотел бы знать, почему ты избрал именно нашу обитель?
- Отец аббат, я родился неподалеку отсюда, в маноре Сэлтон, в нескольких милях вверх по реке. Мне давно хотелось повидать родные места или хотя бы побывать поблизости, прежде чем Господь призовет меня. - Он улыбнулся, встретив проницательный взгляд аббата.- Манор Сэлтон был единственным владением моего отца в этом графстве. Так уж вышло, что там я появился на свет, и так уж вышло, что, лишившись крова, я вернулся туда, откуда начал свой путь.
- Это ты хорошо сказал, брат. Пусть наша обитель станет теперь твоим домом. А кто твой молодой спутник?
Фиделис откинул капюшон, почтительно склонил голову и смиренно сложил руки, но не издал ни звука.
- Отец аббат, он не может сказать за себя, поэтому я благодарю тебя от имени нас обоих. В Хайде я часто хворал, а брат Фиделис по доброте душевной выхаживал меня и стал мне верным другом и неразлучным спутником. У него нет родных, к которым он мог бы вернуться, и поэтому он решил остаться со мной и как прежде заботиться обо мне. Если, конечно, ты позволишь, отец аббат,- Хумилис дождался утвердительного кивка Радульфуса и продолжал: - Брат Фиделис в вашей обители будет служить Господу так же усердно, как в Хайд Миде. Я его знаю и ручаюсь за него. Вот только в церковном хоре от него не будет проку - брат Фиделис нем.
- Пусть так,- промолвил Радульфус,- наша обитель все равно ему рада, ведь молиться Всевышнему можно и в молчании. Кто знает, может, его неизреченные молитвы окажутся красноречивее наших.
Если аббат и был не слишком обрадован тем, что к пастве его обители присоединится немой брат, он ничем не выдал своего неудовольствия.
- После такого тяжкого испытания,- сказал он,- вы оба, должно быть, совсем измотаны. Но все станет на свои места, когда вы обретете кров, покой и займетесь мирными трудами. Сейчас ступайте с братом Кадфаэлем - он отведет вас к приору Роберту, а заодно познакомит с нашей обителью, покажет и спальню, и трапезную, и, конечно, свои владения - сады и огороды. Он поможет вам устроиться, и вы подкрепитесь и отдохнете - сейчас вам это нужно больше всего. А к вечерне приходите в церковь помолиться вместе с нами.
Как только Хью Берингар заслышал о том, что в обитель прибыли путники с юга, он со всех ног поспешил в аббатство, чтобы переговорить с аббатом Радульфусом и расспросить обо всем брата Хумилиса, который охотно повторил свой рассказ для шерифа. Когда монах поведал ему все, что знал, Хью отправился к брату Кадфаэлю и застал его в саду за поливкой. До вечерни оставался еще час, и даже старательный садовник мог позволить себе передохнуть, устроившись в тенечке. Кадфаэль отложил в сторону лейку и, оставив залитые солнцем грядки дожидаться вечернего холодка, присел рядом с другом на скамью у южной стены.
- Хорошо, что хоть ты, Хью, можешь, по крайней мере пока, дышать свободно, - заметил он,- Пока сильные мира сего вцепились друг другу в глотки, им не до тебя. Жаль, конечно, ни в чем не повинных горожан, монахов да монахинь, но так уж повелось в этом мире. Да и королева со своими фламандцами, должно быть, скоро подойдет к Винчестеру, если еще не поспела. Что тогда будет? Небось осаждающие сами окажутся в осаде?
- И такое бывало,- согласился Хью.- Епископ неплохо подготовился и предусмотрительно запасся всем необходимым. А ведь войску императрицы, само собой, тоже нужны припасы. На месте военачальника королевы я бы первым делом перерезал все дороги, ведущие в Винчестер, чтобы лишить императрицу возможности получать провизию. Ладно, поживем - увидим. А ты, я слышал, первым повстречался с этими братьями из Хайда?
- Я увидел их по дороге в аббатство. А ты что о них скажешь? Ты ведь долго беседовал с братом Хумилисом?
- А что тут можно сказать - вот так, с первого взгляда? Один хворый, другой немой. Вы-то здесь, в обители, что о них думаете?
Хью бросил пристальный взгляд на своего старого друга - разморенного жарой и казавшегося тугодумом,- но уж Берингар-то знал, каков он на самом деле. Видя, что Кадфаэль молчит, он заговорил первым:
- Старший из них - рыцарь, это сразу видно. И он нездоров. В прошлом ему, несомненно, довелось участвовать в сражениях, я заметил рубцы от старых ран. А ты обратил внимание, что он ходит так, будто боится задеть левый бок? Очевидно, одна из ран так и не зажила. А что до молодого... Я вполне могу его понять - он очарован своим старшим товарищем и преклоняется перед ним. По-моему, им обоим очень повезло! Один приобрел достойного покровителя, а другой - преданного и заботливого помощника. Верно я говорю? - улыбаясь, с шутливым вызовом спросил Хью.
- Но ведь ты пока не сообразил, кто таков этот брат Хумилис, - отозвался Кадфаэль, - всего он тебе не рассказал. Да, повоевал он немало, он сам это признал, да и ты смог о том догадаться. На тонзуре у него виден шрам, и я тебе точно скажу, что это след от сарацинской сабли. Рана-то была не смертельная, зажила, но рубец на всю жизнь остался. На вид ему лет сорок пять, и родом он из Сэлтона. Этот манор прежде принадлежал епископу Честерскому, впоследствии он преподнес эти земли в дар церкви Святого Чэда, что здесь неподалеку. Однако храм не удержал это поместье, и много лет назад Сэлтон перешел во владение знатной семьи Мареско. Сейчас эту землю арендует один местный фермер.
Монах бросил на Хью взгляд из-под кустистых бровей цвета опавшей листвы и продолжал:
- Итак, брат Хумилис - урожденный Мареско. А я слышал только об одном Мареско, примерно того же возраста, побывавшем в Крестовом походе. Это было лет шестнадцать или семнадцать тому назад. Я тогда только недавно принял постриг, память о прошлом была еще свежа, и я любил слушать рассказы о тех, кто отправился в Святую Землю. Так вот, некий Годфрид Мареско, как мне помнится, повел с собой в поход три дюжины воинов из своих земель. Он прославился своей доблестью и отвагой.

1 Следующая страница


Сокровенное таинство 2

- Ты думаешь, это он? Этот несчастный калека?
- А почему тебя это удивляет? Доблестные мужи так же уязвимы, как и все прочие. И даже более, ибо они идут в бой впереди, а не прячутся за спинами товарищей. А об этом рыцаре говорили, что он всегда сражался в первых рядах. Я думаю, приор Роберт пороется в хрониках Сэлтона и без труда установит настоящее имя Хумилиса. Роберт знает родословную каждого лорда в этом графстве. Стало быть, брату Хумилису не надо ничего делать, чтобы оправдать свое пребывание в стенах обители,- как славный представитель знатного рода он сам по себе составит славу нашего аббатства.
- Тем более, - усмехнулся Хью, - что он и делать-то ничего не может, ему остается лишь дожидаться кончины и навеки упокоиться в монастырской земле. Ты во всяком случае лучше меня разбираешься в смертельных недугах. Ты же видишь, что этот человек уже одной ногой в могиле. Не скажу, что он вот-вот умрет, но очевидно, что конец его близок.
- Точно так же, как твой или мой,- отрезал Кадфаэль.- А скоро он преставится или нет - того нам знать не дано. Это уж как Бог положит. А до той поры каждый день важен, и последний не меньше, чем первый.
- Будь по-твоему! - с благодушной улыбкой отозвался Хью.- Сдается мне, тебе не придется долго дожидаться, прежде чем он попадет в твои руки. А что скажешь о немом парнишке?
- Да пока ничего! Попробуй разберись, что это за человек, если говорить он не может, да и держится в тени. Ладно, дай время, и мы узнаем его получше.

Человек, отрекшийся от мирских благ, повсюду как дома, что в Хайд Миде, что в Шрусбери. Человек, облаченный в монашеское одеяние и участвующий в общих трудах, вскоре перестает обращать на себя внимание. Здесь, на севере, брат Хумилис и брат Фиделис жили той же размеренной жизнью, подчиненной незыблемому монастырскому распорядку, как и у себя на юге. Однако приор Роберт достаточно скоро разобрался в генеалогических хитросплетениях и с немалым удовольствием выяснил, что аббатство приютило в своих стенах достойнейшего брата, прославленного крестоносца, чье имя прогремело во время последней войны с атабегом Зенги Мосульским, угрожавшим Иерусалимскому королевству. А уж брат Жером, известный приорский прихвостень, постарался довести эту новость до всех. Честолюбивые планы самого приора Роберта не выходили за пределы Шрусберийской обители, но он не упускал из виду ни одного важного события за стенами монастыря. Он знал, что Иерусалимское царство было потрясено до основания Зенги, владыкой Мосула, и выстояло только благодаря союзу с эмиром Дамаска. И, как выведал Роберт, в битве, едва не ставшей роковой для Иерусалима, Годфрид Мареско сыграл выдающуюся роль.
- Он выстаивает каждую службу и трудится, не жалея сил, в часы, отведенные для работы, - сказал Кадфаэлю попечитель лазарета, брат Эдмунд, глядя вслед новоприбывшему брату, который брел к повечерию по освещенному ласковым вечерним солнцем монастырскому двору. - И ведь ни разу не обратился за помощью ни ко мне, ни к тебе... Да, хотелось бы, чтобы он выглядел получше, а то исхудал-то как - кожа да кости. И бледный какой - на лице ни кровиночки...
За Хумилисом, словно тень, следовал его преданный спутник, молодой и проворный, готовый в любую минуту поддержать старшего друга, если тот оступится или пошатнется.
- Этот малый знает о нем все,- заметил Кадфаэль, - только рассказать не может. Но если бы и мог, все равно не вымолвил бы ни слова без дозволения своего господина. Как ты думаешь, может, этот парнишка сын одного из арендаторов Мареско? Наверное, что-то в этом роде. Паренек воспитанный и грамотный. Латынь знает почти так же хорошо, как и его господин.
Сказав это, Кадфаэль подумал, что вряд ли правильно называть чьим бы то ни было господином человека, отрекшегося от мира и избравшего себе имя Хумилис - "униженный".
- Знаешь, что мне пришло на ум, - нерешительно промолвил Эдмунд, - а что если это его родной сын? Хумилис, похоже, из тех, кто способен любить и оберегать свое потомство. И парень этот тоже любит его и восхищается им - а как же не любить отца, да еще такого?
Что ж, может, это и правда, подумал Кадфаэль. Оба рослые, статные, да и в чертах, пожалуй, есть некоторое сходство. Впрочем, к Фиделису никто толком и присмотреться-то еще не успел: парень старается как можно меньше попадаться на глаза. Трудновато, видать, пообвыкнуть ему на новом месте, не то что Хумилису, - недостает ни жизненного опыта, ни уверенности в себе, вот и переживает по молодости лет. Он потому так и льнет к Хумилису, что тот стал для него единственной опорой.
Оба новоприбывших монаха работали вместе в одной каморке - хранилище рукописей. Было очевидно, что брат Хумилис может выполнять только сидячую работу, к тому же он выказал большое искусство в копировании и украшении манускриптов. Однако Хумилис быстро утомлялся, рука его могла дрогнуть при начертании тонких орнаментов, и брат Радульфус распорядился, чтобы Фиделис неотлучно находился при нем, помогал ему и подменял по мере надобности. Почерк обоих оказался удивительно схожим, как будто Фиделис долго перенимал у Хумилиса его искусство, хотя, возможно, юноша научился этому быстро, движимый любовью к своему наставнику и стремлением во всем ему подражать.
- Я прежде никогда не задумывался,- рассуждал вслух брат Эдмунд,- в каком необычном и замкнутом мире живет человек, лишенный голоса, и как непросто понять его и тронуть его душу. Я поймал себя на том, что в его присутствии говорю о нем с братом Хумилисом, как будто этот парень ничего не слышит и не понимает, и мне стало стыдно. Но как к такому подступиться - я, право, не знаю. Раньше мне не приходилось сталкиваться ни с чем подобным, и я, по правде говоря, малость растерялся.
- Всякий бы растерялся, - поддержал его Кадфаэль.
Верно подметил Эдмунд - он и сам это чувствовал. Бенедиктинский устав предписывал монахам избегать суесловия и говорить по возможности тихо, но это одно, а вечное молчание брата Фиделиса - совсем другое. Братья, обращаясь к нему, стараются использовать побольше жестов и поменьше слов, будто парень и впрямь не имеет ни слуха, ни разумения. А на самом деле он сметлив, чуток и слух у него острый. И вот что странно, подумал Кадфаэль, немые зачастую понятия не имеют о звуках, оттого что не издают их. Этот же грамотен, даже сведущ в латыни, и стало быть, умом его Господь не обидел. Возможно, юноша онемел не так уж давно - мало ли какой недуг может повредить язык или гортань. А если даже он нем от рождения, то не в том ли дело, что сухожилия под языком слишком натянуты? И в таком случае не попытаться ли исправить это - упражнениями или с помощью ножа?
"И чего это я лезу, куда не просят!" - сердито оборвал себя Кадфаэль, отбрасывая прочь мысли, которые все равно ни к чему не могли привести. К повечерию он отправился в покаянном расположении духа и, превзойдя требования устава, сам провел остаток вечера в молчании.

На следующий день братья и послушники направились в плодовые сады - собирать пурпурно-черные сливы, которые как раз подошли к порогу нежной спелости. Часть этих фруктов братия употребит в пищу свежими, остальные же будут заготовлены впрок. Брат Петр выварит из них густое темное повидло, оно хранится долго и может сгодиться при выпечке пирогов с маком. А если провялить сливы под солнцем на сушильной сетке, то получатся клейкие сладкие тянучки.
У Кадфаэля в его маленьком садике тоже было несколько сливовых деревьев, но в основном плодовые деревья аббатства были высажены в большом саду, раскинувшемся в плодородной долине вдоль берега реки. Собирали фрукты монахи помоложе, а помогали им мальчишки-послушники и ученики монастырской школы. Не секрет, что полные пригоршни слив отправлялись за пазуху едва ли не чаще, чем в монастырские корзины, однако Кадфаэль предпочитал делать вид, что этого не замечает.
Разумеется, в такую чудесную погоду да при такой веселой работе никто не собирался требовать соблюдения обета молчания. Задорные мальчишеские голоса звенели в ушах Кадфаэля, когда он процеживал вино у себя в сарайчике или пропалывал и поливал грядки. Ребячий гомон радовал его слух. Порой в шумной многоголосице монах узнавал знакомые голоса - легкие и звонкие. Вот ясный, радостный зов брата Руна, самого молодого из новичков, всего два месяца как принятого на послушание. Парнишке всего шестнадцать, и ему еще не выстригли тонзуру - сперва надо пожить в монастыре и поразмыслить как следует, не было ли твое решение отречься от мира необдуманным порывом. Однако кто-кто, а брат Рун, похоже, не раскается в своем выборе. Когда паренек приплелся в аббатство на праздник Святой Уинифред, он был скрюченным калекой, страдавшим от невыносимой боли, но сподобился чудесного исцеления. Высокий, гибкий и стройный, теперь он радуется жизни, и радость его передается окружающим. Сейчас, надо думать, одно его присутствие радует того, кто рядом с ним собирает сливы.
Брат Кадфаэль подошел к ограде, чтобы лишний раз взглянуть на парнишку. Тот, кто некогда был убогим калекой, вскарабкался на дерево и, устроившись среди ветвей, ловкими пальцами срывал сливы, да так сноровисто, что даже не запачкал рук. Свесившись с дерева, он складывал фрукты в корзину, которую держал молодой монах, стоявший спиной к Кадфаэлю, так что тот не сразу его узнал. Но когда юноша повернулся, чтобы поудобнее подставить корзину Руну, оказалось, что это брат Фиделис.
Капюшон его был откинут, и Кадфаэль впервые смог рассмотреть его лицо при ярком свете дня. Похоже, немота Фиделиса ничуть не смущала Руна - он трещал без умолку, хотя ответом ему было молчание. Рун со смехом склонялся к своему напарнику, а Фиделис глядел на него с улыбкой. Свешиваясь с дерева, Рун протягивал Фиделису фрукты, а тот тянулся вверх, и руки их при этом соприкасались.
В конце концов, подумал Кадфаэль, так оно и должно быть. Молодость отважна и без колебаний идет на то, на что умудренные опытом люди могут решиться лишь после долгого раздумья. К тому же большую часть своей короткой жизни Рун сам страдал от недуга, но, к счастью, он не озлобился и, избавившись от него, хочет поделиться хотя бы малой толикой своего счастья с обреченным на молчание собратом. Остается лишь возблагодарить Господа за то, что у мальчугана доброе сердце.
В задумчивости Кадфаэль вернулся к своим грядкам, вспоминая лучистую, ясную улыбку того, кто имел обыкновение укрываться в тени. Лицо у юноши было овальным, с резко очерченными чертами, высоким лбом и выступающими скулами и с нежной кожей цвета слоновой кости. Здесь, в саду, Фиделис выглядел ненамного старше Руна, хотя на самом деле ему, должно быть, больше двадцати. Волнистые каштановые с рыжинкой волосы венчиком окружали тонзуру, широко расставленные серые глаза под полукружиями бровей, казалось, излучали свет. Ничего не скажешь, миловидный юноша - будто слегка затененное отражение лучезарной красоты Руна. Словно полдень и сумерки сошлись вместе.
Когда брат Кадфаэль, отложив мотыгу и лейку, направился к вечерне, сборщики фруктов еще продолжали трудиться, хотя основная работа была уже сделана. На монастырском дворе стояла обычная для этого времени суета: братья возвращались из садов, паломники толпились у странноприимного дома и конюшен, а из церкви доносились мелодичные звуки маленького органа - брат Ансельм решил до начала службы опробовать новый кант.
Брат Хумилис сегодня работал в хранилище рукописей один - должно быть, он сам отослал юношу в сад, чтобы тот поработал на свежем воздухе, иначе Фиделис ни за что бы его не покинул. Кадфаэль собрался было заглянуть к брату Ансельму, посидеть с ним с четверть часа, пока не зазвонят к вечерне,- поговорить о музыке, а то и поспорить. Но как только он вспомнил о немом юноше, которого старший друг по доброте душевной отпустил порадоваться солнышку в обществе сверстников, перед его мысленным взором тут же предстало изможденное лицо брата Хумилиса - замкнутое в своем горделивом одиночестве. Кто знает, а может быть, вовсе не гордыней, а смирением продиктовано его одиночество? Недаром он назвался Хумилисом - наверное, и вправду стремится к уединению и безвестности. Но тщетно: слава его была слишком громкой, и теперь в аббатстве не было человека, кто бы не знал, кто такой брат Хумилис. Напрасно он пытался скрыть свое имя - будь он нем так же, как Фиделис, и то ничего бы не вышло.
Отказавшись от своего первоначального намерения, Кадфаэль повернул к хранилищу рукописей, окна которого были обращены на юг, чтобы в них дольше стояло солнце. Брату Хумилису подобрали самое светлое помещение, в котором долго не темнело. Здесь стояла тишина, издали доносились лишь мягкие, приглушенные звуки органа брата Ансельма.
- Брат Хумилис...- негромко позвал Кадфаэль, подойдя к порогу.
Со стола свешивался смятый лист пергамента, горшочек с золотой краской упал на каменный пол, забрызгав его капельками золота. Брат Хумилис лежал ничком, навалившись грудью на стол; правой рукой он вцепился в столешницу, чтобы не соскользнуть на пол, а левую крепко прижимал к низу живота. Он уронил голову на манускрипт, над которым работал, и перепачкался в алой и голубой краске. Глаза Хумилиса были закрыты и не просто сжаты, а стиснуты от труднопереносимой боли. Он терпел ее молча, не проронив ни звука и даже не позвав на помощь,- иначе сюда уже сбежались бы монахи из соседних келий.
Брат Кадфаэль осторожно коснулся его руки. Бледные, с голубыми прожилками веки поднялись, и на Кадфаэля взглянули блестящие, умные глаза, в которых застыла боль.
- Брат Кадфаэль...- выдохнул больной.
- Не шевелись, полежи спокойно минутку, - отозвался Кадфаэль, - я сбегаю за братом Эдмундом в лазарет...
- Нет, не надо! Брат, помоги мне... добраться до постели. Это пройдет... Это со мной не в первый раз... Поддержи меня и помоги выбраться отсюда! Я не хочу, чтобы меня видели...
Отвести Хумилиса в дормиторий можно было через церковь, не выходя во двор. Так было быстрее, чем добираться до лазарета, и к тому же не привлекло бы внимания, а Хумилис больше всего стремился избежать разговоров о своей персоне. Силы его были на исходе, и ему удалось подняться лишь усилием воли. Кадфаэль поддерживал его, крепко обняв рукой за талию, а Хумилис обхватил травника за шею. Незамеченными они прошли через церковь, где царили сумрак и прохлада, и медленно поднялись по лестнице.
Оказавшись наконец в своей келье, брат Хумилис рухнул на постель и безропотно подчинился заботам Кадфаэля. Сняв с больного рясу, Кадфаэль увидел, что сквозь полотняные подштанники выступило пятно крови, смешанной с гноем, которое тянулось от левого бедра к паху.
- Рана загноилась, и ее прорвало,- раздался спокойный голос Хумилиса.- Это все из-за долгой поездки верхом... Прости, брат, я понимаю, что это зловоние...
- Мне все-таки придется привести Эдмунда,- прервал его Кадфаэль. Он развязал тесемки и поднял рубаху, намереваясь осмотреть рану.- Попечитель лазарета должен знать об этом.
- Хорошо... Но больше никому ни слова. Зачем тревожить остальных?
- Кроме, конечно, брата Фиделиса? Он-то, наверное, знает?
- Да, он знает! - отозвался Хумилис, и лицо его озарила слабая улыбка.- Его нечего опасаться - даже если бы он мог что-то разболтать, то все равно не стал бы этого делать. А все мои хвори и болячки для него не тайна. Но не тревожь его сейчас, пусть отдохнет до окончания вечерни.
Убедившись, что брату Хумилису полегчало и с лица его исчезла гримаса боли, Кадфаэль оставил его лежащим на спине с закрытыми глазами и поспешил вниз, чтобы до вечерни успеть найти брата Эдмунда и привести его к больному.
Возле садовой ограды стояли корзины, доверху наполненные сливами. Их уберут отсюда, когда служба закончится, а сейчас вся братия уже на подходе к церкви. Это и кстати! Пусть-ка Фиделис убедится в том, что и кое-кто другой может позаботиться о его господине. Глядишь, паренек и проникнется доверием к тем, кто помог Хумилису в трудную минуту.
- Я так и знал, что скоро ему потребуется наша помощь,- заявил Эдмунд, торопливо поднимаясь по главной лестнице.- Старые раны, в них, видно, все дело... Я смекаю, тут от тебя будет больше толку, чем от меня,- ты ведь сам бывалый вояка.
Колокол, созывавший к вечерне, смолк. Когда братья подходили к ложу больного, до них донеслись первые звуки начавшейся службы. Хумилис медленно приоткрыл тяжелые веки и улыбнулся.
- Братья, простите, что причиняю вам беспокойство...
Хумилис снова закрыл глаза, предоставив врачевателям делать с ним все, что они считают нужным. Они осторожно сняли с него белье, и взору их предстала страшная рана. Частично зарубцевавшийся шрам тянулся от бедра, где рубец был глубоким, почти до кости, потом проходил через живот и заканчивался глубоко в паху. В нижней части рана наполовину затянулась, от нее осталась лишь бледная борозда, но выше, на животе, края ее разошлись и воспалились - побагровевшие, они сочились гноем и кровью.
Годфрид Мареско вернулся из Крестового похода живым, но был искалечен, как видно, без надежды на исцеление. "Боже мой,- подумал Кадфаэль, - даже к несчастным прокаженным с изуродованными лицами и скрюченными пальцами, призреваемым в богадельне Святого Жиля, судьба была менее сурова". По характеру раны он понял, что побудило прославленного воина уйти в монастырь. Древний род Мареско пресекся, ибо не могло быть побегов от этого благородного древа. Годфрид не мог стать мужем, но мужество его заслуживало восхищения.

Глава третья

Брат Эдмунд побежал в лазарет за чистым бельем и теплой водой, а Кадфаэль устремился в свой сарайчик за необходимыми снадобьями, бальзамами и мазями. Он решил, что завтра обязательно нарвет свежей, сочной буковицы, чистеца и болотного вереска, целебные свойства которых сильнее, чем у отваров, которые он заготовил про запас. Но на первый случай сгодится и то, что есть под рукой. Еще надо будет набрать вербейника, крестовника лугового и папоротника, который змеиным языком кличут, - эти травы очищают и вяжут, нет ничего лучше для заживления старых загноившихся ран.
Слава Богу, ходить за этим добром далеко не надо, растет под каждым кустом на лужайках вдоль берегов Меола.
Кадфаэль и Эдмунд тщательно очистили открытую рану тряпицей, смоченной отваром чистеца и буковицы, и, удалив гной, смазали ее бальзамом из тех же трав с добавлением полевого шалфея и алзины. Сверху они наложили чистую льняную повязку и туго перебинтовали рану. Принес Кадфаэль и средство, унимающее боль,- вино, в которое был добавлен сироп, вываренный из травы святого Иоанна, и чуть-чуть макового отвара. Брат Хумилис лежал неподвижно, предоставив целителям делать свое дело.
- Завтра,- пообещал Кадфаэль,- я соберу побольше таких же трав и разотру их в кашицу. Это здорово помогает, получше всяких отваров. Заживет твоя рана. А часто ли с тобой такое происходит, с тех пор как ты был ранен?
- Нет, не часто, но если перетружусь, бывает,- с трудом вымолвил Хумилис посиневшими губами.
- Значит, тебе нельзя переутомляться. А рана твоя уже затягивалась прежде, заживет и на сей раз. Чистец, брат, не зря в народе заживихой прозвали. Теперь отдыхай. Тебе придется полежать здесь денька два-три, пока рана совсем не закроется, а если вздумаешь встать да ходить раньше времени, может опять открыться - тогда хлопот не оберешься.
- По правилам его бы надо поместить в лазарет,- вмешался брат Эдмунд,- пусть лежит там сколько угодно - никто его не побеспокоит.
- Так-то оно так,- согласился Кадфаэль, - да только мы его уже перевязали и уложили, и чем меньше он будет двигаться - тем лучше. Как ты себя сейчас чувствуешь, брат?
- Получше,- отозвался Хумилис, и на лице его появилась слабая улыбка.
- Болит уже не так сильно?
- Да почти совсем не болит,- через силу ответил больной, с трудом подняв веки.- Вечерня, должно быть, уже кончилась. Не надо, чтобы брат Фиделис тревожился, куда это я подевался. Пусть приходит сюда - он и не такое видел.
- Я схожу за ним, - вызвался Кадфаэль и без промедления отправился разыскивать юношу. Восхищаясь стойкостью Хумилиса, он понимал, что как лекарь сделал для него сегодня все, что мог, и теперь больному лучше побыть в обществе друга.
Брат Эдмунд семенил следом за Кадфаэлем по лестнице и возбужденно говорил:
- Как ты думаешь, это можно вылечить? Чудо, что он вообще жив остался! Ты когда-нибудь видел, чтобы человек выжил после того, как его чуть ли не напополам разрубили?
- Такое случалось,- ответил Кадфаэль,- хотя и нечасто. А подлечить его можно, рана должна закрыться. Но он должен беречься, иначе она снова откроется.
Монахи ни словом не обмолвились о необходимости сохранить случившееся в тайне - это подразумевалось само собой. Годфрид Мареско не желал, чтобы знали о его ранении,- это было его право, которое следовало уважать.

Брат Фиделис стоял под аркой, глядя на выходивших из церкви братьев, и в глазах его росла тревога, ибо он не видел среди них своего друга. Припозднившись в саду, он, как и другие сборщики слив, поспешил к вечерне, полагая, что Хумилис уже в церкви. И сейчас, нахмурив брови и сжав губы, он дожидался его во дворе. Вот последний монах вышел из церкви и прошел мимо. Не веря своим глазам, Фиделис проводил его взглядом, и в этот момент к нему подошли Кадфаэль и Эдмунд.
- Фиделис! - позвал брат Кадфаэль.
Юноша обернулся. На лице его, наполовину скрытом под низко надвинутым капюшоном, вспыхнула надежда - он догадался, о ком пойдет речь. Он, должно быть, понял, что Кадфаэль принес не лучшие вести, но все же это было предпочтительнее неизвестности. Видно было, что он готов ко всему.
- Фиделис,- мягко сказал Кадфаэль,- брат Хумилис у себя в келье, мы уложили его в постель. Не тревожься, мы о нем позаботились, сейчас он отдыхает. Он спрашивал о тебе, так что ступай к нему.
Но юноша медлил, он растерянно переводил взгляд с Кадфаэля на Эдмунда, видимо, не зная, кто из них двоих главный. Спросить он не мог, но глаза его были достаточно красноречивы. Брат Эдмунд понял его.
- Худшее уже позади,- сказал он,- брат Хумилис обязательно поправится. Ты можешь ухаживать за ним: я попрошу, чтобы тебя освободили от всех других обязанностей до тех пор, пока ему не полегчает настолько, что его можно будет спокойно оставлять одного. Я поговорю об этом с приором Робертом. Если твой наставник чего-нибудь захочет или возникнет какая нужда, приходи ко мне - напишешь, в чем дело, и получишь все, что требуется. Но за перевязки не берись - этим будет заниматься брат Кадфаэль.
Юноша кивнул, но не тронулся с места: в его обеспокоенных глазах застыл еще один мучивший его вопрос.
- Нет,- торопливо промолвил Кадфаэль,- больше никто не знает, и никого нет надобности в это посвящать, кроме, понятное дело, отца аббата, который вправе знать все о своих чадах. Но больше никто не узнает, поверь нам, как поверил брат Хумилис.
Фиделис смутился, но лицо его просветлело. Он благодарно и почтительно поклонился и, не мешкая, пошел к лестнице. Кто знает, сколько раз приходилось ему ухаживать за больным Хумилисом, полагаясь только на свои силы? Он и сейчас корил себя за то, что не оказался в этот момент рядом с другом, ибо поначалу опасался разглашения тайны.
- Я загляну туда до повечерия,- сказал Кадфаэль, - посмотрю, спит ли он и не нужно ли дать ему еще снадобья. А заодно прослежу, чтобы паренек не забыл принести ужин не только Хумилису, но и себе. Интересно, где он выучился врачеванию,- ведь в Хайде он выхаживал Хумилиса один и не робел браться за это, значит, был уверен, что справится.
Ну, а коли брат Фиделис знаком с лекарским делом, подумал он при этом, то мог бы подсобить в приготовлении снадобий. Небось и сам бы не отказался чему-нибудь новому поучиться. А где есть общее дело, глядишь, и общий язык найдется, хотя бы и с немым.

Брат Фиделис неустанно заботился о больном: он приносил еду, кормил его, умывал, брил и находился бы при нем неотлучно, если бы Хумилис сам время от времени не отсылал его подышать свежим воздухом или в церковь, на службу, помолиться Господу за них обоих. За эти пару дней, по мере того как Хумилису становилось лучше, он все чаще приказывал Фиделису пойти отдохнуть, и тот безропотно ему повиновался. Рана затягивалась, она больше не гноилась и подсыхала благодаря целебному действию свежеприготовленных снадобий. Фиделис с радостью видел, что дело медленно, но верно идет на поправку. Исполненный благодарности, он помогал Кадфаэлю делать перевязки, не меняясь в лице при виде изувеченного тела, - беда Хумилиса не была для него тайной.
Кто же он? Преданный слуга семьи? Родной сын, как предположил Эдмунд? А может, просто случайно повстречавший Хумилиса молодой монах, очарованный его благородством и мужеством и решивший остаться с ним до конца? Сколько Кадфаэль ни ломал над этим голову, он не мог найти ответа. Молодость порой способна на поразительное самопожертвование, готова отдавать все свои силы и лучшие годы жизни во имя любви, не требуя ничего взамен.
- Я вижу, ты интересуешься моим юным другом,- промолвил брат Хумилис, обращаясь к Кадфаэлю, который поутру менял ему повязку. (Фиделис в этот ранний час вместе со всей братией был у заутрени.)
- Это правда,- признался травник.
- Но ты ни о чем не спрашиваешь. Вот и я тоже никогда не расспрашивал его ни о чем. Свое будущее,- задумчиво произнес брат Хумилис,- я оставил в Палестине. Всем, что у меня было, я пожертвовал ради служения Всевышнему, и надеюсь, что жертва эта не была напрасной. А с этим юношей я познакомился в Хайде, он вступил в орден как раз тогда, когда подходил к концу срок моего послушничества, который был короче обычного в силу моего положения. И я благодарен Господу за то, что Он послал мне этого юношу.
- Да что ты говоришь, - удивился Кадфаэль, - как же немому удалось сообщить капитулу Хайда о желании принять постриг? Может, кто-то другой заявил прошение от его имени?
- Нет, он подал письменное прошение. Сообщил, что отец его стар и хочет быть уверенным в том, что будущее сыновей обеспечено, а поскольку земля должна была отойти к старшему брату, он, младший, желает вступить в орден. Он внес за себя вклад, но самой лучшей порукой стала его ученость и прекрасная рука - видел, какой у него почерк? Более я о нем ничего не знаю - много ли услышишь от немого, но того, что знаю, мне достаточно. Он заменил мне сына, ибо Господь не сподобил меня стать отцом.
- Я вот еще о чем подумал,- сказал Кадфаэль, бережно накладывая свежую повязку на почти затянувшуюся рану, - может быть, причина его немоты только в неправильном строении языка? Он ведь не глух и речь хорошо понимает. Немые по большей части и глухи, а у него слух очень острый. К тому же Фиделис сообразителен и все схватывает на лету. При этом он грамотен и, как ты сам сказал, прекрасный писец. Думаю, если бы он стал учиться у меня ремеслу травника, то быстро усвоил бы то, на что у меня ушли годы.
- Я его ни о чем не спрашиваю,- промолвил брат Хумилис, - так же как и он меня. Господь свидетель, я понимаю, что должен был бы удалить его от себя. Что за прок ему нянчить да ублажать калеку? Фиделис молод, ему бы трудиться на солнышке, а не хоронить себя здесь. Но прогнать его у меня не хватает духу. Вздумай он сам оставить меня, я не стал бы его удерживать, но пока он со мной, я не перестану благодарить за это Всевышнего.
Погода по-прежнему стояла чудесная, на небе не было ни облачка, и закрома заполнялись щедрыми дарами лета. Розовые бутоны распускались в полдень, а к вечеру увядали от жары.
Виноградные лозы наливались янтарной спелостью.
А тем временем на юге армия королевы смыкала кольцо вокруг сторонников императрицы, в одночасье превратившихся из осаждающих в осажденных. Дороги в Винчестер были перерезаны, припасы туда не поступали, и в городе начался голод. Но о том, что творилось на юге, в Шрусбери знали немного: редкие путники приносили отрывочные вести, а здесь пока царили тишь да благодать.
Только вот брату Руну нет-нет, да и взгрустнется: недоставало ему нового товарища. Хотя из всех братьев, с легким сердцем трудившихся на уборке урожая, он был самым жизнерадостным. Всего три месяца назад Рун был жалким калекой, а теперь силы переполняли его. Он не мог нарадоваться чудом обретенному здоровью и все время выискивал себе работу, чтобы проверить свои силы. Поскольку юноша был неграмотен и не имел навыков переписки или украшения рукописей, да и в музыке не был сведущ, хотя и обладал приятным голосом, - на его долю приходилась подсобная работа: поднять, подать да принести, но паренька это не смущало. Каждое движение приводило его в восторг, ведь совсем недавно он едва мог передвигаться. Радость паренька передавалась окружающим, старшие любовались бойким, пригожим юношей и возносили хвалы Святой Уинифред за его чудесное исцеление.
Красота - опасный дар. Сам Рун никогда не задумывался о своей внешности и, наверное, удивился бы, узнав, что он на редкость хорош собой. Юность преходяща, однако самый вид ее может доставлять невыносимые страдания тем, для кого эта пора миновала.
Для брата Уриена миновала не только юность, но проходила и молодость, хотя он не желал с этим смириться. Ему было тридцать семь, и уже год, как он принял монашеский обет. Он решился на этот шаг после того, как горячо любимая жена ушла от него, а Уриен был человеком сильных страстей и неистовых желаний. Душевная мука погнала его в монастырь, но и в стенах обители он не нашел успокоения. Горечь потери и гнев не покидали его, и в обители он страдал так же сильно, как и в миру.
Как-то раз, в конце августа, Рун и Уриен работали бок о бок на полутемном чердаке над амбаром, перебирая ранние яблоки и укладывая их в деревянные лотки, чтобы фрукты сохранились как можно дольше. Все лето стояла жара, и яблоки в этом году поспели дней на десять раньше обычного. Солнечный свет пробивался сквозь крохотное чердачное оконце, и пылинки кружились в его золотистых лучах. На голове Руна еще не была выстрижена тонзура, и его льняные кудри вполне можно было принять за девичьи. Глаза затеняли длинные шелковистые ресницы, кожа округлых щек была нежна, как лепесток розы. Брат Уриен исподтишка косился на него, и сердце его сжималось от боли.
Рун в это время размышлял о том, как было бы здорово, если бы и Фиделису в этот погожий денек удалось прогуляться к Гайе, и не обращал внимания на то, что сосед, когда они выкладывали яблоки, словно невзначай касался его то рукой, то плечом. Через некоторое время, осмелев, Уриен стал ласково поглаживать запястье юноши. При всей многозначительности этого жеста Рун, по своей наивности, мог бы и не понять его смысла. Однако он понял. Чистота и непорочность сделали его проницательным. Рун не вырвал руки, а лишь мягко отстранился и, обернув к Уриену кудрявую головку, взглянул на него огромными и чистыми серо-голубыми глазами. Во взоре его читалось понимание и сочувствие к человеку, в чьем сердце ярость и стыд выжгли незаживающую рану. Уриен отнял руку и отвернулся.
Если бы Рун испугался или возмутился, это не смутило бы Уриена. У него оставалась бы надежда, ведь недаром говорят, что от ненависти до любви один шаг, нужно только терпение. Но эти широко раскрытые, все понимающие и сострадающие глаза напрочь отнимали у него надежду. Как мог этот несмышленыш, вчерашний калека, никогда не ведавший страсти, так понять его и ответить только сочувствием? Ни тени испуга, растерянности, никаких обвинений - он не собирался жаловаться исповеднику или монастырскому начальству.
Уриен ушел. Его терзала печаль, сжигало неутоленное желание, а перед мысленным взором стояло прекрасное и незабываемое женское лицо. Молитвы не избавляли от мучительных воспоминаний о любимой женщине, бросившей его.
Помедлив несколько мгновений в задумчивости, спустился с чердака и Рун, впервые в жизни столкнувшийся со страстью и вожделением, которые не имели над ним власти, но для других становились порой источником неизбывных страданий. Подобно тому, как Уриен не мог избавиться от ненавистного, но манящего образа покинувшей его жены, так и Рун не мог забыть мрачного, напряженного лица Уриена, на котором он заметил и стыд, хотя Рун ни в чем не упрекнул его. Воистину душа человеческая - потемки.
Паренек никому и словом не обмолвился о том, что случилось. Да и что, собственно, случилось? Но теперь он по-другому смотрел на брата Уриена, да и на себя самого тоже. Он приобрел важный для души опыт.
Все это произошло за два дня до того, как брат Рун принес обет, - ему выстригли тонзуру, и он стал полноправным монахом Бенедиктинского ордена.
- Итак, наша маленькая святая подвигла парнишку принять постриг, - весело заметил брату Кадфаэлю Хью, которого монах повстречал, возвращаясь с церемонии пострижения Руна. - Интересно, ведь и исцеление его было настоящим чудом! Знаешь, я тебе честно скажу, мне даже малость боязно за паренька. Может, он приглянулся святой Уинифред, эдакий-то красавчик, вот она и решила оставить его при себе. Валлийки, они ох как падки на юность да на смазливые мордашки.
- Ты неисправимый язычник,- добродушно буркнул Кадфаэль, - и сам больше всех нуждаешься в заступничестве Святой Уинифред. Но тебе не удастся ее удивить - она всякого перевидала на своем веку. Ежели бы я, к примеру, был святым и покоился на ее месте в раке, то, поди, сам был бы не прочь заполучить себе это дитя. А уж она-то в людях разбирается и каждому знает цену. Представь, даже брат Жером, и тот, как завидит нашего Руна, расплывается в улыбке.
- Ну, это долго не продлится! - рассмеялся Хью.- А парнишка и после пострига оставил свое прежнее имя?
- Я не слышал, чтобы он собирался его менять.
- Но ведь многие так делают,- лицо Хью стало серьезным,- как, скажем, эта парочка из Хайда - Хумилис с Фиделисом. Такие прозвания неспроста берут, разве не так? Что до брата Хумилиса - Униженного,- мы знаем его настоящее имя и, по правде говоря, незачем ему было брать другое. Но что нам известно о брате Фиделисе - Преданном! Униженный и Преданный - интересно, кто из них первый задумал так себя окрестить?
- Этот юноша - младший сын в семье, - пояснил Кадфаэль. - Старший брат унаследовал землю, а он решил постричься в монахи, что и неудивительно, принимая во внимание его немоту. Хумилис сказал, что Фиделис появился в Хайде, когда у него самого истекал срок послушничества, тогда-то они и познакомились, быстро сблизились и сдружились. Не исключено, что и обет они принимали одновременно, а что до имен... Кто знает, кто из них первым переменил имя.
Они остановились у сторожки и оглянулись в сторону церкви. Рун и Фиделис вышли из церковных дверей, подстраиваясь под шаг друг друга,- оба были довольны, веселы и на редкость хороши собой. Рун что-то с воодушевлением рассказывал, а Фиделис внимательно слушал его и отвечал на восторженные речи новопостриженного брата теплой улыбкой. Солнечные лучи падали на только что выстриженную тонзуру Руна, и льняные кудри окружали ее словно ореол.
- Рун частенько навещает их обоих,-повернувшись к Хью, сказал Кадфаэль,- и это понятно: ведь он сам был увечным и чувствует родство душ со всяким, кого Бог чем-нибудь обделил, как, например, Фиделиса. Бойкий мальчуган, тараторит за двоих, жаль только, что грамоте пока не выучился. Так что почитать брату Хумилису вслух ни тот, ни другой не может - один грамотен, да нем, а другой речист, да читать не умеет. Ну да ничего, паренек выучится - он толковый, брат Павел им доволен. - Тут Кадфаэль в смущении умолк: ведь он чуть не проговорился о болезни Хумилиса и был рад, что Хью не задал ему никаких вопросов.
Оба юноши между тем исчезли в арочном проеме и направились к лестнице, видно, собрались заглянуть к брату Хумилису, который все еще оставался прикованным к постели. Он, конечно, обрадуется, да и кто смог бы остаться равнодушным при виде новопостриженного брата Руна, прямо-таки сиявшего оттого, что исполнилось его заветное желание.
В тот же день по Лондонской дороге к часовне Святого Жиля подъехал молодой всадник, судя по платью, военный, и спросил, как ему проехать к аббатству Святых Петра и Павла. День стоял жаркий, и он ехал с непокрытой головой, в рубахе с распахнутым воротом. Лицо, руки и грудь всадника были темны от загара, какой нельзя приобрести под ласковыми лучами здешнего солнца,- видать, он побывал в далеких южных краях. Молодой человек был прекрасно сложен, легко держался в седле и умело правил породистым скакуном. Его гордое, резко очерченное лицо было обрамлено курчавыми и жесткими, как проволока, черными волосами.
Брат Освин указал ему путь и уставился вслед незнакомцу, сгорая от любопытства. По всему видно, это человек военный, но хотелось бы знать, чей он вассал и в чьем войске служит. И что это ему потребовалось в аббатстве? Он ведь не про город спросил, не про шерифа, а именно про обитель. Выходит, его дело не имеет отношения к войне, что полыхает на юге. Освин вздохнул и вернулся к своим хлопотам, сожалея, что не смог ничего выяснить.
Узнав, что он недалеко от цели, всадник пустил коня шагом и ехал не спеша, с интересом поглядывая по сторонам - на выцветшую траву на ярмарочном поле, истосковавшуюся по дождю, на дорогу, где возчики лениво понукали впряженных в телеги низкорослых лошадок, на жителей предместья, по-соседски судачивших на лавочках под окнами. По левую руку тянулась длинная высокая стена аббатства, над которой высились церковная крыша и колокольня. Обогнув церковь с запада, всадник проехал мимо выходившей за стену церковной двери, служившей для прихожан из города, и свернул под арку монастырских ворот.
Из сторожки вышел привратник, дружелюбно поприветствовал незнакомца и спросил, что ему нужно. Брат Кадфаэль и Хью Берингар, которые, подойдя к воротам, уже битый час никак не могли распрощаться, обернулись и воззрились на приезжего. Оба заметили потертую, но ладно пригнанную сбрую, кожаный колет, свернутый и притороченный к седлу за спиной всадника, и меч, висевший у него на поясе и не оставлявший сомнений относительно рода его занятий. Хью моментально заинтересовался незнакомцем, ибо воин, приехавший с юга, наверняка мог поделиться важными новостями. И раз уж ему удалось пробраться сюда через расположение верных королю Стефану войск, он, должно быть, и сам принадлежит к числу его приверженцев. Хью со сдержанным одобрением окинул всадника взглядом, оценив его выправку и стать, и, подойдя поближе, произнес:
- Не меня ли вы ищете? Хью Берингар к вашим услугам.
- Это наш лорд шериф,- сказал привратник приезжему и обратился к Берингару: - Этот путник спрашивает брата Хумилиса, правда, он называет его прежним, мирским именем.
Бросив поводья, новоприбывший соскочил с коня. Теперь, когда он стоял рядом с Берингаром, было видно, что ростом он на полголовы выше Хью, крепко сколоченный, с открытым и веселым загорелым лицом, на котором выделялись ярко-голубые глаза.
- Я несколько лет служил под началом Годфрида Мареско,- пояснил незнакомец. - Я разыскивал его повсюду, расспрашивал о нем братьев, что разбрелись из Винчестера, когда обитель в Хайде сгорела дотла. Они-то и сказали мне, что он решил поселиться в здешнем монастыре. У меня есть одно дело на севере графства, для исполнения которого я должен заручиться его одобрением,- для того я и приехал. По правде говоря,- добавил он со смущенной улыбкой,- у меня напрочь вылетело из головы его монашеское имя. Для меня он так и остался моим лордом Годфридом.
- Как, должно быть, для всех тех, кто знавал его в прежние годы. Да, он здесь. А вы из Винчестера? - спросил Хью.
- Из Андовера. Мы сожгли этот город,- напрямик заявил молодой человек, внимательно глядя в глаза Берингару.
Было ясно, что оба они сторонники одной партии. Хью удовлетворенно кивнул и спросил:
- Вы из армии королевы?
- Да. Служу под началом Фиц Роберта.
- Тогда вам стоило бы перекрыть дороги, ведущие на север. Вам, должно быть, известно, что я управляю этим графством от имени короля Стефана. Я не стану задерживать вас, коли вы желаете встретиться с вашим лордом, но не согласитесь ли вы отобедать в моем доме, прежде чем покинете Шрусбери? Я, признаться, просто изголодался по новостям с юга. Позвольте узнать ваше имя - мое вы уже знаете.
- Меня зовут Николас Гарнэдж. Я с радостью расскажу вам, милорд, все, что знаю, после того как повидаюсь с лордом Годфридом. Как он поживает? - нетерпеливо спросил Николас и перевел взгляд с Берингара на брата Кадфаэля, который до сего момента молча стоял поблизости и наблюдал за их беседой.
- Увы, нынче он не совсем здоров, -промолвил Кадфаэль. - Недавно у него открылась старая рана, видимо, это случилось из-за переутомления от долгой дороги. Но сейчас рана заживает, и через день-другой он будет на ногах и вернется к нынешним своим обязанностям. За ним ухаживает один молодой брат, который неразлучен с ним еще с Хайда и очень его любит. Подождите здесь немного, я доложу отцу приору, что к брату Хумилису пожаловал гость, а потом отведу вас к нему.
Кадфаэль, немного огорченный тем, что ему пришлось при Хью упомянуть о болезни Хумилиса, поспешил к приору, оставив приезжего и Берингара наедине. Хью хотелось поскорее услышать из первых уст обо всем, что происходит на юге. Там, где шли бои, где войско, верное его государю, зажало в клещи вражескую армию, которая еще недавно держала в осаде королевского союзника. Впрочем, этот союзник, епископ Генри, оказался не слишком надежным, ибо он счел за благо снова договориться с императрицей. Но так или иначе войско королевы удерживало сторонников императрицы в Винчестере и сжимало вокруг города стальное кольцо, намереваясь уморить противника голодом. Брат Кадфаэль давно отрекся от насилия, но стоило ему заслышать звон стали, как в жилах его вскипала кровь старого крестоносца. Прошлое давало о себе знать, и монах не раскаивался в этом. Пусть его Владыка не от мира сего, но сам он пока живет в этом мире и не может оставаться беспристрастным.
В полуденный час приор Роберт обычно отдыхал, хотя и считалось, что он посвящает это время молитвам и богословским штудиям. В более подходящий момент он, возможно, сам побеседовал бы с приезжим, но сейчас не был склонен разводить лишние церемонии, а потому милостиво разрешил Кадфаэлю проводить гостя в келью брата Хумилиса и велел оказывать прибывшему всяческое содействие и благословить его от своего имени. Роберт попросил объяснить гостю, что, к сожалению, не может сейчас сам принять его, ибо в это время дня предается благочестивым размышлениям.
Пока Кадфаэль отсутствовал, Николас и Хью успели разговориться и найти общий язык. Когда молодые люди обернулись, заслышав его шаги, монах сразу понял это по их лицам. Они были уже больше, чем просто товарищами по оружию, и вполне могли стать друзьями.
- Пойдемте со мной,- обратился Кадфаэль к Николасу, - я отведу вас к брату Хумилису.
- Брат,- негромко, но возбужденно говорил молодой человек, поднимаясь с монахом по лестнице,- я узнал, что ты взялся за лечение моего лорда, когда его одолел недуг. Лорд шериф сказал, что ты весьма сведущ в травах, снадобьях и врачевании.
- Наш лорд шериф,- усмехнулся Кадфаэль, - мой старый добрый друг и думает обо мне лучше, чем я того заслуживаю. Но я и впрямь лечу вашего лорда, и мы с ним пока как будто ладим. Не думайте, что у нас тут не чтут его по достоинству, - мы воздаем ему должное. Вы ведь, наверное, знаете, что ему пришлось пережить на Святой Земле, небось, вы тоже с ним там были?
- Да, это так. Я его вассал, родом из его владений. Когда он отослал на родину своих раненых воинов и попросил подкрепления им на смену, я отправился воевать в Палестину и вернулся вместе с ним, когда мой лорд рассудил, что на Востоке от него больше не будет пользы.
- Зато здесь, - промолвил Кадфаэль, - он может принести пользу, и немалую - у нас есть молодые братья, для которых он служит высоким примером. Возможно, сейчас с ним два молодых брата, и если один из них помедлит уйти, пусть останется - он заслужил это право. Он прибыл из Хайда вместе с братом Хумилисом.
Они прошли по коридору и остановились у входа в узкое, тускло освещенное помещение.
- Пожалуй,- с улыбкой сказал Кадфаэль,- вы обойдетесь без герольда, возвещающего о вашем прибытии. Заходите.

Глава четвертая

Вокруг ложа брата Хумилиса царил полумрак, не горела даже маленькая лампадка, зажигавшаяся обычно во время чтения: ведь один из его молодых друзей был неграмотен, а другой не мог читать вслух, сам же больной был еще слишком слаб, чтобы возиться с тяжелыми манускриптами, и сейчас с закрытыми глазами лежал в постели, обложенный подушками. Однако если Рун и не выучился пока читать по писаному, то память у него была отменная, и в эту минуту он с воодушевлением декламировал псалом Святого Августина, который затвердил наизусть со слов брата Павла. Он как раз добрался до середины, как вдруг почувствовал, что слушателей у него прибавилось. Паренек запнулся, растерянно замолчал и обернулся.
В дверном проеме стоял Николас Гарнэдж - он замешкался на пороге, дожидаясь, пока глаза привыкнут к сумраку. Когда Рун умолк, брат Хумилис открыл глаза и неожиданно увидел в ногах своей постели самого любимого и доверенного из своих прежних оруженосцев.
- Николас? - с сомнением вымолвил Хумилис и попытался приподняться, чтобы получше рассмотреть пришедшего.
Фиделис тут же наклонился, помог больному лечь повыше, подложил ему под спину подушку и безмолвно отступил в темный угол, чтобы не мешать гостю.
- Николас! Неужели это ты?!
Молодой человек сделал шаг вперед и, опустившись на колено, поцеловал протянутую ему исхудалую руку.
- Николас, что ты здесь делаешь? Ты для меня всегда желанный гость, но я никак не ожидал увидеть тебя в наших краях. Спасибо тебе за то, что ты взял на себя труд разыскать меня в этом приюте. Иди-ка сюда, садись поближе, дай я разгляжу тебя как следует!
Тем временем Рун молча проскользнул к выходу, поклонился на пороге и удалился. Фиделис собрался было последовать за ним, но Хумилис удержал его за руку.
- Нет, не уходи! Останься с нами. Николас, этому молодому брату я обязан столь многим, что никогда не смогу отплатить. В обители он служит мне так же преданно, как ты в свое время на поле брани.
- Каждый, кто, как я, имел честь служить под вашим знаменем, будет благодарен этому брату,- пылко воскликнул Николас, устремляя взгляд на почти неразличимое под низко надвинутым капюшоном лицо молодого монаха, в царящем сумраке тот казался почти бесплотным духом.
Возможно, Гарнэдж и удивился, получив в ответ лишь вежливый кивок, но не стал забивать себе этим голову и тратить время на размышления о странном поведении человека, которого, скорее всего, никогда больше не увидит. Он пододвинул табурет поближе к постели и присел, с тревогой всматриваясь в изможденное лицо своего лорда.
- Мне сказали, что вы уже поправляетесь, а между тем выглядите вы хуже, чем тогда в Хайде, когда я уехал, чтобы выполнить ваше поручение. Мне пришлось весь Винчестер перетряхнуть, чтобы разыскать приора из Хайда и выведать, куда вы направились. А стоило ли вам ехать так далеко? Не лучше ли было поселиться в Олдминстере - епископ был бы этому только рад.
- Зато я не уверен, что был бы так же рад епископу,- с легкой усмешкой отозвался брат Хумилис.- К тому же у меня были свои резоны, чтобы забраться так далеко на север. Я знаю это графство и этот город: в детстве я провел здесь несколько лет, но это были такие годы, которые запоминаются на всю жизнь. Не беспокойся об мне, Ник, мне здесь хорошо - ничуть не хуже, чем в любом другом месте, и куда лучше, чем могло бы быть. Впрочем, хватит обо мне, давай-ка поговорим о тебе: выкладывай, как у тебя дела и что за нужда привела тебя в мою келью?
- Благодаря вашим рекомендациям я получил повышение. Уильям Ипрес замолвил обо мне словечко королеве, меня хотели даже зачислить в ее личную стражу, но я предпочел остаться с Фиц Робертом. Мне больше по душе служить с англичанами, чем с фламандцами. Зато теперь я командую отрядом. Это ведь вам, милорд,- добавил молодой человек, радуясь и печалясь одновременно,- обязан я всем, что знаю и умею,- вам и сарацинам Мосула.

Предыдущая страница 2 Следующая страница


3 Эллис Питерс

- Ну уж сюда-то тебя занесло, надеюсь, не по делам атабега Зенги, - улыбнулся Хумилис. - Оставь его королю Иерусалимскому, который давно уж сражается с этим достойным и опасным противником. А что стало с Винчестером с тех пор, как я уехал оттуда?
- Его окружила армия королевы. Мало кому удается выбраться оттуда, и в город не поступает никакой провизии. Люди императрицы заперлись в замке и держатся пока крепко, но их припасы наверняка на исходе. Мы выслали отряд на север и перекрыли дорогу у Андовера. Пока там затишье, вот я и испросил отпуск, чтобы съездить сюда по собственному делу. А нашим противникам остается лишь попробовать прорваться, иначе всем в замке грозит голодная смерть.
- Они уберутся из Винчестера не раньше, чем попытаются очистить дорогу и разжиться съестным, - предположил брат Хумилис и задумчиво нахмурил брови, обдумывая возможный ход событий.- И если решатся на прорыв, то скорее всего в направлении Оксфорда. Ну да ладно - если нынешнее затишье дало тебе возможность навестить меня, стало быть, хоть одно доброе дело из этого вышло. Но что же все-таки привело тебя в Шрусбери?
- Милорд,- начал Николас, склонившись к Хумилису и понизив голос,- помните, три года назад вы посылали меня в эти края, в манор Лэ. Я должен был уведомить Хэмфри Круса о том, что вы приняли постриг и не можете жениться на его дочери, с которой были помолвлены.
- Что-что, а такое не забывается, - хмуро подтвердил брат Хумилис.
- А я, милорд, никак не могу забыть эту девушку. Вы ведь видели ее шестилетней малышкой, перед тем как отправились в Крестовый поход, а когда я ее повстречал, ей минуло девятнадцать - это была уже настоящая леди. Я сообщил ее отцу, что вы велели, и, выполнив поручение, уехал, но с тех пор эта девушка не идет у меня из ума. Она была так мила, скромна и с таким достоинством выслушала мои слова. Милорд, если она до сих пор не замужем и не обручена, я хотел бы просить ее руки. Но я не могу ехать к ней, не получив вашего согласия и благословения.
- Сынок,- отозвался брат Хумилис с удивленной и радостной улыбкой,- видит Бог, с тех пор как я вынужден был отказаться от женитьбы, я больше всего на свете хотел бы видеть ее счастливой. Эта девушка вольна выйти замуж, за кого захочет, но я не мог бы пожелать ей лучшего мужа, чем ты. И если твое сватовство завершится успешно, это снимет с моей души камень, ибо я уверен, что с тобой ей будет лучше, чем было бы со мной. Рассуди сам, мой мальчик, ведь, вступая в орден, я отрекся от всего, чем владел в миру,- как же могу я притязать на обладание творением Господним? Отправляйся к ней - я благословляю вас обоих. Но не забудь вернуться и рассказать мне, чем закончится дело.
- Я так и сделаю, милорд, обещаю. Как мог бы я поступить иначе, ведь это вам я обязан тем, что встретил ее!
Склонившись, Николас поцеловал Хумилису руку и поднялся, собираясь уйти. И тут взгляд его упал на молчаливого монаха, который до сих пор держался в тени и ничем не обнаруживал своего присутствия. Молодой человек порывисто обернулся к нему и с теплотой в голосе произнес:
- Брат, я от всей души благодарю тебя за заботу о моем лорде. Сейчас я должен уйти, но надеюсь снова увидеть тебя по возвращении.
Николаса несколько смутило то, что ответом ему вновь был только вежливый кивок. Молодой монах не проронил ни звука.
- Брат Фиделис нем,- мягко пояснил Хумилис, - но жизнь его и труды красноречивее всяких слов. И я готов побожиться, что его благословение пребудет с тобой так же, как и мое.
После ухода Николаса, когда замерло эхо его шагов и воцарилась тишина, брат Хумилис лежал неподвижно и размышлял с умиротворенной улыбкой на лице.
- Было в моей жизни кое-что, о чем ты еще не знаешь,- промолвил он наконец, обращаясь к Фиделису,- все это случилось задолго до того, как мы с тобой познакомились. Но я не хочу иметь от тебя никаких секретов. Да, бедная девушка! Я ведь намного старше ее, и даже не будь я калекой, боюсь, она вряд ли была бы счастлива, если бы вышла за меня, как было сговорено. Я и видел-то ее всего раз, совсем малюткой, с каштановыми кудряшками и круглым, уморительно серьезным личиком. Знаешь, до тридцати лет я вовсе не помышлял о том, чтобы жениться и завести детей. Мой старший брат должен был унаследовать владения и продолжить наш род после смерти отца. Я же был свободен как ветер, а потому решил стать крестоносцем и начал собирать отряд, чтобы плыть в Святую Землю. И тут я получил известие о смерти брата и оказался на распутье - меня связывал и обет, данный Господу, и долг, который налагало мое происхождение. Я не мог нарушить клятву и должен был отправиться в Палестину на десять лет, но я обязан был подумать и о женитьбе, чтобы не пресекся наш древний род. Тогда я задумал поискать маленькую девочку, которая вполне могла бы дождаться моего возвращения,- чтобы жениться на ней, когда она вырастет. И я нашел такую - Джулиану Крус, шести лет от роду. Ее семья владела манорами в этом графстве, да и в Стаффорде тоже.
Хумилис пошевелился и глубоко вздохнул, размышляя о том, сколь самонадеянно было с его стороны заглядывать вперед на десять лет. Фиделис подошел поближе, откинул капюшон и присел на табурет, на котором до этого сидел Николас. Они посмотрели друг другу в глаза и долго не отводили взглядов.
- Человек предполагает, сынок, а Господь располагает,- помолчав, произнес брат Хумилис. - Видать, у Всевышнего были на мой счет совсем другие планы. Ты видишь, что со мной приключилось. Ну а она, Джулиана Крус... Я рад за нее, ей не придется сочетаться браком со стариком, и она найдет себе лучшего мужа, чем я. Об одном молю Бога: чтобы она не оказалась уже обрученной. Николас был бы ей прекрасным супругом, и, выйди она за него, душа моя обрела бы покой. Ибо когда я думаю о ней, то чувствую себя должником и клятвопреступником.
Брат Фиделис покачал головой и с укоризненной улыбкой приложил палец к устам старшего друга.

Хью остался у сторожки, а брат Кадфаэль направился через двор к своему садику, где у него накопилось немало дел. В этот момент из-под арки вышел Николас Гарнэдж. Увидев монаха, он громко окликнул его и, подбежав, ухватил за рукав.
- Брат, можно тебя на минутку!
Кадфаэль обернулся к молодому человеку.
- Ну и как вы его нашли? Ваш лорд проделал долгий путь и слишком утомился, да к тому же не обращался за помощью, пока рана не загноилась. Но теперь все это позади. Воспаление спало, рана очистилась и заживает. Будьте уверены, мы не допустим, чтобы такое повторилось.
- Я не сомневаюсь в твоих словах, брат,- с горячностью отозвался Николас,- но я увидел его впервые после трех лет разлуки, и теперь он выглядит гораздо хуже, чем тогда, когда получил это страшное увечье. Рана была тяжелой, он какое-то время находился между жизнью и смертью. Лекари едва выходили его, но когда он оправился, то по крайней мере был похож на того Годфрида Мареско, которого мы знали и за которым готовы были следовать в огонь и воду. Тогда-то он и решил вернуться в Англию, да и пора было повидать родную землю, тем паче, что сражался за веру мой лорд гораздо дольше, чем требовал того его обет. Я отплыл вместе с ним, и знаю, что он тогда хорошо перенес путешествие. А теперь он так исхудал и ослаб, и каждое движение дается ему с трудом! Он очень плох? Прошу тебя, скажи мне правду.
- А когда он получил эту страшную рану? - спросил Кадфаэль, раздумывая о том, насколько много Николас уже знает или догадывается и что позволительно будет ему сказать.
- В последней битве с Зенги и его мосульскими воинами. А потом его лечили сирийские целители.
Возможно, лишь благодаря им он вообще остался в живых, подумал Кадфаэль, который и сам во многом был обязан познаниями во врачевании сирийцам и сарацинам. Вслух он осторожно спросил:
- А вы видели эту рану? Понимаете, в чем тут дело?
К удивлению монаха, закаленный в боях крестоносец замялся и покраснел, так что это было заметно даже под его золотистым загаром, но не отвел больших небесно-голубых глаз.
- Нет, я никогда не видел моего лорда без одежды, разве что когда помогал ему обряжаться в доспехи. Но я понимаю, что ты имеешь в виду. Можно догадаться, какова эта рана, если из-за нее он оставил девушку, с которой был помолвлен. Почему еще он мог так поступить? Он, который всегда держал слово! Он знал, что не сможет дать ей ничего, кроме своего имени при жизни и вдовьей доли после смерти,- потому-то и предпочел предоставить ей свободу, а себя посвятить служению Господу.
- Значит, у него была невеста? - переспросил брат Кадфаэль.
- Была. А сейчас она свободна, и я еду к ней,- заявил Николас с такой горячностью, будто кто-то собирался оспорить его право,- Это я в свое время сообщил ее отцу, что Годфрид принял обет и стал монахом в Хайде. А теперь я собираюсь поехать в манор Лэ и просить ее руки - мой лорд согласился на это и дал мне свое благословение. Когда он сговорился с ее отцом, девочка была еще маленькой и с тех пор ни разу его не видела. Я не вижу причин, по которым она могла бы отказаться выслушать мое предложение, и не думаю, что ее родные сочтут меня недостойным, чтобы просить ее руки.
- Само собой! - искренне согласился Кадфаэль.- Если бы у меня была дочь и с ней приключилась такая история, я был бы рад услышать, что верный оруженосец хочет сдержать слово, данное его лордом. И вы можете, не кривя душой, сказать ей, что в обители он обрел душевный покой, что же до телесной немощи, то здесь о нем заботятся, насколько это возможно. Он ни в чем не испытывает нужды, и ему готовы оказать любую помощь, какая только потребуется.
- Но ты так и не ответил на мой вопрос, - настаивал молодой человек.- Я обещал ему вернуться и рассказать, чем закончится мое сватовство. На это уйдет не больше трех-четырех дней, может быть, я обернусь даже быстрее. Но могу ли я быть уверен, что застану его в живых?
- Сын мой,- терпеливо промолвил брат Кадфаэль,- кто из нас может быть в этом уверен? Никому не дано знать час своей кончины, так же как и час смерти ближнего своего. Вы хотите знать правду, и вы заслужили ее. Да, брат Хумилис умирает. Рана, которую он получил в той злосчастной битве, смертельна. Все, что было сделано для него и что еще будет сделано, может лишь отсрочить конец. Но смерть пока не так близка к вашему лорду, как вы опасаетесь, и он не боится ее. Езжайте спокойно, найдите свою девушку и принесите ей добрые вести. А когда вы вернетесь, то застанете вашего лорда здесь и он сможет порадоваться вместе с вами.

- Думаю, брат Хумилис и впрямь порадуется за него,- сказал Кадфаэль Эдмунду, когда незадолго до повечерия они прогуливались по саду,- если, конечно, этот малый заполучит девицу, а он, сдается мне, умеет добиваться своего. Но сколько еще протянет Хумилис, я даже гадать не берусь. Разумеется, мы сумеем не допустить, чтобы его рана снова воспалилась, но так или иначе она все равно скоро сведет его в могилу. Он сам знает это лучше, чем кто-либо другой.
- Я вообще диву даюсь, как это он до сих пор не помер,- согласился брат Эдмунд, - это ж надо, после такого увечья перенести обратный путь морем, а потом прожить еще более трех лет!
Монахи беседовали, уединившись на берегу Меола, где их никто не мог слышать, иначе они вообще не стали бы затрагивать эту тему. К этому времени Николас Гарнэдж наверняка уже проделал большую часть пути на северо-восток графства, а может быть, и уже добрался до цели. Погода в самый раз для прогулки верхом, и в любом случае он окажется в Лэ до наступления темноты. И таким женихом, как Гарнэдж, занявшем видное положение в королевском войске благодаря своим личным заслугам, едва ли будут пренебрегать. Молодой человек заручился разрешением своего лорда, и теперь ему надо было только понравиться девушке, получить согласие ее родных да благословение Церкви.
- Я слышал разные толки на этот счет,- заметил брат Эдмунд.- Иные полагают, что если нареченный жених вступает в монашеский орден, это само по себе еще не освобождает его невесту от обета верности. Но мне это представляется алчностью и себялюбием - раз уж ты избрал жизненный путь по своему усмотрению, то позволь и девице сделать то же самое. Впрочем, такие споры возникают нечасто, и затевают их люди, которые не в силах поступиться тем, что некогда считали своим, и пытаются удержать своих нареченных в оковах. Брат Хумилис - совсем иное дело, он будет только рад такому счастливому исходу. Вот только может статься, что девушка уже вышла замуж.
- Манор Лэ,- пробормотал Кадфаэль.- Эдмунд, что ты знаешь об этом поместье? Что за семья им владеет?
- Семейство Крус. Если память мне не изменяет, отца девушки зовут Хэмфри. Эти Крусы - вассалы епископа Честерского и держат в тамошних краях несколько маноров - Игтфилд, Харпекот и Прийс, а кроме того, имеют владения и в Стаффордшире. Но Лэ - предмет их семейной гордости.
- Туда-то и спешит этот парень, - кивнул Кадфаэль, - и дай Бог ему добиться успеха - это бы здорово поддержало брата Хумилиса. Для него и просто повидаться с этим честным малым было в радость, а уж коли тот сумеет обеспечить будущее девушки, то глядишь, и продлит этим жизнь своего лорда на год-другой.
С первым звуком колокола Кадфаэль и Эдмунд отправились к повечерию. Похоже на то, что встреча с Николасом и впрямь пошла Хумилису на пользу, ибо он, не спросив разрешения у своих лекарей, облачился в рясу и, опираясь на руку брата Фиделиса, появился в церкви, намереваясь отстоять службу вместе со всей братией.
"Как только служба закончится,- подумал Кадфаэль,- я тут же спроважу его обратно в келью, а то, неровен час, собьется повязка. Но раз он пришел на службу - пусть молится, это говорит о том, что он воспрял духом, невзирая на телесную немощь. Да и кто я такой, чтобы указывать брату нашего ордена, прославленному воину, что должно делать для своего спасения?"
Дни уже становились короче, лето шло на убыль, хотя стояла такая жара, что казалось, она никогда не кончится. Вечерний свет слегка рассеивал полумрак храма, воздух в котором был напоен теплым пьянящим ароматом свежеубранных плодов. Брат Хумилис, высокий и осанистый, но изможденный и выглядевший старше своих лет, стоял рядом с Фиделисом, а по левую руку от Фиделиса пристроился Рун. Казалось, что эти юноши, прекрасные и непорочные, вобрали в себя весь свет вечернего солнца и теперь сами светились, словно зажженные церковные свечи.
А наискосок от них коленопреклоненный брат Уриен пел глубоким, сильным голосом, не сводя глаз с юных монахов,- с каштановой головы и с русой. День за днем эти двое, немой и речистый, все больше сближались. И какой чудовищной несправедливостью представлялось Уриену то, что для него не было места рядом с ними. Оба были так желанны и так недоступны - жгучая неутоленная страсть не давала ему покоя ни днем, ни ночью, тоска грызла его, и ни сон, ни молитвы не приносили успокоения. Ужаснее всего было то, что он стал смотреть на них обоих как на существа женского пола. Стоило Уриену взглянуть на того или другого - и перед ним возникало лицо его изменницы-жены. Как будто бы это она смотрела не на него, а сквозь него, не узнавая Уриена и не удостаивая его даже презрением. Он пел сладкозвучный псалом Повечернего канона, а сердце его изнывало в непереносимой муке.

На северо-востоке графства, в краю равнин, день как будто продолжался дольше, чем в холмистых местностях, прилегавших к западной границе. Однако уже смеркалось, когда, миновав ровную плодородную долину, где почти не было леса, который мог бы помешать возделывать нивы, вконец измученный жарой Николас Гарнэдж подъехал к ограде усадьбы манора Лэ. Перед ним вырос длинный, добротно сложенный из камня господский дом с вместительными сводчатыми подвалами. К внутренней стороне ограды прилепились конюшни и амбары. В этом благодатном краю вдоволь было и овощей, и зерна, и добротных пастбищ для многочисленных стад. Когда Николас въезжал в ворота, со скотного двора доносилось мирное мычание откормленных коров.
Заслышав звук копыт, из конюшни выглянул конюх. Вечер был такой теплый, что слуга даже не натянул рубахи. Вид одинокого молодого всадника вовсе не встревожил его. В то время как разоренный Винчестер истекал кровью, здесь царили мир и спокойствие.
- Ищете кого, молодой сэр?
- Я ищу твоего лорда, Хэмфри Круса,- миролюбиво отозвался Николас, остановившись и отпустив поводья.- Он по-прежнему живет в этом доме?
- Что вы, сэр, лорд Хэмфри уже скоро три года как помер. Нынче здесь живет его сын - лорд Реджинальд. Желаете поговорить с ним?
- Конечно, если он согласится меня принять,- сказал Николас и спешился.- Скажи своему господину, что три года тому назад я был здесь и по поручению лорда Годфрида Мареско встречался с его ныне покойным отцом.
- Проходите в дом, сэр, и сами доложите о вашем деле, - предложил слуга, как видно, не усомнившись в его словах и не задавал лишних вопросов, - а я позабочусь о вашем коне.
Хозяин и его семья как раз заканчивали ужин в зале, пропахшем деревом и дымом очага, когда Николас подошел к открытой двери. Реджинальд Крус поднялся из-за стола и с недоумением взглянул на нежданного гостя. Владелец усадьбы был рослый черноволосый мужчина с резкими чертами лица и властными манерами. Впрочем, сейчас он как будто был настроен вполне благодушно и рад случаю потолковать с заезжим незнакомцем. За длинным столом сидели женщина, очевидно, хозяйка, и трое детей - парнишка лет пятнадцати, а также мальчик и девочка девяти-десяти лет, которые, судя по их сходству, были двойняшками. Когда жена хозяина встала, чтобы поприветствовать гостя, по ее широкой талии Николас догадался, что Реджинальд зря времени не теряет и в его семействе вновь ожидается прибавление.
Николас поклонился и назвал свое имя. Он был несколько растерян, поскольку никак не ожидал увидеть здесь в качестве нового лорда солидного отца семейства, которому явно перевалило за сорок. Брат Джулианы Крус представлялся ему молодым человеком, который если и женился, то недавно, когда вступил в права наследования. Но тут он припомнил, что Хэмфри Крус при их знакомстве три года назад показался ему староватым для такой юной дочери. Выходит, покойный лорд был женат дважды. Первая жена подарила ему наследника, а вторую он, наверное, взял, когда Реджинальд вырос и сам собирался жениться, если еще не был женат на этой хотя и невзрачной, но весьма плодовитой леди.
- А, это...- кивнул Реджинальд, когда гость сообщил ему, по какому делу он посещал этот дом прежде. - Припоминаю. Меня-то тогда здесь не было - в приданое за женой я получил манор в Стаффордшире, туда мы и переехали. Но я, конечно, знаю, что тогда случилось. Вообще-то история странная. Но такое бывает. Случается, люди меняют свои намерения. Так, стало быть, это вы были тем посланцем? Впрочем, не будем спешить. Прошу к столу, отведайте нашего угощения. А о деле потом поговорим - успеется.
Реджинальд и Николас сели за стол, и слуга тут же принес жаркое и эль. Пожелав двойняшкам спокойной ночи, хозяйка отправила их спать. Старший сын остался за столом, он сидел с серьезным лицом, поглядывая на взрослых. Наконец, ближе к ночи, мужчины остались вдвоем.
- Выходит, это вы доставили тогда известие от Мареско. Вы, наверное, заметили, что между мной и сестрицей изрядная разница в возрасте - семнадцать лет. Мне было девять, когда умерла моя матушка, а еще через восемь лет отец женился во второй раз. Старик свалял дурака: мало того, что взял жену без приданого, так она еще и померла при родах, оставив ему девчонку,- так что уж и не знаю, какая ему была от этого радость.
"По крайней мере она не наградила тебя братцем,- подумал Николас, с невольной неприязнью глядя на Реджинальда,- а то пришлось бы делить отцовские владения". Видно было, что земля для Круса, истинного сына своего сословия, была так же важна, как кровь, текущая в его жилах,- так что он вполне мог быть доволен таким исходом.
- Однако его могла радовать и дочка, - возразил Николас,- я припоминаю, что она очень красивая и любезная девушка.
- Вам лучше знать,- сухо отозвался Реджинальд.- Вы с ней встречались три года назад, а я ее не видел лет восемнадцать, если не больше. Она еще несмышленышем была, от силы годика три. Я как раз в ту пору женился и переехал в манор, который получил в приданое за Сесилией. Мы с отцом время от времени обменивались гонцами, но сюда я не наведывался ни разу, пока он не занемог и меня не призвали к его смертному одру.
- Собираясь сюда, я ничего не знал о его кончине,- промолвил Николас, -впервые я услышал об этом от вашего конюха у ворот. Однако вам я могу сказать то, что намеревался сказать вашему отцу. Увидев вашу сестру, я был так очарован ее красотой и достоинством, что с тех пор не мог забыть о ней ни на миг. Я говорил об этом со своим лордом, Годфридом Мареско, и получил его полное одобрение. Что же до меня,- горячо продолжал молодой человек, наклоняясь вперед, - то я унаследую от отца два хороших манора, да и после матушки мне достанутся кое-какие земли. Кроме того, я на хорошем счету в армии королевы. Лорд Годфрид готов поручиться за искренность моих намерений, и, клянусь, я обеспечу Джулиане достойную жизнь, если вы...
Реджинальд, слушавший гостя с недоумением и улыбкой, дивясь его горячности, поднял руку, пытаясь остановить этот поток красноречия.
- Значит, вы приехали сюда, чтобы просить у меня руки моей сестры?
- Да! А что в этом странного? Я восхищаюсь ею и хотел бы жениться. Или, может, вы думаете, что я недостоин ее руки? - От этой мысли Николас весь напрягся и вспыхнул.
- Что вы, в достоинствах ваших я не сомневаюсь, однако, когда вы были здесь в прошлый раз, вам стоило хотя бы намекнуть ей о своих намерениях. Вы опоздали на целых три года!
- Опоздал?! - Николас откинулся назад и в отчаянии сжал руки.- Так она вышла замуж?
- Можно считать, что и так! - сказал Реджинальд, с сожалением пожимая плечами,- То есть не то чтобы замуж... Поторопись вы в свое время с этим, может, и не попали бы сейчас впросак. Нет, тут совсем другая история. После того как Мареско отказался от своих намерений, пошли разговоры о том, что она будто бы все равно остается связанной обетом, данным при обручении. По мне, так это полнейшая чушь, но некоторые церковники всюду суют свой нос, чтобы только власть показать. У отца был капеллан, чопорный такой, точно невинная девица, хотя в невинности его я как раз сомневаюсь! Вечно лез в чужие дела, ссылаясь при этом на церковный канон. Вот он и уперся на своем, дескать, нареченная невеста - все одно что законная жена. Слава Богу, наш приходской священник, добрая душа, придерживался другого мнения, и отец в конце концов согласился с ним и настоял на том, что Джулиана свободна от обета. Обо всем этом я только потом узнал, по рассказам, и я рад, что в этом не участвовал, - была охота совать голову в осиное гнездо...
Николас закрыл лицо руками. Разочарование и уныние холодом сковали его сердце. Но потом вдруг вспыхнула робкая надежда, что еще не все потеряно. Подняв глаза на собеседника, он спросил:
- Так чем же все кончилось? Если она все-таки не вышла замуж, то почему не осталась здесь, чтобы распорядиться обретенной свободой?
- А она ею и распорядилась! Джулиана избрала свой собственный путь. По словам отца, она так и сказала: "Раз я вольна поступать как угодно, я сделаю то, что нахожу нужным". И она решила последовать примеру Мареско и стать невестой Христовой. Теперь моя сестра - монахиня Бенедиктинского ордена.
- Да как же ей позволили?! - вскричал Николас, терзаемый болью и негодованием. - У девушки расстроилась свадьба, она была растеряна, и никто не помешал ей сделать такую глупость - отречься от мира и загубить свою юность!
- Да уж вот так и позволили... А глупость это была или нет - не мне судить. Может быть, монашество ее истинное призвание, с чего, собственно, ей должны были мешать? С тех пор как она ушла в монастырь, я не получил от нее ни весточки, она ни на что не жаловалась и ни о чем не просила. Надо полагать, она не раскаивается в своем выборе. Так что, друг мой, вам придется присмотреть себе другую невесту!
Некоторое время Николас молчал, пытаясь совладать с горечью, а потом осторожно попросил:
- Расскажите мне, как это было? Когда она покинула свой дом?
- Да, пожалуй, почти сразу же после вашего визита. Ну, может, месяц ушел на сборы. Но она за это время не передумала. И уж поверьте, все было сделано как следует. Отец послал с ней вооруженный эскорт под началом старого преданного слуги, нашего ловчего, который любил и баловал ее с детства. И уехала она не с пустыми руками - с ней было немало денег, чтобы внести в обитель достойный вклад, да еще всякая церковная утварь - серебряные подсвечники, распятие и тому подобное. Отца, конечно, опечалил ее отъезд, он сам мне потом об этом говорил, но она этого хотела, а ее желания всегда были для него законом.
В голосе Реджинальда послышался холодок - верно, давала о себе знать давняя ревность. Скорее всего позднее дитя полностью завладело отцовским сердцем, хотя сын и стал единственным наследником, после того как сердце старого лорда перестало биться.
- После ее отъезда он и прожил-то месяц, не больше,- продолжал Реджинальд,- правда, успел дождаться возвращения посланных с ней людей и удостовериться, что она благополучно устроилась там, куда так стремилась. Отец был уже стар и слаб - мы все это знали, но думали, что он протянет подольше.
- Наверное, лорд Хэмфри скучал по дочери,- с трудом проговорил Николас,- Она ведь была как солнышко... А вы разве не посылали за ней, когда он скончался?
- А с какой стати? Помочь ему она уж ничем не могла. Нет, я оставил ее в покое - раз она счастлива в своей обители, так зачем тревожить ее попусту?
Николас сцепил под столом руки, крепко стиснул их и задал последний вопрос:
- А в какой монастырь она удалилась? - Собственный голос прозвучал в его ушах глухо и отдаленно.
- В бенедиктинское аббатство Уэрвелль, что близ Андовера,- услышал он ответ, и каждое слово болью отозвалось в его сердце.
Надо же было такому случиться: ведь все это время она находилась поблизости от него - рукой подать. А нынче ее обитель окружают враждующие армии, там идет война. О, если бы только он осмелился тогда высказать ей все, что было у него на сердце! Ведь она приглянулась ему с первого взгляда. Но ведь то, что он обязан был ей сообщить, сковывало его уста...
На худой конец она могла отказать, но выслушала бы его. Пусть у нее и не было к нему никаких чувств, они могли появиться позже. Со временем она могла бы вспомнить о его предложении. Но теперь уже слишком поздно. Джулиана стала невестой. Христовой невестой, и ныне связана нерушимым обетом. Тут уж ничего не поделаешь. Обет, данный ею при обручении, когда она была еще ребенком, мог утратить свою силу. Но ничто не могло вернуть свободу взрослой девушке, обдуманно и по доброй воле решившей посвятить себя служению Господу. Теперь она потеряна для него навсегда!
Всю ночь Николас беспокойно ворочался в отведенной ему постели, сетуя на судьбу и сознавая, что он не в силах развязать этот узел. Лишь ненадолго его сморил неглубокий, тревожный сон, а поутру он распрощался с хозяевами, сел на коня и поскакал обратно в Шрусбери.

Глава пятая

Вышло так, что, когда Николас подъехал к монастырской сторожке и попросил разрешения еще раз повидать своего лорда, которому дал слово вернуться, Кадфаэль вел беседу с братом Хумилисом в его келье.
В этот день Хумилис поднялся вместе с остальной братией и отстоял и заутреню, и обедню, хоть Кадфаэль и не разрешил ему переутомляться. Фиделис повсюду следовал за своим больным другом, готовый в любой момент поддержать его, почувствуй тот слабость, или исполнить любую его просьбу. Затем они отправились в хранилище рукописей, где Фиделис под одобрительным взглядом старшего друга принялся выправлять пергамент, который был испорчен смазанной краской, когда Хумилис на днях упал на стол. Когда пришло время сменить повязку, травник повел больного в келью, а Фиделис задержался, чтобы в завершение украсить манускрипт причудливой золотой вязью.
- Ну вот, уже совсем затянулась,- промолвил довольный своей работой брат Кадфаэль, осмотрев рану.- Чистая, сухая, одним словом, заживает прекрасно. Можно было бы уже обойтись и без повязки, но лучше обождать денек-другой, поостеречься царапин - новая кожа еще слишком тонкая.
Оба бывших крестоносца неплохо понимали друг друга. И больному, и лекарю было понятно, что залечить открывшуюся и воспалившуюся рану - это одно, а исцелить Хумилиса от тяжкого недуга - совсем другое дело. Но и тот, и другой предпочитали не затрагивать эту тему, ибо были достаточно благоразумны, чтобы довольствоваться и теми скромными результатами, которых удалось достичь.
С лестницы донесся звук шагов. К келье больного приближался человек, обутый в сапоги, а не в сандалии,- стало быть, не монах. И в походке этой не слышно было легкости и нетерпеливого рвения. Лицо человека, ступившего на порог, было печально. По правде говоря, гость вовсе не торопился обратно в Шрусбери - ему нечем было порадовать своего лорда. Но он обещал вернуться, и вот он здесь.
- Ник! - с нескрываемым удовольствием воскликнул Хумилис. - Надо же, как быстро ты обернулся! Ей-Богу, я очень рад тебя видеть, хоть и не ждал так скоро...- Тут Хумилис осекся, ибо только сейчас заметил бледность на лице молодого человека и встревожился:
- Я вижу, все вышло не так, как ты хотел...
- Увы, милорд, - тяжело вздохнув, Николас медленно и неохотно шагнул вперед и преклонил колено перед Хумилисом,- мне не повезло.
- Очень жаль,- отозвался Хумилис, -но нет такого человека, которому бы все время везло. Кстати, ты знаком с братом Кадфаэлем? Я многим ему обязан.
- Я говорил с ним, когда был здесь в прошлый раз,- ответил Николас и невольно улыбнулся. - Я тоже считаю себя его должником.
- Значит, говорил? И, надо полагать, обо мне,- с улыбкой промолвил больной и вздохнул.- Напрасно ты обо мне так беспокоишься, мне хорошо в обители. Я избрал свой путь и не жалею о своем решении. А сейчас присядь и расскажи нам, отчего не удалось твое сватовство.
Николас бессильно опустился на табурет рядом с постелью Хумилиса и поведал о своей неудаче, обнаружив похвальное немногословие.
- Я опоздал на три года. Всего лишь через месяц после того, как вы облачились в рясу в Хайде, Джулиана постриглась в монахини в Уэрвелле.
- Да быть того не может! - изумленно воскликнул Хумилис и погрузился в молчание, обдумывая столь неожиданное известие.- В толк не возьму,- промолвил он наконец,- с чего это ей пришло в голову? Не из-за меня же в самом деле. У нее не могло быть ко мне никаких чувств, она меня знать не знала, видела-то всего один раз в жизни, в раннем детстве, и наверняка забыла, как только я уехал. Скорее всего она должна была обрадоваться... Хотя, возможно, монашество - ее истинное призвание, и она избрала бы этот путь раньше, если бы была свободна. - Хумилис замолчал и задумался, пытаясь, видимо, возродить в памяти образ маленькой Джулианы.
- Ник, ты тогда рассказывал мне о том, как приняла она мое послание. Я это хорошо помню. Джулиана выслушала тебя спокойно и учтиво, она милостиво простила меня за то, что я не смог сдержать слово, и как будто не слишком огорчилась. Разве не так?
- Все так, милорд, хотя обрадовать ее это известие, конечно, не могло.
- А по мне, так очень даже могло, и винить ее тут было бы не за что! Выйти замуж за совершенно незнакомого человека, с которым она была обручена не по своей воле, да такого, что по возрасту ей в отцы годится,- радости мало. Почему бы ей и не обрадоваться, когда я подарил ей свободу и этим дал возможность самой решить свою судьбу? Кто знает, может, она уже давно склонялась к монашеской жизни и потому предпочла удалиться в обитель.
- Да, никто ее к этому не принуждал, - неохотно признал Николас.- Брат Джулианы сказал, что таково было ее желание. Отец был против, но уступил ее настоятельным просьбам.
- Ну что ж,- облегченно вздохнул Хумилис.- Стало быть, можно надеяться, что она обрела в обители то, к чему стремилась.
- Но я, увы, потерял его! - вырвалось у Николаса.- О милорд, если бы вам довелось видеть ее взрослой, как видел я! Как можно было остричь такие дивные волосы и спрятать такую фигурку под черной сутаной! Родне следовало остановить ее или хотя бы уговорить повременить, чтобы хорошенько обдумать этот шаг. А что если сейчас она уже раскаивается в своем выборе?
При виде хмурого, горестного лица Николаса губы Хумилиса тронула мягкая улыбка.
- Послушай, Ник, вспомни, как ты сам мне ее описал. Какая она смышленая, рассудительная, каждое ее слово было взвешено и обдумано. Не могу поверить, чтобы такая девушка приняла решение сгоряча, не обдумав все как следует. Видимо, таково ее призвание, и для нее это правильный выбор. Я сожалею о твоей неудаче, Ник, но ты должен перенести эту потерю так же достойно, как она перенесла свою, если, конечно, расстроившийся брак со мной можно считать потерей.
Зазвонил колокол, призывая братьев к вечерне. Хумилис с трудом поднялся, собираясь на службу. Встал и Николас, поняв, что ему пора уходить.
- Сейчас уже поздно пускаться в путь,- послышался голос Кадфаэля, который все это время молча сидел в сторонке, не вмешиваясь в разговор.- Да и спешки особой вроде бы нет - куда вы поедете на ночь глядя? Лучше заночуйте в странноприимном доме, выспитесь как следует, а с утра отправляйтесь. Глядишь, за день и поспеете, куда вам надо. Зато сегодня после вечерни сможете провести еще часок-другой с братом Хумилисом - Бог весть когда еще представится такой случай.
Хумилис поддержал Кадфаэля, и Николас с удовольствием согласился на это предложение и даже слегка приободрился, хотя ничто не могло вернуть ему то радостное воодушевление, с которым он спешил из Винчестера в Шрусбери, а затем - в манор Лэ.
Чему брат Кадфаэль несколько подивился, так это предупредительности Фиделиса. Молодой монах, зная, что Николас служил Хумилису задолго до того, как он сам познакомился и сдружился с ним, предпочел, сразу же после вечерни появившись на пороге, удалиться и не мешать беседе товарищей по оружию. Весь вечер они предавались воспоминаниям о Крестовом походе, вспоминали атаки, битвы, осады - все то, о чем Фиделис не имел ни малейшего представления.

Один купец из Шрусбери, торговавший шерстью и каждое лето разъезжавший по торговым делам повсюду - от Уэльса до богатого пастбищами Котсуолда, то и дело пересекая границы, по дороге собирал всевозможные сведения, а потом пересказывал все, что ему удалось вызнать, Хью Берингару. Нынешним летом, даже в самую горячую пору, когда закончилась стрижка овец, немногие торговцы решались предпринимать дальние поездки, ибо на дорогах было небезопасно. Но этот купец был человеком отважным и предприимчивым и не побоялся отправиться на юг, хотя там запросто можно было угодить в самое пекло. Однако тамошние овцеводы торговали с ним уже много лет и доверяли настолько, что сочли возможным попридержать шерсть и не продавать ее другим, пока он не даст о себе знать. У этого купца повсюду были крепкие связи, его знали даже в Брюгге, во Фландрии, и он всегда был готов пойти на риск, особенно если это сулило большую выгоду. Более того, этот человек предпочитал рисковать сам, а не посылать в опасные поездки своих приказчиков. Возможно, опасность даже привлекала его, ибо он отличался упорством и храбростью.
В начале сентября, загрузившись товаром, купец отправился домой. Караван из трех груженных тюками с шерстью подвод двинулся через Букингем. Через Оксфорд было бы ближе, но туда, по здравому размышлению, соваться не стоило. В Оксфорде царила паника, ибо жители со дня на день ждали, что голод вынудит войско императрицы отступить от Винчестера, и тогда орава мародеров обрушится на них. Отъехав на относительно безопасное расстояние, купец оставил свои подводы на попечение слуг, а сам вскочил на коня и во всю прыть поскакал в Шрусбери. Приехав в город, он даже не заглянул домой повидаться с женой и детьми, а сразу направился с донесением к. Хью Берингару.
- Милорд, - начал свой рассказ купец, едва отдышавшись, - на юге опять приключилась беда. Я слышал это от одного малого, который видел все собственными глазами, но успел вовремя унести ноги. Вам уже известно, что епископ и императрица заперлись в Винчестере в своих замках, а войско королевы взяло город в кольцо и перерезало все дороги. Целый месяц туда не подвозили провизии, говорят, что люди стали с голоду пухнуть, только навряд ли это коснулось самой императрицы или епископа.
Купец имел обыкновение говорить что думает и не испытывал особого почтения к знатным персонам.
- Иное дело бедный городской люд,- продолжал он,- вот кому довелось хлебнуть горя. Но и солдатам в замке императрицы пришлось несладко, припасы-то у них все вышли. Так что им ничего не оставалось, как попытаться прорваться через кольцо осады.
- Этого я и ожидал,- сказал внимательно слушавший своего информатора Берингар.- А куда они нанесли удар? Должно быть, на север или на запад, ведь весь юго-восток удерживает армия королевы.
- Я слышал, что императрица выслала отряд, сотни три-четыре, в северном направлении. Вроде как ее люди хотели захватить Уэрвелль - укрепись они там, Андоверская дорога была бы у них в руках. Уж не знаю, то ли их кто заметил на марше, то ли из горожан нашлись доброхоты и сообщили об этом отряде - в Винчестере этих вояк не больно жалуют, - но едва они подошли к окраине, как на них налетел Уильям Ипрес с рыцарями королевы и порубил в клочья. Кровавая была стычка! Тот парень, который мне все это рассказал, припустил оттуда что было духу, как только дома заполыхали, но он видел, как остатки отряда императрицы, не убоявшись греха, ворвались в женский монастырь. Да что в монастырь - они вломились даже в церковь, где несчастные сестры надеялись обрести убежище, и превратили святой храм в укрепление. А фламандцы королевы решили выкурить их оттуда - и ну пускать зажигательные стрелы. Должно быть, там такое началось - сущий ад. Тот, кто рассказывал мне это, улепетывал со всех ног, но он слышал, как по всей округе разносились треск, грохот и отчаянные женские вопли. В конце концов тем, кто остался в живых, пришлось сдаться, они вылезли на свет Божий изрядно обгорелыми. Ни одному солдату императрицы улизнуть не удалось - все, кто уцелел, были захвачены в плен.
- А что стало с монахинями? - спросил пораженный Хью.- Неужели аббатство в Уэрвелле выгорело дотла, как и Хайд Мид?
- Этому парню как-то не пришло в голову задержаться и посмотреть, что там осталось,- пожал плечами купец.- Одно можно сказать с уверенностью - церковь сгорела полностью, так что в огне погибли почти все, кто там находился,- и солдаты, и монахини. Ясно, что мало кому из сестер удалось выбраться наружу. Да и те, что спаслись, один Бог знает, где теперь ищут пристанища. Сейчас в тех краях трудно сыскать безопасное место. Что же до императрицы с ее войском, то я бы сказал, что у них осталась одна надежда - собрать всех до последнего человека и попытаться прорваться сквозь окружение. Но вряд ли из этого выйдет что-нибудь путное. Им и раньше-то трудно было рассчитывать на успех, а сейчас и подавно. Может быть, те бойцы, что полегли под Уэрвеллем, пригодились бы им во время сражения.
"Ну и год выдался,- подумал Хью,- сентябрь еще только начался, а уж сколько раз склонялось то на ту, то на другую сторону изменчивое военное счастье. После кровопролитной битвы под Линкольном императрица, захватив в плен короля, едва не овладела короной, а теперь вокруг этой горделивой леди сомкнулось стальное вражеское кольцо. И если даже людям королевы удастся захватить императрицу в плен и, обменяв на короля, вновь посадить его на престол, все вернется к тому, с чего и началось. Никто по доброй воле не откажется от власти, а значит, возобновится борьба, жертвами которой только за последнее время уже стали ни в чем не повинные братья из Хайд Мида, сестры из Уэрвелля и беззащитные бедняки из Винчестера". Название Уэрвелль для Хью ничего не значило - ему просто было жаль несчастных сестер, чья обитель погибла в горниле сражения.
- Как бы то ни было, год для меня выдался удачный,- сказал в заключение купец, поднимаясь, чтобы отправиться наконец домой, где его дожидались стол и постель,- Шерсти я закупил доброй и по сходной цене - так что поездку свою вполне оправдал.
На следующее утро сразу после заутрени Хью поспешил в аббатство - ибо всякий раз, когда шериф узнавал что-то новое, он тут же делился полученными сведениями с аббатом, за что Радульфус неизменно был ему благодарен.
Церковная и светская власти в Шропшире хорошо ладили друг с другом. Кроме того, то, что услышал Берингар, касалось аббата напрямую, ибо был осквернен и разрушен бенедиктинский монастырь, а устав обязывал все бенедиктинские обители оказывать всяческую помощь братьям и сестрам по ордену. Даже в мирное время женским монастырям трудно было обойтись без поддержки братьев из мужских монастырей (ведь обычно они не имели больших угодий), теперь же, когда сестер в Уэрвелле постигло страшное разорение, долг призывал духовных братьев прийти им на выручку.
Когда Хью закончил беседовать с Радульфусом и вышел из аббатских покоев, оставалось всего полчаса до мессы, и Берингар рассудил, что раз уж он оказался здесь, то сходит на службу в монастырскую церковь. Обычно, если при посещении монастыря у шерифа выпадала свободная минутка, он непременно навещал брата Кадфаэля. Так поступил он и на сей раз.
Монах в этот день встал задолго до заутрени, проверил, не забродило ли вино, процедил кое-какие настои и полил грядки, правда, тут он особо не усердствовал, ибо с ночи выпала обильная роса. В это время года, когда урожай был уже собран, работы в саду было немного, и у Кадфаэля не было пока нужды просить себе нового помощника вместо брата Освина.
Когда появился Хью, монах, покончив с делами, расположился на скамье у согретой солнечными лучами северной стены, от которой исходило приятное тепло. Он любовался пышным цветением роз, с грустью думая о том, что слишком рано им суждено увянуть. Давний друг брата Кадфаэля, Хью воспринял его молчание как приглашение и присел рядом.
- Элин просила передать, что пора бы тебе заглянуть к нам, посмотреть, как растет твой крестник,- после короткого молчания произнес Берингар.
- Представляю, как он уже вырос,- отозвался Кадфаэль, который, став крестным отцом маленького Жиля Берингара, порой не без робости задумывался о том, какая огромная ответственность легла на его плечи.- Мальцу только к Рождеству два года исполнится, а мне, старику, уж и на руки его не поднять.
Хью насмешливо хмыкнул. Он прекрасно знал, что если Кадфаэль начинает прибедняться и выставлять себя немощным стариком, то скорее всего он что-то затевает.
- Он ведь как завидит меня, тут же карабкается, ну прямо как на дерево,- с доброй улыбкой продолжал брат Кадфаэль.- На тебя-то небось не полезет - какое из тебя дерево, так, кустик. Погоди еще, лет через пятнадцать твой наследник так вымахает, раза в два крепче тебя будет!
- Это уж точно,- согласился довольный отец и потянулся на солнышке, распрямляя гибкое, худощавое тело.- Он и на свет появился эдаким крепышом, помнишь? Да, это было как раз на Рождество - и мой сынок появился, и твой... Слушай, а ты не знаешь, где сейчас Оливье?
- Да откуда же мне знать? Хотел бы надеяться, что в Глостере, вместе со своим лордом д'Анже. Не могла же императрица увести всех своих людей в Винчестер, наверняка оставила достаточные силы на западе - кому-то ведь надо оберегать ее замки. А что это ты о нем сейчас вспомнил?
- Да так, мне пришло в голову, а вдруг он оказался в том отряде, который Матильда послала в Уэрвелль...
Хью погрузился в невеселые размышления и поначалу не заметил, что монах повернулся и устремил на него встревоженный взгляд.
- Хорошо бы, чтобы ты оказался прав и его там не было...- со вздохом произнес Хью.
- Постой,- перебил Берингара Кадфаэль,- с чего это ты вдруг упомянул Уэрвелль?
- Ах да, я и забыл,- нахмурился Хью,- ты же еще ничего не знаешь. Мне только вчера вечером сообщили эти новости, вот я и заявился сюда с утра, чтобы рассказать обо всем аббату. Помнишь, я тебе говорил, что люди императрицы обязательно попытаются прорваться. Вот они и попробовали, только это плохо для них кончилось. Матильда выслала отборный отряд на захват Уэрвелля, ведь если бы это удалось, то и река, и дорога оказались бы в их руках, и они смогли бы беспрепятственно подвозить припасы. Но Уильям Ипрес разгромил этот отряд на подступах к городу. Большая часть людей императрицы полегла в сече, а те, которые спаслись, ворвались в церковь и заперлись там. И тогда церковь запылала и крыша обрушилась на их головы... Господи, прости это ужасное злодеяние! Но это не наша вина - люди Матильды начали первыми! А ведь когда началась схватка, несчастные монахини - помоги им, Боже! - укрылись в этом храме...
Брату Кадфаэлю вдруг стало зябко, несмотря на теплое солнечное утро.
- Ты хочешь сказать, что Уэрвелль постигла участь Хайда? - внезапно охрипшим голосом спросил Кадфаэль.
- Да, обитель сожжена до основания. Церковь, во всяком случае, сгорела полностью... Что же до остального... Точно не знаю, но в такое сухое, жаркое лето...
Неожиданно Кадфаэль крепко схватил Хью за руку, но тут же отпустил его, вскочил и устремился прочь из сада. Монах бежал со всех ног, чего не случалось с ним с тех пор, как два года назад ему пришлось улепетывать из крепости на горе Титтерстон. Кадфаэль припустил с места в карьер - и на бегу он представлял собой примечательное зрелище. Монах был коренастым и плотным, и в черной рясе до пят он издали напоминал мячик, который катится, слегка покачиваясь из стороны в сторону.
Хью тут же поднялся и поспешил вслед за Кадфаэлем. Берингар любил своего друга и понимал, что тот торопится неспроста, однако, глядя на него, не мог удержаться от смеха. Вид приземистого и кругленького, как бочонок, бенедиктинца, который в свои шестьдесят с хвостиком несется так, что только пятки сверкают, мог рассмешить кого угодно.
Оказавшись во дворе, брат Кадфаэль позволил себе с облегчением перевести дух, ибо тот, кого он опасался не застать, был еще здесь, правда, конюх уже держал коня под уздцы, а брат Фиделис подтягивал ремни, которыми к седлу Николаса крепились сумы и свернутый плащ. Никому из них и в голову не приходило спешить, ведь впереди у всадника был весь этот чудный солнечный день.
Выходя из помещения, Фиделис всегда низко надвигал капюшон. И сейчас он не изменил этой привычке. Вероятно, причиной его застенчивости была немота. Он все равно не мог поделиться с другими своими мыслями, а потому предпочитал держаться в стороне. Только с Хумилисом они понимали друг друга без слов, для того и молчание Фиделиса было достаточно красноречивым. Надежно приторочив скатку к седлу, молодой монах скромно отступил на несколько шагов и застыл в ожидании. Хумилис как раз вышел из своей кельи, чтобы попрощаться с Николасом.
Выбежав из сада, брат Кадфаэль уже неспешным шагом направился к Николасу. Хью, поначалу устремившийся за монахом, задержался в тени, около стены странноприимного дома.
- Есть новости,- заявил без предисловий Кадфаэль, подойдя к отъезжающему.- Вы должны узнать об этом, прежде чем уедете от нас. Отряд императрицы обрушился на город Уэрвелль, и там завязалась кровавая битва. Армия королевы отбила нападение, но во время схватки был подожжен женский монастырь, и монастырская церковь сгорела дотла. Подробностей я не знаю, но это известно точно. Шериф получил донесение вчера вечером.
- И я получил эти сведения от человека, на которого можно положиться,- добавил Берингар, подойдя к ним,- сомневаться не приходится.

Предыдущая страница 3 Следующая страница


Сокровенное таинство 4

Потрясенный Николас замер на месте, кровь отхлынула с его загорелого лица, в широко раскрытых глазах застыл ужас.
- Уэрвелль? - прошептал он дрожащими губами.- Они посмели?..
- Увы,- печально промолвил Хью,- эти люди не боятся греха. Остатки отряда императрицы в поисках укрытия вломились в святой храм. И кто бы первым ни пустил в ход зажигательные стрелы, это вызвало пожар. Как ни жаль говорить об этом, но аббатство лежит в руинах.
- А монахини?.. О Господи!.. Ведь там Джулиана... Ради всего святого, что стало с монахинями?
- Они пытались найти убежище в церкви, надеялись, что там их не тронут,- ответил Хью,- но когда брат восстает на брата, не щадят никого, даже женщин и детей. Вояки императрицы сдались - те, конечно, кому удалось выбраться наружу. А удалось далеко не всем.
Николас повернулся, нащупывая вслепую повод своего коня. Хумилис дрожащей рукой коснулся его запястья, но молодой человек резко отстранился.
- Пустите меня! Я должен ехать... Я должен поехать туда и разыскать ее.- Он обернулся к Хумилису и крепко сжал его руку.
- Я найду ее! Во что бы то ни стало! Если только она жива, я найду ее и позабочусь о ее безопасности.- Едва коснувшись стремени, Николас вскочил в седло.
- Если Господь поможет тебе,- промолвил Хумилис,- пришли мне весточку. Дай мне знать, что она жива и ей ничто не угрожает.
- Конечно, милорд, не сомневайтесь. В любом случае я еще сюда вернусь.
- И не надо беспокоить ее, не напоминай ей обо мне. Никаких вопросов. Единственное, что я хочу знать,- это что Господь сохранил ее и что она живет той жизнью, какую сама избрала. Орден позаботится о ней, как и обо всех других сестрах, и для нее найдется приют. Только бы она осталась в живых.
Николас молча кивнул, а затем, с трудом сбросив с себя оцепенение, пришпорил коня и, не оглядываясь, поскакал к воротам. Оставшиеся глядели ему вслед. Всадник скрылся под аркой, и легкая пыль заклубилась под копытами коня, когда он выехал с мощеного монастырского двора на утоптанную земляную дорогу.
Кадфаэлю казалось, что весь этот день брат Хумилис намеренно изнурял себя до изнеможения, страдая от того, что Николас во весь опор мчится на юг, а он пребывает здесь, в вынужденном бездействии, тогда как сердце его рвется из груди вслед за молодым воином. И весь этот день Фиделис, позабыв даже про Руна, следовал за Хумилисом как тень и заботился о нем так нежно и преданно, будто только сейчас понял, что смерть стоит неподалеку и с каждым часом неслышно приближается к его старшему другу.

Сразу после повечерия Хумилис лег в постель, а когда десять минут спустя к нему заглянул Кадфаэль, он уже спал, и травник счел за благо не беспокоить больного. Он догадывался, что сейчас брата Хумилиса прежде всего тревожит не его увечье и не физическая боль. Прославленного рыцаря терзает сознание вины. Он не может не думать о том, что если бы в свое время все же не отказался от женитьбы на Джулиане, то сейчас девушка находилась бы в безопасности в каком-нибудь маноре, далеко и от Винчестера, и от Уэрвелля, и от враждующих армий. А так получилось, что она или убита, или изгнана огнем и мечом из святой обители, которую избрала своим домом. Сон, врачующий душу, был сейчас нужнее брату Хумилису, чем перевязка, которая могла помочь только телу. Во сне он выглядел удивительно спокойным, точно высеченная из камня статуя. Оставив Хумилиса мирно спящим, брат Кадфаэль тихонько выскользнул из кельи.
Уже смеркалось, теплый вечерний воздух был напоен сладкими ароматами. Как обычно по вечерам, Кадфаэль отправился в свой сарайчик - взглянуть, все ли там в порядке, и помешать отвар, который собирался оставить настаиваться на ночь. Порой, когда после жаркого дня вечер дарил приятную свежесть, безбрежное небо было усеяно мириадами звезд, а каждый цветок и листок, словно светясь в полумраке, переливались разнообразными оттенками, брату Кадфаэлю невольно думалось, что грешно идти спать, когда вокруг такая Божья благодать. Случалось, правда, ему по ночам и покидать аббатство, что не дозволялось уставом. Монах, однако, полагал, что для его отлучек всегда были веские основания. Помнится, и Хью участвовал в такого рода прогулках. Ну да ладно, что сейчас вспоминать!
Направляясь в свою келью, Кадфаэль решил пройти через церковь и подняться по черной лестнице. Тусклый свет масляных лампадок рассеивался в сумраке огромного каменного нефа. Всякий раз, проходя через храм, брат Кадфаэль хоть на миг останавливался у алтаря Святой Уинифред. Он вспоминал их первую встречу и благодарил святую за снисходительность и милосердие. Он шагнул было туда и сейчас, но резко остановился.
У подножия алтаря на коленях стоял монах. Глаза его были закрыты, руки молитвенно сложены, лицо обращено к небесам. Слабый красноватый отблеск лампады освещал его фигуру - это был Фиделис. Приглядевшись, брат Кадфаэль увидел, что из-под опущенных век по щекам юноши струятся слезы. Лицо Фиделиса словно окаменело, и только немые губы шевелились, произнося беззвучную молитву. Конечно, нет ничего удивительного в том, что после такого беспокойного дня молодой монах, вместо того чтобы отправиться спать, явился в храм, чтобы вознести молитву о благополучном завершении этой истории. Но отчего же у него такое лицо, как у кающегося грешника, у которого не осталось надежды на отпущение тяжких грехов.
Кадфаэль тихонько удалился и поднялся по лестнице, оставив Фиделиса наедине с его неизъяснимой тоской.
Но Фиделис был не один. Некто затаился в дальнем темном углу, и даже когда Кадфаэль уже поднялся по лестнице, некоторое время оставался неподвижен, настороженно выжидая. Затем медленно и бесшумно он заскользил по холодному каменному полу. Приблизившись, он едва не наступил на полу рясы коленопреклоненного Фиделиса и протянул руку, собираясь возложить ее на голову погруженного в молитву юноши.
Поначалу он не осмеливался сделать это, но тишина безлюдного храма придала ему решимости. Кончики его пальцев дрогнули, коснувшись венчика волос на голове юноши. Если Фиделис и почувствовал это прикосновение, то не подал виду. Даже когда любовно взъерошившая ему волосы ладонь спустилась на затылок, под капюшон, юноша не двинулся с места, словно оцепенев.
- Фиделис! - прозвучал наконец приглушенный, исполненный страсти голос,- Брат, ты не должен предаваться печали в одиночестве. Поделись со мною... Я могу утешить тебя, успокоить... все, все, что тебе надо...
Дрожащая ладонь скользнула к щеке Фиделиса, но в этот момент юноша решительно, но спокойно поднялся на ноги и отстранился. Медленно, возможно, из-за того, что он не желал, чтобы на лице его были заметны хотя бы малейшие следы испуга, молодой монах обернулся, чтобы посмотреть на того, кто нарушил его уединение. Звучащий в ночи шепот был ему незнаком, ибо до сих пор брат Уриен ничем не обнаруживал своего внимания к Фиделису.
Юноша взглянул на него настороженными, широко открытыми глазами. Перед ним стоял человек с мужественной внешностью и пылкой душой, человек, по недоразумению заперший себя в монастырских стенах. Пламя неутоленной страсти сжигало его и могло опалить многих, прежде чем сердце его остынет. Лицо Уриена было искажено мукой, трясущейся рукой он попытался удержать Фиделиса за рукав, но тот отшатнулся.
- Я следил за тобой, брат, - послышался хриплый шепот,- я знаю каждый твой шаг, каждое движение. Ты губишь себя, свою красоту, свою юность... Не уходи... Нас никто не видит...
Фиделис повернулся к нему спиной и направился к лестнице. Уриен последовал за ним, бесшумно ступая босыми ногами по изразцовому полу. Его горестный голос звучал за спиной молодого монаха:
- Почему ты отворачиваешься от того, кто любит тебя и желает тебе добра? Когда-нибудь ты снизойдешь ко мне. Помни обо мне! Я буду ждать...
Фиделис начал подниматься по ступенькам, а его преследователь остановился у подножия лестницы, не решаясь идти за ним, ибо наверху кто-то из братьев мог еще не спать.
- Жестокий, жестокий,- причитал он вслед уходящему Фиделису, а потом едва слышно, но отчетливо произнес: - Пусть не сейчас и не здесь, но я дождусь своего часа!

Глава шестая

По дороге на юг Николас дважды менял лошадей, оставляя утомленных бешеной скачкой животных дожидаться его возвращения, ибо независимо от того, дурные или добрые вести предстояло ему доставить в Шрусбери, он, давши слово, обязан был вернуться и поведать обо всем Хумилису. До Уэрвелля оставалось еще несколько миль, а ветер уже доносил едкий запах пепелища. Въехав в маленький городок, молодой человек увидел, что тот почти обезлюдел и по большей части лежит в развалинах. Те немногие местные жители, от чьих домов хоть что-то осталось, копошились в руинах, собирая уцелевшие пожитки, прочие же, чьи жилища погибли в огне, пока остерегались возвращаться и отстраиваться заново. Ибо хотя нагрянувшие из Винчестера солдаты императрицы полегли на поле боя или попали в плен, а фламандских наемников королевы Уильям Ипрес вывел из города на прежние позиции, войско императрицы Матильды оставалось в окружении, и поэтому Уэрвелль в любой момент мог подвергнуться еще более сокрушительному нападению.
Терзаемый тревогой, с сокрушенным сердцем въехал Николас в пределы разоренного аббатства. Совсем недавно женская обитель в Уэрвелле была одной из самых процветающих в графстве, а ныне половина строений была разрушена до основания, а остальные брошены в запустении. Обгорелый, почерневший остов церкви мрачно возвышался на фоне затянутого облаками неба, обломки стен напоминали гнилые зубы. На монастырском кладбище виднелись свежие могильные холмики, где погребли погибших в огне монахинь. Оставшиеся в живых разбрелись кто куда, ибо здесь для них больше не было места. С болью в сердце смотрел Николас на сырые безымянные могилы, где чьи-то дочери нашли последнее упокоение. У тех, кто участвовал в их погребении, не было ни времени, ни сил, чтобы установить кресты или надгробные плиты.
О том, что Джулиана тоже могла лежать здесь, Николас старался не думать. Он бросил взгляд в сторону уцелевшей кладбищенской церкви и увидел приходского священника. Этот усталый, озабоченный человек в изношенной рясе приютил в своем скромном жилище две лишившиеся крова семьи.
- Монахини? - переспросил священник, выступив из низкого, темного дверного проема.- Бедные сестры разбрелись отсюда, а уж куда - один Господь ведает. Три монахини погибли в огне. Вернее, троих мы нашли, но кто знает, сколько их осталось лежать под развалинами. Здесь была жаркая битва. Фламандцы думали только о том, как выкурить из церкви врагов, судьба же монахинь никого не заботила. Говорят, некоторые подались в Винчестер. Правда, сейчас там вовсе не безопасно, но может быть, лорд епископ все же постарается что-то для них сделать. Прежде у здешней обители были добрые связи с Олдминстером. Ну а другие... не знаю. Слышал только, что аббатиса укрылась в маноре у своих родных, неподалеку от Ридинга, может, она и кого-то из сестер взяла с собой. Но точно сказать не берусь - да и кто возьмется, в эдакой-то сумятице.
- Где этот манор? - нетерпеливо спросил Николас, но священник в ответ лишь с сожалением покачал головой.
- Я сказал вам, сэр, все, что слышал. И то, может статься, это одни пустые слухи.
- Святой отец, а ты не знаешь имена тех сестер, что погребены здесь? - спросил Николас и с трепетом ожидал ответа.
- Сын мой,- смиренно и терпеливо ответил священник,- мы нашли лишь обгорелые тела - как мы могли узнать их имена? К тому же мне приходилось думать и о другом - как раздобыть еды, чтобы поддержать тех, кто остался в живых. Сперва наши дома разграбили солдаты императрицы, а что они не успели взять, растащили фламандцы. Те, у кого осталось хоть что-то, должны были поделиться с теми, кто лишился всего. А у кого из нас осталось много? Господь свидетель, во всяком случае не у меня!
Старик и вправду не скопил благ земных, но зато Всевышний одарил его состраданием к ближним, участь которых он, не щадя сил, пытался облегчить. Меняя лошадей на последнем перегоне, Николас захватил с собой немного хлеба и мяса, чтобы подкрепиться в дороге. Вытащив сверток с провизией из седельной сумы, он вложил его в руки священника. Николас понимал, что его подаяние - всего лишь жалкая капля в безбрежном море голода, но сейчас больше ничем помочь обездоленным не мог. У него были с собой деньги, но здесь на них нечего было купить. Чтобы прокормиться, горожанам долго придется побираться у окрестных жителей.
Оставив священника с его заботами и хлопотами, Николас медленно поехал по разоренному городу, выспрашивая, не знает ли кто о судьбе спасшихся сестер. Все слышали, что они разошлись из сожженной обители, но никто понятия не имел, куда именно. Имя Джулианы никому ни о чем не говорило, да и не удивительно, ведь она могла постричься в монахини под другим именем. Однако Николас вновь и вновь расспрашивал встречных, не доводилось ли им слышать что-нибудь о Джулиане Крус.
Наконец, оставив бесплодные поиски в Уэрвелле, он поскакал в Винчестер. Николас служил в войске королевы, и потому окружавшие город сторожевые посты пропустили его без затруднений. Было очевидно, что дела императрицы плохи, ее люди не осмеливались высунуть носа из укрепленного замка. Однако винчестерские монахини, которые сами недавно перенесли немалые бедствия и только сейчас смогли вздохнуть с облегчением, о Джулиане Крус ничего не знали. Они, правда, приютили нескольких сестер из Уэрвелля, но такой среди них не было. Одна из старейших монахинь Винчестерской обители, к которой обратился Николас, отнеслась к нему с сочувствием и заботой, но ничем не смогла помочь.
- Нет, сын мой, это имя мне не известно. Сами посудите, мудрено было бы мне его знать. Возможно, принимая обет, эта девушка взяла другое имя, а у нас не принято расспрашивать сестер, откуда они и кем были прежде, если они сами не пожелают рассказать о себе. И я не имею сана, который бы обязывал меня знать о сестрах всю подноготную. Мать аббатиса, та, наверное, могла бы ответить тебе, но где она сейчас, нам неведомо. И где теперь мать приоресса - тоже. Мы сами пребываем в полной растерянности - так же, как и вы. Но я верю, что Господь не оставит нас и соединит вновь, а вам он поможет найти ту, которую вы ищете.
Иссохшая, тонкая, как былинка, старушка отличалась, однако, живым проницательным умом. С сочувствием взглянув на Николаса, она участливо спросила:
- Она что, родня тебе, эта Джулиана?
- Нет, матушка, - коротко ответил молодой человек,- но до того, как она приняла обет, я очень хотел, чтобы она стала моей родственницей, и очень близкой.
- А теперь?
- А теперь я только хочу убедиться в том, что она жива и ей ничто не угрожает. Больше мне ничего не нужно. Мне бы только узнать, что Господь сохранил ее, и я буду спокоен.
Некоторое время монахиня молчала, пристально вглядываясь в лицо юноши, а потом сказала:
- На твоем месте я бы поехала в Ромсей. Это довольно далеко отсюда, поэтому там безопаснее, к тому же там крупнейшая женская бенедиктинская обитель в наших краях. Бог знает, кого из наших сестер ты там найдешь, но кого-нибудь наверняка отыщешь, а если повезет, то и кого-нибудь из облеченных саном.
Хотя Николас и постранствовал по свету, он был еще молод и недостаточно искушен в общении с особами духовного звания - поэтому, тронутый доверием и добротой монахини, он склонился перед ней и поцеловал ей руку, как поцеловал бы хозяйке замка. Она же прожила долгую жизнь и многое повидала на своем веку, а потому не стала пенять юноше на неподобающее поведение. Николас уехал, а старушка еще долго вспоминала о встрече с этим славным молодым человеком, и тихая, добрая улыбка не сходила с ее лица.
До Ромсея было около двенадцати миль, и всю дорогу Николас терзался мрачными предчувствиями: он опасался, что получит совсем не такой ответ, на какой ему бы хотелось надеяться. Дорога от Винчестера на юго-запад была свободна, и он мог ехать безо всяких предосторожностей, ибо эти земли находились под властью королевы. Его путь пролегал сначала по зеленеющей равнине, а ближе к Ромсею начиналась лесная дорога.
Уже поздно вечером Николас добрался до сторожки аббатства, которое располагалось в самом центре небольшого городка, и позвонил в колокольчик, висевший у ворот. Появилась привратница и, глядя на незнакомца сквозь решетку, поинтересовалась, кто он и что ему нужно. Молодой человек приник к решетке и умоляюще посмотрел на старушку с испещренным глубокими морщинками лицом и удивительно ясным взглядом.
- Матушка, не предоставила ли ваша обитель убежище сестрам из Уэрвелля? Я разыскиваю одну из них, но не мог узнать о ее судьбе ни там, ни в Винчестере.
Привратница пристально вгляделась в усталое и запыленное молодое лицо. Всадник был один и, по всей вероятности, не представлял угрозы. Даже здесь, в Ромсее, сестры были настороже, однако на сей раз опасности не было. Погрузившийся в сумерки городок был тих и спокоен.
- У нас нашли приют приоресса и три сестры из Уэрвелля, - ответила монахиня,- но вряд ли они смогут сказать вам об остальных. Впрочем, заходите, я попрошу приорессу поговорить с вами.
Звякнул засов, дверь приоткрылась, и Николас вошел во двор.
- Кто знает,- добродушно пробормотала привратница, запирая за ним дверь,- может, одна из этих троих и есть та, кого вы ищете. В любом случае вам не помешает это проверить.
Она провела молодого человека по темным коридорам в маленькую, обшитую деревянными панелями комнату для посетителей, освещенную крохотной лампой, оставила там, а сама поспешила за приорессой. Было уже поздно, в обители отслужили повечерие, и сестры собирались отходить ко сну. Понятно, что в такой неурочный час визит нежданного гостя был особенно неуместен, и желательно было спровадить его из монастыря до наступления ночи.
Николас не мог усидеть на месте и метался по комнате из угла в угол, точно зверь в клетке, когда наконец дверь отворилась и на пороге появилась приоресса из Уэрвелля. Это была невысокая, кругленькая женщина средних лет, однако черты ее лица указывали на замечательно сильный характер. Николас поклонился ей, а она окинула его оценивающим взглядом проницательных карих глаз.
- Мне сказали, что вы спрашивали обо мне. Я здесь. Чем я могу вам помочь?
- Мадам, - нерешительно начал Николас, страшась услышать в ответ недобрые вести.- Я был далеко на севере, в Шропшире, когда прослышал о беде, приключившейся с Уэрвеллем. В той обители жила одна сестра, о чьем пострижении я узнал совсем недавно. Мне хотелось бы удостовериться в том, что она жива и нашла безопасное пристанище. Может быть, мне позволили бы поговорить с ней и убедиться, что у нее все в порядке. Я расспрашивал о ней в Уэрвелле, но никто не смог мне помочь, а я знаю только то имя, которое она носила в миру.
Приоресса сделала ему знак рукой, приглашая садиться, и сама села напротив, чтобы лучше к нему приглядеться.
- Могу я узнать ваше имя, сэр?
- Меня зовут Николас Гарнэдж. Я был оруженосцем Годфрида Мареско, пока тот не постригся в монахи в Хайд Мид. Лорд Годфрид прежде был обручен с этой леди, и теперь его не может не беспокоить ее судьба.
Приоресса кивнула, соглашаясь с тем, что это естественная тревога, и задумчиво нахмурила брови.
- Мне известно имя Мареско, этот брат был гордостью Хайда, но я не припоминаю, чтобы мне доводилось слышать... Как зовут сестру, которую вы ищете?
- В миру ее звали Джулиана Крус. Она из Шропшира. Сестра, с которой я говорил в Уэрвелле, никогда не слышала этого имени, что не удивительно, ведь, принимая обет, Джулиана могла взять другое имя. Но вы как приоресса должны знать оба ее имени - и мирское, и новое.
- Джулиана Крус? - повторила приоресса. Она сосредоточилась и прищурилась. - Молодой господин, а вы уверены, что не ошиблись? Вы точно знаете, что она постриглась именно в Уэрвелле, а не в каком-нибудь другом монастыре?
- Что вы, мадам, конечно, в Уэрвелле,- убежденно заверил ее Николас.- Я слышал это от ее брата, он не мог ошибиться.
Некоторое время приоресса молчала, недоуменно качая головой.
- А когда она вступила в орден? Надо полагать, это случилось недавно?
- Три года назад, мадам. Точно я сказать не могу, она отправилась в монастырь примерно через месяц после того, как постригся мой лорд, а он поселился в Хайде в середине июля. - Николас встревожился, не понимая, к чему все эти вопросы.
Приоресса вновь покачала головой, растерянно и сочувственно поглядывая на молодого человека.
- Может быть, тогда вы еще не получили свой сан, и потому...- пробормотал Николас.
- Сын мой,- печально отвечала монахиня, - я была приорессой Уэрвелля целых семь лет. Среди наших сестер нет ни одной, имени которой я бы не знала - как принятого при постриге, так и мирского. Никто не был принят в нашу обитель без моего ведома. Мне жаль огорчить вас, я не могу понять, как произошла эта путаница, но, увы, леди с таким именем не принимала обета в Уэрвелле и даже не обращалась с подобной просьбой. Я никогда не слышала этого имени и ничего не знаю о той, кому оно принадлежит.
Николас не мог поверить своим ушам. Схватившись за голову, он в изумлении уставился на монахиню:
- Но как же?.. Этого не может быть! Она выехала из дома в сопровождении вооруженной охраны и везла с собой ценности, предназначенные для вклада в обитель. Она сама заявила о своем намерении отправиться именно в Уэрвелль, домашние знали об этом и согласились с ее выбором. Ручаюсь, мадам, здесь не может быть никакой ошибки. Она поехала в Уэрвелль.
- Если так,- озабоченно промолвила приоресса,- боюсь, что у вас есть серьезные основания для беспокойства. Ибо, поверьте мне, точно так же, как вы не сомневаетесь, что девушка направилась именно к нам, так и я могу заверить вас, что она так и не постучалась в ворота Уэрвелльской обители.
- Но что,- вскричал Николас, теряясь в догадках,- что же могло случиться по пути от ее дома до Уэрвелля?
- От ее дома до Уэрвелля путь, наверное, неблизкий, - заметила приоресса, - а вам пора бы уж знать, что в этом мире далеко не всем планам суждено благополучно осуществиться, ибо он далек от совершенства. Превратности войны, дикие звери, разбойники - мало ли какие опасности могут подстерегать в дороге.
- Но ведь с ней же была охрана! Они должны были доставить ее в обитель!
- В таком случае с этими людьми вам и следует поговорить в первую очередь и выяснить, почему она не добралась до Уэрвелльской обители.
Подавленный и растерянный, Николас погрузился в молчание. Не было смысла донимать монахиню дальнейшими расспросами. Мать приоресса знала, что говорила, и она указала ему единственное оставшееся направление поисков, чтобы доискаться до истины. В этих краях ему больше нечего было делать. Нужно воспользоваться советом мудрой монахини, вернуться в Лэ и проследить путь Джулианы оттуда, откуда он начался. Трое слуг поехали с ней, а во главе их ловчий, который знал ее с детства и был ей предан. Должно быть, они и сейчас в Лэ, служат у Реджинальда. Ну что ж, ему будет о чем их порасспросить.
Приоресса поднялась, давая понять, что разговор окончен и припозднившемуся гостю пора уходить, но тут ей в голову пришла еще одна мысль.
- Вы сказали, что она везла с собой вклад, который собиралась внести в обитель. Я, конечно, не знаю, велик ли был этот вклад, но не исключаю, что кто-то мог на него польститься...
- Но ее же охраняли четверо вооруженных людей! - вскричал Николас.
- А как по-вашему - эти четверо знали, что она везет? Бог свидетель, мне бы ни за что не хотелось бросить тень на честного человека, но, увы, мы живем в таком мире, что из четверых людей по меньшей мере один может оказаться негодяем.
Николас покинул аббатство в полной растерянности, не зная, что ему думать и на что надеяться. Уже темнело, и он был слишком измотан, чтобы отправляться в обратный путь, не передохнув, к тому же надо было позаботиться о коне. Он разыскал постоялый двор, где нашлись стойло и охапка сена для лошади и жесткая постель для ее хозяина. Снедаемый тревогой молодой человек долго ворочался без сна, пока наконец усталость не сморила его.
Он получил ответ, но какой! Не приходилось сомневаться в том, что Джулиана никогда не въезжала в ворота Уэрвелля, а это значило, что она не могла погибнуть в огне. Но ни одного слова, ни единой весточки за три года! Братец ее вовсе и не думал о единокровной сестре, которую едва знал, тем более что был уверен, что она живет той жизнью, какую сама для себя избрала. Ему и в голову не приходило удивляться тому, что от нее нет никаких известий: ведь она монахиня и спокойно живет в обители среди сестер, у нее свои заботы, и нет нужды напоминать о себе. Да, все эти три года молчание Джулианы могло представляться вполне естественным, но теперь выяснилось, что девушка словно в воду канула, не оставив следов.
Николасу ничего не оставалось делать, кроме как поспешить в Шрусбери и признаться Хумилису в том, что поиски его не увенчались успехом, а потом отправляться в Лэ, чтобы рассказать всю эту печальную историю Реджинальду. Только там мог он надеяться найти ключ к разгадке этого таинственного исчезновения. Рано поутру он сел на коня и поехал в Винчестер.
Когда Николас подъезжал к городу, солнце стояло уже довольно высоко. Молодой человек благоразумно предпочел не въезжать в Винчестер через западные ворота, поскольку они находились неподалеку от замка, где засел отчаявшийся гарнизон императрицы. Он решил свернуть с Ромсейской дороги и обогнуть город с юга, чтобы попасть в него более безопасным путем. Однако, не успев доехать до поворота, Николас услышал впереди неясный гул и вскоре смог различить топот копыт, выкрики и лязг стали. Совсем близко шла отчаянная битва. Чуть слева от него, на некотором расстоянии от города, в воздухе висело облако пыли, поднятой конскими копытами.
Николас отказался от мысли ехать к епископской больнице Животворящего Креста или к восточным воротам и, пришпорив коня, поскакал прямо в город. У западных ворот бурлила толпа горожан, улицы были забиты народом, все шумели, галдели, тормошили друг друга, требуя новостей, или делились тем, что знали, стараясь перекричать толпу. Страх, так долго сковывавший жителей Винчестера, покинул их - они позабыли об осторожности и дали волю обуревавшим их чувствам.
Николас ухватил за плечо какого-то долговязого парня и прокричал ему в ухо:
- Эй, что там такое? Что случилось?
- Они убрались - вот что! Вышли из замка и убрались. Все: и эта чертова баба императрица, и ее дядюшка из Шотландии, и лорды, и рыцари - все до последнего солдата! Небось, когда мы с голодухи мерли, это их не заботило, а как самих прихватило - совсем другое дело. Выступили они строем, в добром порядке - но это до поры до времени! Фламандцы просто дали им выйти из города, и слава Богу - простому люду лучше держаться подальше и от тех, и от других. Но далеко они не уйдут и свое получат - это уж точно. А там, глядишь, и нам будет чем поживиться!
Николас понял, чего с такой мстительной радостью дожидались торговцы и ремесленники Винчестера, с нетерпением прислушиваясь к удалявшемуся грохоту боя. Еще до наступления ночи им будет что собрать на дороге. В полном вооружении, с кольчугой на плечах и шлемом на голове далеко не убежишь. Многие наверняка и мечи побросают, лишь бы их кони скакали быстрее. А ведь были, надо полагать, и такие, кто, рассчитывая проскочить благополучно, прихватил с собой все свои ценности. Да, к вечеру горожанам и впрямь будет чем поживиться.
Итак, как и следовало ожидать, императрица предприняла попытку прорвать железное кольцо армии королевы, но сделала это слишком поздно, чтобы можно было надеяться на успех. Однако и другого выхода не было - после разгрома в Уэрвелле даже императрица Матильда, должно быть, поняла, что здесь ей долго не продержаться.
На северо-западе, вдоль Стокбриджской дороги, клубились облака пыли. Николас решил отправиться туда на разведку, и за ним увязалось несколько горожан - то ли самых бесстрашных, то ли очень озлобленных, а может, и просто самых жадных. Он несколько опередил их и первым добрался до волнистых холмов, где разразилась битва, сломившая армию императрицы. Он увидел мертвого воина - первого из многих,- отброшенный в сторону тяжелый щит и заблудившуюся охромевшую лошадь. А примерно на милю дальше земля была усеяна оружием, обломками доспехов, иссеченных мечами или просто брошенных при бегстве, шлемами, кольчугами, седельными сумами, дорогими одеждами, монетами, золотой и серебряной утварью. Все это было брошено, ибо ничто не имеет цены перед лицом смертельной опасности, но не всем владельцам этих вещей удалось спастись. В траве валялись изувеченные мертвые тела; насмерть перепуганные лошади, обезумев, носились кругами, пока без сил не валились на землю. Это была не битва, а настоящий разгром - беспорядочное, паническое бегство.
Николас остановился, с удивлением оглядывая представшую перед ним картину - шум погони и клубы пыли удалялись по направлению к Тесту и Стокбриджу. Николас не мог сейчас принять участие в преследовании неприятеля, поэтому он, повернув коня, поскакал к городу. Противник был уже разбит, а участвовать в мародерстве ему претило. На обратном пути ему попались первые горожане, которые, позабыв о страхе, с жадностью подбирали брошенные трофеи.

Спустя три дня, ближе к полудню, верный своему слову Николас снова въехал во двор Шрусберийского аббатства. Хумилис в это время, удобно устроившись в тени, сидел вместе с братом Кадфаэлем в его садике. Там же был и Фиделис: склонившись над грядкой, он тщательно отбирал побеги и усики переступеня и воловьего языка, а также цветки васильков, с которых собирался срисовать виньетки, чтобы украсить манускрипт растительным орнаментом. Юноша проявлял большой интерес к травам и их свойствам и иногда помогал брату Кадфаэлю в приготовлении снадобий, которыми травник пользовал Хумилиса. Он вкладывал в это занятие всю душу, как будто верил, что его любовь к старшему другу и его преданность превратят травяной настой в чудодейственный эликсир.
Привратник узнал Николаса и, не задавая никаких вопросов, показал всаднику, где он может найти брата Хумилиса. Молодой человек стреножил коня и оставил его возле сторожки, ибо после разговора со своим лордом намеревался без промедления отправиться в Лэ. Он торопливо обогнул высокую, недавно постриженную живую изгородь и размашистым шагом по усыпанной гравием тропинке направился туда, где на притулившейся к южной стене каменной скамье сидел брат Хумилис. Все внимание Николаса было приковано к Хумилису, он прошел мимо склонившегося над грядкой Фиделиса, лишь скользнув по нему взглядом. Встрепенувшись, молодой монах на миг обернул к Николасу непокрытую голову, и солнце осветило его лицо. Впрочем, он тут же надвинул капюшон и в обычной своей манере скромно опустил глаза, чтобы не мешать разговору своего старшего друга с преданным оруженосцем.
- Милорд, - произнес Николас, преклонив колено перед Хумилисом и пожимая худощавые руки, которые монах протянул, чтобы обнять его,- я недостоин быть вашим слугой.
- Никогда не говори о себе так! - твердо возразил Хумилис. Он усадил молодого человека рядом с собой и пытливо взглянул ему в глаза. - Ну что ж, - промолвил он со вздохом и грустной улыбкой,- по твоему лицу я вижу, что ты не добился удачи. Но я готов поклясться, что это не твоя вина, что ты сделал все, что мог, а остальное не в человеческой власти. Как я понимаю, если бы ты вовсе ничего не узнал, то не вернулся бы так скоро, однако надежды твои, видно, не оправдались. Ты не нашел Джулиану. Во всяком случае,- Хумилис понизил голос,- ты не нашел ее живой...
- Ни живой, ни мертвой,- выпалил Николас, чтобы сразу развеять худшие опасения.- Нет, того, чего мы все боялись, не случилось.
Собравшись с духом, он рассказал Хумилису все без утайки.
- Я искал ее повсюду, и в Уэрвелле, и в Винчестере. В конце концов поиски привели меня в Ромсейское аббатство, где нашла убежище мать приоресса из Уэрвелля. Эта леди была приорессой целых семь лет, она знает по имени всех сестер, принимавших постриг за это время, и уверяет, что Джулианы Крус среди них не было. Что бы ни стряслось с Джулианой, одно мы знаем точно: она так и не добралась до Уэрвелля, не приняла там обет, никогда не жила там, а стало быть, не могла там умереть. И пока это все, что я знаю.
- Не добралась до Уэрвелля? - удивленно прошептал Хумилис, глядя на залитый солнцем садик из-под нахмуренных бровей.
- Да, так и не добралась! - с горечью повторил Николас. - Я, как всегда, опоздал, снова опоздал на три года. Три года! Где, ради всего святого, могла она находиться все это время? И ведь ни слова, ни весточки, никто о ней ничего не слышал - ни в родительском доме, ни в монастыре, куда она направлялась. Что могло случиться с ней по дороге из Лэ в Уэрвелль? Ведь в ту пору страна еще не была объята войной и дороги были безопасны. Ее же охраняли четверо вооруженных слуг!
- И они, надо полагать, вернулись домой,- задумчиво произнес Хумилис.- Конечно, они вернулись, не то Крус встревожился бы и снарядил поиски. Что же, во имя Господне, они ему рассказали? Скорее всего ничего худого. Если бы по пути на них кто-то напал и похитил Джулиану, их господин послал бы людей в погоню. А если они сами совершили злодейство, то зачем им было возвращаться? Голова кругом идет...
- Я еду в Лэ,- заявил, поднимаясь, Николас.- Надо рассказать обо всем Реджинальду Крусу. Пусть разыщет и расспросит тех, кто сопровождал его сестру. Слуги его отца скорее всего служат сейчас ему и живут, наверное, в Лэ или в каком-нибудь другом имении. Если она почему-либо отослала их с полдороги, я по крайней мере смогу узнать, где они с ней расстались. Я не успокоюсь, пока не разыщу ее. Если она жива, я ее найду!
Хумилис с сомнением покачал головой и удержал молодого человека за рукав.
- Но как же твой отряд? Разве ты можешь надолго отлучаться из армии?
- Слава Богу, - отвечал Николас, - сейчас время такое, что мои солдаты могут до поры обойтись и без командира. Я оставил их в лагере под Андовером, они хорошо устроены, а мои сержанты - старые вояки и могут меня заменить, особенно в нынешнем положении. О, прошу прощения, я ведь еще не все вам рассказал. Меня так тревожит судьба Джулианы, что я и думать забыл про королей. Помните, в прошлый раз мы говорили, что солдатам императрицы осталось одно - попробовать прорваться, если они не хотят умереть с голоду в Винчестере. Так оно и вышло. После неудачи в Уэрвелле императрица поняла, что дольше продержаться ей не удастся. Три дня назад ее войско выступило на запад, по направлению к Стокбриджу. Тут-то на них и обрушился Уильям де Уоррен с фламандцами и разбил их в пух и прах. Это было не отступление, а паническое бегство. Может, кому и удалось спастись и добраться до Глостера, но все равно от армии Матильды остались лишь жалкие остатки. По пути в Лэ я заверну к Хью Берингару и расскажу ему обо всем.
Брат Кадфаэль, который все это время ковырялся на грядках, не забывая, впрочем, прислушиваться к разговору, насторожился и выпрямил спину:
- А сама Матильда? Ее удалось захватить?
Если бы императрица попала в плен, то ее скорее всего обменяли бы на короля. Однако для истерзанной распрями страны это отнюдь не означало окончания войны - все бы вернулось к тому, с чего и началось. Попадись неукротимая леди в руки самому королю Стефану, он бы, движимый своими высокими представлениями о рыцарстве, за которое, впрочем, многие его любили, чего доброго, посадил бы кузину на свежего коня и с почетным эскортом отпустил в Глостер, ее собственную твердыню. Зато королева отнюдь не столь прекраснодушна, и такой глупости от нее ждать не приходилось. Пленному неприятелю она нашла бы куда лучшее применение.
- Нет, к сожалению, императрице удалось ускользнуть. Братец отослал ее вперед под охраной Бриана Фиц Каунта, а сам остался командовать арьергардом, чтобы задержать преследователей. Он-то смог бы воевать и без нее, а вот ей без него придется туго. У самого Стокбриджа они пытались переправиться через реку, да фламандцы их окружили. Все, кто остался в живых, сдались в плен. Но тот, кого удалось захватить, стоит императрицы. Это сам Роберт Глостерский!

Глава седьмая

Скорее всего Реджинальд Крус не испытывал особой привязанности к своей сестре, что не удивительно, ибо на протяжении многих лет они жили порознь и не встречались. Однако превыше всего он ставил фамильную честь, горой стоял за благополучие дома Крусов и любую обиду, нанесенную его родичам, воспринимал как личное оскорбление. Брат Джулианы выслушал Николаса, не проронив ни слова, огромным усилием воли сдерживая закипавшую в нем ярость.
- Неужто все это правда? - промолвил он наконец и тут же добавил: - Нет, сомневаться тут не приходится. Эта приоресса, конечно же, знает, что говорит. Сестрицу в том монастыре и видеть не видели. Я-то об ее отъезде знаю только понаслышке, меня тогда здесь не было. Ну да ладно, разберемся. Слава Богу, я знаю, кто из слуг сопровождал ее, отец рассказал мне об этом незадолго до смерти. Он ведь послал с ней самых надежных, доверенных людей, да и как могло быть иначе? Он ведь в девчонке души не чаял. Подождите-ка!
Сквозь открытую дверь Реджинальд позвал управляющего, и тот не заставил себя долго ждать. Это был седой старик с выдубленной непогодой кожей, необычайно бодрый и крепкий для своего возраста. Он был намного старше Реджинальда и не испытывал особого трепета перед хозяином. Прекрасно управляясь с хозяйством, управляющий знал себе цену, а потому держался со своим лордом без подобострастия, почти на равных.
- Арнульф, - обратился к нему Реджинальд и жестом пригласил управляющего присесть к столу, ибо тот был почти членом семьи.- Ты, наверное, помнишь эту историю. Когда сестра уезжала в монастырь, ее сопровождали эти два брата-сакса - Вульфрик и Рэнфрид, еще Джон Бонд, а возглавлял их наш ловчий, старый слуга отца, как там бишь его? Он потом, кажется, подался служить в войско, вскоре после моего приезда...
- Адам Гериет, - тут же отозвался управляющий и потянулся за наполненным рогом, который предложил ему Реджинальд.- А что, он вам нужен?
- Мне они все нужны, Арнульф, все четверо.
- Прямо сейчас? - Если управляющий и был удивлен, то виду не подал.
- Прямо сейчас, и чем скорее, тем лучше. И вот еще о чем я хотел тебя спросить... Все они служили моему отцу, и ты их знаешь лучше, чем я. Как считаешь, они заслуживают доверия?
- Вне всякого сомнения,- не раздумывая, ответил Арнульф. Говорил он отрывисто и сухо, как будто глотка у него была такая же дубленая, что и кожа. - Бонд, тот, пожалуй, простофиля, зато работник что надо, усердия ему не занимать. От кого-кого, но уж от него не приходится ждать подвоха. Что до саксонской парочки, то это ребята смышленые, я бы даже сказал себе на уме, но они неплохо пристроены и дорожат своим местом - на это у них соображения хватает. А в чем дело-то?
- Ну а этот Гериет? Я его почти не знал. Помню только, что когда граф Валеран потребовал, чтобы я прислал ему в помощь вооруженных людей, этот малый вызвался первым. Поговаривали, что с тех пор, как моя сестренка покинула манор, он места себе не находил. Он ведь, как мне рассказывали, нянчил ее с детства и очень любил.
- Да, это правда,- подтвердил Арнульф. - Помнится, когда он вернулся из поездки, то был сам не свой - ну ровно подменили. Ведь юная леди, ежели он знал ее с колыбели и, можно сказать, на руках выпестовал, могла очень много для него значить. Небось, привязался к дитяти всем сердцем.
- Ну-ну,- сурово кивнул Реджинальд.- Одним словом, он уехал. Мой сеньор потребовал тогда прислать двадцать человек, двадцать я и отправил. У него в то время были раздоры с епископом, и требовалось подкрепление. Да, где бы сейчас ни находился этот Гериет, нам до него все равно не добраться. Ну а остальные-то здесь?
- Оба сакса сейчас на сеновале, ворошат солому. А Бонду как раз пора вернуться с поля.
- Сразу же пошли их ко мне,- велел Реджинальд.
Управляющий осушил рог и легко и проворно, точно юноша, сбежал по каменным ступеням лестницы.
- Я все ломаю голову насчет этих четверых, - сказал Реджинальд Николасу, когда они остались одни,- никак в толк не возьму - если они ее предали, то чего ради вернулись? Да и с чего бы им затевать такое злодейство? Арнульф ведь верно сказал, живется здесь им вовсе не худо. Покойный отец дом держал по старинке - слуги были для него членами семьи. Я-то, конечно, построже, но вроде и на меня никто не жалуется.
Судя по хмурому взгляду и сжатым губам, на которые стоявшая на столе лампа отбрасывала желтоватые блики, Реджинальд был обеспокоен. Очевидно, призадумался о затаенной, тлеющей неприязни между саксами и нормандцами, но у него хватило ума не затрагивать эту щекотливую тему.
- Ваш управляющий - сакс? - спросил Николас, пристально глядя на собеседника.
- Сакс,- ответил Реджинальд, сурово насупя брови,- и положением своим доволен. А если и не доволен, то не подает виду, понимает, что жизнь его могла бы сложиться куда хуже. Пример моего отца многому меня научил - я знаю, когда можно дать слабину, а когда нужно власть показать. Но сейчас, когда дело касается моей сестры, я сам не свой.
Схожие чувства, но гораздо более сильные испытывал и Николас.
С лестницы послышались шаги. В залу один за другим вошли слуги.
Двое были молоды, лет под тридцать, высокие, светловолосые и голубоглазые - по всему видать, северяне. Третий, круглолицый приземистый бородач с загорелой физиономией, выглядел постарше.
Глядя на них, Николас подумал, что скорее всего эти люди и впрямь не испытывают вражды к своему лорду. Возможно, даже считают, что им повезло, во всяком случае по сравнению со многими другими. В конце концов уже три поколения саксов вынуждены служить нормандским господам. Правда, похоже, что сейчас они были встревожены тем, что их вызвали в такое неурочное время, когда уже не приходится ждать обычных распоряжений по хозяйству, а потому насторожились и замкнулись в себе. Однако стоило слугам узнать, чего хочет их лорд, как они повеселели и приободрились. Николас сразу понял, что ни один из этих троих ничуть не боится расспросов о той давней поездке. Скорее они вспоминали о ней с удовольствием - приятное путешествие, без особых хлопот, праздник, да и только. Не так уж часто выдается прокатиться верхом, вместо того чтобы снашивать подметки. Снеди в дорогу им дали вдоволь, да и не худо было покрасоваться на людях с оружием.
Да, конечно, они все хорошо помнят. Нет, никаких происшествий в пути не было. Да и кому бы вздумалось беспокоить леди в сопровождении охраны - двух добрых лучников и двоих с мечами?
Один из братьев, тот, что повыше, захватил тогда в дорогу только что вошедший в обращение длинный, в человеческий рост, лук, тетиву которого натягивают к плечу, а Джон Бонд - короткий валлийский лук, натягивающийся к груди. Конечно, он бьет не с такой силой и не так далеко, как саксонская орясина, зато из него можно стрелять гораздо быстрее, и он сподручнее в ближнем бою. Второй сакс, как и Адам Гериет, больше поднаторел в обращении с мечом. В такой компании можно было путешествовать без опаски.
- Мы провели в дороге три дня, милорд,- рассказывал за всех троих саксонский лучник, тогда как остальные в знак согласия кивали головами,- и доехали до Андовера. Дело было к вечеру, мы и решили, что заночуем в городе, а с утра пораньше двинемся дальше. Для молодой госпожи Адам нашел комнату в купеческом доме, ну а мы, ясное дело, завалились на конюшне. Оттуда и ехать-то оставалось всего ничего - мили три, ну от силы четыре.
- А что моя сестра - как она себя чувствовала, в каком была настроении? Может, ее что-нибудь беспокоило?
- Нет, милорд, очень славная вышла поездка. Молодая госпожа была рада тому, что она уже почти у цели. Она сама нам так говорила и благодарила нас.
- А поутру вы отправились с ней дальше?
- Нет, милорд. Остаток пути она решила проехать с одним Адамом, а нам было велено остаться в Андовере и ждать, покуда он не вернется. Что нам сказали, то мы и сделали. А когда Адам проводил ее и вернулся, мы отправились домой.
Двое слуг энергично закивали в подтверждение сказанного. Они были вполне довольны собой - все сделали как надо, согласно пожеланиям молодой госпожи.
Итак, оставшийся путь Джулиана проделала в обществе одного только Гериета, который был известен как самый верный и преданный ее слуга.
- Но вы хотя бы видели, как они отправились в Уэрвелль? - раздраженно хмурясь, спросил Реджинальд. Задача усложнялась, и это выводило его из себя.-Как она выглядела? Охотно ли отправилась в путь?
- Да, милорд. Поднялись они спозаранку и выехали без проволочек. Госпожа распрощалась с нами, а мы еще долго смотрели вслед, пока они не скрылись из виду.
Сомневаться в словах челяди не приходилось. До Уэрвелля оставалось всего-навсего четыре мили, и все же она туда не добралась. Что же случилось? Ответить на этот вопрос мог только один человек.
Реджинальд нетерпеливо махнул рукой, отпуская слуг. Все равно они ничего не могли добавить к сказанному. Джулиана в добром здравии поехала туда, куда и намеревалась. Довольные слуги поспешили к выходу, собираясь не мешкая завалиться на боковую, но у самой двери их неожиданно окликнул Николас:
- Эй, постойте-ка! - взволнованно сказал он и обратился к Реджинальду.- Можно, я задам им еще пару вопросов?
- Конечно, спрашивайте что хотите.
- Скажите, ваша госпожа сама заявила, что хочет ехать дальше с одним только Гериетом, и приказала вам дожидаться его в Андовере?
- Нет, сэр,- после недолгого раздумья ответил высокий лучник,- это Адам нам так сказал.
- И еще: ты говорил, что они выехали рано утром. А в котором часу вернулся Гериет?
- Ближе к вечеру, сэр. Когда он приехал, уже смеркалось. Поэтому нам пришлось провести в Андовере еще одну ночь, а домой мы отправились на следующее утро.
- Можно было бы задать еще один вопрос,- сказал Николас, оставшись наедине с Реджинальдом,- только, боюсь, они все равно бы на него не ответили. Вряд ли слуги на ночь глядя разглядывали лошадь этого Гериета, а поутру уже нельзя было заметить, не заездил ли он конягу. Но вот ведь что получается - до Уэрвелля всего три-четыре мили, и если этот малый доставил Джулиану прямо в монастырь, спрашивается, где он мог задержаться? Его ведь не было целый день, часов двенадцать, а то и больше,- чем же он занимался все это время? Однако все твердят, что он был предан ей с детства.
- Да, и поэтому пользовался особым расположением моего отца - тот ведь сам готов был пылинки сдувать с сестрицы. Вообще-то я мало что о нем знаю. Но все на нем сходится. Он один сопровождал ее в последний день, вернулся назад вместе со всеми и доложил, что поручение исполнено. А между тем сестрица пропала Бог весть куда между Андовером и Уэрвеллем. И вот еще что: спустя примерно месяц мой сеньор, граф Валеран, который дал мне во владение в этих краях три манора, прислал гонца, требуя отправить к нему вооруженных людей. И этот малый тут же добровольно вызвался ехать на войну. С чего это ему так захотелось поскорее отсюда убраться? Не от того ли, что он боялся,- в один прекрасный день тайное станет явным и ему начнут задавать такие вопросы, от которых будет не отвертеться.
- Но если он предал ее,- с сомнением покачал головой Николас,- то разве он вернулся бы сюда?
- Непременно вернулся бы, если у него мозги на месте, а этот малый, видать, не дурак, судя по тому, как он все обделал. Ведь если бы он пропал вместе с ней, их немедленно принялись бы искать. Даже эти три олуха смекнули бы, что дело неладно, и пустились бы на поиски прямо из Андовера. А вышло так, что три года никто ни о чем и не подозревал - и где теперь этот Гериет? Ищи ветра в поле!

Предыдущая страница 4 Следующая страница


5 Эллис Питерс

Реджинальд в ярости заскрежетал зубами. Пусть он никогда не питал особой любви к Джулиане, но в ее жилах текла кровь Крусов, и обида, нанесенная семье, требовала отмщения. Николас понимал, что Реджинальд не успокоится, пока не удовлетворит жажду мести, и знал, что сам он не успокоится тоже. Никогда не изгладится из его памяти образ Джулианы. Итак, двое выехали из Андовера, а вернулся только один. Девушка исчезла, словно ее поглотила пучина, и не оставалось почти никакой надежды увидеть ее снова. Слуга принес лампу и заново наполнил элем жбан на столе. Незаметно подкралась ночь, из открытой двери потянуло прохладой.
- Она мертва! - наконец констатировал Реджинальд и с силой ударил кулаком по столу.
- Нет,- вскричал Николас,- это еще не известно! И зачем этому Гериету так поступать? Странно, ведь он потерял хорошее место, ему пришлось убраться отсюда при первой возможности. А что он выгадал? Не думаю, что служить простым солдатом у Валерана лучше, чем быть здесь ловчим и доверенным слугой.
- Служить-то он ушел всего на полгода. Если он и остался там дольше, то, верно, не по своей воле: полгода - это все, что от него требовалось. А насчет того, что он выгадал... Бог ты мой, он ведь единственный из четверых знал, что везла с собой Джулиана. В ее седельных сумах было триста серебряных марок, да еще всякая ценная утварь, предназначенная для монастыря. По памяти мне всего не перечислить, но где-то в доме должен быть список всего этого добра - я знаю, что наш писец составил тогда полный перечень. Помнится, там вроде была пара серебряных подсвечников... Вдобавок сестрица захватила с собой драгоценности, доставшиеся ей от матери. Этого достаточно, чтобы сбить человека с пути истинного, даже если пришлось делиться с соучастниками,- небось на всех хватило.
Пожалуй, это и впрямь походило на правду! Для Гериета все сложилось удачно: девушка отправилась в монастырь, повезла с собой богатый вклад, домашние уверены, что в монастыре ей живется неплохо, и никто не удивляется ее молчанию... А что если, с надеждой подумал Николас, она предупредила обитель о своем намерении принять постриг? Конечно, собираясь стать монахиней, девушке следовало бы известить об этом аббатство, прежде чем пускаться в путь. Но если бы она так поступила, а потом не приехала, в монастыре бы встревожились и постарались выяснить, в чем дело. И уж во всяком случае, если бы Джулиана посылала гонца или письмо в Уэрвелль, приоресса точно помнила бы ее имя. Нет, она не договаривалась заранее, а просто прихватила свой вклад и поехала, собираясь постучать в дверь и попросить принять ее в число сестер. Николас не имел достаточного опыта в подобных делах, чтобы с уверенностью судить о том, в порядке ли это вещей, а потому ему и в голову не пришло, что леди, которая везет с собой мешок серебра, едва ли рискует встретить в монастыре отказ.
- Придется разыскать этого Гериета,- решительно заявил Николас, собравшись наконец с мыслями. - Если он по сию пору служит у графа Валерана, это не составит особого труда: ведь граф Валеран - сторонник короля. Если же нет, будет сложнее, но другого выхода у нас все равно не остается. А родом он откуда, из здешних мест? Коли так, может, у него в этих краях есть родня?
- Он второй сын вольного арендатора из Харпекота. Я вижу, вы задумались, вам что-то на ум пришло?
- По моему разумению, вам стоит попросить своего писца сделать две копии перечня тех ценностей, что увезла с собой ваша сестра. Монеты, ясное дело, никак не узнать, а утварь, может, где и всплывет. Какой-нибудь церковный сосуд могут опознать при продаже, да и фамильные драгоценности тоже. С одним списком я поеду в Винчестер, пусть эти вещи поищут там по всей округе. Нынче, когда епископ отделался от императрицы Матильды, такое можно будет устроить. Я постараюсь найти Адама Гериета или выяснить, по-прежнему ли он на службе у графа Валерана, а если нет, то когда ее оставил. А вы разузнайте, есть ли у него поблизости родные, к которым он может наведаться. По-моему, это все, что пока в наших силах. Может, вы предложите что-нибудь получше?
Реджинальд встал так резко, что затрепетал огонек масляной лампы, и грузно навис над столом - оскорбленный до глубины души и мрачный как туча.
- Все, что вы сказали, разумно. Именно так мы и поступим. Завтра же я велю писцу снять копии с этого перечня. Он малый въедливый и дотошный, дело свое знает отменно. Я вместе с вами поеду в Шрусбери, встречусь с Хью Берингаром и потребую, чтобы власти занялись этим делом немедленно. Если тот негодяй или кто-то другой дерзнул поднять руку на мою сестру - пусть преступника постигнет справедливая кара.
Николас поднялся следом за хозяином и отправился в приготовленную для него комнату. Он был слишком возбужден и долго не мог заснуть. Он тоже жаждал справедливости, но неужто в данных обстоятельствах справедливость только в отмщении? Николас никак не мог смириться с мыслью о том, что не осталось ни малейшей надежды. Больше всего на свете молодой человек хотел верить, что Джулиана жива, что все произошедшее - это просто недоразумение, нелепое стечение обстоятельств, кошмар, который развеется, как туман под лучами утреннего солнца. Но утро наступило, а все осталось по-прежнему.

Двое совершенно чужих друг другу людей, которых на время связала общая цель, вместе отправились в Шрусбери. С собой они везли два аккуратно переписанных перечня ценностей, которые Джулиана Крус увезла с собой, чтобы внести их как вклад при вступлении в обитель.
Хью Берингар приехал в монастырь, чтобы пообедать с аббатом Радульфусом и обсудить с ним последние события, в очередной раз изменившие соотношения сил в борьбе за власть в Англии. То, что императрице пришлось бежать и укрыться в своей западной твердыне, потеряв большую часть армии и лишившись попавшего в плен графа Роберта Глостерского, без которого она не могла продолжать войну, неизбежно должно было повлиять на дальнейшие действия обеих сторон. Впрочем, пока противники выжидали, предпочитая воздерживаться от каких-либо действий.
Радульфусу как духовному лицу вроде бы не пристало вникать в перипетии борьбы за власть, однако высокий сан налагал на него ответственность за благополучие окрестного населения и вверенного ему аббатства.
Шериф и аббат довольно долго совещались за накрытым столом, так что было уже далеко за полдень, когда Хью наконец зашел навестить брата Кадфаэля в его саду.
- Ты, должно быть, уже слышал новости, которые привез мне вчера Николас Гарнэдж, - задумчиво сказал Берингар.- Он сперва заехал в аббатство и рассказал обо всем своему лорду. Итак, Роберт Глостерский заточен в Рочестерском замке, и враждующие стороны притихли до поры, обдумывая, что делать дальше. Наши прикидывают, как извлечь из знатного пленника наибольшую выгоду, а неприятель - как обойтись без полководца.- Хью устроился в тенечке, на каменной скамье, и вытянул свои длинные ноги, обутые в сапоги.- На этот счет,- продолжал он размышлять вслух,- конечно, и у тех, и у других - свое мнение. Однако мне сдается, что Матильде стоило бы поскорее снять с короля цепи, а то как бы ее ненаглядный братец тоже не оказался в оковах.
- Боюсь, что императрица смотрит на все несколько иначе,- промолвил Кадфаэль. Он отставил в сторону мотыгу и, наклонившись, выдернул какой-то сорняк, затесавшийся в самую середину ухоженной, благоухающей грядки.- Ведь сейчас король Стефан значит для нее больше, чем когда бы то ни было. Он ее единственный козырь. Уж она постарается взять за него самую высокую цену и будет настаивать на том, что король стоит побольше графа.
- Это точно! - воскликнул Хью со смехом. - Гарнэдж говорил, что и Роберт Глостерский гнет ту же линию - дескать, он не ровня монарху, и чтобы обмен был равным, мы якобы должны отдать за нашего государя не только Глостера, но и весь арьергард, угодивший в плен вместе с ним. Но погоди, сейчас императрица настаивает на таком варианте, но не пройдет и месяца, как ее советники втолкуют ей, что без Глостера Матильде никак не обойтись. Лондон ни за что не примет ее, корона у нее уплыла из-под носа, а Стефан, хоть и сидит в темнице, все равно остается королем.
- Главное - убедить в этом графа Роберта, - заметил брат Кадфаэль,- а это им будет нелегко. Но даже он в конце концов поймет, что другого выхода нет. Без него императрице не обойтись: иначе она не сможет продолжать войну. Роберта уломают согласиться на обмен его на короля. И как бы им ни было жаль упускать пленника из рук, ручаюсь, что еще до конца года Стефан окажется на свободе.
Кадфаэль и Хью беседовали в саду, а тем временем Николас с Реджинальдом Крусом, приехав в город, отправились прямо в замок к шерифу. Не застав его там, они заглянули в его городской дом у церкви Святой Марии и, узнав у привратника, что Берингар уехал в аббатство, поспешили туда.
Заслышав звуки шагов на тропинке и завидев двоих мужчин, огибавших изгородь, Берингар поднялся им навстречу.
- Вы быстро обернулись, Николас. Какие новости? - спросил Хью. Затем он с интересом взглянул на спутника Гарнэджа и обратился к нему: - До сих пор я не имел удовольствия познакомиться с вами, но уверен, что вы - лорд Реджинальд из Лэ. Николас рассказал мне о том, что он выяснил в Уэрвелле. Я буду рад помочь вам, чем смогу.
- Милорд шериф,- произнес Реджинальд громко и решительно, как человек, привыкший указывать другим, что им делать, - есть основания подозревать, что моя сестра была ограблена и убита, и я требую правосудия.
- И вы вправе требовать этого, как всякий честный человек, - ответил Берингар, - и я как служитель закона могу это только приветствовать. Прошу вас, присаживайтесь и рассказывайте. Я хотел бы знать, какие у вас основания для подобных подозрений. Согласен, что вся эта история выглядит весьма неприглядно, однако дома вы, наверное, выяснили еще что-то, о чем я пока не знаю.
День стоял жаркий, и Крус, хоть и был в одной рубахе, обливался потом, а потому все поспешили укрыться в тени и уселись на скамью. Кадфаэль, как и подобает гостеприимному хозяину, отправился в сарайчик за кувшином вина и чарками для гостей. Подав вино, монах отошел в сторонку, но не слишком далеко - ему хотелось послушать, о чем пойдет речь. Он уже был посвящен в обстоятельства этого дела, и теперь им двигало не только любопытство - Кадфаэль словно чувствовал, что тут без его помощи не обойтись. Ведь брат Хумилис тревожился о судьбе девушки, а в его состоянии всякое волнение подтачивало силы и наносило непоправимый вред. Два бывших крестоносца, связанных общими воспоминаниями, понимали и уважали друг друга. Кадфаэлю Хумилис напоминал Гимара де Массара, одного из тех безупречных рыцарей, которые, пройдя сквозь горнило священной войны, искалечившей души многих и многих, сохранили чистоту помыслов и незапятнанную честь. Поэтому все, что так или иначе касалось Хумилиса, не могло оставить Кадфаэля равнодушным.
- Милорд, - нетерпеливо начал Николас, - вы, должно быть, помните, что Джулиану сопровождали в Уэрвелль четверо слуг лорда Круса, я уже говорил вам об этом. Троих из них мы расспросили обо всем в Лэ, и я уверен, что они сказали нам правду. Но вот четвертый... Он был единственным, кто провожал ее последние несколько миль. Но теперь его нет в маноре, и мы должны его разыскать.
Возбужденно перебивая друг друга, Николас и Реджинальд начали рассказывать Берингару обо всем, что им удалось узнать.
- Он выехал с Джулианой из Андовера рано поутру, - сказал Николас, - это видели трое слуг, но им велено было остаться и дожидаться его возвращения. А вернулся он только поздно вечером, так что им пришлось там заночевать, чтобы не пускаться в обратный путь на ночь глядя. Это при том, что Уэрвелль всего в трех-четырех милях от Андовера.
- И он был единственным,- добавил кипевший от ярости Крус,- кто пользовался полным доверием сестры и должен был знать, не мог не знать, какой ценный вклад везла она в монастырь.
- А что она везла? - немедленно спросил Хью. Память у шерифа была превосходной, ему ничего не надо было повторять дважды.
- С ней были деньги, три сотни монет серебром, и кое-какая церковная утварь. Милорд, я приказал своему писцу составить полный перечень того, что она увезла с собой. Он сделал две копии, и мы доставили их сюда. Мы решили один список отдать вам, чтобы вы смогли поискать эти вещи в здешних краях, откуда родом этот человек, Адам Гериет. Второй Гарнэдж возьмет с собой и будет искать в окрестностях Винчестера, Андовера и Уэрвелля, где пропала моя сестра.
- Это правильно,- удовлетворенно кивнул Хью.- Монеты, конечно, не сыскать, а вот из церковной утвари что-то, может, и найдется.
Он взял протянутый Николасом свиток и, сдвинув брови, прочел:
- Первое: пара серебряных подсвечников, выполненных в виде высоких кубков, обвитых виноградной лозой, к которым серебряными же цепочками крепятся щипцы для снятия нагара, украшенные орнаментом в виде виноградных листьев. Второе: алтарный крест длиной в мужскую ладонь, серебряный, на серебряном же пьедестале в виде трехступенчатой пирамиды, инкрустированный агатами и аметистами, и парный ему наперсный крест для священника, длиной с мизинец, украшенный такими же камнями, на тонкой серебряной цепочке. Третье: маленькая серебряная дарохранительница с гравировкой в виде листьев папоротника. Помимо того, принадлежавшие леди украшения: ожерелье из полированных камней, какие добывают на холмах Понтсбери, серебряный браслет с гравировкой в виде усиков горошка и серебряное колечко, покрытое эмалевым узором из желтых и голубых цветов...
Хью оторвал взгляд от пергамента.
- Безусловно, по такому описанию можно узнать любую из этих вещиц, если она попадется на глаза. Будьте уверены, я познакомлю с этим списком всех своих людей, и они будут искать по всему графству, но мне кажется, что скорее эти вещи всплывут на юге. Зато здесь, возможно, удастся разузнать что-нибудь об этом человеке. Если он местный, в этих краях у него должны быть родные, может, они что-нибудь знают. Вы говорите, он подался в солдаты?
- Да, всего через несколько недель после возвращения из этой поездки. Тогда только что преставился мой отец, а граф Валеран, наш сеньор, потребовал прислать ему отряд на подмогу. Этот малый, Адам Гериет, вызвался сам.
- А он что, молод? - спросил Хью.
- Куда там, ему за пятый десяток перевалило. Но он еще крепок и мастер управляться хоть с мечом, хоть с луком. У отца он служил лесником и ловчим. Графу Валерану повезло, что заполучил такого солдата. Остальные мои люди были помоложе, но куда им до него, сноровка не та.
- А откуда он вообще взялся, этот Гериет? Если он служил вашему отцу, то наверняка и родился в одном из ваших маноров.
- Он младший сын свободного арендатора, родом из Харпекота, где его отец обрабатывал надел. Потом этот надел унаследовал его старший брат, а сейчас там вроде бы хозяйничает его племянник. Мой отец говорил, что Адам не был особо близок с родней, но кто знает, может, там и удастся напасть на его след.
- Стало быть, больше родни у него нет? Он что, и женат не был?
- Женат не был, это точно. Что же до других его родных, то я о них никогда не слышал, но вполне вероятно, что кто-то из этой семьи и живет неподалеку от Харпекота.
- Ладно,- решительно заявил Хью,- это предоставьте мне, я проверю, хотя и сомневаюсь, что его занесет в наше графство, коли с родней он не в ладах. Скорее вы, Николас, что-нибудь разузнаете там, на юге. Вы уж постарайтесь!
- Непременно,- мрачно отозвался Николас и, сунув за пазуху свиток с описью имущества Джулианы, поднялся, чтобы побыстрее взяться за дело.- Только сперва мне надо навестить лорда Годфрида и заверить его, что я не откажусь от поисков, пока остается хоть крупица надежды. А потом в путь!
Сказав это, Николас попрощался и быстро удалился. Поднялся и Крус. Он недоверчиво взглянул на Берингара, как будто опасался, что молодой шериф не проявит должного рвения, добиваясь справедливого возмездия за поруганную честь его рода.
- Ну что ж, оставлю это на вас, милорд,- промолвил он,- надеюсь, что вы сделаете все возможное.
- Не сомневайтесь,- сухо ответил Берингар.- А вы возвращаетесь в Лэ? Я спрашиваю потому, что должен знать, где найти вас, если возникнет нужда.
Крус кивнул и ушел, судя по всему, не слишком успокоенный. У ограды он оглянулся, словно ожидая, что шериф вот-вот вскочит на коня и помчится во весь опор разыскивать злодея.
Хью проводил его холодным взглядом и повернулся к брату Кадфаэлю.
- Вообще-то мне и впрямь стоит поторопиться,- ухмыльнулся он,- а то не ровен час, он доберется до этого молодчика раньше меня, и тогда, боюсь, не обойдется без переломанных костей, а то и свернутой шеи. Может, этому Гериету в конце концов и придется лишиться головы, только все должно быть по закону, и нечего Крусу брать это на себя.
Берингар дружески похлопал Кадфаэля по спине и, уже собравшись уходить, обронил на прощание:
- Слава Богу, что королева с императрицей перестали пока гоняться друг за другом. Глядишь, и мы удачно поохотимся - только дичь у нас, конечно, помельче.
Брат Кадфаэль отправился к вечерне с неспокойным сердцем. Он представлял себе девушку верхом на коне, с седельными сумами, набитыми деньгами и драгоценной утварью, которая неизвестно зачем покинула своих спутников всего в нескольких милях от цели, а затем бесследно исчезла. Словно облачко тумана под утренним солнцем: дунул ветерок - и оно растаяло. Два человека - молодой и умудренный годами - принимали ее судьбу близко к сердцу, и если бы оба они, Николас и Хумилис, узнали, что она упокоилась с миром, мир со временем снизошел бы и на их души. Сейчас же им оставалось лишь теряться в догадках, а нет ничего хуже неизвестности.
Перед началом службы аббат Радульфус объявил, что отроки отныне не будут допускаться к постригу, ибо на такой шаг человек должен идти по доброй воле и после зрелого размышления. Однако Рун, уже успевший дать обет, стоял среди своих сверстников, послушников и учеников монастырской школы, с воодушевлением распевая псалмы, и на лице его сияла счастливая улыбка. Юный и непорочный, он не ведал греховных страстей, которые терзали многих, но был одарен чудесной способностью чувствовать чужую боль и сострадать ей.
В это время года к вечерне еще не смеркалось, храм был наполнен солнечным светом, и оттого цветущая красота Руна сияла еще ярче. Лучезарный блеск ее отражался в мрачных, черных глазах Уриена, сжигаемого мукой порочной страсти.
Брат Фиделис стоял в тени, держась поблизости от Хумилиса. Он не глядел по сторонам и не участвовал в общем хоре, ибо все равно не мог петь, а внимательно и настороженно следил за своим другом, готовый в любую минуту поддержать его немощное тело.
"Ну что ж,- подумал брат Кадфаэль,- вечерня вечерней, но ежели ты принял на себя обязанность заботиться о ближнем и никогда об этом не забываешь, никто тебя не осудит - ни Господь, ни Святой Бенедикт".
Может быть, ему и самому следовало бы сосредоточиться только на молитве, однако мысли его занимал Хумилис, который угасал прямо на глазах. Увы, конец прославленного рыцаря был ближе, чем вначале можно было предполагать. И Кадфаэль вдруг с болью почувствовал, что предотвратить или хотя бы отсрочить этот скорый конец не удастся.

Глава восьмая

Если бы Роберт Глостерский не угодил в ловушку и не был захвачен в плен при попытке переправиться через речушку Тест, а императрица с остатками разбитой армии не устремилась бы в бегство через Ладгершаль и Девизес к Глостеру, искать Адама Гериета пришлось бы, наверное, гораздо дольше. Однако сложившееся положение временно охладило воинственный пыл враждующих армий, поскольку каждая сторона имела в заложниках особу королевской крови. Воспользовавшись передышкой, многие солдаты, которым осточертело бездельничать в лагерях, испросили отпуска и отправились кто куда поразмять ноги да развлечься, пока могущественные лорды ведут торг об условиях обмена знатных пленных. Среди этих солдат был и один немолодой вояка, мастер биться мечом и стрелять из лука, служивший под знаменами графа Вустерского.
Хью Берингар и сам родился на севере Шропшира, однако его родовые владения раскинулись у самой границы с Уэльсом, и он не слишком хорошо знал северо-восточные земли, лежавшие в долине Чешира. Почва в тех краях была жирная, хорошо ухоженная и более плодородная, чем на холмистом западе. Сразу после уборки урожая на стерню выгоняли многочисленные стада, которые обильно удобряли поля навозом. По всей долине там и сям были разбросаны имения аббатства Святых Петра и Павла, и на скошенных нивах бродили отары овец, которых пасли монастырские арендаторы. Хотя овец разводили в первую очередь ради их шерсти, удобряя землю, эти животные также приносили немалую пользу.
Манор Харпекот был расположен на открытой равнине. С наветренной стороны его ограждал небольшой лесок, а с юга примыкали обширные угодья. Бревенчатый хозяйский дом был невелик, зато вокруг раскинулись широкие поля, а прилепившиеся изнутри к ограде добротно сработанные хлева и амбары, судя по виду, никогда не пустовали. Управляющий Круса вышел во двор, почтительно приветствовал шерифа и двух его сержантов и растолковал приезжим, как найти усадьбу Эдрика Гериета.
Дом Гериета выглядел одним из самых зажиточных в деревушке. Перед ним находился огород, а позади - небольшой садик, где растрепанная молодая женщина, подоткнув юбки, развешивала на заборе выстиранную одежду. В саду бегали куры и щипала травку козочка на привязи. Хью припомнил, что этот Эдрик - вольный землепашец и арендует надел у владельца манора. Свободных крестьян в этих краях оставалось все меньше, большинству приходилось отдаваться под покровительство землевладельцев, и они превращались в вилланов. Должно быть, эти Гериеты трудились не покладая рук и отменно хозяйствовали на земле, если, выплачивая арендную плату, ухитрялись зарабатывать на жизнь и сохранять свою свободу. Обычно в таких семьях на счету каждая пара рук, и для младших сыновей тоже находилось дело. Но Адам, видать, уродился непутевым, раз вместо того чтобы растить хлеб, как все его предки, ему нравилось махать мечом, стрелять из лука да выслеживать дичь,- поэтому он и нанялся в манор Лэ, где стал лесничим и ловчим.
Когда Хью и его спутники остановили коней у калитки, из коровника вынырнул здоровенный лохматый детина в выцветшей сермяге. Он уставился на приезжих и насторожился, смекнув, что перед ним особы, облеченные властью, хотя и не догадывался, что видит самого лорда шерифа.
- Вы что-нибудь ищете здесь, достойные сэры? - спросил он. Парень стоял у калитки, широко расставив ноги, и глядел на незнакомцев исподлобья, словно ожидая подвоха. Голос его звучал почтительно, но не подобострастно.
Хью поздоровался с ним в дружеской манере, обычной при его обращении к простолюдинам, которые робели и тушевались, завидев знатных господ.
- Ты ведь Эдрик Гериет, мне верно сказали? Мы ищем кого-нибудь, кто мог бы подсказать нам, где найти некоего Адама Гериета - он, должно быть, доводится тебе дядюшкой. Кроме тебя, мы никого из его родни не знаем, а ты, может, слышал, где он сейчас, и поможешь нам. Что скажешь, приятель?
Дюжему парню было лет тридцать, не больше. Растрепанная, но миловидная молодка, развешивающая белье, скорее всего была его женой, а где-то на задворках заливался плачем младенец. Хозяин дома замешкался было, переминаясь с ноги на ногу, но затем осмелел и посмотрел прямо в лицо Берингару.
- Да, я Эдрик Гериет. А что вам нужно от моего дяди, сэр? Он что-нибудь натворил?
Вопрос этот не рассердил Хью. Берингар понимал, что даже если племянник и не испытывает к дядюшке особо теплых родственных чувств, он все равно будет держать рот на замке, пока не сообразит, куда ветер дует. Родная кровь - не пустое дело, тут надо держаться начеку, а то как бы лиха не вышло.
- Да ничего худого, насколько мне известно. Дело в том, что несколько лет назад Адам Гериет служил в маноре Лэ, и его послали с одним поручением, вот об этом-то мы и хотим расспросить его как свидетеля. Мне ведомо, что с тех пор он находится, или во всяком случае находился, на службе у графа Валерана. Вот мне и подумалось, может, ты от него весточку получал и расскажешь нам, где его найти. Мы были бы тебе весьма благодарны.
Эдрик еще не был уверен, стоит ли откровенничать с приезжими, но его стало одолевать любопытство.
- Верно, у меня всего и есть один дядюшка и его Адамом кличут. Он и впрямь был ловчим в Лэ, а потом, как мне батюшка сказывал, на старости лет нелегкая понесла его воевать - подался в солдаты к какому-то важному лорду, не знаю уж, как его зовут. Сюда-то он на моей памяти и носа не казал. Я дядю плохо помню, видел его, когда сам еще был мальцом. Они с моим отцом, хоть и братьями были, не шибко-то ладили. Мне жаль, милорд, но я понятия не имею, ни где он сейчас, ни где его носило все эти годы.
Можно было усомниться в том, что парень на самом деле жалел о своей неосведомленности, в остальном же, судя по всему, он говорил правду. Волей-неволей Хью принял его слова на веру и задумался.
- Так ты говоришь, их было двое братьев? Ну а сестры не было? Неужто нет никого, с кем бы ему захотелось повидаться в родных краях?
- Есть у меня тетушка, сэр, тоже одна-единственная. Семья-то наша невелика, отцу трудновато было управляться с хозяйством, когда его братец подался на легкие хлеба, пока не подрос я да двое моих братишек. Мы-то меж собою, слава Богу, ладим. Тетушка Элфрид была младшей. Она выскочила замуж, за бочара из Бригге, внебрачного сына какого-то нормандца,- чернявый такой коротышка, зовут Уолтер.
Эдрик поднял глаза на Берингара и подивился - с чего этот важный господин так развеселился. Парню невдомек было, что он сказал что-то неподобающее, хотя перед ним на костлявом, сером в яблоках жеребце восседал черноволосый и невысокий нормандский лорд.
- Они там и обосновались, в Бригге, у них и дети есть. Может, она что знает. К сестре-то своей дядя вроде неплохо относился.
- А больше никого родных нет?
- Больше никого, милорд,- Эдрик снова замялся, но, поколебавшись, добавил: - Я вроде слышал, что он был крестным у ее первенца. Крестника он, может, и любит, кто знает.
- Вполне возможно,- добродушно промолвил Берингар, вспомнив о собственном сынишке, с которым как с писаной торбой носились все домашние, включая его крестного отца - брата Кадфаэля.- Такое не редкость. Ну что ж, приятель, и на том спасибо. По крайней мере узнали, где еще можно спросить о твоем дяде.
Хью неторопливо повернул коня, с улыбкой бросил он через плечо Эдрику: "Доброго урожая!", присвистнул и пустил жеребца вскачь. Эскорт из двух сержантов последовал за ним.
Мастерская бочара Уолтера в Бригге находилась в узеньком переулке на склоне холма, в тени городской цитадели. На улицу выходил узкий фасад, сама же мастерская, словно пещера, была в углублении. Позади нее располагался открытый, освещенный солнцем двор, где пахло древесными стружками. Повсюду громоздились бочки, кадушки, ушаты, заготовки для них, штабеля досок, обручи - словом, все, что может сгодиться в бочарном промысле. За невысокой стеной крутой, поросший травой склон спускался к излучине Северна, такой же, как в Шрусбери. Река в этом месте была широкой, но из-за летней жары вода стояла низко, и то тут, то там обнажились песчаные отмели. Сейчас Северн выглядел мирным и сонным, зато во время осенних дождей пробуждался, превращаясь в бурный поток.
Оставив своих сержантов в проулке, Хью спешился и, пройдя сквозь темную мастерскую, вышел во двор. Веснушчатый паренек лет семнадцати, склонившись над бочонком, старательно забивал клепку. Другой парнишка, с виду года на два помладше, тщательно обстругивал длинные ивовые прутья, которыми кадушка оплетается для пущей прочности после того, как уже набит обруч. Был там и третий - мальчуган лет десяти, он деятельно сметал в кучу опилки и стружки и ссыпал их в мешки, чтобы потом сжечь. Похоже, что у Уолтера не было недостатка в подручных, и все они как на подбор были похожи друг на друга - сразу видно, что братья. Их отец, смуглый, подвижный человек невысокого роста, завидя незнакомца, оторвался от работы и повернулся к нему. В руке он держал нож.
- Чем могу служить, сэр?
- Бог в помощь, достойный мастер,- промолвил Хью.- Я ищу некоего Адама Гериета, а ты, как мне известно, женат на его сестре. Я беседовал с ее племянником Эдриком, что живет в Харпекоте, но тот не знает, где может находиться Адам. Эдрик и направил меня сюда, сказал, что твоя женушка дружна с этим Адамом. Я буду весьма благодарен, если поможешь мне его отыскать.
В ответ последовало длительное молчание. Уолтер стоял, по-прежнему сжимая в руке кривой нож, которым зачищал планки, и внимательно разглядывал незваного гостя. В его ловких руках спорилась любая работа, но соображал бочар не очень-то быстро. Все три паренька тоже побросали свои дела и таращились на пришельца, как и их отец. Старший из них, если, конечно, Эдрик не ошибся, скорее всего и был крестником Адама.
- Сэр, - вымолвил наконец Уолтер, - я вас не знаю. Что вам за дело до родича моей жены?
- А ты и не можешь знать меня, Уолтер,- отозвался Хью доброжелательным тоном, - а зовут меня Хью Берингар, я шериф этого графства, и все мое дело к Адаму Гериету состоит в том, чтобы задать ему несколько вопросов. Я надеюсь, что он поможет мне прояснить одну историю трехлетней давности. А если ты поспособствуешь нашей с ним встрече, то окажешь этим услугу не только мне, но и ему.
Нельзя сказать, что у Уолтера не возникло никаких сомнений, однако он как добропорядочный и законопослушный горожанин, солидный цеховой мастер, имеющий к тому же семью, о которой надо заботиться, прекрасно понимал, что нужно очень хорошо подумать, прежде чем решиться утаить что-то от самого лорда шерифа. Некоторое время он в раздумье ворошил ногой опилки, которые не успел вымести его сынишка, а затем, собравшись с духом, заговорил, судя по всему, откровенно и чистосердечно.
- Ну что ж, милорд, вы появились как раз вовремя. Адам-то ведь несколько лет к нам не наведывался, понятное дело - служба. А нынче на юге вроде малость попритихло, вот он и отпросился на несколько дней проведать родню. Сейчас он в моем доме.
Заслышав эти слова, старший парнишка тихонько направился к двери, но отец остановил его, бесцеремонно ухватив за рукав, и кинул на сына такой взгляд, что тот застыл на месте как вкопанный.
- Это мой старший,- простодушно пояснил Уолтер шерифу, подталкивая паренька вперед, - он крестник Адама и назван в его честь.
- А ну, сынок, - обратился бочар к пареньку, - проводи лорда шерифа в комнату. Я и сам сейчас приду, только опилки отряхну.
У юного Адама это распоряжение явно не вызвало восторга, но парнишка повиновался, то ли опасаясь, что иначе получит взбучку, то ли признавая, что отцу в конце концов виднее.
С угрюмой миной на веснушчатой физиономии он провел Берингара в большую комнату, служившую одновременно и столовой, и спальней для старших членов семьи.
Незавешенное окно, обращенное в сторону Северна, пропускало достаточно света, но в углах пахнущей деревом комнаты царил полумрак. За большим, гладко обструганным столом, удобно оперевшись локтями о столешницу, сидел крепкого сложения лысеющий мужчина с каштановой бородой. Перед ним был поставлен жбан с элем. Его спокойная и непринужденная манера держаться говорила о хладнокровии и недюжинной силе, а обветренное лицо указывало на привычку к походной жизни.
Из крохотной кухоньки вынырнула женщина, державшая в руках какой-то черпак. Статью, чертами лица и цветом волос она была очень похожа на сидевшего за столом человека. Вот сыновья - худощавые, жилистые и черноволосые, с нежной кожей, которая на солнце покрывалась веснушками, видать, удались не в мать, а в отца.
- Мама,- окликнул с порога парнишка,- тут пришел лорд шериф. Он спрашивает о дяде Адаме.
Слова его прозвучали громко и отчетливо. Как бы ненароком малец замешкался в дверях, и лишь помедлив, вошел в комнату и пропустил следовавшего за ним Хью. Довольно широкое окно не было закрыто ставнями, и проворному на вид бородачу, заподозри он что-то неладное, ничего не стоило выскочить наружу и припустить по склону к реке. А уж через обмелевший Северн он мог бы перебраться вброд, не замочив колен.
Берингар еле сдержал улыбку. Ему понравился этот паренек, изо всех сил старавшийся выручить своего крестного. Небось, юный Адам по простоте душевной считает, что от шерифа нет никакого проку - одни неприятности да хлопоты для простых людей. Между тем бородатый мужчина внимательно и спокойно взглянул на вошедшего в комнату Берингара, а затем поднялся и добродушно представился.
- Милорд, я Адам Гериет. Вам угодно меня о чем-то спросить?
Ни крестник, ни крестный не могли знать того, что один из сержантов Хью остался с лошадьми у входа, а другой караулил на склоне, под окнами. Конечно, Адам Гериет повидал в жизни всякого и его не так-то просто было напугать, однако, похоже, сейчас он действительно не находил никаких причин для тревоги.
- Ежели вы, милорд, ловите дезертиров, оставивших службу у короля Стефана,- продолжал Адам,- то зря побеспокоились, приезжая сюда. Может, кто и покидает войско без спросу, но я не из их числа. Я получил отпуск, как положено, вот и приехал погостить у сестрицы.
Женщина медленно подошла к брату и встала рядом с ним. На круглом, пышущем здоровьем лице было написано недоумение, но испуга в ее простодушных глазах не было.
- Милорд, мой добрый брат приехал издалека, чтобы повидаться со мной. Разве в этом есть что-нибудь дурное?
- Разумеется, нет,- отозвался Хью и в обычной добродушной манере обратился к Адаму, решив сразу же перейти к делу.
- Я хочу разузнать кое-что об одной молодой леди, пропавшей три года тому назад. Что тебе известно о Джулиане Крус?
Ни мать, ни сын, ни Уолтер, который только что вошел в комнату и стоял позади Берингара, похоже, ничего не поняли - их лица выражали одно только искреннее недоумение. Но Адам Гериет понял - это было видно с первого взгляда. Он замер, тяжело опираясь на оструганный стол, и настороженно, но спокойно посмотрел прямо в глаза шерифу. Он не забыл это имя. Память перенесла его назад, сквозь годы. Словно перебирая четки, он день за днем, час за часом припоминал все подробности того путешествия. Адам не испугался, но почувствовал угрозу, насторожился и напряженно думал. Может быть, сейчас он решал для себя - рассказать ли все как есть, ограничиться лишь частью правды или попробовать что-нибудь сочинить. Но трудно было понять по его непроницаемому лицу, что у него на уме.
- Милорд, - наконец прервал молчание Гериет, словно выйдя из оцепенения, - конечно же, я знаю о леди Джулиане. Когда она отправилась в Уэрвелль, чтобы принять постриг в тамошней обители, я сопровождал ее вместе с еще тремя слугами из манора ее отца. И я знаю, что нынче этот монастырь сгорел дотла, я ведь служил в тех краях. Но вы сказали, милорд, что она пропала три года назад. Как же так - ведь ее родные прекрасно знали, где она находится. Нынче она и впрямь потерялась - что верно, то верно. Я сам расспрашивал о ней после пожара, но все впустую. Мне не удалось даже выяснить, осталась ли она в живых. Если вы что-то знаете о моей госпоже, умоляю, скажите мне.
Говорил он вроде бы искренне, однако заминка перед ответом не могла не вызвать подозрения. Возможно даже, что правдой была большая часть сказанного... Если Адам не лгал, то с его стороны было естественным поступком искать Джулиану в Уэрвелле после пожара. Если лгал, то он знал, что ее там быть не могло, но разорение обители предоставило ему возможность окончательно замести следы.
- Ты ведь провожал ее в Уэрвелль? - продолжал Хью, не отвечая на вопрос Гериета.- Так ты сам видел, как она скрылась за воротами аббатства?
На сей раз молчание было недолгим, хотя и не менее напряженным. Если Адам скажет "да" - это будет явная ложь, скажет "нет" - это будет более правдоподобным.
- Нет, милорд, не видел, - угрюмо отозвался Адам.- Я хотел проводить ее до самого монастыря, но она никак не позволила. Мы заночевали в Андовере, а оттуда я выехал с ней к обители, но когда до монастыря оставалось не больше мили, она велела мне возвращаться. Сказала, что сама доберется. Я ее послушался. Я ей никогда не перечил - с тех самых пор, как носил ее на руках чуть ли не годовалой малышкой.
При этом воспоминании суровое лицо его на миг просветлело, словно вспышка молнии озарила темную грозовую тучу.
- А что остальные трое? - вкрадчиво спросил Хью.
- Они оставались в Андовере. Когда я вернулся, мы вместе отправились домой.
Вопрос о том, где Гериет пропадал до позднего вечера, Берингар решил приберечь про запас. Может, когда рядом не будет сочувствующих родных, уверенности у Адама поубавится.
- И с того дня ты ничего не слышал о леди Джулиане Крус?
- Нет, милорд, ничего. И если вы, милорд, что-то знаете - худое или доброе - ради Всевышнего, скажите мне.
- Ты был очень предан этой леди?
- Я с готовностью отдал бы за нее жизнь - хоть тогда, хоть сейчас!
"Что ж, - подумал Хью, - если ты окажешься негодяем, умело скрывающимся под личиной честного воина, тебе, возможно, и вправду придется расстаться с жизнью". Шериф никак не мог составить определенного мнения об этом человеке - его заверения звучали вроде бы убедительно и правдиво, но чувствовалось, что он тщательно взвешивает каждое слово, словно опасаясь сболтнуть лишнее. Зачем, если ему нечего скрывать?
- У тебя есть лошадь, Адам?
Кустистые брови Гериета приподнялись, глубоко посаженные глаза пристально взглянули на Берингара.
- Есть, милорд.
- Тогда я попрошу тебя оседлать ее и поехать со мной.
Адам Гериет прекрасно понимал, что это не просьба, а приказ, и отказаться он не может. Слава Богу, что шериф достаточно деликатен и дает ему возможность покинуть дом сестры, не роняя достоинства. Адам отодвинул лавку и встал из-за стола.
- Поехать? Но куда, милорд? - спросил он проформы ради и тут же окликнул своего веснушчатого крестника, который дивился на все происходящее из темного угла комнаты: - Ну что, малец, небось, застоялся без дела? Сбегай-ка, оседлай мою лошадку.
Юный Адам неохотно отправился к выходу. В дверях он помедлил, обернулся, окинул крестного долгим, неспокойным взглядом и удалился. Не прошло и пары минут, как с хорошо утоптанного двора донесся стук конских копыт.
- Ты должен знать, - продолжал между тем Хью,- те обстоятельства, при которых юная леди решила уйти в монастырь. Слышал, наверное, что она еще ребенком была обручена с лордом Годфридом Мареско, но он не женился на ней, а постригся в монахи в Хайд Миде.
- Да, это мне известно.
- Так вот, после того как монастырь в Хайде сгорел и вся братия разбрелась кто куда, Годфрид Мареско собрался в Шрусбери. А после того как он прослышал о разорении Уэрвелля, судьба девушки не дает ему покоя - вестей-то от нее никаких нет. Не знаю, станет ли ему легче от того, что ты сможешь рассказать, но я хочу, чтобы ты поехал со мной и сам рассказал ему всю эту историю.
Хью покуда ни словом не обмолвился о том, что Джулиана так и не добралась до Уэрвелля, а по непроницаемому лицу превосходно владевшего собой Адама решительно невозможно было догадаться, знает ли он об этой маленькой неувязке.
- Если ты и не сможешь сообщить ему ничего нового,- дружелюбно сказал Берингар, - то хотя бы поговоришь с лордом Годфридом о ней, поделишься воспоминаниями. Обоим станет легче.
Адам глубоко вздохнул.
- Ну что ж, милорд, я поеду. Лорд Годфрид прекрасный человек, так о нем все отзывались. Малость староват был для нее, конечно, но человек достойный. Она, бывало, только о нем и щебечет, так гордилась, ну ровно за короля собиралась выходить. Жаль, что такая девушка да постриглась в монахини. Она была бы ему прекрасной женой, уж я-то знаю. Я охотно поеду с вами, милорд.
Затем он обернулся к своей сестре и ее мужу, стоявшим рядом, и спокойно сказал:
- Шрусбери-то неподалеку - вы и глазом моргнуть не успеете, как я назад ворочусь.
Со стороны возвращение в Шрусбери выглядело обычной поездкой, хотя на самом деле все было не так-то просто. Всю дорогу Адам, опытный и закаленный солдат, держался так, будто и не догадывался о том, что он пленник и в чем-то подозревается, хотя прекрасно видел, что по обе стороны от него едут два шерифских сержанта, готовых пресечь любую попытку к бегству. Ехал он спокойно, хорошо держался в седле, и лошадь у него была вовсе недурна для простого солдата. По всему видно, что в войске он был на хорошем счету и пользовался доверием командира, отпустившего его навестить родных. Казалось, собственная судьба его вовсе не тревожит, большую часть пути он молчал, однако прежде чем отряд доехал до часовни Святого Жиля, он несколько раз обращался к Берингару. Сначала Гериет спросил:
- Милорд, может, вы слышали хоть что-нибудь, что сталось с леди Джулианой после этой ужасной напасти?
- Ты ведь справлялся о ней в окрестностях Уэрвелля, неужто никто не навел тебя на след? Там, должно быть, осталось немало монахинь, - уклончиво ответил ему шериф.
Наконец Адам воскликнул умоляюще:
- Милорд, прошу вас, скажите хотя бы, жива ли она?
Ни на один вопрос он не получил прямого ответа, да и что мог сказать ему Хью?
Когда всадники проезжали мимо невысокого холмика, с которого виднелись приземистые крыши и скромная колоколенка часовни Святого Жиля, Гериет задумчиво произнес:
- Нелегко, наверное, было человеку немолодому и не лучшего здоровья в одиночку добираться сюда из Хайд Мида. Дивлюсь, как лорд Годфрид вынес такое путешествие.
- Он был не один,- почти рассеянно отозвался Хью, - они прибыли из Хайд Мида вдвоем.
- И слава Богу! - одобрительно кивнул Адам. - А то поговаривали, что лорд Мареско серьезно ранен. Без доброго помощника он мог бы и не одолеть этот путь.- И при этих словах он глубоко и, как показалось Хью, с облегчением вздохнул.
Дальше они ехали молча. Слева тянулась стена, ограждавшая аббатские владения. Тень от нее падала на освещенную полуденным солнцем дорогу, отчего пыльный тракт казался рассеченным ударом черного клинка.
Всадники доехали до ворот аббатства как раз в то время, когда истекали полчаса, отведенные монахам для послеобеденного отдыха. Ученики и послушники заканчивали свои игры и забавы, братья постарше пробуждались от сна, и все принимались за повседневные монашеские труды - кто отправлялся в библиотеку корпеть над рукописями, кто в сады Тайм, кто на мельницу или к рыбным прудам. Брат-привратник, завидев нескладного пестрого жеребца Берингара, вышел из сторожки, окинул взглядом сержантов и с невольным любопытством посмотрел на приехавшего с ними незнакомца.
- Брат Хумилис? Нет, вы не найдете его ни в келье, ни в хранилище рукописей,- промолвил привратник в ответ на вопрос Хью. - Бедняге стало сегодня худо, он лишился чувств после мессы прямо здесь, во дворе. Слава Богу, не расшибся - тот молодой брат, что всегда рядом с ним, успел подхватить его. Но он не сразу пришел в себя, а когда малость оправился, его отнесли в лазарет. С ним там сейчас брат Кадфаэль.
- Какая жалость,- участливо откликнулся Хью, - ну, коли так, то вряд ли стоит его беспокоить...
Он задумался. Ясно, что доблестный крестоносец сделал еще один шаг к могиле, - говорил же Кадфаэль, что кончина Хумилиса неизбежна и приближается с каждым днем. А значит, надо поторопиться, нельзя откладывать расследование, которое может помочь пролить свет на участь Джулианы Крус. Ведь Хумилиса так волнует ее судьба, а времени у него, возможно, осталось совсем немного.
- О нет,- возразил привратник,- он пришел в сознание и владеет собой так же, как и всегда. Он просится на волю и твердит, что готов вернуться к работе, Да только лекари ему не позволяют. Может, он и слаб, да только не разумом и не памятью, а уж воле его любой позавидует. Если у вас для него важные вести, я могу сбегать туда и спросить, может, лекари вас и пустят.
Говоря о лекарях, привратник имел в виду брата Эдмунда и брата Кадфаэля, ибо в лазарете их слово было законом.
- Я сам схожу,- решил Хью.- Подождите здесь, - бросил он своим спутникам и, соскочив с седла, размашистым шагом устремился через двор к зданию лазарета. Оба сержанта тоже спешились и стояли, не спуская глаз со своего пленника. Но тот, похоже, вовсе не считал себя таковым. Некоторое время он невозмутимо оставался в седле, а потом, спрыгнув с лошади, непринужденно бросил поводья конюху, подошедшему, чтобы увести коня Берингара. Сержанты настороженно молчали, а Адам с нескрываемым интересом оглядывал монастырский двор и окружавшие его постройки.
На пороге лазарета Хью наткнулся на выходившего брата Эдмунда и нетерпеливо обратился к нему:
- Я слышал, что брат Хумилис у вас. Скажи, можно с ним сейчас поговорить? Я привез одного человека, которого мы разыскивали,- мои ребята караулят его у ворот. Если повезет, мы, может быть, выудим из него что-нибудь интересное, но не худо бы нам с Хумилисом сразу взять его в оборот. А то дашь ему время поразмыслить - он, неровен час, придумает какое-нибудь объяснение всем загадкам, и тогда правды не доищешься. - Некоторое время Эдмунд с недоумением смотрел на Берингара - видно, ему трудно было сразу переключиться со своих забот и сообразить, о чем идет речь. Наконец, собравшись с мыслями, он сказал:
- Брат Хумилис слабеет день ото дня, но пока прямой опасности нет. Он сейчас отдыхает. Этот достойный брат все время беспокоится о той девушке и считает себя виноватым в том, что случилось. Думаю, он обязательно захочет тебя увидеть. Там сейчас Кадфаэль - когда Хумилис упал, у него снова открылась рана, но она была почти залечена, и воспаления нет...- Эдмунд замялся, но по выражению его лица Хью понял, что лекарь хотел сказать: кто знает, какой срок отпущен больному, но добрые вести могли бы продлить его дни.
Берингар вернулся к своим людям.
- Идем,- обратился он к Гериету,- нам разрешили пройти к лорду Годфриду.
Адам без возражений последовал за шерифом. Сержантам было велено дожидаться за дверью.
Войдя в лазарет, Хью сразу услышал знакомый голос. Эдмунд и Кадфаэль отвели для Хумилиса крохотное, но отдельное помещение, дверь в которое оставалась открытой. Всю обстановку составляли топчан, табурет и маленький столик для книги или свечки. Благодаря открытому окошку и широко распахнутой двери в помещении было достаточно воздуха и света. У постели стоял на коленях брат Фиделис и бережно поддерживал больного, а Кадфаэль как раз заканчивал накладывать повязку на бедро и пах, где разошлись края не успевшей надежно зарубцеваться раны. Хумилис был раздет, но плотная фигура Кадфаэля скрывала его наготу от постороннего взора.
Заслышав шаги, Фиделис тут же накинул простыню, прикрыв больного ниже пояса. Несмотря на высокий рост Хумилиса, молодой монах без труда приподнимал его, ведь за последнее время больной сильно исхудал, однако изможденное лицо его было, как всегда, решительным и непреклонным, а глубоко запавшие глаза - яркими и живыми. Брат Хумилис с терпеливой улыбкой подчинялся тем, кто ухаживал за ним, словно подсмеивался над собственной беспомощностью.
Укрыв простыней израненное тело, Фиделис повернулся, взял лежавшую рядом полотняную рубаху и, встряхнув ее, надел Хумилису через голову, а потом очень ловко продел в рукава иссохшие руки. Приподняв больного, юноша аккуратно разгладил складки и лишь потом обернулся к двери.

Предыдущая страница 5 Следующая страница


Сокровенное таинство 6

На пороге стоял Хью, которого все рады были видеть, а за его спиной маячил незнакомец ростом чуть повыше Берингара.
Гериет из-за плеча Хью оглядел собравшихся, молниеносно переводя взгляд с одного на другого. Он будто присматривался и оценивал тех, с кем, вероятно, ему придется иметь дело.
Простоватый на вид брат Кадфаэль явно принадлежал к здешней братии и казался вполне безобидным, О распростертом на постели больном Адам уже кое-что знал. Больше всего Гериета заинтересовал третий, Фиделис, который неподвижно стоял у топчана, надвинув на глаза капюшон,- сразу и не поймешь, что за птица. Взглянув на него, Адам на мгновение задержал свой взор, а затем отвел глаза, и лицо его приняло прежнее невозмутимое выражение.
- Брат Эдмунд разрешил нам войти,- обратился к Хумилису Хью,- но если мы будем тебя утомлять, гони нас взашей. Мне очень жаль, что ты неважно себя чувствуешь.
- Лучшим лекарством для меня,- отозвался Хумилис,- были бы добрые вести. Брат Кадфаэль не станет возражать против такого лекарства. Да и не так уж я болен. Это просто слабость - все из-за несносной жары.- Хумилис говорил чуть медленнее, чем обычно, и голос его был слаб, но дышал он ровно, и взор его был ясен и спокоен.
- Кого же ты привел с собой?
- Помнишь,- сказал Хью,- прежде чем уехать, Николас рассказывал о том, что из тех четверых слуг, что провожали леди Джулиану в Уэрвелль, удалось расспросить только троих. Так вот - я откопал четвертого и привез его сюда. Это тот самый Адам Гериет, который выехал с ней из Андовера, наказав своим спутникам дожидаться его возвращения.
Хумилис приподнялся, из последних сил напрягая свое иссохшее тело, и вперил взгляд в Гериета, а Фиделис, тут же опустившись на колени, бережно поддержал своего друга, подложил ему под спину подушку и снова замер, отступив в тень.
- Да неужто теперь мы нашли всех, кто ее охранял? Стало быть,- промолвил Хумилис, внимательно разглядывая крепкую фигуру и грубоватое загорелое лицо стоявшего набычившись Гериета,- ты и есть тот самый ловчий, который, как говорили, был предан ей с самого детства?
- Да, это так,- твердо ответил Адам.
- Расскажи-ка брату Хумилису, когда и как ты расстался с этой леди,- распорядился Хью.- Пусть он тебя послушает.
Адам глубоко вздохнул и повторил все то, что уже поведал шерифу в Бригге, не выказывая никаких признаков растерянности или страха.
- Она велела мне возвращаться и оставить ее одну. Я так и сделал. Она была моей госпожой, я всегда выполнял все ее желания, и на сей раз поступил так же.
- И ты вернулся в Андовер?
- Да, милорд.
- Не слишком же ты спешил,- с обманчивой мягкостью заметил Хью. - От Андовера до Уэрвелля всего-то несколько миль, и ты сам сказал, что леди отпустила тебя, не доехав до аббатства. Как же тебя угораздило вернуться в Андовер только в сумерках? Любопытно, где это ты пропадал столько времени?
Сомневаться не приходилось - на сей раз вопрос угодил точно в цель. На какой-то миг Адам опешил, у него аж перехватило дыхание. Он уставился на Хью, и его глаза, казавшиеся до этого момента равнодушными, вспыхнули. Но всего лишь мгновение потребовалось ему на то, чтобы усилием воли совладать со смятением. Голос его по-прежнему был спокойным, и заминка, казалось, была слишком краткой для того, чтобы успеть придумать правдоподобную небылицу.
- Милорд, мне прежде не случалось бывать на юге, и я тогда полагал, что больше не доведется. Госпожа меня отпустила, а Винчестер был совсем рядом. Я о нем разные байки слышал, но никогда и не надеялся повидать своими глазами. Может, оно и нехорошо, что я сразу не вернулся назад, да любопытство меня одолело - дай, думаю, съезжу да поглазею на город. Там я и пробыл весь день. В то время в Винчестере было мирно, гуляй себе на здоровье. Я и в церковь тамошнюю зашел, и в трактире перекусил, доброго эля выпил. Потому и вернулся в Андовер лишь поздно вечером. Так что эти ребята вам правду сказали. Ну а на следующее утро мы отправились домой.
Хумилис, который знал Винчестер как свои пять пальцев, начал расспрашивать Адама о городе. Голос его звучал ровно и сухо, но глядел он на Гериета настороженно и пытливо.
- Конечно, нет ничего худого в том, что ты решил выкроить несколько часов для себя, раз выполнил то, что было велено. Расскажи-ка поподробнее, что тебе запомнилось в Винчестере.
Адам как будто совершенно успокоился и отвечал без опаски. Он пустился в долгий и обстоятельный рассказ о городе епископа Генри, помянул и северные ворота, в которые въехал, и зеленые луга у церкви Животворящего Креста, и величественный собор, и замок Уолвеси, к стенам которого подступают поля аббатства Хайд Мид. И дома, теснившиеся на крутой Хай-Стрит, и золоченая усыпальница Святого Ситана, и громадное распятие, подаренное епископом Генри храму, который построил его предшественник, епископ Уолкелин, были описаны во всех деталях. Невозможно было усомниться в том, что все это Гериет видел на самом деле.
Хумилис обменялся взглядами с Хью, давая тому понять, что Адам действительно знает этот город. Сам-то Берингар и стоявший в сторонке и все примечающий Кадфаэль сроду в Винчестере не бывали.
- Стало быть,- произнес после недолгого размышления Хью,- о судьбе Джулианы Крус тебе больше ничего не известно?
- Милорд, я ничего не слышал о ней с того дня, как мы расстались,- сказал Адам, и слова его прозвучали искренне.- Может быть, вы расскажете мне что-нибудь хоть теперь, ведь я просил вас об этом не раз.
Впрочем, сейчас в его просьбе уже не было прежней настойчивости.
- Может быть,- сурово отозвался Хью,- кое-что я тебе и скажу. Джулиана Крус так и не добралась до обители. Приоресса Уэрвелля никогда не слышала ее имени. Она пропала в тот самый день, и ты - последний, кто ее видел. Что ты на это скажешь?
Некоторое время Адам стоял молча, словно окаменев.
- Милорд,- с трудом вымолвил он наконец,- неужто то, что вы говорите, правда?
- Разумеется, правда, хотя сдается мне, ты это знаешь не хуже меня. Ты единственный, кто может, нет, кто должен знать, куда она подевалась, так и не добравшись до Уэрвелля. Тебе, и никому другому, должно быть известно, что с ней случилось и жива ли она.
- Перед лицом Господа нашего,- медленно произнес Адам, - я клянусь, что расстался с моей госпожой по ее желанию, и когда я покидал ее, она находилась в добром здравии. Теперь же я молюсь за нее, где бы она ни была.
- Но ведь ты знал, какие драгоценности везла она с собой, разве не так? Не могло ли случиться, что именно они ввели тебя во искушение? Адам Гериет, как предписывает закон, я, шериф Шропшира, спрашиваю тебя: признаешь ли ты, что, прибегнув к насилию, ограбил свою госпожу, когда остался с ней наедине?
При этих словах Фиделис, который по-прежнему стоял на коленях рядом с ложем Хумилиса, поддерживая друга, мягко опустил его на подушки и встал. На какое-то мгновение это движение отвлекло внимание Адама, а затем он ответил, громко и отчетливо:
- Я отрицаю это. И тогда, и сейчас я скорее отдал бы жизнь, чем позволил нанести ей хоть бы малейшую обиду.
- Ну что ж,- отозвался Хью,- значит, таков твой ответ. Но знай, что я обязан заключить тебя в темницу, и клянусь, ты останешься там, пока я не выясню истину. А я выясню ее, Адам, я твердо намерен распутать этот узел.
Берингар направился к двери и окликнул дожидавшихся его распоряжений сержантов.
- Возьмите этого человека и отведите в замок. Он арестован и должен содержаться в темнице.
Сопровождаемый стражниками, Адам вышел, не выказав ни удивления, ни протеста. Похоже, ничего другого он и не ожидал - весь ход событий указывал на то, что этим дело и кончится. Казалось, что это не вызвало у него особой тревоги, впрочем, он был человеком стойким, видавшим виды - такой никогда не выдаст, что у него на уме. Все же с порога Гериет обернулся и окинул всех беглым взглядом. Этот взгляд ничего не сказал Хью и почти ничего - Кадфаэлю.

Глава девятая

Брат Хумилис проводил Адама и стражников долгим, пристальным взглядом и с тяжелым вздохом откинулся на постель. Он лежал молча, уставясь в низкий сводчатый потолок.
- Мы утомили тебя,- сказал Хью.- Сейчас мы уйдем, а ты отдохнешь.
- Нет, погодите! - возразил Хумилис.
На его высоком лбу мелкими росинками выступил пот. Недремлющий Фиделис в тот же миг наклонился и отер его. Уста Хумилиса тронула рассеянная улыбка, но он тут же посерьезнел и нахмурился.
- Сынок,- обратился он к Фиделису,- выйди отсюда, побудь на солнышке, на воздухе. Ты все дни напролет вокруг меня хлопочешь, а со мной сейчас все в порядке. Так не годится - совсем о себе забывать. Иди, иди - я скоро засну.
Хумилис говорил спокойно и очень тихо - по голосу трудно было понять, то ли его сморила полуденная жара и он просто хочет вздремнуть, то ли вконец ослаб и держится лишь невероятным усилием воли.
- Ступай,- повторил больной и со сдержанной лаской коснулся юноши,- прошу тебя, ступай и закончи мою работу. Рука у меня нынче не та стала, дрожит. Тонкие детали не для меня, а у тебя почерк твердый.
Фиделис глянул на Хумилиса, затем быстрым взглядом окинул стоявших рядом Кадфаэля с Берингаром и послушно опустил глаза. Эти ясные серые глаза в сочетании с каштановыми кудрями, обрамлявшими тонзуру, производили незабываемое впечатление. Юноша направился к выходу и, судя по его легкому, стремительному шагу, был, вероятно, даже доволен тем, что возвращается к работе над манускриптом.
- Николас не успел рассказать мне,- промолвил Хумилис, когда на лестнице стихли шаги, - что за драгоценности везла с собой моя нареченная. Есть ли какие-нибудь признаки, по которым их можно было бы опознать?
- По-моему, это вещи единственные в своем роде,- пояснил Хью.- Серебряных и золотых дел мастера выполняют такие по собственным рисункам, и даже если потом делают копию, она все равно хоть чем-то, да отличается от оригинала - абсолютного сходства добиться невозможно. Вещицы примечательные - кто раз их видел, тот уж не забудет.
- Расскажи мне о них. На деньги-то, понятно, всякий польститься может и любому они сгодятся, а вот драгоценности еще сбыть надо. Что же все-таки она везла, кроме денег?
Хью, обладавший воистину редкостной памятью, охотно перечислил ценности, внесенные в опись, привезенную из Лэ.
- Значит так, там была пара серебряных подсвечников, выполненных в виде высоких кубков, обвитых виноградной лозой, к которым серебряными же цепочками крепятся щипцы для снятия нагара, украшенные орнаментом в виде виноградных листьев, алтарный крест длиной в ладонь, серебряный, на серебряном же пьедестале в виде трехступенчатой пирамиды, инкрустированный агатами и аметистами, парный к нему наперсный крест для священника, длиной с мизинец, украшенный такими же камнями, на тонкой серебряной цепочке, маленькая серебряная дарохранительница с гравировкой в виде листьев папоротника, а кроме того, женские украшения: ожерелье из полированных камней, какие добывают на холмах Понтсбери, серебряный браслет с гравировкой в виде усиков горошка и колечко из серебра, покрытое эмалевым узором из желтых и голубых цветов. Так указано в описи. Но мне кажется, что все эти штуковины вряд ли стоит искать в нашем графстве. Скорее, они найдутся, если вообще найдутся, где-нибудь на юге - там, где исчезли вместе со своей хозяйкой.
Хумилис лежал неподвижно, веки его были опущены, а губы беззвучно шевелились, повторяя описание драгоценностей Джулианы.
- Невелико богатство, - прошептал он, выслушав весь перечень,- хотя, пожалуй, и этого достаточно, чтобы ввести в грех низкую душу. Ты и впрямь полагаешь, что Джулиана могла погибнуть из-за этих безделушек?
- Случалось,- откровенно ответил Хью,- что куда как за меньшие ценности людей лишали жизни.
- Да, ты прав! - согласился Хумилис.-Маленький крестик,- проговорил он едва слышно, припоминая сказанное Хью, - парный к алтарному кресту, серебряный, украшенный агатами и аметистами... Да, тут ты прав, такую вещицу едва ли забудешь.
Видимо, усталость наконец одолела больного - на лбу у него снова выступили бусинки пота. Кадфаэль утер ему лоб и хмуро взглянул на стоявшего у порога Берингара.
- Я, пожалуй, и вправду посплю...- вымолвил Хумилис, и по лицу его скользнула слабая улыбка.
Выйдя от Хумилиса, Берингар и Кадфаэль миновали каменный коридор и вошли в просторную комнату, где в два ряда стояло около дюжины топчанов, расположенных на некотором расстоянии один от другого - так, чтобы к каждому можно было подойти с обеих сторон. Брат Эдмунд и еще какой-то монах, стоявший спиной к входу, приподнимали один из топчанов вместе с лежавшим на нем хворым послушником, чтобы сдвинуть его в сторону и освободить место для еще одного занедужившего брата.
В тот момент, когда Хью с Кадфаэлем входили в помещение, помогавший Эдмунду брат опустил на пол свой край топчана, выпрямился и поднял на них горящие глаза, выделявшиеся под ровными темными бровями. Видно, уход за недужными, а может, и сами больничные стены действовали на Уриена благотворно, на лице его появилось даже некое подобие улыбки, но ничто не могло угасить сжигавшего его пламени, отблеск которого то и дело вспыхивал в черных глазах монаха. Он мельком взглянул на вошедших, посторонился, чтобы дать им пройти, и вышел в коридор, держа в руках охапку выстиранного белья, которое собирался сложить в стенном шкафу.
По обыкновению двери в лазарете держали открытыми, чтобы сразу было слышно, если кто-нибудь из больных позовет на помощь. Поэтому во всех помещениях слышался нестройный гул голосов - одни негромко переговаривались, другие монотонно читали молитву. В окна доносилось пение птиц. Наружные двери здесь на ночь запирали, а окна закрывали ставнями только в непогоду, в сильный ливень, грозу или в зимнюю стужу, но сейчас на улице стояло лето.
Выйдя из лазарета, шериф и травник зашагали через монастырский двор.
- Я чувствую, что он лжет, - кипятился Хью,- но вижу и то, что не все в его словах обман. Кадфаэль, подскажи, как мне распознать, когда он говорит правду, а когда попросту морочит мне голову?
- Эка загнул,- добродушно отозвался Кадфаэль,- разве ж я святой или пророк, чтобы читать в людских душах.
- Она доверяла ему,- нетерпеливо продолжал Хью, - он знал, что девушка везет с собой, он один провожал ее остаток пути, и с тех пор о ней ни слуху ни духу. Но знаешь, всю дорогу из Бригге он то и дело спрашивал меня, жива ли она, и я голову дал бы на отсечение, что он говорил искренне. А теперь, видал, как он себя повел? Малого обвиняют в убийстве, волокут в темницу, а ему хоть бы что - не перечит и не возмущается. Похоже, он на себя рукой махнул. Однако же при этом выходит, что и ее судьба его больше не тревожит. Что бы все это значило, а?
- Да, запутанная история,- невесело признал монах.- Конечно же, он лжет, я с тобой согласен. Во всяком случае недоговаривает, что-то он знает, но предпочитает молчать. И вот о чем еще я думаю: положим, он ограбил ее и прибрал к рукам все ценности. По меркам Хумилиса, невелико богатство, но для простого солдата, который и в стужу, и в зной рискует головой за жалкие гроши, это целое состояние. А между тем он как был простым солдатом, так и остался.
- Может, он и солдат,- усмехнулся Хью,- но далеко не прост, это уж точно. Увертки его и меня поначалу с толку сбили. Как он про Винчестер-то разливался - любо-дорого послушать. А ежели вдуматься, то как же ему не знать города, когда он почитай все три года служил неподалеку, и было время наведаться в Винчестер, пока туда не пожаловала императрица Матильда со своими вояками. И все же вначале я был готов поклясться, что он действительно не знал, что сталось с девушкой, и потому цеплялся ко мне с вопросами. А ежели он притворялся, что обеспокоен, то второго такого обманщика и лицемера свет не видывал.
- Когда ты привел его в лазарет,- задумчиво промолвил брат Кадфаэль,- мне не показалось, что он слишком встревожен. Правда, держался он опасливо и слова подбирал осторожно - вот о чем следует поразмыслить, - добавил монах, оживившись.- Но чтобы он чего-то страшился - этого бы я не сказал.
Они подошли к сторожке, где уже дожидался конюх, держа в поводу шерифского жеребца. Хью взялся за узду, вставил было ногу в стремя, но задержался и обернулся к монаху.
- Вот что я тебе скажу, Кадфаэль, лучше всего было бы, чтобы девица объявилась живой и невредимой, сдается мне, это единственный способ распутать узелок. Тогда все стало бы на свои места. Ну а пока нам остается лишь уповать на чудо, а тебе, поди, уже неловко надоедать Господу - он ведь уже не раз нас выручал.
- И все же,- пробормотал брат Кадфаэль, досадуя оттого, что отрывочные мысли и образы, точно черепки от разбитого сосуда, никак не складывались в единое целое,- что-то вроде разгадки и мелькает у меня в голове, а не ухватишь, как призадумаешься - ускользает, будто то и не искорка даже, а блуждающий огонек в тумане...
- А ты не напрягайся,- посоветовал Хью, садясь на коня и разворачиваясь к воротам,- а то как бы ненароком не задуть этот огонек. Оставь-ка его в покое, кто знает, может, тогда он и разгорится ярче и, как пламя свечи, приманит мотыльков да опалит им крылышки.

Брат Уриен долго и неторопливо раскладывал выстиранное белье по полкам стенного ларя. Он припоминал разговор, обрывки которого донеслись до него из кельи Хумилиса. Однако звуки шагов, гулким эхом отдававшихся в коридоре, мешали ему сосредоточиться. Терзавшая его мука обострила чувства Уриена до такой степени, что любой посторонний шум, на который иной не обратил бы внимания, казался ему непереносимым и раздражал до крайности.
Случайно услышанные слова не давали ему покоя. Он думал о них и тогда, когда, послушно выполняя указания брата Эдмунда, бережно переставлял топчан, стараясь не потревожить лежавшего на нем старика, разбитого параличом, и когда, освободив место для очередного страдальца, не таясь, обернулся и встретился взглядом с входившими шерифом и братом травником. Не шли они из головы и сейчас.
...Стало быть, все это серебро с камушками пропало невесть куда вместе с девицей. Что там было-то?.. Алтарный крест... нет, это пустое, а вот маленький крестик на серебряной шейной цепочке - совсем другое дело...
Строгий бенедиктинский устав не разрешал братьям оставлять у себя, и паче того, носить принадлежавшие им в миру украшения. Правда, иногда орденские власти дозволяли такое, но в особых случаях, и очень редко.
А ведь кое-кто в нашей обители носит на шее цепочку, подумал Уриен, уж один-то точно. Ему ли не знать - ведь он коснулся этой цепочки на шее юноши, который отверг его и заставил испытать горькое унижение.
Ну что ж, рассуждал он, это похоже на правду. Положим, немой прикончил девушку, завладел добром и решил до поры затаиться, а награбленное припрятать, пока не подвернется случай воспользоваться добычей. Хайд Мид - место подходящее, разве кто станет искать убийцу в святой обители! Одно непонятно: что его понесло за этим полуживым крестоносцем в Шрусбери. Ведь лучшей возможности замести следы, чем пожар в Хайде, и придумать нельзя.
Впрочем, нет, и это можно понять. Кто-кто, а уж он-то знает, что в монастырских стенах пламя любви, хотя, возможно, на самом деле это чувство носит другое имя, способно порой разгораться несравненно ярче и уязвлять гораздо глубже, чем в миру. Если на его долю выпали такие страдания, то почему тому, другому, тоже не оказаться жертвой безумной всепоглощающей страсти? Что еще может связывать этих двоих, кроме сладостной муки греха? Но Хумилис болен, он долго не протянет, а когда его не станет, боль одиночества может оказаться для Фиделиса нестерпимой, сердце ведь не терпит пустоты. Пытаясь представить, что испытывает юноша, обреченный на вечное молчание, Уриен даже испытывал сострадание к несчастному.
Разложив белье по полкам, монах закрыл шкаф, окинул взглядом помещение для больных и вышел во двор. В миру он был батраком и конюхом и, вступая в орден, едва знал грамоту и не владел никаким ремеслом. И здесь, в обители, уделом его стала черная работа, требовавшая не особых навыков, а грубой физической силы. И Уриен, надо отдать ему должное, трудился не покладая рук, ибо только тяжелый труд позволял ему хоть ненадолго забыться. Он и спать-то по ночам мог, лишь истощив свои силы до предела,-только тогда утихало на время пламя, бушевавшее в его груди.
Но как бы неистово ни отдавался Уриен тяжким трудам, его ни на миг не переставал преследовать образ той, что некогда насмеялась над ним и бросила его. Снова и снова вставало перед его мысленным взором ее прекрасное юное лицо и огромные серые глаза. Столь же прекрасные глаза он встретил только у Руна, но, заглянув в них, не увидел ничего, кроме жалости и сочувствия. А ее волосы - ее дивные, огненно-каштановые локоны - как они похожи на пламенеющие кудри брата Фиделиса! Но у его неверной жены был решительный, беспощадный язык - а Фиделис нем и не может ранить словом. И слава Богу, что он не женщина, ведь женщины, все без исключения, жестоки и вероломны. Правда, как-то раз Фиделис уже отверг ласку Уриена и в ужасе отшатнулся от него, но монах верил, что когда-нибудь - рано или поздно - все изменится.
Хотя душа Уриена и не обрела в монастырских стенах умиротворения и покоя, внешний вид его, походка и вся манера держаться никак, не выдавали кипевших в нем страстей, и вел он себя так, как и надлежит благочестивому бенедиктинскому монаху. Он ничем не выделялся среди остальной братии, и потому не привлекал к себе внимания, куда бы ни направлялся. А направлялся сейчас Уриен туда, куда, как он услышал, Хумилис отослал Фиделиса. Он не сомневался, что застанет молодого монаха в хранилище рукописей, в той келье, где на столе стояли горшочки с красками и тушью и лежал лист пергамента, работу над которым так и не успел завершить хворый крестоносец. Фиделис непременно выполнит просьбу старшего друга и закончит начатый им труд.
В дальнем конце помещения хранилища рукописей, у южной стены церкви, брат Ансельм, регент церковного хора, наигрывал на маленьком ручном органе новый псалом, и оттуда доносилась повторяющаяся череда звуков, сладостных и печальных, точно соловьиная трель. С Ансельмом был один из мальчиков-учеников, чье звонкое, вдохновенное пение звучало радостно и беззаботно. Юный певчий всегда дивился тому, что старшие придают такое значение его голосу, ведь этот дар достался ему от рождения, не стоил ни малейших усилий и, значит, не мог быть поставлен в заслугу.
Уриен не слишком-то хорошо разбирался в музыке, но обостренная чувствительность заставляла его вздрагивать при каждой руладе - нежные переливы уязвляли его, точно стрелы. Мальчик, чей голос звучал так естественно и мелодично, и представить себе не мог, что его пение способно причинять терзания, тревожа обуреваемую страстью душу. Впрочем, сам он, представься ему такая возможность, с удовольствием улизнул бы с занятий, чтобы порезвиться со сверстниками.
Помещение, где трудились переписчики и иллюстраторы, было разделено толстыми каменными перегородками, глушившими посторонние звуки. За одной из них, пододвинув стол к окну - так, чтобы солнечный свет падал на лист пергамента, работал Фиделис. Свет падал слева, благодаря чему рука не отбрасывала тени, но затейливые побеги, с которых молодой монах срисовывал виньетку для обрамления заглавной буквы, уже поникли под жаркими солнечными лучами. Он работал уверенно, точно и аккуратно - тонкие мазки ложились на лист пергамента, в причудливый орнамент вплетались, будто живые, яркие и нежные цветы, а буквы окружала изысканная вязь, нанесенная легкими, словно осенняя паутинка, штрихами.
Маленький певец, которого Ансельм наконец отпустил с урока, вприпрыжку пробежал мимо, но Фиделис даже не поднял головы. Но тут на пороге появилась тень - в дверном проеме застыл Уриен. Рука Фиделиса, державшая кисть, замерла, но только на миг, он вернулся к работе, так и не обернувшись. Уриен понял, что Фиделис узнал его. Ведь если бы подошел кто-то другой, немой художник наверняка оглянулся бы, и, наверное, даже с улыбкой. Но как мог он, не видя, догадаться, кто заглянул в помещение? Возможно, виной тому было молчание Уриена, столь же тягостное, как и немота Фиделиса, а может быть, юноше каким-то образом передалось возбуждение Уриена, и он затылком, всей кожей ощутил приближение этого человека.
Уриен вошел в келью и, встав за спиной молодого монаха, кинул взгляд на тщательно выписанную букву, которую предстояло украсить золотыми обводами. Но не это привлекло его внимание. На склоненной шее Фиделиса между краем черного капюшона и короткими каштановыми кудрями виднелась тонкая серебряная цепочка. На ней должен быть крестик длиной с мизинец, украшенный драгоценными камнями... Уриен мог бы потянуть за цепочку и убедиться в правоте своих догадок, но не решался. Он чувствовал, что прикосновение может мгновенно, как по волшебству, развеять оцепенение Фиделиса, и тот вновь оттолкнет его.
- Фиделис,- произнес Уриен томящимся и нежным голосом,- почему ты сторонишься меня? Если бы ты только позволил, я стал бы твоим другом, самым надежным и преданным. Нет и не может быть на свете такого, чего бы я не сделал для тебя с радостью. И я знаю: тебе нужен такой друг, который умеет хранить тайны не хуже тебя самого. Не отталкивай меня, Фиделис...- Обращаясь к юноше, Уриен не называл его братом, ибо слово "брат" казалось ему сухим и холодным, неспособным выразить всю глубину нахлынувшего на него чувства.- ...Не отталкивай меня, и ты получишь все, на что только способна любовь и верность. Я всегда буду с тобой - до гробовой доски.
Фиделис медленно отложил кисть, оперся руками о край стола и напрягся, намереваясь встать. Уриен поспешно стал его успокаивать.
- Ты не должен бояться меня, Фиделис, я желаю тебе только добра. Постой, не уходи! Я знаю, что ты натворил, знаю, что тебе приходится скрывать... Но ни одна душа не услышит об этом, если ты меня не отвергнешь. Молчание заслуживает награды, а любовь - ответной любви!
Фиделис скользнул по отполированной деревянной скамье и вскочил, отгородившись от Уриена столом. Лицо его побледнело, серые глаза казались огромными. Юноша метнулся было мимо Уриена к выходу из кельи, но тот распростер руки и загородил ему дорогу.
- О нет, ты не уйдешь! Сейчас ты в моих руках! Я упрашивал тебя, я умолял, но знай - теперь с этим покончено.
Самообладание изменило Уриену, им овладел гнев - лицо его исказилось, глаза метали молнии.
- Стоит мне пожелать, и тебя ждет неминуемая погибель. Так что лучше тебе быть поласковее.
Несмотря на охватившую Уриена ярость, голос его звучал негромко. Никто не мог его слышать, да и никого не было поблизости - каменные лабиринты библиотеки были пустынны. Уриен придвинулся поближе, оттесняя Фиделиса в угол.
- Что это ты носишь на шее под рясой, а, Фиделис? Может быть, ты мне покажешь? Не хочешь - ну что ж, я и сам знаю. А ведь есть люди, которые дорого дали бы за то, чтобы узнать об этом. И будь уверен, Фиделис, они узнают, если ты по-прежнему будешь жесток ко мне.
Загнав юношу в дальний угол, Уриен припер его к стене и навис над ним, упершись в стену ладонями. Фиделис оказался в ловушке. Но на бледном лице юноши читалось лишь ледяное презрение, а в серых глазах разгоралось пламя гнева.
Молниеносно, словно змея, Уриен запустил руку за пазуху Фиделиса и рывком вытащил из-под его рясы цепочку с висевшим на ней украшением, сохранявшим тепло юного тела. Со странным вздохом Фиделис попятился, вжимаясь в стену, а Уриен, как будто устрашившись содеянного, отступил на шаг и сдавленно ахнул. В келье воцарилась тишина - столь глубокая, что, казалось, оба утонули в ней, а затем Фиделис медленно потянул за цепочку и снова укрыл свою драгоценность на груди. На какой-то момент он закрыл глаза, но тут же открыл их вновь и устремил ненавидящий взгляд на своего преследователя.
- Ну теперь-то,- произнес Уриен задыхающимся шепотом,- ты опустишь свои прекрасные надменные глаза и склонишь свою гордую шею. Тебе придется быть несговорчивее; а иначе мне придется выдать твою тайну. Впрочем, можно обойтись и без угроз - ты всего-навсего должен меня выслушать, Фиделис. Я ведь только предлагаю тебе помощь, но взамен ты откроешь для меня свое сердце. А почему бы и нет - разве у тебя есть иной выход? Я нужен тебе, нужен так же, как и ты мне. И если мы будем вместе, я не буду жесток, я отдам тебе всю свою нежность, всю любовь...
Фиделис весь вспыхнул и рукой, которая только что прижимала к груди оскверненное сокровище, ударил Уриена по губам, заставив его умолкнуть.
На мгновение оба затаили дыхание и замерли, впившись глазами друг в друга.
- С меня хватит! - со злостью прошипел Уриен.- Теперь ты сам придешь ко мне! Ты придешь и будешь умолять меня о том, в чем сейчас отказываешь. А иначе я расскажу все, что мне известно, а известно мне достаточно, чтобы погубить тебя. Ты притащишься ко мне как побитый пес и будешь молить о пощаде, а не то я уничтожу тебя - так и знай! Я даю тебе три дня, Фиделис! А к исходу третьего дня, к вечерне, я жду тебя, брат! И если не дождусь, ты отправишься прямиком в ад, а я посмеюсь, глядя на то, как тебя пожирает пламя!
Выпалив эти слова, Уриен резко повернулся и выбежал из кельи, а Фиделис еще долго оставался в темном углу - глаза его были закрыты, грудь тяжело вздымалась. Наконец он нетвердым шагом, держась за стену, добрался до скамьи и дрожащей рукою взял кисть. Работать в таком состоянии он, разумеется, не мог, ибо сердце юного монаха сдавило отчаяние и он пребывал в оцепенении, не находя выхода, не видя пути к спасению. Постороннему взору предстала бы обычная картина - переписчик, который усердно корпит на пергаментом. Однако брат Рун почуял неладное.
Проходя мимо хранилища рукописей, во внутреннем дворике он встретил брата Уриена, и от него не укрылось злобное и в то же время торжествующее выражение его лица. Рун не видел, откуда вышел Уриен, но догадался, кого искал здесь этот человек, раздираемый яростью и тайной мукой. Быстрым шагом юноша подошел к помещению, где трудился Фиделис.
Рун даже намеком не дал понять, что заметил странную бледность друга, и сделал вид, что ничуть не удивлен его непривычной рассеянностью и отрешенностью. Как ни в чем не бывало брат Рун уселся на скамью и завел обычный разговор, касавшийся каждодневных монашеских забот и трудов, похвалил еще не законченный набросок виньетки и сам, взяв в руку кисточку, старательно обвел золотой каймой пару нарисованных Фиделисом листочков. Казалось, Рун был всецело поглощен этим важным делом - он даже кончик языка прикусил, точно школяр, осваивающий премудрость письма.
Когда зазвонил колокол к вечерне, молодые монахи поспешили в храм. Лица их были спокойны, но на душе у обоих кошки скребли.
Когда пришло время ужина. Рун не пошел вместе со всеми в трапезную - вместо этого он направился в келью, где спал брат Хумилис. Долго и терпеливо сидел юноша у его постели, не решаясь будить больного. И здесь, в безмолвии и сумраке кельи, вглядываясь в изможденное, осунувшееся лицо со впалыми щеками и глубоко запавшими глазами, Рун, которого переполняли жизненные силы, с поразительной ясностью ощутил поступь смерти, неотвратимо приближавшейся к ложу больного. Это заставило юношу отказаться от первоначального намерения. Ибо он не мог позволить себе возложить на человека, отягощенного недугом и, возможно, стоявшего на пороге вечности, дополнительное бремя. Узнай Хумилис о случившемся, он из последних сил бросился бы на защиту друга, и это усилие могло оказаться последним в его жизни. Рун сидел тихонько и ждал, пока после ужина не появился брат Эдмунд, который всегда в это время совершал вечерний обход своих подопечных. Юноша вышел в коридор и, подойдя к попечителю лазарета, обратился к нему.
- Брат Эдмунд, я беспокоюсь за брата Хумилиса. Я заглянул к нему, посидел у его постели - он тает прямо на глазах. Я знаю, что ты делаешь все, что нужно, но мне подумалось: а что если поставить рядом с ним второй топчан - для брата Фиделиса? Мне кажется, так им обоим было бы спокойнее. Фиделис рядом с ним сможет уснуть, а иначе всю ночь будет переживать, как он там без него. Да и брату Хумилису будет приятно видеть, что рядом с ним друг, готовый в любую минуту прийти на помощь. Они вместе пережили пожар в Хайде...- Юноша внимательно взглянул в лицо брату Эдмунду, глубоко вздохнул и промолвил очень серьезно: - Мне кажется, они даже ближе друг другу, чем отец и сын.
Брат Эдмунд вошел в келью и окинул взглядом спящего. Дыхание Хумилиса было прерывистым и слабым, тонкая простыня, покрывавшая его тело, не могла скрыть болезненной худобы.
- Пожалуй, ты дело говоришь,- согласился Эдмунд.- В чулане, возле часовни, есть свободный топчан - вот мы его сюда и поставим. Не шибко просторно будет - но ничего, в тесноте, да не в обиде. Пойдем, малый, поможешь мне притащить лежанку, а брату Фиделису скажешь, мол, если он хочет, пусть ночует здесь.
- Он будет рад,- заверил брата Эдмунда Рун.
Фиделису было сказано, что такое решение принято братом Эдмундом, дабы обеспечить постоянный пригляд и уход за Хумилисом. Это представлялось вполне обоснованным, и если Фиделис и заподозрил, что тут не обошлось без вмешательства Руна, то ничем этого не выразил - разве что улыбкой, промелькнувшей на его грустном лице. И, само собой, он очень обрадовался.
Прихватив свой требник, юноша без промедления отправился в лазарет, где, забывшись в тяжелом, болезненном сне, лежал далеко еще не старый человек. Хумилису было всего сорок семь, и большая часть его жизни пронеслась стремительно, как ураган, но теперь ему оставалось лишь бессильно дожидаться неминуемого конца. Фиделис встал на колени рядом с его ложем, и немые губы беззвучно зашевелились, творя горячую молитву.
Ночь выдалась, пожалуй, самая душная за все лето. Жара не спадала, но небо затянуло облаками, скрывшими звезды, и влажный, горячий воздух заполнил даже обычно прохладную келью. Но Фиделис не замечал этого: наедине с другом он чувствовал себя спокойнее, и каменные стены лазарета, и даже сама душная ночь, казалось, ограждали его от всех забот и тревог. Юноша скинул рясу и улегся в постель, а на маленьком столике между топчанами, рядом с молитвенником, всю ночь напролет горел, постепенно уменьшаясь, золотистый огонек масляной лампады.

Глава десятая

Сквозь сморивший Хумилиса неглубокий, тягостный сон донеслись - или это только ему почудилось - приглушенные, почти беззвучные всхлипывания, более всего напоминавшие сдавленные рыдания человека, изо всех сил пытающегося справиться с охватившим его безграничным отчаянием. Эти тревожные звуки не давали Хумилису покою, но к тому времени, когда он вышел из забытья, все стихло. Хотя монах не слышал, ни как в келью вносили второй топчан, ни как появился Фиделис, он сразу, не успев даже поднять головы, ощутил, что он не один. Слабое мерцание лампады высвечивало лишь неясные очертания, но Хумилис без труда догадался, кто рядом с ним.
Этот юный человек накрепко вошел в его жизнь. Когда Фиделис был рядом, сердце Хумилиса билось ровнее и ему легче дышалось, когда же юноши не было - казалось, даже кровь медленнее текла в его жилах. Так значит, это Фиделис, терзаемый какой-то ни с кем не разделенной тайной печалью, от которой нет избавления, беззвучно рыдал под покровом ночи.
Хумилис откинул простыню и сел, спустив ноги на каменный пол между двумя койками. Ему не было надобности вставать, он только осторожно поднял лампу, заслоняя ее рукой,- так, чтобы свет не потревожил спящего юношу, и склонился над ним.
Долго и пристально всматривался Хумилис в лицо молодого человека, разглядывая высокий лоб цвета слоновой кости, обрамленный кольцом вьющихся каштановых волос, темные брови и веки с едва заметными прожилками, скрывавшие сейчас ясные серые глаза. Он хорошо знал эти чистые строгие черты, высокие скулы и четкий изгиб губ. Если Фиделис и проливал слезы, то сейчас глаза его были сухи, и лишь над верхней губой выступили капельки пота.
Укладываясь спать, юноша снял рясу и остался в одном белье. Он лежал на боку, щека вдавилась в подушку, свободная полотняная рубаха была распахнута у горла, и серебряная цепочка, которую он носил, выскользнула из-за ворота. То, что на ней висело, оказалось на виду.
Это был вовсе не серебряный крестик, украшенный полудрагоценными камнями, а колечко - тоненькое золотое колечко, выполненное в виде свернувшейся спиралью змейки, в глаза которой были вставлены красные камушки. Колечко было старым, очень старым, ибо тонкая гравировка, изображавшая чешуйки, почти полностью стерлась, да и само оно было не толще облатки.
Как завороженный смотрел Хумилис на эту крохотную вещицу, не в силах отвести взгляда. Он не мог унять дрожь в руке, державшей лампаду, и поспешил осторожно поставить ее на столик, опасаясь, что капля горячего масла упадет Фиделису на грудь или на руку и разбудит его. Неожиданно, к собственному восхищению и ужасу, Хумилису открылась истина. Он узнал все, что можно было узнать, за исключением одного - как выпутаться из этих тенет. Не о себе тревожился Хумилис - собственный путь представлялся ему ясным и, увы, недолгим. Он думал о Фиделисе...
Потрясенный тем, что ему открылось, и устрашенный нависшей угрозой, Хумилис упал на свою постель и стал дожидаться утра.
Брат Кадфаэль поднялся на рассвете, задолго до заутрени, и вышел в сад, но даже там нельзя было найти спасения от духоты. Стояло полное безветрие, неподвижный воздух казался густым и тяжелым, и тонкий слой затянувших небо облаков не ослаблял жара восходящего солнца.
По выжженному палящими лучами склону монах направился вниз, к речушке Меол. Здесь, вдоль Меола, выращивали горох, но стебли были давно уже собраны, сжаты и убраны в конюшни на подстилку животным, осталась лишь белесая стерня, которую предстояло запахать в землю, чтобы удобрить ее для нового урожая. Кадфаэль снял сандалии и ступил в воду, но не нашел желанной прохлады. Вода в обмелевшем Меоле была теплой, как парное молоко. Такая погода долго не продержится, подумал монах. По всем приметам быть буре, да и грозы не миновать. То-то достанется Шрусбери - грозовые тучи, как и торговые караваны, испокон веков тянутся по речным долинам.
Поднявшись с постели, монах уже не мог предаваться праздности. Время до заутрени он заполнил работой в саду: разбирал травы да поливал грядки, пока круглое, золотистое в туманной дымке солнце не начало подниматься над горизонтом. Руки монаха привычно делали свое дело, а мысли его неотступно вертелись вокруг запутанных судеб людей, которые стали ему дороги. Не было сомнений в том, что Годфрид Мареско - а вспоминая, что некогда он был помолвлен, уместнее называть его мирским именем - неуклонно, и все быстрее, приближается к концу, который нисколько не страшит, а возможно, и манит его. И все же заслуженный воин не может не оглядываться назад - он хочет убедиться в том, что его пропавшая бывшая невеста жива, а не дожидается встречи с ним там, куда ему суждено вскоре попасть.
Что мог Кадфаэль сказать ему в утешение? И чем успокоить Николаса Гарнэджа, который не выразил вовремя своих чувств и, увы, упустил свое счастье.
Девушка исчезла три года назад в миле от Уэрвелля, и больше ее никто не видел. А вместе с ней исчезли драгоценности, которые вполне могли ввести в соблазн нестойкую душу. И единственным человеком, на которого со всей очевидностью падало подозрение, был Адам Гериет. Решительно все было против него - кроме разве что сложившегося у Хью впечатления, что Адам расспрашивал о девушке потому, что искренне тревожился о ней и действительно не знал, что с ней случилось. Но не исключено, что это было хитрой уловкой, и на самом деле Гериета интересовала вовсе не судьба Джулианы - он просто пытался выудить у Берингара какие-то сведения, хотя бы намек, чтобы уяснить, что уже известно шерифу. А разузнав это, можно было решить, как ему лучше действовать - то ли помалкивать, то ли плести небылицы; ведь чтобы спасти шкуру, все средства хороши.
Были и другие вопросы, на которые монах не находил ответа,- размышляя над ними, он словно блуждал в запутанном лабиринте. Прежде всего - почему девушка выбрала именно Уэрвелль? Безусловно, она могла остановить свой выбор на этом аббатстве потому, что оно довольно далеко от ее дома. Новую жизнь лучше всего начинать на новом месте, подальше от родного очага. А может быть, она предпочла Уэрвелль оттого, что тамошняя бенедиктинская обитель была одной из самых процветающих на юге страны и сулила богатые возможности для одаренной, не лишенной честолюбия девушки? Допустим, что так, но вот с чего это она велела трем своим спутникам дожидаться в Андовере и не позволила им проводить ее до конца пути? Правда, одного она оставила при себе - самого доверенного и преданного ей с детства слугу. Но действительно ли он таков? Все отзывались о нем именно так, но люди, бывает, и ошибаются. Коли он и впрямь был ей так близок, почему же она и его отослала прочь, не доехав до монастыря? А если поставить вопрос иначе - может быть, так будет точнее,- отослала ли она его на самом деле? И где же все-таки он провел целый день до возвращения в Андовер? Шатался по Винчестеру и глазел на тамошние диковины, как сам утверждает? Или был занят другими делами? Что стало с ценностями, которые она везла? Для кого-то это, может, и небольшое богатство, но для иного бедняка - целое состояние. Но главное, конечно, что сталось с ней? Этот вопрос Кадфаэль повторял вновь и вновь. И тут сквозь хитросплетение загадок и тайн перед монахом блеснул возможный ответ - он увидел его и устрашился, ибо то, что предстало перед его мысленным взором, приводило в еще большее смятение. Если он прав, если то, что ему сейчас померещилось, не пустая фантазия, тогда все, кто замешан в эту историю, оказались в западне. Тщетно пытался монах нащупать выход - повсюду подстерегали ловушки, и любая попытка развязать этот узел могла лишь усугубить и без того казавшееся безвыходным положение. Оставалось надеяться только на чудо.
Наконец колокол призвал к заутрене, и брат Кадфаэль поспешил в храм, где от всего сердца стал молить Всевышнего наставить его и указать путь к разрешению этой загадки. "Но кто я таков, - думал монах, творя молитву,- чтобы уповать на милость Господню, в которой иные, быть может, нуждаются несравненно больше?"
Брата Фиделиса на заутрене не было. Стоя рядом с местом своего друга, истово молился Рун, который ни разу даже не взглянул на брата Уриена, искренне полагая, что монаху не пристало отвлекаться во время церковной службы и думать о чем-либо ином, кроме молитвы. У него еще будет время поразмыслить об Уриене, который наверняка не отказался от дурных помыслов. Рун, душою еще дитя, судил обо всем с детской уверенностью и ясностью и не боялся взять на себя ответственность за душу другого человека. Но он не мог пойти к своему исповеднику и рассказать ему все, что подозревал и что знал об Уриене. Поступить так - это значит лишить Уриена возможности самому осознать свой грех, исповедаться, покаяться и получить отпущение. С другой стороны, юный монах привык считать, что ябедники заслуживают всяческого презрения. Наверное, ему придется все же что-то придумать - недостаточно просто на какое-то время убрать Фиделиса с глаз Уриена. Но это потом, а сейчас Рун с воодушевлением распевал псалмы и творил молитвы, не сомневаясь в том, что Господь непременно вразумит его.
Брат Кадфаэль наскоро съел свой завтрак и пораньше отпросился из трапезной, чтобы навестить Хумилиса. Когда он, запасшись чистыми льняными тряпицами и целительной мазью из трав, явился в келью больного, тот уже сидел на постели. Хумилис был умыт, выбрит и даже накормлен, если только ему действительно удалось что-нибудь проглотить. В руке он держал чашу с водой, в которую для бодрости был добавлено несколько капель вина. Рядом с его постелью на низеньком табурете сидел Фиделис, ловивший каждый его взгляд или жест и готовый немедленно броситься выполнять любое желание своего друга.
Когда брат Кадфаэль вошел, мертвенно бледные губы Хумилиса тронула улыбка. Искалеченный крестоносец таял как свеча и походил на обтянутый кожей скелет. "Увы, он недолго пробудет с нами,- подумал Кадфаэль, улыбаясь Хумилису в ответ,- он все ближе и ближе к иному миру - скоро, очень скоро его несокрушимый дух покинет эту бренную оболочку, которая стала ему в тягость".
Фиделис поднял глаза, улыбнулся, как бы повторяя улыбку Хумилиса, поправил сбившуюся легкую простыню на постели и поднялся с табурета, уступая место Кадфаэлю. Сам он остался стоять поблизости на тот случай, если понадобится подсобить лекарю. А без помощи юноши Хумилис уже не мог обойтись. Несомненно, сейчас только любовь Фиделиса да железная воля самого умирающего крестоносца удерживали жизнь в этом истощенном, почти бесплотном теле.
- Ты хорошо провел ночь, брат? - спросил Кадфаэль, меняя повязку.
- Неплохо,- отозвался Хумилис,- и все благодаря тому, что рядом был Фиделис. Я понимаю, что не заслуживаю такой привилегии, но дух мой слаб, и потому я осмеливаюсь просить, чтобы Фиделис оставался со мною и впредь. Ты замолвишь словечко перед отцом аббатом?
- Уж я бы не преминул, да только нужды в этом нет, - ласково ответил Кадфаэль, - отец аббат все знает и сам одобрил это решение.
- Ну уж коли мне оказана такая милость, - промолвил Хумилис,- то убеди, ради Бога, Фиделиса - он стал для меня и нянькой, и исповедником, день и ночь только обо мне и хлопочет, а о себе вовсе забыл. Скажи ты ему, чтобы хоть к мессе сходил - я-то ведь уже не могу. Да не худо было бы ему и в саду поработать, прежде чем снова закрыться со мной в четырех стенах.
Фиделис слушал ласковые сетования Хумилиса с улыбкой, но улыбка его была полна невыразимой печали. "Этот юноша,- подумал Кадфаэль,- слишком хорошо знает, что времени осталось совсем немного, а потому дорожит каждым проведенным вместе мгновением". Нередко любовь в своей слепоте расточает отпущенное Всевышним время, но Фиделис бережно собирал его драгоценные крупицы.
- Брат Хумилис дело говорит,- согласился Кадфаэль,- ступай к мессе, Фиделис, а я здесь посижу, пока ты не вернешься. Да не торопись, повидайся с братом Руном - он вроде бы тебя искал.
Фиделис понял, что лекарь хочет остаться наедине с больным, и послушно вышел. Хумилис с тяжелым вздохом, потрясшим все его исхудалое тело, повалился на подушки.
- А что, Рун и впрямь его искал?
- Искал, и непременно найдет.
- Вот это славно! У Фиделиса большая нужда именно в таком друге, жизнелюбивом и чистом душой. О, Кадфаэль, Господь дарует невинным истинную мудрость. Хотел бы я, чтобы и Фиделис был таким, но он другой - так уж Бог судил. Они с Руном прекрасно дополняют друг друга. Но дело не в этом, Кадфаэль, мне пришлось отослать его, чтобы поговорить с тобой. На сердце у меня камень - я тревожусь за Фиделиса.
Для брата Кадфаэля это было не новостью, он лишь молча кивнул в ответ.
- Видишь ли, Кадфаэль,- откровенно признался Хумилис, - за то время, пока ты ухаживал за мной, я ведь тоже к тебе присмотрелся, и надеюсь, мы понимаем друг друга. Для тебя ведь не секрет, что я умираю. Но, поверь, меня тяготит вовсе не сознание близкой кончины. Я сотни раз смотрел костлявой старухе-смерти в глаза и по справедливости давно уж должен был стать ее добычей. Я беспокоюсь не о себе, а о Фиделисе. Я страшусь покинуть его, оставить одного. Каково придется ему без меня?
- Но он будет не один, - возразил Кадфаэль, - он брат нашего ордена, вся обитель будет поддерживать его и помогать.
Кадфаэля не удивило, что губы Хумилиса искривила горькая улыбка.
- И,- продолжал травник,- если это что-то для тебя значит, знай, что я никогда не оставлю его своей заботой. Да и Рун тоже, не сомневайся. А ты сам говорил, что дружбой юного Руна не стоит пренебрегать.
- Это верно. Такими я представляю себе праведников, исполненных горячей простодушной веры. Но вот ты-то, Кадфаэль, совсем не простак. Ты все примечаешь, все насквозь видишь - порой это даже пугает. И мне кажется, ты догадываешься о том, что меня мучит. Поэтому прошу тебя, скажи, ты позаботишься о Фиделисе, когда меня не станет? Будешь ли ты ему другом и защитником, если в том возникнет нужда?

Предыдущая страница 6 Следующая страница


7 Эллис Питерс

- Обещаю тебе,- заверил Кадфаэль,- я сделаю для него все, что в моих силах.
Травник наклонился и тряпицей утер струйку слюны, вытекшую из уголка рта утомленного долгой речью Хумилиса. Тот вздохнул и с молчаливой покорностью принял эту услугу.
- Ты, как видно, знаешь то,- мягко продолжал брат Кадфаэль,- о чем я могу только догадываться. Но если моя догадка верна, то, боюсь, все запуталось в такой узел, развязать который не по силам ни мне, ни тебе. Я могу лишь дать тебе слово, что попытаюсь, а там уж как Господь положит. Но все, что только смогу, я для Фиделиса сделаю.
- Если бы моя смерть могла сослужить добрую службу и спасти Фиделиса,- промолвил брат Хумилис,- я умер бы счастливым. Но меня страшит то, что моя кончина, которая наступит так скоро, может лишь усугубить его тревоги и страдания. Если бы я только мог унести с собой в иной мир все, что его гнетет, я сделал бы это с радостью. Упаси Господи, чтобы его постигли несчастье и позор после всего, что он совершил ради меня.
- Если будет на то Господня воля,- сказал Кадфаэль,- никто не причинит ему зла. Я вроде бы и знаю, что нужно делать, но покуда не могу сообразить, как этого достичь. Видит Бог, я пребываю во мраке. Однако положимся на Творца, ибо Ему ведомы все пути, и может быть, когда придет время, Он откроет мне глаза. Знаешь, ведь в самой непроходимой чаще есть безопасные тропы, которыми можно миновать трясину - надо только суметь их найти.
Болезненная улыбка скользнула по лицу Хумилиса, которое тут же вновь стало серьезным.
- Насчет трясины ты точно сказал,- произнес он слабым голосом,- я и есть то самое болото, которое затянуло Фиделиса, и теперь ему нужно как-то выбраться. Воистину, мне стоило бы носить не французское, а английское имя. Ведь в моих жилах более половины саксонской крови, а на добром саксонском наречии Годфрид Мареско как раз и значит Годфрид Болотный. Это ведь мой дед да батюшка стали писать свое имя на французский манер, чтобы не слишком выделяться среди чистокровных нормандцев. Впрочем, теперь это уже не имеет значения, ибо врата небесные одни для всех, без различия племен и сословий.
Некоторое время Хумилис лежал молча, словно собираясь с мыслями и приберегая силы, чтобы продолжить разговор. Наконец он твердо сказал:
- Но есть у меня и еще одно желание. Прежде чем я навеки закрою глаза, мне хотелось бы снова взглянуть на манор Сэлтон, где я впервые увидел свет. И я очень хотел бы взять с собой Фиделиса, чтобы побывать там вместе с ним. Мне следовало бы попросить об этом раньше, но, возможно, и сейчас еще есть время. Сэлтон всего в нескольких милях отсюда, вверх по реке. Может быть, ты поговоришь от моего имени с отцом аббатом и попросишь его об этой милости?
Брат Кадфаэль посмотрел на него с сомнением и тревогой.
- Но ведь ты не сможешь ехать верхом, это несомненно. Да и какой бы способ мы ни измыслили, чтобы доставить тебя туда, боюсь, это путешествие будет стоить тебе последних сил.
- Полно, Кадфаэль, если потраченные усилия и сократят отпущенное мне время на несколько часов, разве это не стоит счастья повидать те края, что я знавал в детстве? Попроси за меня, Кадфаэль.
- Можно, конечно, водой отправиться,- отозвался травник не без колебаний,- но река-то какая - сплошные петли да повороты. Такой путь тоже не будет слишком легким. К тому же Северн обмелел - тебе потребуется лодочник, который знает все отмели и течения.
- Да неужели ты не найдешь такого? Я сам, помню, мальчонкой не вылезал из реки - и нырял с обрыва, и рыбу удил,- плавать научился, наверное, раньше, чем ходить. В Шрусбери, надо думать, многие с детства привычны к воде, и наверняка есть такие, кто знает реку вдоль и поперек.
Что верно, то верно, такие знатоки имелись, и Кадфаэль был знаком с лучшим из них. Во всем, что касалось Северна, этому человеку не было равных - он помнил каждый островок, каждую излучину, каждую мель, и в любое время мог безошибочно предсказать, где будет выброшен на берег любой попавший в воду предмет. Имя этого малого было Мадог, но многие знали его под прозвищем Ловец Утопленников. Когда в горах Уэльса, далеко в верховьях реки, таяли снега и Северн выходил из берегов, немало семей, потерявших своих близких, обращались к нему за помощью. Случалось ему отыскивать и тела утонувших детишек, оставленных на минутку без присмотра, пока их матери развешивали на кустах выстиранное белье, да и взрослых рыбаков, опрометчиво отправившихся на лов в утлых, обтянутых кожей лодчонках из ивовых прутьев, выпив перед этим слишком много крепкого эля.
Мадог не обижался на свое прозвище, хотя главными его занятиями были перевоз и рыбная ловля. Ведь утопленники нуждаются в христианском погребении, и кому-то все равно надо их вылавливать. Так почему бы и не ему, если у него это получается лучше, чем у кого бы то ни было? Если ты помогаешь ближнему упокоиться с миром, этим можно только гордиться. Брат Кадфаэль уже много лет знал этого человека - такого же, как и он сам, немолодого, немногословного валлийца, не раз обращался к нему за помощью и никогда не встречал отказа.
- Даже по нынешнему мелководью,- задумчиво пробормотал монах, - Мадог сумел бы провести лодку от реки вверх по ручью и подогнать ее поближе к аббатству, боюсь только, обратно ей не пройти. Осядет скорлупка - вас ведь там трое будет: сам лодочник, ты, да еще Фиделис в придачу. Но можно вот что придумать - до самого мельничного пруда ручей довольно глубокий, плотина не дает ему обмелеть. Если бы Мадог подогнал свой ялик к пруду, мы могли бы сплести из прутьев носилки и отнести тебя к мельнице...
- Дотуда я и пешком могу дойти, - решительно заявил Хумилис.
- Будь осмотрительнее,- возразил Кадфаэль,- побереги силы, они тебе в Сэлтоне пригодятся.
Травник заметил, что бледное лице Хумилиса слегка порозовело: сама мысль о возможности повидать любимые с детства края, далее если и придется распрощаться с жизнью там, где она началась, придала больному бодрости.
- Кто знает, может, эта поездка пойдет тебе на пользу,- вздохнул Кадфаэль.
- Так ты замолвишь словечко отцу аббату?
- Непременно,- пообещал травник,- как только вернется Фиделис, я тут же отправлюсь к отцу Радульфусу.
- Скажи ему, что время не терпит,- промолвил Хумилис и странно улыбнулся.
Аббат Радульфус, как всегда внимательный и серьезный, выслушал Кадфаэля и задумался, не торопясь дать ответ. За окном обшитых темными деревянными панелями аббатских покоев, пробиваясь сквозь пелену облаков, нещадно палило жаркое, похожее на раскаленную докрасна сковороду, солнце. Стоял такой зной, что розы успевали и распуститься, и осыпаться за одни сутки.
- А хватит ли у него сил, чтобы вынести этот путь? - спросил наконец аббат. - И не слишком ли тяжкое бремя мы возлагаем на брата Фиделиса, ведь ему придется взять на себя ответственность за больного на все это время.
- Именно то, что силы брата Хумилиса убывают день ото дня, и заставляет поторопиться,- сказал Кадфаэль,- Если уж вообще организовывать эту поездку, то только сейчас - медлить нельзя. Брат Хумилис верно говорит, что это не может существенно повлиять на то, сколько ему осталось жить,- несколькими днями больше, несколькими меньше, вот и вся разница. Что же касается брата Фиделиса, этот юноша добровольно возложил на себя все тяготы забот о друге, никогда не уклонялся от них, и сейчас, безусловно, останется верен себе. А если Мадог возьмется их отвезти, они попадут в надежные руки. Никто не знает реки лучше него, и он заслуживает всяческого доверия.
- В этом я полагаюсь на твое слово,- кивнул Радульфус.- Но согласись, рискованно затевать такое дело. Правда, брата Хумилиса я понять могу - он просит об этом по зову сердца. Но ты хоть подумал о том, как усадить его в лодку? И потом, ты уверен, что в Сэлтоне его ждет радушный прием, что о нем позаботятся?
- Отец аббат, когда лорд Мареско постригся в монахи, Сэлтон отошел его кузену, которого он почти не знает. Но нынешний лорд сдает землю и дом в аренду, а арендатор родом из тех краев и помнит брата Хумилиса еще ребенком, да и слуги в доме остались старые. Мы сплетем носилки из ивовых прутьев и отнесем больного к мельничному пруду, а там его будет дожидаться лодка. Слава Богу, от лазарета до мельницы рукой подать.
- Коли так - решено,- согласился аббат.- И думаю, нам лучше поторопиться. Ты, надо полагать, знаешь, где отыскать этого Мадога, вот и займись этим. На сегодня я освобождаю тебя от всех других обязанностей. А если ты с ним столкуешься, то не худо было бы им уже завтра пуститься в путь.
Кадфаэль поблагодарил аббата и удалился, довольный результатами беседы. В прежние времена он, случалось, покидал обитель и без спросу, правда, тому всегда находились веские оправдания. Ныне разрешение было получено, и монах с удовольствием предвкушал возможность прогуляться в город. Обед за семейным столом с Элин и Хью вместо однообразной строгости монастырской трапезной - это уже само по себе праздник. А разве не славно побродить вдоль реки, поискать Мадога, поболтать о том о сем с рыбаками, да и с самим Ловцом Утопленников? Однако прежде чем уйти из обители, Кадфаэль заглянул к брату Хумилису, чтобы сказать ему, что дело улажено. У постели больного, как обычно, сидел Фиделис, заботливый, внимательный и старавшийся не бросаться в глаза.
- Аббат Радульфус дал тебе разрешение,- заявил Кадфаэль с порога.- А мне он велел сегодня же отправляться в город и поискать Мадога. Так что ежели я договорюсь с лодочником, ты уже завтра сможешь двинуться в путь.
Позади дома Хью Берингара, что возле церкви Святой Марии, имелся небольшой тенистый фруктовый сад, посередине которого был разбит цветник и стояли скамьи, обвитые плющом. На одной из них, вдыхая аромат цветов, сидела Элин Берингар, а поблизости в траве играл ее сынишка Жиль. Малышу еще только к Рождеству должно было исполнится два года, но для своего возраста он был высоким и плотным, твердо стоял на крепеньких ножках и, видно, был похож, на кого-то из отдаленных предков, а не на смуглого худощавого отца и не на стройную белокурую мать. Кожа у мальчика была гораздо светлее, чем у Хью, но темнее, чем у Элин. Головку малыша украшали золотистые кудряшки. В этом кареглазом несмышленыше уже чувствовалась незаурядная сила воли, чем, впрочем, он походил на обоих родителей. Все лето стояла жара, и малыш играл нагишом, отчего с головы до пят почернел, как лесной орех.
Жиль был счастливым обладателем хитроумной игрушки - двух вырезанных из дерева ярко раскрашенных рыцарей с укрепленными на шарнирах конечностями. Стоило подергать за нити, как рыцари начинали приплясывать и рубить друг друга мечами с чрезвычайно кровожадным видом. Констанс, служанке Элин, всецело посвятившей себя заботам о маленьком тиране, пришлось оставить его, чтобы распорядиться о приготовлении обеда, и мальчонка тут же шумно потребовал, чтобы крестный поиграл с ним вместо нее.
Кряхтя и шутливо сетуя на свои старые ноги, Кадфаэль присел на корточки и, взявшись за нити, повел в бой одного из рыцарей. В такого рода искусстве монах поднаторел с тех пор, как у него появился крестник. Он знал - нужно вести себя осторожно. Не приведи Господи, малыш догадается, что крестный ему поддается,- крику не оберешься. Гордый наследник Берингаров считал себя истинным рыцарем и страшно обижался, если кто-то сомневался в том, что он способен одолеть любого в честном бою. Однако, с другой стороны, поражение тоже отнюдь не приводило его в восторг. Так что монаху приходилось проявлять настоящую виртуозность, чтобы крестник не догадался, что ему подыгрывают, и мог гордиться честно одержанной победой.
- Если хочешь поговорить с Хью, придется немного подождать,- промолвила Элин, с улыбкой глядя на сынишку, увлеченно дергавшего за нити, - он вернется домой к обеду. У нас сегодня оленина - Хью решил, что за лето оленей развелось столько, что можно и охоту устроить.
- Ручаюсь,- с усмешкой отозвался Кадфаэль, - что и иные вполне добропорядочные горожане пришли к такому же выводу.
Разговаривая, он не забывал энергично манипулировать нитями, так что меч деревянного рыцаря молотил воздух, как ветряная мельница.
- Что ж тут такого,- улыбнувшись в ответ, сказала Элин,- если простой человек и побалуется олениной, какая в том беда? Хью знает, когда и на что можно закрыть глаза. Пусть и бедняки запасутся хорошим мясом - королю в его нынешнем положении все равно не до оленей. Хотя долго это, наверное, не продлится.- Говоря это, Элин склонилась над своим шитьем, время от времени бросая ласковый взгляд на сидящего на траве голенького малыша, в упоении дергавшего деревянного рыцаря за нити крепкими загорелыми ручками.- Роберта Глостерского все его друзья уговаривают согласиться на обмен, да он и сам понимает, что императрица Матильда без него как без рук. Ему придется уступить.
Кадфаэль наконец устал и отпустил нити. Деревянные рыцари упали в объятия друг друга, а Жиль возмущенно заверещал и задергал нити с удвоенной силой. Пока малыш возился с игрушкой, монах обратился к матери.
- Послушай, Элин,- сказал он серьезно, всматриваясь в нежное лицо молодой женщины,- может статься, что у меня возникнет срочная нужда в твоей помощи. Могу я рассчитывать на то, что если я вдруг заявлюсь к тебе или пришлю весточку и попрошу прийти и принести то, что мне потребуется, ты выполнишь мою просьбу?
- Можешь не сомневаться,- с улыбкой ответила Элин,- когда бы и куда бы ты меня ни позвал, я приду без промедления и принесу все, что ты попросишь. А что ты опять задумал? Или это тайна?
- Пока тайна, - грустно отозвался Кадфаэль. - Не сердись, девочка, я ничего не могу тебе рассказать, потому что и сам покуда блуждаю в потемках, не видя выхода, и даже не уверен, что мне вообще удастся его найти. Но все же может так случиться, что очень скоро мне придется прибегнуть к твоей помощи.
Проказник Жиль, которого вовсе не занимал непонятный разговор старших, тем временем подхватил своих рыцарей и направился к дому, откуда уже доносился дразнящий аромат оленины.
Вскоре из замка прискакал проголодавшийся Хью. Элин подала на стол оленину, и шериф во время обеда с вдумчивым интересом выслушал рассказ монаха обо всем, что происходило в аббатстве.
- Помню, помню, ты сам говорил мне об этом, когда еще не догадывался, кто таков Хумилис на самом деле. Ну что ж, если Мареско родился в Сэлтоне, не мудрено, что ему охота перед смертью взглянуть на родной дом. Жаль, конечно, что он так плох. Боюсь, при жизни он так и не успеет узнать, что на самом деле случилось с пропавшей девушкой. А что касается поездки - почему бы ему и не скрасить свои последние дни? Что он теряет - несколько часов жизни, которая и так ему в тягость? Одно плохо, что мы не можем порадовать его новостями о Джулиане Крус. А хотелось бы утешить напоследок хорошего человека.
- Может, еще и удастся,- промолвил брат Кадфаэль,- коли будет на то воля Господня. А от Николаса из Винчестера ничего новенького не слышно?
- Пока ничего. Да это и не диво - там ведь война прошла, город разорен, окрестности тоже. Трудно отыскать что-либо среди развалин да пепелищ.
- Ну а как твой пленник? - поинтересовался монах.- Не надумал добавить что-нибудь к своему рассказу о поездке в Винчестер?
Хью рассмеялся.
- Этот Гериет - малый не промах и прекрасно понимает, что пока вина не доказана, ему ничего не грозит. Темница, она, конечно, и есть темница, но он, видно, считает, что неплохо устроился: пить и есть дают, спит он не на голом полу,- сидит себе и в ус не дует. А одиночество его не больно-то гнетет. Сколько его ни спрашивали - он всякий раз повторяет одно и то же и ни разу не сбился. Уличить его во лжи я пока не сумел. Даже если б сюда понаехали королевские судьи из Лондона, то и они навряд ли добились бы большего. Правда, я позаботился о том, чтобы этот малый знал, что Реджинальд Крус уже дважды наведывался в замок и жаждет его крови. Если у дверей темницы и нужна стража, то лишь затем, чтобы оградить Гериета от этого Круса. Сам-то он бежать и не думает, сидит себе спокойно и ждет - уверен, что рано или поздно мы его выпустим,- улик-то против него как не было, так и нет.
- А ты веришь, что он мог посягнуть на жизнь этой девушки?
- А ты?
- В это я не верю. Но я не сомневаюсь в том, что он единственный, кто знает, что с ней на самом деле случилось. Пожалуй, разумнее с его стороны было бы рассказать об этом - но только тебе, чтобы больше никто не слышал. Неспроста ведь он все это скрывает. Как считаешь, мог бы ты его разговорить, если бы пообещал, что все останется между вами?
- Нет, - не раздумывая, ответил Хью. - Сам посуди, с чего бы он стал открывать мне душу, если три года держал язык за зубами и продолжает молчать даже в темнице. Он будет нем, как могила.
И впрямь, подумал монах, бывают такие тайны, которые лучше всего сохранить навеки. Если человек пропал, это еще не значит, что его непременно надо разыскивать, может быть, как раз этого и нельзя делать - ради него самого и ради его близких.
Распрощавшись с Элин и Хью, Кадфаэль прошелся по городу и спустился к реке. Здесь, под мостом, который вел на запад, в сторону Уэльса, он и углядел Мадога. Ловец Утопленников отгородил там закуток, в котором хранил обычно свою лодку и снасти. Сейчас он оплетал борта ивовыми прутьями, очищенными от коры и вымоченными на мелководье.
Валлиец был приземистым, плотным и кривоногим малым с лохматой шевелюрой. Возраст его на глаз определить было невозможно: похоже, он вознамерился жить вечно, ибо даже те, кто знал его с незапамятных времен, не могли припомнить, когда он выглядел моложе, но и старше с годами вроде бы не становился. Прищурившись, он взглянул на Кадфаэля из-под густых кустистых бровей, которые, в отличие от косматых черных волос, были уже тронуты сединой, и неторопливым кивком поприветствовал монаха, тогда как его заскорузлые пальцы продолжали сноровисто мастерить ивовую оплетку.
- Рад тебя видеть, старина. В нынешнее лето ты здесь нечастый гость. Присядь-ка рядышком, посиди чуток - в ногах правды нет. Да признавайся, с чем пожаловал к старому Мадогу. Я так смекаю, ты не случайно сюда забрел - небось, у тебя ко мне дело.
Кадфаэль уселся рядом с Мадогом на пожухлой траве и окинул взглядом обмелевший Северн. Повернувшись к приятелю, он сказал:
- Знаю, что ты хочешь сказать, дескать, никогда не зайдет просто так, посудачить со старым знакомым, ежели заявится - стало быть, что-то приспичило. Ну да не серчай: в обители и впрямь дел было невпроворот, не то, так другое. Скажи лучше - как ты справляешься с работой в этакую-то сушь? Дождем нас Господь не баловал целую вечность, вверх по реке, я думаю, нынче отмель за отмелью - только и гляди, чтобы днищем не напороться.
- Это верно,- не без гордости признал Мадог, - да только нету такой, чтобы я о ней не прознал. От рыбалки и впрямь сейчас проку мало, и я бы поостерегся биться об заклад, что проведу груженую барку до Пула, но на своей-то лодчонке я всегда доберусь, куда мне надо. А что, есть для меня работенка? Я ведь чую, неспроста ты такие речи завел. Ежели груз невелик, я обойдусь обычной дневной платой.
- Не больно велик. Надо будет отвезти двоих наших братьев вверх по реке до Сэлтона. Они много не потянут - один молодой и худенький, а другой и вовсе кожа да кости.
Мадог заинтересовался. Оторвавшись от своей работы, он взглянул на Кадфаэля с доброжелательным любопытством, кивнул и просто спросил:
- Когда?
- Завтра, если ничего не помешает.
- Верхом-то оно быстрее бы вышло.
- Так-то оно так, но одному из них не под силу забираться в седло. Он тяжело болен, почитай что при смерти, и хочет в последний раз глянуть на родные места.
- Сэлтон, говоришь? - Из-под густых, тронутых сединой бровей блеснули проницательные глаза. - Стало быть, это лорд Мареско. Ходили слухи, что последний из этого рода живет в вашей обители.
- Да, Мареско, так их теперь называют. Из Болотного края. Лорд Годфрид как-то сказал, что лучше бы ему и зваться Болотным - род-то саксонский. Это он и есть. Жить ему осталось недолго, вот и задумал он перед смертью побывать там, где впервые увидел свет.
- Ну-ка, ну-ка, расскажи поподробнее,- потребовал Мадог и внимательно выслушал все, что поведал ему Кадфаэль о его будущих пассажирах.
- Понятно,- сказал лодочник, когда монах закончил,- а теперь меня послушай. Такая погода долго не простоит, но с недельку, может, еще и продержится. И раз уж этот твой паладин решительно настроен во что бы то ни стало совершить свое паломничество, пусть собирается. Завтра, сразу после заутрени, я пригоню лодку на мельничный пруд. И захвачу с собой что-нибудь, чем его укрыть, ежели все-таки пойдет дождь. Есть у меня вощеная холстина, я ею товары укрываю - думаю, сгодится она и для рыцаря, и для бенедиктинца.
"Вощеная холстина,- призадумался Кадфаэль,- из нее ведь саваны шьют. Ну да ладно, брат Хумилис не будет в обиде".

Глава одиннадцатая

На улицах Винчестера все меньше и меньше оставалось почерневших, обгорелых развалин - жизнь брала свое, и город возрождался. Те, кто в свое время бежал, возвращались на свои пепелища, а те, кто оставался в городе до конца, без устали расчищали руины, подвозили бревна, что-то пилили и строгали, заново отстраивая свои жилища. Купцы и ремесленники - народ хваткий, неунывающий и упорный, какие бы удары ни обрушивала на них судьба, они, невесть откуда черпая силы, вновь и вновь восстанавливали разрушенное и готовы были экономить последний грош в расчете на то, что со временем все их жертвы окупятся сторицей.
В наспех сколоченные лавки стащили все, что можно было отыскать в закромах и амбарах, и выставили на продажу, а опустевшие кладовые срочно приводили в порядок, готовясь к поступлению новых товаров. С поразительной быстротой Винчестер обретал свой привычный облик, а его жители, словно бросая вызов злой доле, посмеиваясь, приговаривали: "Солдатне только бы жечь да грабить, а наше дело - добро наживать, и сколько бы они ни разбойничали, мы все одно свое возьмем - они, небось, раньше выдохнутся".
Королевские отряды, надежно укрепившись в городе и заняв подступы с запада и юго-востока, пока не предпринимали никаких шагов, разве что подновляли разрушенные укрепления. Все были уверены, что время работает на них - надо только набраться терпения и подождать, когда вернут из плена короля Стефана. Возможно, иных наиболее дальновидных военачальников, как фламандцев, так и англичан, перспектива обмена знатных пленников не так уж и радовала. Конечно, что ни говори - Стефан король, да и вояка не из последних, однако действия его доблестной супруги показали, что, когда речь заходит о крупной военной кампании, Стефан ей и в подметки не годится. Тем не менее освобождение короля было жизненно важно для будущего страны, и его ждали с нетерпением. Победители понимали, что рано или поздно противник будет вынужден принять их условия, а пока знатные лорды препирались на переговорах, исход которых был предрешен.
Николас Гарнэдж прибыл в Винчестер с описью ценностей Джулианы Крус, твердо намереваясь расспросить всех, кого только можно, и выяснить, не появлялись ли в городе пропавшие вещи. И прежде всего он обратился к самому важному лицу - представителю Святого престола в Англии лорду епископу Винчестерскому Генри Блуа. Тот уже успел оправиться от замешательства и был полон решимости восстановить свой пошатнувшийся авторитет, а потому епископ Генри держался так, как будто это не он чуть ли не каждый день менял союзников и не ему совсем недавно пришлось, запершись в замке, дрожать за свою жизнь. Добиться приема у его преосвященства было не так-то легко, но у Николаса хватило упорства, чтобы преодолеть все препоны.
Пробежав глазами поданный Николасом список, епископ нахмурился:
- Как тебе в голову пришло беспокоить меня из-за таких пустяков? Я знать ничего не знаю об этих безделушках и никогда их в глаза не видел. Могу только сказать, что ни одна церковь из тех, что в моем ведении, этими вещами не владеет. И с какой стати я вообще должен о них думать - что в них такого особенного?
- Милорд,- смущенно ответил Гарнэдж, - речь идет о жизни и смерти. Одна леди пожелала посвятить себя Господу и решила принять постриг в Уэрвелльской обители. Но ей не удалось осуществить свое намерение - по пути в монастырь она пропала, я же здесь для того, чтобы отыскать ее, если она жива, а если нет - отомстить за ее гибель. И только с помощью этих, как вы выразились, безделушек можно надеяться напасть на след.
- И все равно,- отрывисто произнес епископ Генри,- я ничем не могу тебе помочь. Скажу лишь, что ни один из этих предметов не попадал в ризницу кафедрального собора, да и в другие крупные церкви тоже. Но храмов в городе много, ты можешь обойти их и порасспросить там. Если что - сошлись на мое разрешение. Это все, что я могу для тебя сделать.
Этим Николас и вынужден был довольствоваться. Впрочем, заручиться епископским дозволением осмотреть церкви и опросить служителей оказалось далеко не лишним. Ибо если Генри Блуа порой и приходилось поджимать хвост, то всякий раз он восставал, словно феникс из пепла, в величии и славе - и горе тому, кто осмеливался ему перечить.
Из храма в храм, от священника к священнику ходил Николас со своим списком, но святые отцы, настроенные по большей части доброжелательно и сочувственно, только качали головами и пожимали плечами. Помочь Николасу никто не мог. Ни в одном уцелевшем храме никто не слышал о паре серебряных подсвечников, украшенном камнями распятии и маленькой дарохранительнице. У юноши не было причин сомневаться в том, что ему говорят правду, да и с чего бы служителям церкви кривить душой?
Но Николас не терял надежды. Оставались еще лавки в золотых и серебряных рядах и уличные торговцы, скупавшие и сбывавшие с рук что попало, случалось, что и краденое. А в таком городе, как Винчестер, где находился епископский двор и было полно богатых церквей и важных господ с толстыми кошельками,- ювелирных лавок, само собой, насчитывалось великое множество.
В то самое утро, когда брат Хумилис высказал желание посетить родные края, Николас вошел в маленькую, наспех подлатанную лавчонку на Хай-Стрит, притулившуюся в тени церкви Святого Маврикия. Хозяин еще не успел побелить почерневшие после пожара стены, но уже вовсю работал, пододвинув скамью поближе к окну, чтобы использовать первые утренние лучи, а не жечь попусту масло в лампаде. Ставень над окном был поднят и укреплен в виде козырька - так, чтобы солнце не слепило глаза, но блики его при этом играли на чудесных камушках, которые мастер как раз в этот момент вставлял в полированную блестящую брошь. Ювелир был мужчиной в расцвете лет, который явно знавал лучшие времена, и прежде, судя по всему, был человеком весьма упитанным, ныне же так отощал за время долгой осады города, что даже кожа его висела складками, словно платье с чужого плеча. Заслышав шаги, он живо поднял седеющую голову и поинтересовался, чем может служить молодому господину.
- У меня уже руки опускаются,- с грустью признался Николас,- но все же попробую и тебя спросить - попытка не пытка. Меня интересуют сведения о кое-какой церковной утвари, затерявшейся в здешних краях три года назад. Ты ведь торгуешь подобными вещами?
- Я работаю по серебру и по золоту - делаю, что мне закажут. Случалось мастерить и церковную утварь. Ну, бывает, что и прикуплю кое-какие вещицы на продажу, не без того. Но три года - немалый срок, разве все упомнишь. А что в этих вещах такого примечательного? Может, ворованные? Тогда это точно не ко мне, я человек честный, с мошенниками дела не имею и никогда не куплю ничего, что вызывает подозрение.
- Но в этих вещах наверняка не было ничего подозрительного. Возможно, они и впрямь были украдены, но ты-то ведь не мог об этом догадаться. Вещи не здешние, в ваших краях таких не водилось. Их привезли из Шропшира, да и изготовлены они были скорее всего там же. Такой мастер, как ты, наверняка сразу бы признал северную работу. Кресты-то саксонские. И, должно быть, очень старые.
- Любопытно, что это за штуковины? Прочтите-ка ваш список, молодой господин. Память у меня не ахти какая, но может статься, что и припомню что-то, даже через три года.
Николас медленно читал перечень, внимательно следя за выражением лица ювелира - вдруг да узнает хоть что-нибудь.
- Пара серебряных подсвечников, выполненных в виде высоких кубков, обвитых виноградной лозой, к которой серебряными же цепочками крепятся щипцы для снятия нагара, украшенные орнаментом в виде виноградных листьев, алтарный крест длиною в ладонь, серебряный, на серебряном же пьедестале в виде трехступенчатой пирамиды, инкрустированный агатами и аметистами, и парный к нему наперсный крест для священника, длиной в мизинец, украшенный такими же камнями, на тонкой серебряной цепочке...
- Нет, - прервал его мастер, решительно качая головой,- ничего подобного я не видел. Такие кресты я бы запомнил, да и подсвечники тоже.
- Там еще была маленькая серебряная дарохранительница с гравировкой в виде листьев папоротника...
- Нет, сэр, ничего подобного не припоминаю. Может, если бы сохранились мои книги, можно было бы сыскать концы. Писец, который вел для меня записи, не упускал никакой мелочи, и по его писанине, может, и удалось бы что выяснить даже и по прошествии трех лет. Да только погорели все эти книжицы; как начался пожар, не до них было - слава Богу, что успели вынести самое ценное.
Что ж, подумал Николас, тут удивляться нечему. В Винчестере такое творилось, что любой, даже самый дотошный человек, вынужден был заботиться прежде всего о своей голове, и если успевал, то спасал самое дорогое - где уж тут думать о каких-то пергаментах. Что же до личных украшений Джулианы, размышлял молодой человек, то, может, о них и заикаться не стоит? Они ведь не такие приметные, как церковная утварь. Пока он колебался, продолжать ли расспросы, отворилась дверь и в проникшем со двора снопе солнечного света появилась женская фигура.
Ступив за порог и закрыв за собой дверь, женщина будто потонула в полумраке мастерской и снова оказалась на виду, лишь когда подошла к скамье у окна, где сидел мастер. Николас догадался, что это пришла хозяйка, жена ювелира. Поставив по правую руку мужа кубок эля, женщина выпрямилась и с простодушным любопытством взглянула на молодого человека. Это была миловидная горожанка, несколькими годами моложе своего супруга. Черты лица ее терялись в тени от козырька над окном, но когда она ставила кубок, луч солнца упал на ее мягкую полную руку, белизна которой подчеркивалась черным цветом ее одежды.
Николас случайно задержал взгляд на руке хозяйки и остолбенел. Некоторое время он в изумлении таращил глаза, не в силах вымолвить ни слова,- так, что женщина заметила его странное поведение и, опустив руку, сделала шаг назад. Но он уже увидел: на мизинце у нее было надето колечко, такое маленькое, что не могло бы налезть на другой палец. Кольцо было чуть шире, чем обычно носят в этих местах, по самому краю виднелась серебряная каемочка, но вся поверхность была сплошь покрыта эмалевым узором - крошечными желтыми и голубыми цветами вперемежку с малюсенькими зелеными листочками. Николас даже заморгал, боясь, что это видение растает, точно мираж, но кольцо осталось на месте - и это было то кольцо, которое он искал. Ошибки быть не могло - второго такого колечка наверняка не было. Ценность его была, возможно, не слишком велика, но мастерство и выдумка ювелира сделали его неповторимым.
- Прошу прощения, хозяюшка! - воскликнул Николас и запнулся от волнения.- Это кольцо... откуда оно у тебя?
Муж и жена обернулись к нему с некоторым недоумением, но безо всяких признаков беспокойства.
- Откуда и все берется,- добродушно отозвалась женщина, слегка смущенная чрезвычайно серьезным тоном молодого человека.- Несколько лет назад его принесли на продажу, мне оно приглянулось, вот я и упросила мужа купить мне его в подарок.
- Когда это было? - вскричал Николас.- Поверьте мне, это очень важно!
- Три года тому назад,- охотно сообщил мастер,- Точно помню, что летом, а вот число... нет, тут я боюсь ошибиться.
- Зато я помню, - рассмеялась жена. - А тебе стыдно должно быть, что забыл, ведь это был день моего рождения, а не то дождалась бы я от тебя такого подарочка, как бы не так. А день рождения, сэр, у меня двадцатого августа. Да, уже три года как я обзавелась этой милой вещицей. Вы не поверите, но как-то раз супруга самого бейлифа хотела заказать моему мужу точно такое же кольцо, да я не дала снять с него образец. Нет уж, пусть только у меня такое будет. Гляньте, какая прелесть - первоцвет и барвинок, и краски какие нежные! - Подойдя ближе к окну, она повертела рукой, любуясь блеском эмали.- Мы тогда и другие вещи купили,- добавила она,- но они уж давным-давно проданы. Тоже неплохие были изделия, но не такие редкостные.
- А что там было еще? - спросил Николас.
- Ожерелье из полированных камушков, вроде бы из горного хрусталя,- промолвил хозяин,- Да, да, теперь припоминаю. И еще серебряный браслет с гравировкой в виде усиков - то ли вики, то ли горошка.
То, что три этих предмета оказались вместе, только лишний раз подтверждало догадку, относительно справедливости которой и одно-то это колечко не оставляло сомнений. Три года назад, двадцатого августа, в лавку серебряных дел мастера были принесены на продажу три предмета из числа вещей, пропавших вместе с Джулианой Крус. Наконец-то Николас напал на след, и, судя по всему, зловещий.
- Достойный мастер,- произнес молодой человек, - я еще не все рассказал тебе о моих поисках. Я точно знаю, что все эти три вещицы принадлежали одной леди, которая направлялась в Уэрвелль, чтобы принять постриг, но так там и не появилась.
- Да неужто? - Ювелир побледнел и взглянул на Николаса с опаской и сомнением.- Но видит Бог, я купил все эти вещи честно, я ничего дурного не делал и знать не знал. Какой-то малый, с виду вполне приличный, принес их в лавку и открыто, не таясь, предложил купить. Вот я и купил...
- О нет, пойми меня правильно! Я нимало не сомневаюсь в твоей добропорядочности. Видишь ли, просто ты первый, кого мне удалось разыскать, кто видел эти вещи, а это может помочь мне выяснить, что случилось с пропавшей леди. Вспомни, каков собой был тот человек, что продал тебе эти украшения. Каких лет, как одет? Ты прежде его когда-нибудь видел?
- И прежде не видел и после никогда не встречал,- отвечал мастер. Он хоть и был успокоен заверениями Николаса, но все же считал, что чем меньше болтать, тем лучше, а то, неровен час, влипнешь в такую историю, что и не выпутаешься. Помолчав, он добавил: - Человек как человек, примерно моих лет, стало быть, около пятидесяти, одет просто. С виду был похож на слугу, да и сам сказал, что его хозяин послал продать эти вещицы.
На том бы дело и кончилось, если бы не женщина. Она заинтересовалась случившимся, искренне хотела помочь вежливому и симпатичному молодому господину и не видела причин опасаться чего-то дурного. И, не в пример супругу, оказалась очень наблюдательной. Она вдруг заявила:
- Это был плотный, коренастый мужчина с загорелым лицом - кожа прямо-таки дубленая, ну ровно его кожаный жилет. Нынешним-то летом таких загорелых хоть пруд пруди, а то лето было вовсе не жаркое - так что этот малый, видать, не часто ночевал под крышей - он лесник, охотник или что-то в этом роде. Борода у него каштановая, и волосы тоже, правда, на макушке малость поредели. И он выглядел человеком решительным и сметливым. И вот что я вам скажу, сэр, сдается мне, он меня тоже запомнил. Он долго на меня пялился, пока стоял тут, в лавке.
Женщина сознавала свою привлекательность и привыкла к вниманию мужского пола - возможно, она именно оттого так хорошо запомнила незнакомца, что тот определенно ею заинтересовался. Так или иначе, на ее слова можно было положиться.
Впрочем, Николасу это описание как будто бы ни о чем не говорило. Он никогда не встречался с Адамом Гериетом и ведать не ведал, что у того каштановая борода и лысая макушка. Однако, если сопоставить все факты, можно было прийти к определенным выводам. Драгоценности оказались в Винчестере, трое слуг были оставлены в Андовере, и их-то уж Николас во всяком случае видел и знал, что ни один из них не подпадает под эти приметы. Зато четвертый - старый слуга лет пятидесяти, лесник или ловчий, человек крепкий и смелый - не зря Реджинальд говорил, что графу Валерану повезло с таким солдатом... Да, пожалуй, все, что рассказала жена ювелира, совпадало с тем, что слышал Николас об Адаме Гериете.
- И ведь спрашивал же я тогда у этого малого, откуда он все это взял,- промолвил ювелир, все еще ощущавший беспокойство, - я же видел, что вещи женские, да и такому, как он, явно не по карману. А он в ответ: я, мол, слуга, человек подневольный, делаю, что велено, да держу язык за зубами, а не то хозяин так отделает, что и родная мать не узнает. Этому я вполне мог поверить - таких строгих господ на свете хватает. К тому же держался он открыто, вроде ничего не боялся - так с чего бы я стал подозревать неладное?
- Действительно, с чего бы! - невесело отозвался Николас.- Стало быть, ты заплатил, и он ушел. Он не торговался?
- Нет. Сказал, что ему приказали отнести и продать, он и продает, но цены не знает. Он положился на меня, и я дал настоящую цену, будьте уверены. Конечно, потом на продаже я даже малость подзаработал, а как же без этого? На то и торговля, чтобы прибыль была, а ежели работать себе в убыток, скоро без штанов останешься.
- И это все? С этим он и ушел?
- Да вроде бы. Ан нет, он уже уходил, когда я спросил, как же так вышло, что леди, хозяйка этих вещей, решила продать такие славные украшения, разве они ей больше не нужны? Он на пороге стоял, но обернулся, посмотрел на меня эдак исподлобья и говорит: "А на кой они ей нужны, коли она померла?"
Ювелир невольно произнес эти слова столь же холодно и сурово, как и загадочный незнакомец, и смутился, словно только сейчас уразумел их значение. Но его растерянность не могла идти ни в какое сравнение с ужасом, поразившим Николаса. У него перехватило дыхание, словно ему нанесли удар ножом прямо в сердце. Похоже, что продавец, а им, конечно же, был Гериет, сказал ювелиру страшную правду. Той, что прежде владела этими украшениями, они больше не были нужны, ибо она была мертва.
Из оцепенения, вызванного отчаянием и гневом, Николаса вывел голос женщины. Она сказала:
- Но это еще не все, сэр. Так получилось, что я вышла из лавки почти следом за этим человеком, тихонечко, он меня, надо думать, и не заметил...
"Что побудило ее так поступить? - невольно подумал Николас.- Неужто злодей подмигнул ей или еще как-то начал заигрывать? Странно, если человеку есть что скрывать, он постарается улизнуть незаметно, как только избавился от добычи, а не станет привлекать к себе внимание. А может быть, ничего и не было, женщина вышла за ним просто из любопытства. Да и не то важно, зачем она пошла, а то, что она увидела".
- Так вот,- продолжала хозяйка,- он как вышел, сразу свернул налево, а там его уже поджидал другой. Молоденький такой паренек, он стоял прислонившись к стенке. Я уж не скажу, все ли деньги отдал ему этот бородач или только часть, но что-то он передал, это точно. А потом тот, что продавал эти вещи, оглянулся и, наверное, меня увидел - во всяком случае оба тут же юркнули за угол в переулок, что у рынка. Вот и все, что я видела. Надо же, - добавила женщина, размышляя вслух,- кажись, я углядела больше, чем хотелось этим пройдохам.
- Так значит, с ним был другой, помоложе? - нетерпеливо переспросил Николас.- Ты в этом уверена?
Это могло иметь огромное значение, поскольку все трое слуг из Лэ, несомненно, дожидались в Андовере. Не будь это правдой, не тот, так другой непременно выдал бы обман - слишком уж это хитрая история для таких простофиль.
- А то нет? Конечно, уверена. Молодой парень, платье на нем домотканое, хоть и чистое. Такие молодцы вечно отираются возле рынков да постоялых дворов. Те, что почестнее, надеются раздобыть работу, а иные ищут легкой поживы - знай себе кошельки срезают.
"Ищут работу, а при случае и воровством не брезгают. А может быть, и убийством",- подумал Николас. Вслух он спросил:
- А как он выглядел, тот, второй?
Женщина нахмурилась и закусила губу. Она рылась в памяти, искренне стараясь припомнить все, что могла, и память у нее оказалась на удивление цепкой.
- Довольно высокий, но не слишком - примерно того же роста, что и его приятель. Правда, в плечах вполовину уже будет, я приметила, когда они рядом стояли. Я почему сказала, что он молодой,- потому что стройный да шустрый больно. А лица-то его я вовсе не видела, у него капюшон на голове был.
- По правде сказать, мне тогда вроде тоже показалось, что что-то неладно,- начал оправдываться ювелир,- но теперь-то что - дело сделано. Деньги я заплатил, товар получил и продал - все по закону.
- Нет, нет, никто тебя не винит. Ты ведь не мог ничего знать.- Николас снова перевел взгляд на приметное кольцо на руке хозяйки. - Добрая женщина, не продашь ли ты мне это колечко? Я дам за него вдвое больше, чем платил твой муж. А если не хочешь продать, так может, дашь мне его на время, за плату. Обещаю, что верну его, как только смогу. Я понимаю, что оно дорого тебе как подарок, но поверь, мне оно очень, очень нужно.
Крайне заинтригованная, жена ювелира вертела кольцо на пальце, поглядывая на Гарнэджа удивленными, широко раскрытыми глазами:
- Вам так оно нужно? Но зачем?
- Затем, чтобы предъявить человеку, который принес его сюда, и который, как я уверен, повинен в гибели несчастной леди, что носила его до тебя. Назови свою цену, и ты ее получишь.
Женщина непроизвольно прикрыла кольцо рукой, но вспыхнула, и глаза ее блеснули от возбуждения. Украдкой она бросила взгляд на мужа, который сидел с отсутствующим видом и, надо полагать, с истинно купеческой сметкой подсчитывал, какую заломить цену, чтобы выручка окупила ремонт лавки. Но вдруг хозяйка сняла кольцо с пальца и порывисто протянула его Николасу.
- Берите его на время, просто так, без платы. Но только прошу, когда вы сделаете то, что задумали, принесите его назад и расскажите, чем все дело кончилось. А если выяснится, что вы ошиблись и эта леди найдется живой и невредимой и захочет вернуть то, что ей принадлежит, отдайте ей кольцо, а мне заплатите ту цену, которую сочтете нужной.
Растроганный великодушием женщины, Николас поцеловал ее руку.
- Спаси тебя, Господи! - воскликнул он,- я все сделаю, как ты сказала.
Сраженный щедростью этой простой женщины, Николас даже не рискнул предложить ей что-либо в залог. Что же до мастера, то если он и был недоволен таким транжирством, то попридержал это мнение при себе, во всяком случае до ухода гостя. Оно и понятно - коли взял в жены такую милашку, поневоле научишься потакать всем ее прихотям.
- Я служу здесь поблизости, под началом Фиц Роберта,- сказал молодой человек на прощание,- Если я подведу вас, обращайтесь к нему - мой командир справедлив, и вы получите возмещение. Но этого не будет, я не подведу вас ни за что на свете!
- Что-то ты больно легко разбрасываешься моими подарками, - заметил ювелир, когда Николас ушел. Впрочем, в голосе его не было укора, только удивление.
- Вот еще, вовсе я не разбрасываюсь,- спокойно отозвалась жена.- Не беспокойся, я в людях разбираюсь. Он непременно вернется, и я получу свое колечко обратно.
- Ты так думаешь? А если эта леди и впрямь жива и он поймает тебя на слове, что тогда?
- А тогда, - отвечала хозяйка, - он будет мне благодарен, и на радостях отсыплет столько денег, что я смогу купить себе не одно красивое колечко. К тому же я знаю, какой ты мастер, и не сомневаюсь, что коли захочешь, сумеешь изготовить мне точно такое же. Ты уж поверь мне, как бы ни сложились дела у этого молодого господина, мы с тобой в накладе не останемся.

Не прошло и часа, а Николас уже покинул Винчестер. Он промчался через северные ворота в сторону Хайда и, подгоняя коня, миновал почерневшие, разрушенные стены злополучного аббатства, откуда Хумилису с Фиделисом пришлось бежать в Шрусбери. Он даже не заметил эти горестные руины, ибо мыслями неудержимо рвался вперед.
Вначале на Гарнэджа накатило неодолимое отчаяние, но вскоре оно уступило место неукротимому гневу и жажде мщения. Он возвращался не с пустыми руками - это маленькое колечко было тем несомненным доказательством, которое должно уличить злодея в гнусной неблагодарности и вероломстве. У него не осталось сомнений в том, что проданные ювелиру скромные украшения принадлежали Джулиане,- никакая случайность не могла свести вместе три предмета, точно подходящие под описание. И двое свидетелей могли рассказать о том, как негодяй распорядился награбленным. Эта женщина запомнила его очень хорошо, она смотрела ему в лицо и, видит Бог, должна опознать его. И ведь она видела, как этот мерзавец расплачивался с другим, наверняка с нанятым им убийцей. Правда, того она не разглядела, и чтобы поймать его, надо сперва найти того, кто его нанял. А вот выяснить, где сейчас Адам Гериет, Николасу не удалось. Близ Винчестера остался всего один отряд людей графа Валерана, и бывшего ловчего из Лэ среди них не было. Но его будут искать, пока не найдут, а уж когда найдут, ему придется дать объяснение не только тому, где он провел лишние несколько часов, но и как к нему попали украшения исчезнувшей девушки, по какому праву он их продал и чего ради делился деньгами с каким-то незнакомцем. За что мог он с ним расплачиваться, если не за пособничество в грабеже и душегубстве? Как только будет найден главный злодей, найдется и его подручный. Первое, что следует сделать,- это дать знать Хью Берингару, чтобы тот обшарил весь Шропшир. То-то запоет этот Гериет, когда его припрут к стенке и предъявят кольцо.
Винчестер Николас покинул за полдень, а к сумеркам уже доскакал до Оксфорда. Там он пересел на свежую лошадь и, не помышляя о ночлеге, поехал дальше, хотя уже не гнал во весь опор. С каждым часом пути на север усиливалась духота. Небо казалось угольно-черным, и ни луны, ни звезд не было видно. Время от времени в полночной тьме вспыхивали и мгновенно угасали молнии, словно по волшебству высвечивая из непроглядного мрака очертания крыш, деревьев и далеких холмов. Эти вспышки исчезали так быстро, что можно было усомниться в том, что они действительно были. Стояла гнетущая тишина, и ни один даже слабый раскат грома не нарушал свинцового безмолвия. Все предвещало бурю Господнего гнева - или его непостижимую милость.

Глава двенадцатая

Наступило светлое безмятежное утро, медный диск солнца в мареве облаков поднимался над сонной гладью мельничного пруда. После заутрени Мадог, как и обещал, пригнал сюда свою лодку, и стоялая вода вяло плескалась под веслами.
Брату Эдмунду вся эта затея стоила многих переживаний. Он чрезвычайно беспокоился за своего подопечного и сам ни за что бы не позволил ему так рисковать, но что поделаешь, если дозволение получено у самого аббата. Чтобы успокоить свою совесть, он внимательнейшим образом проследил, чтобы Хумилиса снабдили всем, что может пригодиться в дороге, но сам провожать больного не стал, ибо дел в лазарете было невпроворот.
Кадфаэль с Фиделисом положили Хумилиса на носилки и через калитку в монастырской стене, выходившую прямо к мельнице, отнесли его к пруду. Несмотря на свой высокий рост, искалеченный монах весил сейчас не больше мальчишки. Мадог, который был на целую голову ниже Хумилиса, без малейших усилий поднял его на руки и велел Фиделису первым залезать в лодку и устраиваться на носу. Дно лодки между распорками покрыли подушками, а сверху расстелили плед, чтобы Хумилису было как можно удобнее. Он расположился на этом ложе так, что его непокрытая голова покоилась на коленях Фиделиса. Хумилис выглядел бесконечно уставшим, опустошенным и сильно постаревшим. На его вспотевшем лбу топорщились пряди волос, глаза его возбужденно блестели.

Предыдущая страница 7 Следующая страница


Сокровенное таинство 8

Умирающий крестоносец предвкушал исполнение своего заветного желания. Миновали годы кипучей и бурной жизни, полной высоких стремлений, бессчетных сражений и одержанных побед, и теперь этому человеку, бороздившему неведомые моря и повидавшему дальние страны, предстояло последнее путешествие, и на сей раз надо было всего лишь подняться на несколько миль вверх по реке, чтобы вновь увидеть свой родной манор в мирном английском графстве.
"Счастье,- подумал брат Кадфаэль,- зависит вовсе не от великих свершений, оно складывается из милых сердцу мелочей, на первый взгляд - пустяков. Это те самые вехи, которыми помечен наш земной путь, и, наверное, о них вспоминает смертный, готовясь смиренно ступить за предел земного бытия".
Кадфаэль отозвал Мадога в сторонку, чтобы перемолвиться с ним словечком перед отплытием. Те двое, что уже сидели в лодке, не обратили на это внимания, ибо один из них наслаждался видом бескрайнего неба и яркостью зелени, столь восхитительной для взора человека, только что покинувшего больничную койку, другой же, как всегда, был всецело поглощен заботой о своем спутнике.
- Мадог,- промолвил Кадфаэль с волнением в голосе, - может статься, ты заметишь что-то необычное... Прошу тебя, если что-нибудь тебя удивит, покажется странным, ради Бога, не говори об этом никому, кроме меня.
Лодочник покосился на монаха из-под кустистых бровей, понимающе подмигнул и сказал:
- Тебя-то, надо думать, ничто не удивит! Ладно, чего уж там, я тебя знаю! Можешь на меня положиться - если и будет что рассказать, первым и последним об этом услышишь ты, а для остальных я буду нем, как могила.
Сказав это, Ловец Утопленников доверительно похлопал Кадфаэля по плечу, отвязал обмотанный вокруг пня канат, удерживавший лодку, проворно, словно юноша, вскочил на борт и оттолкнул суденышко от берега. Маслянистая гладь пруда колыхнулась и опала. Мадог уселся на кормовую распорку, взялся за весла и легко повернул лодку к протоке, без труда преодолевая вялое, медлительное, словно разморенное жарой течение.
Кадфаэль долго стоял на берегу, провожая их взглядом. Хотя утреннее солнце и было подернуто дымкой тумана, когда лодка качнулась на повороте, лучи его заиграли на лицах обоих монахов - молодом, печальном и полном трогательной заботы и старом, мертвенно-бледном, на котором в этот момент сияла довольная улыбка. Затем весла вновь опустились в воду, лодка развернулась, и солнечный свет упал на приземистую, плотную фигуру Мадога. "Один такой перевозчик по имени Харон...- припомнил Кадфаэль, которому случалось заглядывать в книги, где излагались древние языческие предания,- помогал душам умерших покинуть сей мир, и, как и Мадог, он брал плату за место в своей лодке. Порой даже отказывал усопшим, если тем нечем было платить. И уж этому перевозчику душ и в голову не приходило позаботиться о пледах да подушках, не говоря уж о вощеной холстине, хоть она и годится на саваны. Не утруждал он себя, как помнится, и заботой о телах тех несчастных, которых поглотила пучина. Да, что ни говори, а наш Мадог, Ловец Утопленников, получше будет".
Даже в самый знойный день от поверхности воды хоть чуть-чуть, да веет прохладой. Серебристый глянец Северна казался неподвижным, но в воздухе ощущалось - если только это не мерещилось - слабое дуновение бриза, и тянувший от воды холодок слегка смягчал удушающую жару.
Хумилис опустил иссохшую руку за борт и погрузил пальцы в реку, на берегах которой был рожден. Фиделис заботливо поддерживал его, довольный тем, что в лодке не так душно, как на берегу, а стало быть, его другу дышится легче. Мягкими движениями ладоней юноша помогал брату Хумилису, когда тот поворачивал голову из стороны в сторону, стараясь ничего не пропустить, вобрать в себя все, что открывалось взору на медленно проплывавших мимо берегах Северна. Фиделис не чувствовал неудобства оттого, что сидел неподвижно, не ощущал ни малейшей усталости и даже почти не испытывал грусти. Вернее, он свыкся с ней настолько, что она уже стала неотъемлемой частью его существа. Здесь, в лодке, уединившись со своим старшим другом, словно на острове, он был едва ли не счастлив, хотя счастье это было горьким и мучительным.
В начале плавания им пришлось обогнуть весь город, ибо выше по течению Северн делал петлю вокруг Шрусбери и над его берегами высились городские стены. Река служила своего рода крепостным рвом, защищая город со всех сторон, - так что он превратился бы в остров, если бы не узкий перешеек, на котором, перекрывая единственный доступ по суше, стоял замок.
После того как лодка миновала западный мост, под которым Мадог хранил свои снасти, русло реки стало извилистым, и путешественникам приходилось следовать изгибам Северна, подставляя поднимавшемуся все выше светилу то левую, то правую щеку. Уровень воды был гораздо ниже, чем обычно в это время, но для легкой лодочки глубина была достаточной, а немногочисленные мели, подстерегавшие у берегов, Мадог знал наперечет. Поэтому он правил лодкой хотя и без спешки, но сноровисто и уверенно, сознавая свое мастерство.
- Вот эти места я хорошо помню,- с улыбкой заметил Хумилис, когда, следуя очередному изгибу, лодка повернула на запад и взгляду открылся Франквилль.- Для меня такое путешествие - одно удовольствие, но тебе-то, мой друг,- обратился он к Мадогу, - наверное, нелегко приходится.
- Нет,- коротко ответил Мадог, который отличался немногословием, когда приходилось говорить по-английски,- красноречие в нем пробуждалось лишь при звуках родной валлийской речи.- Вода дает мне пропитание, да что там - это вся моя жизнь. По реке плавать мне всегда в радость.
- И в непогоду?
- А мне все едино,- отозвался Мадог и бросил быстрый взгляд на небо, подернутое легкой дымкой.
Миновав Франквилль и оставив позади городские стены, путешественники заскользили по водной гляди между широкими пойменными лугами, которые даже в нынешнюю засуху все же питала влага, а потому трава на них была сочнее и ярче, чем на возвышенности. Камышовые заросли у берегов источали прохладу, казалось, только здесь истомленная жаждой земля могла дышать полной грудью. Затем луга кончились, и берега стали обрывистыми. Старые высокие ивы склонялись над рекой, отбрасывая длинные тени. Сейчас вода отступила от берегов, и кое-где обнажились могучие, узловатые корни деревьев. Еще один поворот - и взору предстала иная картина: по правую руку раскинулась плоская равнина, а по левую - берег поднимался песчаными уступами, тянувшимися до подножия поросшего пожухлой травой склона, а на горизонте виднелись покрытые редколесьем холмы.
- Теперь уж недалеко, - промолвил Хумилис, оживленно смотревший по сторонам. - Я эти места хорошо помню. Надо же, сколько лет прошло, а здесь все как прежде.
Возможно, удовольствие, которое он испытывал от этой поездки, придавало больному сил, во всяком случае голос его звучал отчетливо и ровно, хотя на лбу снова выступили бусинки пота. Заметив это, Фиделис бережно отер другу лицо и склонился над ним, стараясь собой укрыть его от солнечных лучей.
- Я чувствую себя ребенком, которого взрослые взяли с собой на праздник,-улыбнулся Хумилис. - И право же, меня ждет настоящий праздник - встреча со своим детством. Жизнь, Фиделис, - это замкнутый круг. Появившись на свет, мы рвемся вперед, покидаем своих близких и родные края, стремимся увидеть новые земли и завести новых друзей, но в какой-то момент нас начинает тянуть назад - туда, откуда мы начали свой путь. И мы возвращаемся к истокам, потому что идти дальше некуда,- круг замкнулся. Мы исполнили предначертанное и должны расстаться с этим миром. И не стоит печалиться, ибо так замыслил Творец, к нашему же благу.- Хумилис попытался приподняться, чтобы посмотреть вперед, и Фиделис поддержал его.- Глядите,- воскликнул больной,- вон за теми дверями лежит мой манор, мы приехали!
Вдоль берега тянулась длинная и узкая полоска красноватого песка, а над ней поднимался поросший травой склон, по которому вилась утоптанная тропинка. Лодка уткнулась носом в песчаную отмель, и Мадог, подобрав весла, соскочил в воду. Он выбрался на берег и, приподняв суденышко за нос, подтянул его на песок, чтобы не снесло течением.
- Подождите-ка чуток в лодке, а я схожу в дом и скажу хозяевам, что к ним гости пожаловали.
Хозяину, который нынче арендовал Сэлтон, было около шестидесяти, и он хорошо помнил мальчонку лет на десять младше его самого, сынишку здешнего лорда, который родился в этом доме и провел здесь первые годы своей жизни. Арендатор кликнул пару слуг, те наскоро соорудили носилки, чтобы отнести лорда Годфрида в дом, и поспешили к реке. Хозяину не терпелось увидеть гостя - не прославленного защитника Иерусалимского королевства, а того мальчугана, которого он учил плавать и удить рыбу и трехлетним карапузом впервые усадил верхом на низкорослую лошадку. Их детская дружба продолжалась недолго, да он и не вспоминал о ней все это время. Почитай, вся жизнь прошла - он вырос, женился, завел семью, предаваясь повседневным трудам и заботам, но сейчас воспоминания нахлынули на него с небывалой силой.
Хотя Мадог в нескольких словах и предупредил его о состоянии гостя, хозяин не сумел скрыть потрясения, увидев на борту лодки иссохшую, немощную фигуру - едва ли не бесплотную тень. Быстро овладев собой, хозяин бросился вперед, предлагая свою помощь, но его замешательство не укрылось от Хумилиса.
- Ну что, Элрид, видишь, как сильно я изменился? - Полузабытое имя само собой всплыло из глубин памяти.- Да, приятель, мы с тобой уж не те сорванцы, что были когда-то. Знаю, что выгляжу я не лучшим образом, но пусть это тебя не тревожит. Со мной все в порядке, и я очень рад, что вновь вижу тебя в добром здравии и на той же земле, где расстался с тобой много лет назад.
- Милорд Годфрид, для нас большая честь принимать вас в этом доме. Все, что мы имеем, к вашим услугам. Моя жена и сыновья будут счастливы оказать вам гостеприимство.
Элрид осторожно поднял Хумилиса на руки и уложил на носилки, представлявшие собой связанные ремнями жерди. Давным-давно, двенадцатилетним мальчишкой, ему, сыну тогдашнего управляющего манором, не раз случалось носить на руках маленького Годфрида, поскольку старший сын лорда, наследник владений Мареско, которому было в ту пору десять, считал ниже своего достоинства нянчиться с малышом. Сейчас, когда в теле Хумилиса едва теплилась жизнь, он показался Элриду едва ли тяжелее, чем в те давние времена.
- Да не беспокойся ты,- промолвил Хумилис, - я приехал сюда не для того, чтобы доставлять хлопоты тебе и твоим близким. Все, что я хочу,- это посидеть с тобой, вспомнить прошлое, узнать, как ты живешь, и взглянуть на твои щедрые поля и славных детей. Большего удовольствия для меня и быть не может. А это - брат Фиделис, мой добрый друг и помощник. Он так обо мне заботится, что лучшего и пожелать невозможно.
Носилки пронесли вверх по зеленому склону, за полосу деревьев, высаженных для защиты от ветра. Там на плоскогорье, среди широких полей, располагалась небольшая, но хорошо ухоженная усадьба манора Сэлтон. Ее окружал деревянный забор, к которому изнутри прилепились амбары, хлева и конюшни. Дом был невелик и неказист с виду. Жилой этаж над сводчатыми подвалами состоял всего из двух помещений - столовой и крохотной спаленки. Кухня стояла отдельно, во дворе. В небольшом садике, в прохладной тени яблоневых деревьев, имелась скамья, на которую бережно усадили Хумилиса, предварительно застелив ее пледом да положив подушки, ибо деревянное сиденье было слишком жестким для почти лишенного плоти немощного тела монаха.
Поднялась суета, слуги забегали туда-сюда, принося в сад кувшины с элем, фрукты, свежеиспеченный хлеб - все, чем богат был этот дом. Явилась жена Элрида, робкая и стеснительная женщина, которая изо всех сил старалась скрыть жалость, охватившую ее при виде Хумилиса. Следом за ней появились два здоровенных парня - сыновья хозяев. Старшему было уже около тридцати, а младший, видимо, родился после того, как его мать потеряла одного или двух младенцев, ибо выглядел он лет на пятнадцать моложе брата. Старший сын привел с собой жену, молоденькую и смуглую, точно лесная фея, бывшую уже на сносях, чтобы и она посмотрела на почетного гостя.
Фиделис молча сидел на траве под яблонями, в то время как обычно сдержанный Элрид, расположившись на скамье рядом с Хумилисом, говорил без умолку, вспоминая давно минувшие дни и рассказывая обо всем, что произошло в Сэлтоне с тех пор. Что ж, он мирно трудился, возделывал землю и растил детей, тогда как крестоносцы многие годы скитались по свету и возвращались домой увечными калеками, часто даже не оставив потомства. Хумилис слушал его с едва заметной умиротворенной улыбкой. Поначалу он живо участвовал в разговоре, однако потом стал уставать - ведь он проделал долгий путь, и только приятное возбуждение от встречи с родными краями придавало ему сил.
Солнце стояло в зените. Раскаленное светило по-прежнему было лишь слегка подернуто облачной пеленой, но на востоке начинали собираться мрачные тучи.
- Прошу простить меня,- обратился Хумилис к Элриду и его домочадцам,- я утомился с дороги, да и вы, наверное, уже от меня устали. Оставьте меня здесь, может быть, мне удастся вздремнуть. Брат Фиделис за мной присмотрит.
Когда арендатор с семейством почтительно удалились, Хумилис глубоко вздохнул и долго сидел, закрыв глаза и не произнося ни слова. Но он не спал. Протянув исхудалую руку, он подергал Фиделиса за рукав, приглашая юношу занять на скамье место, освобожденное Элридом. От находившихся неподалеку хлевов веяло истомой и покоем. На краю садика стояли три улья, и в воздухе деловито жужжали пчелы - нынешним летом им волей-неволей приходилось суетиться, чтобы успеть собрать нектар с цветов, расцветавших на удивление пышно, но и поразительно быстро увядавших. Меду к зиме, судя по всему, будет припасено изрядно.
- Фиделис...- голос Хумилиса, начавший было ослабевать, вновь обрел четкость и уверенность, однако звучал несколько отстранение, словно между монахом и этим миром уже пролегла невидимая черта.- Фиделис, послушай, я привез тебя сюда, потому что с тобой, и только с тобой я хотел побывать там, откуда начался мой земной путь. И никто, кроме тебя, не должен слышать того, что я сейчас скажу. Я знаю тебя, кажется, даже лучше, чем самого себя. Я дорожу тобой не меньше, чем своей бессмертной душой и надеждой на вечное спасение. Я люблю тебя больше всего на свете... О тише, тише!
Хумилис почувствовал, как вздрогнула рука Фиделиса в его руке, и услышал, как тот всхлипнул, едва сдерживая рыдание.
- Прости меня, я начал этот откровенный разговор, не желая - Боже упаси! - причинять тебе боль, но пойми, времени у нас мало - мы оба знаем это. И пока время еще есть, я должен сказать тебе о многом. Фиделис... твоя доброта и нежность были для меня благословением, единственным утешением и отрадой, скрасившей мои последние годы. Мне нечем вознаградить тебя, ибо у меня нет ничего, кроме любви, которой я могу ответить на твою любовь. Но может ли быть что-либо превыше любви? Знай, я люблю тебя, и когда я уйду - помни, что я расстался с жизнью с радостью в сердце, ибо судьба подарила мне счастье узнать тебя, как и ты узнал меня, и полюбить тебя такой же любовью.
Фиделис замер рядом с ним, словно обратившись в камень. Но камни не плачут, а Фиделис плакал, ибо когда Хумилис наклонился и поцеловал его, он ощутил горечь слез на щеке юного монаха.
Вскоре в саду появился Мадог и сообщил, что, по всем приметам, назревает буря, а потому нужно, не оттягивая, принять решение - либо остаться здесь и переждать непогоду, либо, не теряя времени, усаживаться в лодку и поспешить вниз по течению, назад, в Шрусбери. Этот день принадлежал Хумилису, и решающее слово осталось за ним. Монах поднял глаза на небо, где на западе сгущались мрачные, зловещие тучи, потом взглянул на отстраненного, безучастного, словно пребывавшего во сне Фиделиса, и с улыбкой сказал Мадогу, что они возвращаются в монастырь.
Сыновья Элрида отнесли Хумилиса на берег, а сам хозяин поднял его на руки и уложил в лодку поверх подушек и пледа.
В лодке попечение о больном, как всегда взял на себя Фиделис.
На востоке небо еще было ясным, и лодка Мадога устремилась вдогонку за ускользающим светом. Позади них, на западе, быстро сгущались тяжелые, черные тучи, грозно нависавшие над землей. Кромешная мгла уже скрыла холмы Уэльса, путники опережали бурю всего на три-четыре мили. Где-то там, на западе, уже хлынул ливень - об этом можно было догадаться по помутневшим водам Северна и ускорявшемуся течению, которое несло лодку все быстрее и быстрее.
Они уже миновали заливные луга, когда вдруг последний просвет неба на востоке в мгновение ока затянули облака, тучи сомкнулись, полностью закрыв небосвод, и с запада донеслись рокочущие раскаты грома. Завыл ветер - словно грозовые демоны, подав барабанным грохотом сигнал к началу охоты, спустили злобную свору.
Мадога это не застало врасплох. Он был наготове и тут же, оставив весла, достал вощеную холстину, которой обычно укрывал товары в непогоду, и прикрыл ею Хумилиса с головой, а Фиделис обеими руками поддерживал край этого покрывала, чтобы больному было легче дышать.
Потом начался дождь. Первые капли, редкие и тяжелые, стучали по натянутой материи, словно камни, и тут небеса разверзлись и потоки воды обрушились на истосковавшуюся по дождю землю. Северн вспенился, волны ударились о берега, вздымая фонтаны и слизывая прибрежный песок. Фиделис наклонился и спрятал голову под холстину, которую держал над распростертым в лодке Хумилисом. Мадог старательно удерживал свое суденышко посередине реки, ибо по опыту знал, что молния опаснее всего поблизости от высоких берегов.
Ловец Утопленников уже насквозь промок, но лишь бодро отряхивался - в воде он чувствовал себя не хуже, чем рыба. Ему доводилось сталкиваться с подобными бурями - свирепыми и яростными, и он полагал, что разгул стихии надолго не затянется.
Но где-то далеко, в верховьях Северна, ливень прошел несколько часов назад, а теперь поднятая им грязная мутная волна катилась вниз, сметая все на своем пути.
Она настигла утлое суденышко, подхватила его, словно пушинку, и понесла на своем гребне. Стремительное течение увлекало лодку к Шрусбери, и Мадог пускал в ход весла лишь для того, чтобы ее не отнесло к берегу. Тугие плети дождя злобно хлестали по холстине, не умолкали грозовые раскаты, перекрывающие истошное завывание ветра, а вокруг царил непроглядный мрак. Яркие, слепящие всполохи молний вырывали из тьмы очертания берегов, которые тут же тонули во мгле, скрываясь за сплошной стеной ливня.
Фиделис давно уже промок с головы до пят. Теперь он не пытался укрыться, а только отряхивался, словно тюлень, и онемевшими от напряжения руками из последних сил удерживал навес над Хумилисом. Вода сплошным потоком струилась по его лицу, он закрыл глаза и лишь изредка открывал их, пытаясь всмотреться сквозь завесу дождя и понять, где же они находятся. При каждой вспышке молнии юноше приходилось зажмуриваться, но все же он успел заметить силуэты деревьев на берегу. Точно грозные великаны, они на миг выступили из темноты и тут же пропали, растворившись в безумном хаосе.
Молодой монах понял, что они давно миновали пойменную низину, течение несло их между обрывистых берегов, а значит - уже недалеко до Франквилля, где можно найти убежище.
Теперь, несмотря на холстину, вымокли до нитки все, включая больного. Дождевая вода набралась и в лодку, она стояла на дне, что было, конечно же, неприятно, но не представляло особой опасности. Вместе с илом и песком, поднятыми со дна, листьями и ветвями, сорванными с прибрежных деревьев и кружившихся в пенных водоворотах, река несла легкую лодчонку прямо к городу. Еще чуть-чуть, и они смогут пристать к берегу во Франквилле, где найдут приют в сухом и теплом жилище.
Оглушительно грянул гром, стихия взъярилась, словно чувствуя, что может упустить добычу. Приоткрыв глаза, Фиделис увидел пламенеющий зигзаг молнии, прорезавшей тьму и ударившей в сплетение ветвей нависшей над берегом крепкой старой ивы. Ствол дерева расщепился пополам, и одна половина взлетела на воздух, вспыхнув, как чудовищный огненный цветок. Ужасная сила швырнула обломок дерева, будто пылающую головешку, прямо на середину реки. Мадог рванулся вперед и склонился над Хумилисом, прикрывая его своим телом. Горящее бревно, подобно стреле, пущенной из баллисты, обрушилось на нос лодки - суденышко треснуло, словно яичная скорлупа. Еще миг, и воды Северна сомкнулись над обломками лодки, и стремительный водоворот подхватил троих путников, увлекая их на дно.
Тьма и холод объяли Фиделиса, сковывая душу и обессиливая тело, наполняя его свинцовой тяжестью. Юношу затягивало вниз, в неумолимые объятия смерти.
Но Фиделис не сдавался. Не поддаваясь леденящему отчаянию, он из последних сил рвался наверх, и когда казалось, что грудь его вот-вот разорвется от недостатка воздуха, ему удалось вынырнуть на поверхность. Намокшая ряса стесняла движения, кружащиеся ветви и водоросли хлестали его по лицу, но он сумел удержаться на плаву, набрал воздуха и вцепился в проносившийся мимо обломок ствола с торчащими во все стороны ветками. Теперь он мог перевести дыхание и открыть глаза. Вокруг по-прежнему было темно, но Фиделис почувствовал, что его больше не сносит. Расщепленный ствол ивы зацепился за дно обрывками корней и теперь противостоял течению. Кустистая крона раскачивалась над волнами. Плед с потопленной лодки обвился вокруг его руки, точно змея, едва не заставив Фиделиса отпустить опору. Держась за крону, он напряженно вглядывался во мглу, надеясь увидеть, как над водой появится зовущая на помощь рука и бледное лицо его друга.
Фиделису вдруг показалось, что в круговерти проносившихся мимо листьев промелькнул лоскут черной материи. А затем, лишь на мгновение, на поверхности показалась и тут же погрузилась в пучину чья-то рука. Фиделис вплавь бросился вдогонку. Ему удалось было ухватиться за полу рясы, она выскользнула, но он снова схватил тонущего и удержал за пузырящийся капюшон. Судорожно подгребая одной рукой, Фиделис попытался повернуть к франквилльскому берегу. Однако у него не хватило сил грести и одновременно удерживать безжизненное тело Хумилиса. Он попробовал перехватить его поудобнее, и эта отчаянная попытка едва не стоила ему жизни. Вода захлестнула обоих, и они вместе пошли ко дну.
Но рядом неожиданно оказался Мадог. Нырнув, он подхватил тело Хумилиса из обессиленных рук молодого монаха и поплыл к берегу. Фиделиса вновь вынесло на поверхность, но он изнемог настолько, что уже не помышлял о спасении. Смерть больше не пугала, а казалось, даже манила его. Уже теряя сознание, Фиделис отдался на волю волн.
И волны, подхватив его, мягко выбросили на берег, на заляпанную тиной траву. Он лежал ничком, а рядом безуспешно хлопотал над телом брата Хумилиса "ловец утопленников" Мадог, еще раз оправдавший свое прозвище.
И тут, как по волшебству, ослаб дождь, утих пронзительный вой ветра, и демоны грома, ударив напоследок в свои барабаны, умчались на грохочущих колесницах прочь, вниз по течению. На краткий миг над миром воцарилась ничем не нарушаемая тишина, а затем ее разорвал крик, полный душевной боли и безграничного отчаяния. Этот горестный вопль взлетел над Северном, вспугнув притаившихся в кустах нахохлившихся птиц,- и еще долго над рекой звучало его неумолкающее эхо. Фиделиса и Хумилиса разлучила смерть.

Глава тринадцатая

Николас уже подъезжал к окраинам Шрусбери, когда небо заволокло зловещими темными тучами. Он пришпорил коня в надежде добраться до города прежде, чем разразится буря. Когда всадник въехал в предместье, упали первые капли дождя, и улица мгновенно опустела. Жители попрятались по домам, закрыли двери и опустили ставни, ожидая нешуточной грозы. Ливень настиг Николаса, когда он проезжал мимо ворот аббатства, но молодой человек отказался от мысли переждать ненастье в обители, поскольку был уже близок к цели. Однако завеса дождя оказалась такой плотной, что ему с трудом удалось пересечь мост - коня шатало из стороны в сторону на мокром настиле.
Под аркой городских ворот Николас задержался, чтобы перевести дух, отдышаться и утереть мокрое лицо. Лежавший перед ним город казался пустынным, вокруг не было видно ни души. Чтобы добраться до замка, ему пришлось бы проехать через весь Шрусбери, зато городской дом Хью Берингара находился совсем неподалеку - чтобы попасть туда, надо было всего лишь подняться по извилистой улочке, ведущей на холм. Шериф с равным успехом мог быть и в замке, и дома.
"Заверну-ка к нему домой, - решил Николас, - и справлюсь, вдруг он там. А не повезет, спущусь к замку по дороге на Хай Кросс, все равно уже вымок до нитки - хуже не будет".
Он направил коня вверх по склону холма. Благоразумные горожане сквозь щели в ставнях с удивлением пялились на сумасброда, вздумавшего разъезжать по улицам, когда творится эдакое светопреставление. Небо потемнело, как будто внезапно настала ночь, раскаты грома не умолкали, словно подстегиваемые огненными кнутами молний. Бедный конь Николаса дрожал от страха, но он был обучен и выезжен на славу - и послушно следовал туда, куда направлял его всадник.
Ворота перед домом Хью были распахнуты, чтобы угодивший в грозу случайный прохожий мог найти укрытие под навесом во дворе. Едва на булыжной мостовой послышался цокот копыт, как из дома выбежал конюх, чтобы отвести коня в конюшню. В дверях появилась Элин, вгляделась во тьму и поманила путника рукой, приглашая его войти.
- Да поторопитесь, сэр, а то, неровен час, и утонуть можно,- участливо промолвила она, когда Николас взбежал на укрытое козырьком крыльцо и сбросил у входа вымокший плащ, с которого ручьями лилась вода. На пороге хозяйка и нежданный гость внимательно всмотрелись в лица друг друга - на дворе было слишком темно, чтобы сразу узнать даже знакомого. Элин прищурилась, как бы припоминая, и приветливо улыбнулась:
- А, так вот кто к нам пожаловал! Вы Николас Гарнэдж! Когда вы первый раз были в Шрусбери, то заезжали к нам вместе с моим мужем. Вы уж не обессудьте, что я сразу вас не признала, да и не мудрено в такую темень. Ну проходите, не стойте на пороге. Я сейчас распоряжусь насчет сухого платья, чтобы вы могли переодеться, правда, боюсь, что одежда моего мужа будет вам маловата.
На сердце у Николаса полегчало от искренней доброты и заботливости молодой хозяйки, однако он не рассиживаться сюда приехал и решительно не мог позволить себе отвлечься от выполнения своей невеселой миссии. Через плечо Элин он бросил взгляд в глубь помещения, но увидел лишь Констанс, пытавшуюся унять неугомонного Жиля. Малыш рвался на улицу, полагая, видимо, что весь этот потоп устроен специально для его забавы.
- Миледи, а лорд шериф дома? Я должен увидеть его как можно скорее. Увы, у меня дурные новости.
- Мой муж сейчас в замке, сэр, он будет только к вечеру. Пусть ваше дело немного подождет, по крайней мере пока не кончится гроза. Думаю, ждать осталось недолго.
Но его дело ждать не могло. Николас решил ехать в замок, чего бы это ни стоило. Он поблагодарил Элин, возможно, даже не слишком учтиво - ведь мысли его витали далеко,- вновь накинул промокший плащ, принял у конюха своего коня и зарысил по дороге к Хай Кросс. Элин вздохнула, пожала плечами и закрыла дверь, чтобы защититься от разгулявшейся стихии. Дурные новости? Что бы это значило? Может, это связано с королем Стефаном и Робертом Глостерским? Неужто затея с обменом провалилась? А может, эти дурные вести касаются личных дел молодого человека? С сочувственным интересом Элин припомнила известную ей в общих чертах связанную с ним историю. Да, так оно и было - какой-то рыцарь, вернувшийся из Палестины, решил освободить невесту от обета и послал к ней с этим известием своего доверенного оруженосца, а тот, бедняга, сразу же влюбился в девушку, но оказался слишком робок и скромен и не осмелился хотя бы намекнуть ей о своих чувствах. А сейчас - кто знает - жива ли эта девушка? А что может быть хуже неизвестности? Но он сказал "дурные новости", а это может означать только самое худшее.
Николас добрался до высокого придорожного креста, давшего название улице, который был едва различим за сплошной стеной дождя, и свернул вниз, по пологому склону, ведущему к замку. Во внешнем дворе цитадели вода доходила до лодыжек - хотя там и были устроены водостоки, они не успевали отводить потоки низвергавшейся с небес влаги. Из караульной высунулся стражник и поманил незнакомца.
- Лорд шериф? Да, он здесь, сэр. Проходите во внутренний двор, а дальше по стеночке, там есть навес - все не так хлещет. Я пригляжу, чтобы вашу лошадку отвели в стойло. Или здесь, в караулке переждите. Тут как-никак сухо, а такая гроза долго не продлится...
Но нет, ждать он не мог. Горечь отчаяния терзала душу, а кольцо Джулианы жгло его, будто раскаленное в адском пламени. Он должен сейчас же, без промедления, поведать обо всем шерифу и добраться наконец до этого Гериета. Николас готов был зубами вцепиться в горло злодея. Лишь жгучая ненависть позволяла ему справляться с болью утраты.
Николас нашел Берингара в огромном полутемном зале и, едва поздоровавшись, промокший, заляпанный грязью, с прилипшими ко лбу волосами, бросился ему навстречу, сбивчиво излагая свои печальные новости. Потоки воды ручьями стекали с его мокрой одежды на каменный пол.
- Милорд, в Винчестере я раздобыл неопровержимое доказательство того, что несчастная Джулиана, увы, мертва, а ее вещи давным-давно были проданы грабителями. Поэтому всех ваших людей до последнего необходимо немедленно бросить на поиски этого Адама Гериета. Это его рук дело - Гериета и нанятого им убийцы. Люди видели, как он платил какому-то проходимцу, платил деньгами, вырученными за драгоценности Джулианы. Как только он окажется в наших руках, ему не отпереться. У меня есть доказательство и есть свидетели, которые слышали, как он сам заявил, что она мертва.
- Тогда идем! - воскликнул Хью, и глаза его вспыхнули. - Ничего не скажешь, вы там, на юге, времени не теряли - все, что вы говорите, крайне серьезно. Правда, и мы здесь тоже даром хлеба не ели. Давайте присядем и обо всем поговорим - только сперва вам надо переодеться в сухое, а то этак и захворать недолго. Сейчас я велю подобрать подходящее платье.
Хью кликнул слуг и послал их за полотенцами и сухой одеждой.
- Милорд,- лихорадочно запротестовал Николас, схватив Берингара за руку,- обо мне не беспокойтесь. Сейчас главное - найти этого Гериета. У меня есть улика, она не оставляет сомнений относительно его виновности, а этот супостат еще гуляет на воле, скрывается Бог знает где...
- Господи, Николас, коли вам позарез нужен Адам Гериет, не стоит так горячиться. Он уже несколько дней как сидит в темнице под крепким караулом.
- Вы его нашли? Поймали этого негодяя? - вскричал Николас и вздохнул с облегчением, предвкушая скорую расправу.
- Поймали и теперь уж не упустим. У него есть сестра, которая замужем за одним ремесленником из Бригге. Вот Адам и отправился погостить у родных, а в результате оказался в гостях у шерифа. И не волнуйтесь, из темницы не выбраться. Так что нам нет нужды за ним гоняться.
- А вы уже добились от него чего-нибудь? Он признался?
- Да нет, стоит на своем. И пока нам не удалось уличить его во лжи.
- Ничего, теперь удастся,- угрюмо промолвил Николас.
Только сейчас он заметил, что действительно промок до нитки и, приняв у слуги сухую одежду, вышел в маленькую комнатушку, чтобы сменить платье.
Николас начал свой рассказ, едва успев переодеться и на ходу вытирая полотенцем взъерошенные волосы.
- ...Сколько я ни спрашивал про церковную утварь, никто не мог припомнить ничего подобного. А насчет украшений я даже сомневался, стоит ли о них расспрашивать, и тут вошла эта женщина. Я взглянул на нее и обомлел - на пальце-то у нее было кольцо Джулианы. Нет, тут я, конечно, забегаю вперед, вначале у меня не было уверенности, что это ее кольцо, но я сразу заметил, что оно в точности соответствует описанию. Ну вы помните - сплошь покрытое эмалевым узором из желтых и голубых цветов...
- Я весь перечень наизусть помню,- кивнул Хью.
- Я тоже, поэтому сразу и обратил внимание. Я спросил эту женщину, откуда у нее это кольцо, а она ответила, что его вместе с другими женскими украшениями принес на продажу какой-то человек лет пятидесяти. А случилось это три года назад, двадцатого августа - она хорошо запомнила этот день, потому что у нее как раз был день рождения, и она попросила мужа купить ей это кольцо в подарок. Так он и сделал, поэтому кольцо до сих пор было у нее. Что же до других украшений, то ее муж, ювелир, как купил их, так вскоре с выгодой снова продал, но они описали мне эти вещи. Ожерелье из полированных камней и серебряный браслет с гравировкой в виде усиков или горошка. Представьте: сразу три предмета из описи - эти вещи могли принадлежать только Джулиане.
В ответ на это утверждение Хью только выразительно присвистнул.
- Ну а продавец? Что они говорили об этом человеке?
- Женщина разглядела его, и, по ее рассказу, он вроде бы смахивает на Адама Гериета, как его описывали в Лэ. Ведь сам-то я этого малого еще не видел. С виду лет пятьдесят, лицо обветренное - знать, немало времени проводит под открытым небом, вероятно, лесник или охотник... Вы-то его видели, вам лучше знать... Она говорила, у него каштановая борода, на макушке волосы поредели, а черты лица грубоватые, ровно из дуба вырезаны. Ну как, похож?
- В самую точку. И добавить нечего.
- А это кольцо, оно и сейчас у меня. Взгляните! Я попросил эту добрую женщину, и она доверила мне его - на время, конечно. Оно ведь ей дорого, и она ни в какую не хотела с ним расставаться и отказалась продавать за любые деньги. Я верну ей кольцо, когда дело закончится, а оно, похоже, уже близится к концу. Сдается мне, здесь не может быть ошибки.
- Я тоже так думаю. Крус и его домочадцы тоже смогут опознать колечко, но, по-моему, этого даже и не потребуется. А еще что-нибудь они рассказали?
- Еще как рассказали! Ювелир-то ведь видел, что это женские украшения, ну он и спросил, с чего это их продают - неужто хозяйке они уже не нужны. А тот, бородатый, возьми и ответь: "А на кой они ей, коли она померла!"
- Так прямо и сказал?
- Так и сказал. Но вы послушайте, что дальше было! Жена ювелира, видать, заинтересовалась этим малым и вышла из лавки следом за ним. И она увидела, что снаружи его поджидал какой-то молодой парень, и этому парню бородатый что-то передал. Что, она не разглядела, но это и так ясно - наверняка деньги. Тут эти двое заметили, что за ними наблюдают, и шмыг за угол.
- И все это она засвидетельствует перед судом?
- Не сомневаюсь. Эта женщина правдива и на редкость наблюдательна - лучшего свидетеля и пожелать нельзя.
- Похоже на то,- согласился Хью и, взглянув на Николаса, промолвил: - Мне кажется, что сейчас, пока не унялось ненастье, вам стоит подкрепиться и выпить вина. К чему опять лезть под дождь, коль скоро подозреваемый у нас под замком. А как только прекратится ливень, мы сразу же навестим Гериета, покажем ему эту безделушку и посмотрим, не удастся ли вытянуть из него что-нибудь поинтересней, чем уже порядком надоевшие байки про красоты Винчестера.

После обеда, в ожидании возвращения Хумилиса и его спутников, брат Кадфаэль, уже заприметивший признаки надвигающейся грозы, разрывался между мельничным прудом и аббатской сторожкой. Когда разразился ливень, монах укрылся на мельнице, откуда был виден и пруд, и дорога, ведущая из города. Кадфаэль предполагал, что Мадог может высадить своих подопечных во Франквилле, чтобы не огибать Шрусбери в лодке в такое ненастье. В таком случае "ловец утопленников" оставил бы братьев в каком-нибудь доме в предместье, а сам бы пешком пришел в обитель, чтобы рассказать, где они остановились.
Пора обмолота зерна миновала, на мельнице было пусто и темно, и тишину нарушал лишь монотонный стук барабанившего по крыше дождя. Здесь-то и отыскал брата Кадфаэля Мадог, и пришел он один. Чтобы сократить путь, дороге через ворота он предпочел узенькую тропку, которой пользовались порой горожане, приносившие зерно на аббатскую мельницу. Его темная тень показалась на пороге, и Кадфаэль сразу заметил, что вид у Мадога поникший, плечи бессильно опущены. Даже "ловцу утопленников", отличавшемуся невероятной выносливостью, нелегко далась борьба с разбушевавшейся стихией.
Брат Кадфаэль похолодел, предчувствуя неладное.
- Ну,- хрипло промолвил он,- что скажешь?
- Ничего хорошего. А вернее, все из рук вон плохо.
Мадог вышел на свет, и Кадфаэль увидел его мрачное, осунувшееся лицо. Лодочник был мокрым и грязным, точно водяная крыса.
- Ты, помнится, просил рассказать, если меня что-нибудь удивит. Так вот, я и припомнить не могу, когда последний раз так удивлялся, поэтому с дороги прямиком к тебе, как ты просил. - Он помолчал, отряхиваясь и выжимая мокрые волосы.- Господь свидетель, что тут поделать, я не знаю. Может, ты знаешь, ты ведь о чем-то догадывался, а я так в себя никак не могу прийти.
Он глубоко вздохнул и повел рассказ обо всем, что приключилось,- прямо и немногословно.
- ...Ливень был сильный, но он бы нам не помешал. Однако вышло так, что молния угодила в дерево, как раз когда мы проплывали мимо. Ствол расщепился, обломок угодил прямо в лодку и разбил ее вдребезги. Она пошла ко дну, где теперь всплывут обломки - только Бог ведает. А эти твои два брата...
- Утонули? - прошептал потрясенный Кадфаэль.
- Старший монах, можно сказать, утонул... В общем, он мертв. Я его тело вытащил. Тот, молодой, мне помогал. Его-то мне пришлось бросить, двоих я никак не мог ухватить, ну да он и сам в конце концов выплыл. Но вернуть лорда Мареско к жизни я не сумел. Под водой-то он пробыл всего ничего и захлебнуться бы он не успел. Скорее всего у него сердце не выдержало - и так-то на ладан дышал, а тут еще угодил в сущий ад. Ну да как бы там ни было - он умер. С ним все. А вот насчет другого... Впрочем, навряд ли я скажу тебе о нем то, чего ты не знаешь. Это ведь я должен был удивляться, а не ты, верно? Ты-то все знал и раньше. Так что решай, что нам теперь делать.
Кадфаэль, который до сих пор слушал, не шелохнувшись, поежился, прикусил губу и уставился в окно мельницы. Дождь шел на убыль, небо светлело и очищалось от туч. Дальние раскаты грома доносились откуда-то с низовьев реки, которая еще бурлила и клокотала.
- Где ты их оставил?
- На самой окраине Франквилля, меньше чем в миле от моста. Там на берегу есть шалаш рыбаков. Туда мы отнесли лорда Мареско, и второй монах остался с ним. Потребуются носилки, чтобы отнести покойного в аббатство. Но с другим-то что делать?
- Ничего! Пусть думают, что он пропал, утонул, что его поглотил Северн. Но пока не поднимай тревоги, даже насчет носилок не заикайся. Помоги мне, Мадог, прошу тебя. Дело это очень непростое, но если мы будем осторожны, может, все и обойдется. Возвращайся и жди меня там. Сейчас мы вместе дойдем до города, потом ты отправишься в этот шалаш, а я к тебе приду, как только смогу. И никому ни слова. Никому, ради всего святого.
К тому времени, когда брат Кадфаэль подошел к воротам дома Хью Берингара, дождь уже прекратился. Блестели мокрые крыши, в сточных канавах журчала вода, но серые облака развеялись, и выглянуло солнышко - яркое и благостное. Совсем недавно оно отливало зловещим багрянцем, но теперь он пропал, вместе с бурей, умчавшейся вниз по реке.
Удивленная и обрадованная Элин поднялась навстречу монаху.
- А Хью еще не вернулся из замка. Он, наверное, задержался с Николасом Гарнэджем. Тот сегодня прискакал, в самую бурю. Хью дома не застал и помчался сломя голову в замок. Что у него стряслось, он не рассказывал, молвил только, что вести дурные.
- Николас? Вернулся? - Кадфаэль встревожился и даже на какой-то миг отвлекся от размышлений о своем неотложном деле.- Боже мой, что же он там выведал и куда это заведет? - Он вздохнул, а потом решительно сказал: - Что ж, коли так, время тем паче не терпит. Элин, доченька, ты мне очень нужна. Был бы здесь Хью, я бы, как положено, попросил у него разрешения обратиться к тебе за помощью, но в замок бежать уже некогда... Ты можешь отлучиться на час-другой и съездить со мной кое-куда - надо сделать одно доброе дело? Нам понадобятся лошади. Одна тебе - только чтобы съездить и вернуться, а другая для меня. Но мне придется поехать дальше, и мне нужна крепкая лошадка - такая, что в случае нужды снесет и двоих. Ты ведь не против того, чтобы я на время одолжил вашу лошадь? Поверь, у меня самая неотложная надобность.
- Конюшни Хью всегда для тебя открыты,- ответила Элин.- Я, конечно же, поеду с тобой, раз ты говоришь, что дело срочное. А ехать-то нам далеко?
- Нет, совсем рядом. Нужно только пересечь западный мост и проехать через Франквилль. А могу я одолжить кое-что из твоих вещей?
- Разумеется. Скажи, что тебе нужно, и я соберу, а сам отправляйся на конюшню. Там найдешь Джехана, нашего конюха, и скажешь ему, что я велела оседлать двух лошадей. А что все это значит и зачем я тебе понадобилась, расскажешь по дороге.

Услышав, что открывается дверь темницы, Адам Гериет вскинул глаза и насторожился - в такое время, ранним вечером, его обычно не беспокоили. Он увидел, кто вошел, и собрал все свое хладнокровие и выдержку. Адам привык к долгим и бесплодным расспросам, но сейчас почувствовал, что этот визит не сулит ему ничего хорошего. Однако самообладание не подвело бывалого воина - его грубоватое, точно из дуба вырезанное лицо, на которое обратила внимание наблюдательная жена ювелира, осталось спокойным и невозмутимым. Адам поднялся, воздавая должное шерифу как представителю закона и государя, однако нарочитая медлительность движений и отсутствующий взгляд как бы показывали, что он считает все эти разговоры пустой тратой времени. Дверь за вошедшими закрылась, но запирать ее не стали, да в том и не было нужды, ведь в коридоре стояла стража.
- Садись, Адам,- сказал Хью.- Давай-ка вернемся к твоему рассказу о прогулке по Винчестеру - никак он у меня из головы не идет. Не хочешь ли ты добавить что-нибудь к тому, о чем уже говорил? Может быть, что-то новое вспомнил?
- Нет, милорд. Я вам решительно все растолковал - что делал, куда ходил. Добавить мне нечего.
- Так уж и нечего? А может, тебя память подводит? И такое бывает. Ну, тогда я тебе подскажу. Вспомни-ка маленькую лавчонку ювелира на Хай-Стрит. Ту самую, где ты продал три серебряные вещицы - причем, заметь, вовсе не твои.
Лицо Адама не дрогнуло, и только глаза встревоженно перебегали с шерифа на молодого незнакомца.
- Вы ошибаетесь, милорд. Я никогда ничего не продавал в Винчестере. Если кто-то и говорит такое, значит, меня просто приняли за кого-то другого.
- Ты лжешь! - в ярости вскричал Николас. - У кого еще могли оказаться все эти вещи? Ожерелье из полированных камней, серебряный браслет с гравировкой, а главное - вот это!
И он поднес к лицу Адама ладонь, на которой мягко поблескивало кольцо. Кольцо столь редкостной работы, что второго такого не встретишь. А этот человек, знавший Джулиану с младенчества, не мог не видеть всех ее украшений еще задолго до поездки в Уэрвелль. Пусть только попробует отрицать это - найдется немало людей, которые смогут уличить его во лжи.
Но Адам и не пытался отрицать. Он уставился на кольцо с прекрасно разыгранным изумлением и воскликнул:
- Это же кольцо леди Джулианы! Где вы его взяли, сэр?
- Мне дала его жена ювелира. Она считает его своим, потому что купила, и она очень хорошо запомнила человека, который продал ей эту вещь. Хорошо запомнила и прекрасно описала, только что по имени назвать не могла,- произнес Николас, задыхаясь от негодования.- Теперь мы знаем, что ты сделал с вещами леди Джулианы. Сознавайся, что ты сделал с ней самой?
- Я вам все уже рассказал! Я расстался с леди по ее же приказу в миле или около того от Уэрвелля, и с тех пор больше ее не видел.
- Бесстыдный лжец! Ты убил ее, негодяй!
Хью едва удержал Николаса за руку. Молодой человек дрожал от гнева, точно гончая, готовая броситься на добычу.
- Адам,- спокойно промолвил шериф,- отрицая все, ты только напрасно тянешь время, усугубляя свое положение. Вот кольцо, которое, как ты сам признаешь, принадлежало твоей госпоже. Три года назад, в Винчестере, оно было продано ювелиру в присутствии двух очевидцев. Они описали человека, который его продал, и по всем признакам это был именно ты.
- Да по каким таким признакам? - угрюмо возразил Адам.- Чем я таким отличаюсь от других людей моего возраста? Что во мне особенного? Они что, пальцем на меня указали, ваши свидетели?
- Не указали, так укажут, Адам. Непременно укажут. Мы ведь можем вызвать сюда этих свидетелей, чтобы они уличили тебя во лжи. Теперь же, - твердо заявил Хью,- я предъявляю тебе обвинение. Все указывает на тебя, такие совпадения случаются только в детских сказках. Этой улики и двух свидетелей вполне достаточно, чтобы предъявить тебе обвинение в грабеже - если не в убийстве. Да, да, в убийстве! А как иначе могли попасть к тебе ее драгоценности? И если ты не умышлял против своей госпожи, то где же она сейчас? До Уэрвелля она так и не добралась, да там ее и не ждали. Можно было расправиться с девушкой, ничем не рискуя,- родственники считали, что она в монастыре, и не беспокоились о ней, а в обители никто и не слышал о том, что она собиралась у них поселиться. Так где же она, Адам? Сквозь землю провалилась - или, быть может, и впрямь уже лежит в земле?
- Я рассказал все, и больше ничего не знаю,- промолвил Адам, упрямо сжав губы.
- Ну-ну, а по-моему, все-таки знаешь! Уж наверняка знаешь, сколько ты получил от ювелира и сколько заплатил нанятому тобой убийце. Кто это был, Адам? - вкрадчиво спросил Хью.- Ведь эта женщина видела, что какой-то парень ждал тебя возле лавки. Ты отдал ему деньги, а как заметил, что она на вас смотрит, тут же припустил за угол. Так кто был твой сообщник?
- Знать ничего не знаю ни про какого парня. Сколько можно повторять, что не был я в этой лавке.- Голос Адама звучал по-прежнему твердо, однако в нем все же проскальзывали нотки тревоги. На лице ловчего выступил пот.
- Эта славная женщина и его описала. Молодой, стройный парень, лет двадцати. Верно, не хотел, чтобы его видели, - стоял, опустив голову и надвинув капюшон. Расскажи о нем, Адам, это пойдет тебе только на пользу. Ты ведь знаешь, как его зовут? Где ты его откопал - небось на рынке познакомились? Или ты загодя с ним сговорился?
- Да отродясь я не бывал в той лавке! Если все и было, как наплела эта баба, значит, она видела кого-то другого. Ноги моей там не было.
- Однако украшения леди Джулианы там были, были, Адам, и с этим не поспоришь. И принес их туда человек - точь-в-точь похожий на тебя. Это я сейчас говорю "похожий", а когда жена ювелира тебя опознает, я без колебаний скажу - ты. Лучше признавайся сам - избавь и себя, и нас от этой мороки, признайся - и дело с концом. Ну какой прок везти сюда эту женщину из Винчестера? Ясно ведь, что она укажет на тебя пальцем и скажет - ты и есть тот самый человек.
- Мне не в чем признаваться. Ничего плохого я не сделал.
- Почему ты пошел именно в эту лавку, Адам?
- Да не был я в этой лавке. Мне и продавать-то нечего. Не ходил я туда...
- Тебя не было, а колечко было. Как оно туда попало? Да еще вместе с браслетом и ожерельем! Случайное совпадение? Сам-то ты поверил бы в такую случайность?
- Я же сказал, что оставил госпожу в миле от Уэрвелля...
- Оставил мертвой, Адам?
- Клянусь, когда я расстался с ней, она была жива!
- А почему же тогда ты сказал ювелиру, что хозяйке эти драгоценности больше не нужны, поскольку она мертва?

Предыдущая страница 8 Следующая страница


9 Эллис Питерс

- Да не я это был, не я. Я и близко не подходил к этой лавке!
- Хорошо, не ты. Кто-то другой, какой-то незнакомец. Только вот похожи вы с ним как две капли воды. И у него почему-то оказались с собой украшения леди Джулианы и он заявил, что хозяйка этих вещей мертва. Прямо чудеса, да и только. Может, ты их нам растолкуешь?
Адам упрямо замотал головой. Лицо его было угрюмо.
- Я же любил ее, как родную, ну как вы не понимаете! Разве мог бы я поднять на нее руку?
- А разве это не ее кольцо?
- Конечно, ее. Все, кто живет в Лэ, подтвердят вам это.
- Это уж точно, Адам, подтвердят - можешь не сомневаться. Когда придет время, они подтвердят это на суде. Но только ты один можешь объяснить, как оно к тебе попало, если ты, конечно, не убивал и не грабил. Так кому ты все-таки заплатил деньги?
- Никого там не было! Меня там не было! Это был не я...
Хью Берингар не давал ему передышки. Вопросы сыпались, точно безжалостно разящие стрелы. Вновь и вновь, то напрямую, то исподволь, не оставляя времени придумать подходящий ответ, шериф спрашивал об одном и том же. Адам начал уставать. Видно было, что если этот человек вообще может сломаться, то сломается скоро.
Все трое пребывали в таком напряжении, что позабыли обо всем на свете, и потому чуть не подскочили от неожиданности, когда раздался стук и в приоткрывшуюся дверь просунул голову взволнованный стражник.
- Прошу прощения, милорд, но есть новости, и мы решили, что вы должны узнать их без промедления... В городе прослышали, что сегодня во время грозы затонула лодка Мадога. В нее угодил обломок дерева, расщепленного молнией. Говорят, что двое братьев из аббатства потонули в Северне. Одного так и не нашли - до сих пор ищут вниз по течению...
Потрясенный Хью вскочил на ноги.
- Лодка Мадога! Бог ты мой, ведь это ее собирался нанять Кадфаэль, он же мне говорил... Затонула? А ты точно знаешь? До сих пор с Мадогом такого не бывало -он никогда не терял ни груза, ни пассажиров.
- Милорд, с молнией не поспоришь. Говорят, когда на них обрушилось это дерево, лодка разлетелась вдребезги. Вроде какой-то малый из Франквилля видел все с берега своими глазами. Может, лорд аббат пока об этом ничего и не знает, ну а в городе только о том и толкуют.
- Я иду! - заявил Хью и обернулся к Николасу,- Господь свидетель, мне будет очень жаль, если это окажется правдой. Брат Хумилис, ваш лорд Годфрид, очень хотел повидать Сэлтон, где он родился, и сегодня утром отправился туда, во всяком случае собирался, вместе с Фиделисом, в той самой лодке Мадога. Идем со мной! Нам лучше всего поскорее выяснить, что же случилось на самом деле. Дай Бог, чтобы все закончилось благополучно и они отделались тем, что промокли да продрогли. Может, все не так страшно - для Мадога река что дом родной, и плавает он почище иной рыбы. Пойдем и удостоверимся.
Николас медленно поднялся. Известие прозвучало столь неожиданно, что он, по-видимому, еще не уразумел его суть.
- Мой лорд? Но ведь он так слаб! Господи, по силам ли ему такое испытание? Да, да, я иду... Я должен все знать!
И они ушли, оставив своего узника одного. Дверь закрылась и звякнул засов. Об Адаме Гериете на время забыли. Измученный, опустошенный, почти напрочь лишившийся сил, он свалился на жесткий топчан и закрыл лицо руками. Плечи этого сильного человека сотрясали рыдания, слезы струились по щекам. Но этого никто не видел - и некому было удивляться или строить догадки.
Вскочив на коней, Хью и Николас пустили их быстрой рысью по городу, улицы которого поразительно быстро подсыхали после потопа. Было еще не очень поздно, вовсю светило ласковое солнышко, а земля, стены и крыши домов так пропитались влагой, что от них поднимался пар. Всадники, не задерживаясь, проехали мимо дома шерифа, так и не узнав, что Элин недавно уехала вместе с Кадфаэлем.
Повсюду, где они проезжали, на улицах толпились люди, они собирались кучками и что-то встревоженно обсуждали. Известие о происшествии на реке мигом облетело весь город. И, увы, оно оказалось не пустым слухом. Хью и Николас придержали коней, завидев, что дорогу им пересекает маленькая скорбная процессия. Четверо несли носилки, под которые наскоро приспособили дверь, снятую с петель какого-то дома во Франквилле. Для приличия носилки покрыли ковриками, и на них покоилось тело одного из погибших. Только одного - это можно было заметить издалека - уложить двоих на такие узкие носилки было бы невозможно. Четверо носильщиков ступали так, словно ноша их была очень легкой, хотя по спеленатому телу было видно, что покойный отличался высоким ростом.
Через восточные ворота процессия направилась к мосту и затем к аббатству. Хью и Николас почтительно пристроились сзади, и многие горожане последовали их примеру - так что по мере приближения к обители шествие становилось все более многолюдным. Николас приподнимался на стременах и вытягивал шею, пытаясь получше разглядеть неподвижное тело. Даже плотный саван не мог скрыть страшной худобы покойного. Конечно же, это мог быть только Годфрид Мареско, высокая и чистая душа которого наконец распростилась с искалеченным телом. На глазах Николаса невольно выступили слезы, и он торопливо утер их тыльной стороной ладони.
- Тот, кто во главе процессии, наверное, и есть Мадог? - спросил Николас у шерифа.
Хью молча кивнул. Видно, Мадог кликнул на помощь своих друзей из предместья. Те, кто помогал отнести покойного в монастырь, скорее всего были валлийцами по крови, как и сам Ловец Утопленников. Мадог был подавлен, но распоряжался процессией, следя за соблюдением подобающих приличий.
- А где тот, другой,- брат Фиделис? - спросил Николас, припоминая безмолвного монаха, державшегося в тени, но всегда готового услужить. Он почувствовал укол совести оттого, что, скорбя о своем лорде, чуть не позабыл об этом молодом человеке. А ведь Фиделис по доброй воле посвятил себя служению лорду Годфриду.
Хью только пожал плечами. Второго монаха нигде не было видно.
Они пересекли мост и двинулись к монастырским воротам, оставив по левую руку Гайю, а по правую - мельничный пруд и мельницу. Затем носильщики свернули направо, под арку, и внесли тело во двор, где их уже ждали собравшиеся братья. Печальная новость достигла аббатства, когда монахи пришли с вечерни. Сейчас они все были здесь - от аббата и приора до юных послушников, которым, быть может, впервые выпало воочию узреть смерть и задуматься о бренности бытия. Горожане, следовавшие за процессией, столпились поодаль у ворот в трепетном благоговейном молчании.
Мадог подошел к аббату и поведал ему обо всем, что случилось. Говорил он просто, без подобострастия, ибо как истинный валлиец почитал всех людей равными, независимо от сана. Выслушав его, Радульфус только развел руками и обратил взор к небу, признавая неисповедимость воли Господней и тщету людских помыслов. Затем он склонился над спеленатым телом, окинул его долгим взглядом и наконец откинул покрывало с лица покойного.
Казалось, смерть вернула Хумилису его настоящие годы. Лицо его, как и в последние дни жизни, было исхудалым и изможденным, но он больше не выглядел стариком. Прежде чем аббат вновь опустил ткань, Хью и Николас успели заметить, как преобразился прославленный крестоносец - лик его был полон умиротворения и покоя. Затем аббат Радульфус осенил крестным знамением носилки и носильщиков и дал знак поджидавшим братьям. Они подняли тело и понесли в часовню, где должно было состояться отпевание.
Только сейчас, заметив, что брат Эдмунд озирается по сторонам, явно ища человека, который вместе с пропавшим Фиделисом заботился о покойном, Хью понял, кого недостает среди собравшейся братии. Странно: Кадфаэль так близко к сердцу принимал все, что касалось Хумилиса, и вдруг в такой момент его нет рядом. Однако Хью не стал заострять на этом внимание - в свое время все прояснится. Возможно, отсутствие Кадфаэля связано с исполнением воли Хумилиса, и то, что делает сейчас травник, для покойного важнее, чем внимание, оказанное его мертвому телу.
Хью и Николас приблизились к аббату, почтительно выразили свои соболезнования, и шериф заверил, что его люди будут продолжать поиски Фиделиса вниз по течению, пока остается хоть малейшая надежда, что он жив. А если нет, они найдут его тело. Затем они сели на коней и неспешным шагом направились обратно в город. Вечерело, сгущались сумерки, но небо было безоблачным и чистым, а в воздухе веяло ласковой прохладой. В доме Берингара их встретила приветливая Элин и распорядилась подать ужин. Все было как обычно, только в конюшне не хватало одной лошади, правда, Хью этого даже не заметил. Он велел конюхам отвести лошадей в стойла и занялся Николасом.
- Вам лучше всего остановиться у нас,- сказал он за ужином,- вы ведь все равно останетесь на похороны. Я пошлю весточку Крусу, он, возможно, захочет проститься с тем, кто должен был стать его зятем, к тому же мне надо известить его о том, как обстоят дела с Гериетом.
При этих словах Элин навострила уши.
- А что там такое с Гериетом? - спросила она,- Право, сегодня день такой сумасшедший, что я совсем забыла расспросить о новостях. Но вы, сэр,- обратилась Элин к Николасу,- говорили, что привезли дурные вести, и так рвались в замок, что и ливень был вам нипочем. Так в чем же дело?
И они рассказали ей обо всем - начав с того, что открылось Николасу в Винчестере, и кончив тем, как они прервали допрос Гериета, получив сообщение о несчастье с лодкой Мадога. В конце их рассказа Элин нахмурилась, и по лицу ее промелькнула едва заметная тень тревоги.
- Выходит, этот стражник ввалился и давай кричать, что двое монахов потонули в реке? Он, наверное, и имена их назвал? А Гериет все это слышал?
- Точно не скажу, но вроде бы имена я сам назвал,- отвечал Хью.- Должен заметить, что известие это подоспело для Гериета прямо-таки вовремя. У него уже сил не оставалось больше изворачиваться. Теперь, конечно, он соберется с мыслями, хотя я сомневаюсь, что это ему поможет.
Элин умолкла и больше не возобновляла этот разговор, пока Николас, совершенно измотанный бурей, долгой поездкой верхом и всеми потрясениями прошедшего дня, не отправился спать. Когда он ушел, Элин отложила свое рукоделье, подошла к мужу, присела рядом с ним на стоявшую у неразожженного очага скамью и нежно обняла его.
- Хью, милый, - шепнула она, - мне надо тебе кое-что сказать. Но только тебе - Николас не должен ничего знать, во всяком случае пока все не уляжется и не станет на свои места. Может, ему лучше было бы вообще так ничего и не узнать, но он, наверное, со временем сам догадается, по крайней мере кое о чем. Но ты нам сейчас очень нужен.
- Кому это нам? - спросил Хью, обнимая жену за талию и привлекая ее к себе. Он как будто не был слишком удивлен словами Элин.
- Мне и брату Кадфаэлю, кому же еще?
- Так я и думал,- с улыбкой сказал Хью,- а я-то сдуру еще недоумевал: ведь он больше всех хлопотал вокруг Хумилиса, носился с этой поездкой, а потом сгинул невесть куда. Непохоже это на него, наш Кадфаэль никогда не бросает дело на полпути.
- А он и не бросил. Сейчас он заботится как раз о том, чтобы оно благополучно завершилось. Так что, если малость попозже услышишь, что кто-то возится в конюшне, не спеши поднимать тревогу. Будь уверен, это Кадфаэль ставит лошадь в стойло, а ты ведь его знаешь - он сначала о коне подумает, а уж потом о себе.
- Сдается мне, что твоя история будет долгой,- промолвил Хью,- не худо, чтобы она оказалась к тому же и интересной.
Нежные, шелковистые волосы Элин коснулись его щеки. Он обернулся и ласково поцеловал ее в губы.
- Конечно, тебе будет интересно, ведь речь пойдет о жизни и смерти. И вот еще - раз уж вышло так, что Адам Гериет узнал о гибели больного крестоносца и его спутника, тебе придется завтра же с утра поспешить к нему и сказать, чтобы он не горевал,- все обстоит не так уж трагично.
- Ну-ка,- попросил Хью, ухмыляясь,- расскажи мне, как же все обстоит на самом деле.
Элин уютно устроилась в объятиях мужа и поведала ему обо всем.

Более двух дней по обоим берегам реки множество людей без устали искали тело Фиделиса. Обшарили все места, куда обычно выносит течением то, что попало в воду, но единственным, что удалось обнаружить, оказалась монашеская сандалия, выброшенная на песчаную отмель близ Атчема. Видать, ее сорвало с ноги несчастного утопленника. В большинстве случаев тела утонувших в Северне выносило на берег, но на сей раз вышло иначе. Никому, никогда и нигде не суждено было больше увидеть брата Фиделиса.

Глава четырнадцатая

На похороны брата Хумилиса в аббатство Святых Петра и Павла съехалась вся шропширская знать и представители большинства бенедиктинских обителей графства. От Шрусбери присутствовали шериф и провост города, старейшины цехов и именитые купцы. Большинство из них никогда не встречалось с Хумилисом, но трагические обстоятельства его гибели никого не оставили равнодушным, к тому же все знали, какую славу стяжал он в Святой Земле, прежде чем облачился в рясу. А поскольку столь замечательный человек родился и закончил свои дни в этих краях, жители Шрусбери считали его своим земляком и гордились этим. Похороны обещали стать заметным событием, тем паче что покойного должны были предать земле в самом храме - высокая честь, какой удостаивали очень немногих.
За день до церемонии из Лэ прискакал Реджинальд Крус. Он испытывал мстительную радость, узнав, что злодей, осмелившийся поднять руку на его сестру, заключен в темницу и не избежит заслуженной кары. Реджинальд был убежден, что суд признает его виновным, и шериф не дал ему повода усомниться в этом.
Реджинальд с интересом разглядывал затейливое колечко с эмалевым узором, лежавшее сейчас на его широкой ладони.
- Да, да, я его помню,- сказал он Николасу.- Странно, что преступника вывела на чистую воду именно эта маленькая вещица. А ведь у Джулианы, помнится, было и другое колечко, тем она дорожила куда больше. Может быть, оттого, что оно было подарено ей еще в детстве. Годфрид прислал его ей в знак обручения. Это было старинное кольцо, семейная реликвия Мареско - из поколения в поколение старший в роду вручал его своей невесте. У Джулианы тогда и пальчики-то были тоненькими - колечко свалилось - так она, по словам отца, прицепила его на цепочку и носила на шее. Я уверен, что его она тоже взяла с собой.
- Но в перечне ценностей, которые ваша сестра повезла в Уэрвелль, ни о каком другом кольце не упоминалось,- сказал Николас, забирая у Реджинальда драгоценную безделушку.- А это я обещал вернуть жене ювелира в Винчестере.
- Так ведь в этом списке были указаны ценности, которые она собиралась отдать обители в качестве вклада. А подарок лорда Мареско Джулиана, наверное, решила оставить себе. То кольцо было золотое, в виде змейки, с глазками из красных камушков. Чешуйки на нем, вроде бы, от времени совсем поистерлись. Интересно,- задумчиво произнес Реджинальд, - где оно теперь? Да только и найдись оно, некому было бы подарить его своей нареченной - ведь род Мареско пресекся.
"Не осталось никого из рода Мареско, - подумал Николас,- и нет больше Джулианы. Двойная утрата, и такая горькая - ее не восполнить ничем, и даже то, что злодей поплатится за совершенное преступление - слабое утешение".
- А еще эта женщина сказала мне,- сказал он вслух,- что если Джулиана все-таки жива и захочет вернуть себе это кольцо, то она согласна отдать его ей за такую цену, какую я сочту справедливой.
Про себя Николас подумал: "Господи, да если бы это случилось, то будь у меня столько золота, сколько у короля и императрицы вместе взятых, я все-таки был бы не в силах отплатить ей за такое счастье".

Последние несколько дней брат Кадфаэль неукоснительно следовал монастырскому уставу, не пропустил ни одной службы и всячески усердствовал в трудах, словно стараясь, как признавался он сам себе, загладить перед небесами свою провинность и заручиться столь необходимой ему поддержкой. Он был уверен в том, что предстоящая развязка обернется благом и для аббатства, и для всего их ордена. Теперь, когда душа Хумилиса распростилась с телом и обрела покой, монаху надо было подумать и о спокойствии душ тех, кому суждено было жить дальше. В том, что это благочестивая цель, он не сомневался. Но вот в том, что избранные им для ее достижения средства столь же безупречны, уверенности у него не было. Но что делать - выбирать не приходилось, а в отчаянном положении утопающий хватается и за соломинку.
В день похорон брата Хумилиса Кадфаэль поднялся рано, чтобы еще до заутрени успеть в одиночестве предаться покаянной молитве. Очень многое зависело от этого дня, и монах не без оснований беспокоился за его исход, а потому посчитал необходимым обратиться к святой Уинифред с просьбой о прощении, даровании милости и оказании помощи. Она и прежде оказывала ему снисхождение, когда во имя благих целей он использовал такие средства, которые вряд ли одобрили бы иные, более строгие святые.
Однако этим утром кто-то опередил брата Кадфаэля. У алтаря на ступеньках, ведущих к возвышению, где была установлена рака, распростерся какой-то монах. Кадфаэль заметил, что все тело его напряжено, руки отчаянно сжаты, и догадался, что беднягу привела сюда нужда не менее настоятельная, нежели у него самого. Кадфаэль молча отступил в тень и стал ждать. Время тянулось мучительно долго, но наконец молившийся медленно поднялся с колен и скользнул к южной двери, выходившей во двор обители. Брат Кадфаэль подивился, признав в нем брата Уриена,- ему всегда казалось, что он не тот человек, который с утра пораньше станет истово бить земные поклоны перед алтарем. Впрочем, Кадфаэль не мог сказать, что хорошо знает Уриена,- да и никто из братии не мог бы этим похвастаться. Кажется, он ни с кем не был особо дружен, да и говорил-то с братьями мало, откровенно предпочитая одиночество.
Подойдя к алтарю, Кадфаэль сотворил горячую молитву. Монах хотел, чтобы святая знала: он сделал то, что, по его слабому разумению, представлялось наилучшим. А те, кто ему помогал,- помогали от чистого сердца, а ежели и согрешили, то по неведению, и теперь ему остается лишь во всем положиться на доброту и милосердие святой Уинифред, памятуя, что эта святая, как и он сам, родом из Уэльса, а валлийцы всегда помогают друг другу.

Ясным солнечным утром смиренный брат Хумилис, бывший в миру лордом Годфридом Мареско, был погребен в трансепте аббатской церкви Святых Петра и Павла со всеми подобающими почестями.
Во время прощальной церемонии брат Кадфаэль тщетно высматривал среди собравшихся в храме одну особу, которую очень хотел увидеть, но хотя и не углядел ее, покинул храм не слишком обеспокоенный, ибо верил, что святая Уинифред не оставит его своим попечением. И верно, когда вся братия во главе с аббатом Радульфусом вышла во двор, та, которую он искал, уже дожидалась у сторожки. Как всегда миловидная и опрятная, она в самый подходящий момент выступила навстречу толпе монахов, словно одинокий рыцарь против целого войска, и тут же привлекла к себе всеобщее внимание. Так и было задумано. То, что ей предстояло сообщить, следовало произнести публично, при большом стечении народа. Требовалось, чтобы ее слова прозвучали как откровение, потрясли слушателей, словно весть о чуде, а эту монахиню Господь одарил способностью заставлять людей слушать ее и верить ей.
Сестра Магдалина жила в маленьком приорате у Брода Годрика, всего в нескольких милях от валлийской границы. В юности она была очень хороша собой и отнюдь не чужда мирских радостей. Некогда нежная любовь связывала ее с одним могущественным бароном, которому она поклялась в верности. Став впоследствии монахиней, Магдалина столь же свято и нерушимо соблюдала обет, данный ею Церкви. Многие жители западных лесов почитали ее чуть ли не за святую, и наверняка нашлось немало таких, кто вызвался сопровождать ее в этой поездке, но если она и привезла с собой свиту, то предусмотрительно велела ей держаться поодаль и не бросаться в глаза. Самое главное она взяла на себя.
Это была кругленькая энергичная женщина средних лет с цветущим лицом и проницательным взглядом. Она еще сохранила остатки былой красоты, однако скромно постаралась скрыть их под строгой белизной головного плата и черной бенедиктинской сутаной. Ни дать ни взять - образцовая монахиня, только порой лукавая улыбка тронет губы да на щеке на миг появится очаровательная ямочка, появится и исчезнет, словно золотая рыбка на зеркальной глади пруда. Кадфаэль знал сестру Магдалину уже несколько лет и доверял ей безоговорочно - не раз она выручала его в трудную минуту.
Со сдержанным достоинством сестра Магдалина выступила навстречу аббату, склонила перед ним голову и тут же, слегка повернувшись, приветствовала шерифа. Теперь она стояла лицом к лицу с теми, кто возглавлял духовную и светскую власть в Шрусбери. Остальные участники погребальной церемонии, монахи и миряне, столпились позади, не решаясь обогнать знатных особ.
- Милорды,- начала Магдалина, обращаясь к тем двоим, кто представлял здесь церковь и государство,- я прошу простить меня за опоздание. Недавние дожди размыли дорогу, и потому я не смогла поспеть вовремя. Меа culpa*. [Моя вина (лат.).] Но я непременно помолюсь за упокой душ наших усопших братьев и надеюсь присутствовать на поминальной мессе. Может быть, это хотя бы отчасти исправит мою оплошность.
- Достойная сестра,- отвечал аббат,- мы всегда рады тебя видеть. Тебе, наверное, придется задержаться у нас на день-другой, пока подсохнут дороги. И коли ты здесь, прошу тебя отобедать с нами.
- Благодарю за доброту, отец аббат. Право же, мне так неловко за свое опоздание. Я не посмела бы побеспокоить вас, высокочтимые лорды, когда бы не письмо, которое меня просили передать шерифу.
Монахиня перевела строгий, серьезный взгляд на Хью Берингара. В руке она держала свиток пергамента, скрепленный печатью.
- Я должна пояснить, как это письмо попало к нам. Наша обитель дочерняя, мы подчиняемся аббатству в Полсворте, и тамошняя приоресса время от времени присылает гонцов матери Мариане, нашей настоятельнице. Как раз вчера прибыл такой посланец, и среди прочих документов доставил письмо. Его написала одна леди, которая недавно приехала в Полсворт и остановилась там на время. Письмо запечатано печатью аббатства, а адресовано лорду шерифу Шропшира. Я подумала, что в нем может быть что-нибудь важное - вот, пользуясь случаем, я захватила его с собой. С вашего разрешения, отец аббат, я хотела бы передать его лорду Берингару.
В словах Магдалины не было, на первый взгляд, ничего особенного, однако она сумела преподнести это так, что собравшиеся замерли, словно в ожидании чуда. Случайные разговоры смолкли, и только самые любопытные тихонько протискивались сквозь толпу, чтобы оказаться поближе к монахине и не пропустить самое интересное. Тишину нарушало только шуршание одежд и шарканье ног. Хью принял свиток из рук сестры Магдалины. Печать была цела и подлинность ее не вызывала сомнений - никто и не догадывался, что дочерняя обитель у Брода Годрика пользовалась той же печатью, что и материнское аббатство.
- Вы позволите прочесть? - спросил Хью, обращаясь к Радульфусу, - может, здесь и впрямь что-то важное.
- Разумеется,- ответил аббат.
Хью сломал печать, развернул свиток и сосредоточенно погрузился в чтение. По его сдвинутым бровям все поняли, что в письме и верно содержится что-то очень серьезное, и затаили дыхание. Во дворе повисла напряженная тишина.
- Отец аббат,- промолвил наконец Хью, оторвав глаза от пергамента,- речь здесь идет о деле, которое касается не только меня. Оно затрагивает многих и заслуживает того, чтобы я огласил это послание. Позволь мне прочесть его перед всеми собравшимися.
Получив разрешение, шериф прочел вслух:

Высокочтимому Хью Берингару, лорду шерифу Шропшира
Милорд, к превеликому прискорбию, мне стало известно, что по всему графству распространяется слух о моей смерти, причем утверждают, что я была убита неким злодеем, вознамерившимся завладеть моим имуществом. Дабы пресечь эти недостойные вымыслы, я сочла своим долгом немедля засвидетельствовать, что я жива, пребываю в добром здравии и ныне пользуюсь гостеприимством и радушием сестер из Полсворта. Более всего тревожит меня то, что из-за этих досужих россказней может возникнуть угроза чести и самой жизни тех, кто были моими друзьями и служим мне верой и правдой. Если мое долгое молчание навлекло на кого-то незаслуженные подозрения, прошу простить меня и снять с невиновных всякие обвинения.
Причиною же того, что я столь опрометчиво не давала о себе знать, явилось, как я ныне смиренно сознаюсь, овладевшее мною сомнение в готовности отречься от мира. Чтобы проверить, действительно ли монашеская стезя является моим призвание, я, с милостивого дозволения духовных властей, укрылась в обители Святой Альбанс, где все эти три года вела тихую и уединенную жизнь, предаваясь обычным для сестер трудам, но не принимая пострига. Когда же мне стало ведомо, что меня сочли злодейски убитой, я решила вернуться в родные края, дабы из-за меня не пострадали невинные.
А потому, милорд, умоляю Вас дать обо всем знать моему достойному брату и прислать заслуживающего доверия человека, который сопроводил бы меня в Шрусбери, за что буду вечно пребывать в неоплатном долгу у Вашей милости.
Джулиана Крус

Шериф еще не кончил читать, а в толпе уже послышались перешептывания. Возбуждение нарастало, собравшиеся гудели, как растревоженный пчелиный рой. Один Реджинальд Крус ошарашенно молчал, как будто не веря своим ушам, но когда наконец понял, его радостный крик, в котором смешались изумление и восторг, перекрыл гомон толпы.
- Моя сестра жива! - взревел Реджинальд. - Жива и невредима! Боже всемилостивейший, а мы-то думали...
- Жива! - эхом отозвался Николас, завороженный услышанным.- Джулиана жива, жива и здорова...
Толпа разразилась возбужденными возгласами и восклицаниями, а над всем этим нестройным хором воспарил вдохновенный голос аббата Радульфуса:
- Воистину нет предела Господнему милосердию. Восславим же Всевышнего, явившего нам несказанную милость.
- Бог мой, мы ведь ославили честного человека! - вскричал Реджинальд, столь же страстный в раскаянии, сколь и в гневе.- Он и вправду был предан своей госпоже, а мы его упекли в темницу. Теперь мне все ясно - эти украшения он продал по ее просьбе, и сделал это ради нее! Это ее личные вещи, и, естественно, она имела право распорядиться ими...
- Мы вместе отправимся за ней в Полсворт, - заявил Берингар, обращаясь к Крусу.- А Адам Гериет будет немедленно отпущен на свободу. И он поедет с нами - едва ли кто-нибудь имеет на это большее право.
Таким образом, день похорон брата Хумилиса стал днем воскрешения Джулианы, и печаль переросла в ликование - так и за Страстной Пятницей следует Светлое Воскресение.
- Господь в непостижимой мудрости своей, забрав одну жизнь, вернул нам другую,- изрек аббат Радульфус. - Несомненно, это знак свыше, дабы мы ведали, что и жизнь, и смерть в руце Его.

Когда брат Рун вышел из трапезной, в душе его благоговейное умиление странно соседствовало с горечью утраты. В таком настроении он и отправился к Гайе, чтобы побыть одному в тишине и покое монастырских садов. В такой час там вряд ли можно было кого-нибудь встретить. Оставив позади огороды и поля, юный монах вышел к самым границам аббатских владений. В тени деревьев, клонившихся к реке, он остановился, печально глядя на Северн, поглотивший тело Фиделиса.
Вода еще оставалась мутной и темной, и хотя уровень ее чуть понизился, пойменный луг на противоположном берегу по-прежнему был затоплен. С грустью смотрел Рун на поток, унесший неведомо куда тело его друга. Его уж не вернуть. И как ни отрадно было услышать сегодня утром добрую весть о том, что девушка, которую считали давно умершей, оказалась живой и невредимой, этим не унять боль от потери Фиделиса. Руну очень недоставало друга, но он страдал молча, ни с кем не делясь своей тоской, да и не ища сочувствия у других.
Ноги сами несли его вдоль берега. Миновав границу монастырских владений и лежавшую за ней небольшую рощицу, Рун снова вышел к прибрежной отмели, но неожиданно замер и отступил на шаг. Он увидел, что здесь, у реки, предается скорби еще один человек, и, видать по всему, еще более несчастный, чем он сам. У самой кромки воды росли густые кусты, и там, в грязной траве, не отводя понурого взгляда от мутного потока, сидел брат Уриен. На низком берегу по другую сторону Северна во всех лощинах и углублениях стояла дождевая вода. В маленьких зеркальных озерцах отражалось голубое небо и бегущие белые облачка. Река же, словно в противовес воцарившимся на берегах безмятежности и покою, стремительно несла свои воды, и казалось, что бурным потоком движет не слепая стихия, а злобная сила, не ведавшая пощады.
Рун ступал почти бесшумно, но Уриен почувствовал, что он не один, обернулся и глянул на юношу исподлобья - настороженно и враждебно.
- И ты здесь,- угрюмо пробормотал он,- зачем ты пришел? Ведь это я виноват - я погубил Фиделиса!
- Нет, нет! - запротестовал Рун, приблизившись у Уриену,- не говори этого! Так и думать-то грешно.
- Глупец, что толку отрицать, ты же знаешь, что я натворил! Ты сделал все, что мог, чтобы помешать мне. А я - я преследовал его, угрожал ему - и вот его больше нет. Боже, отчего у меня не хватает духу броситься в реку и последовать за ним?
Рун присел на траву рядом с Уриеном и вгляделся в его мрачное горестное лицо.
- Ты не спал сегодня,- мягко заметил юноша.
- Да как бы мог я заснуть, имея на совести такой грех? Сон не идет ко мне, и кусок в горло не лезет. Я хотел бы уморить себя голодом, да только это пустое - человек может долго обходиться без еды. Я не в силах наказать себя сам - недостает у меня на то ни терпения, ни храбрости. Единственное, что мне остается,- это покаяться и признаться в содеянном зле. И не для того, чтобы получить отпущение,- ибо прощения мне нет и быть не может, а лишь затем, чтобы понести заслуженную кару. Я пришел сюда, думал об этом - и вот решился публично покаяться.
- Нет! - воскликнул Рун, и голос юноши прозвучал неожиданно властно.- Нет! Этого делать нельзя!
Поначалу Рун и сам не понял, почему решение Уриена вызвало у него непроизвольный протест. Какая-то мысль, догадка, неясная и неуловимая, не давала ему покоя. Как ни пытался он сосредоточиться, разгадка ускользала, тайна оставалась тайной... Тайна жизни и смерти... Как сказал аббат Радульфус: "Жизнь и смерть во руце Его... забрав одну жизнь, он вернул нам другую".
И тут пелена спала - он словно прозрел, и с сердца его свалился тяжелый груз. Одна жизнь в обмен на другую... В восторге от осенившей его догадки Рун позабыл обо всем на свете, будто ангел Господен простер над ним свои благодатные крылья. Он едва расслышал яростный выкрик Уриена:
- Я сделаю это! Непременно сделаю, таков мой долг! Я не могу жить с этим бременем. Я не в силах нести его в одиночку!
Рун встрепенулся и вернулся к действительности.
- Господь с тобой, брат,- промолвил он,- теперь ты не один. Ведь я же здесь. Поведай мне все, в чем ты хотел признаться, но только мне, и никому больше. Подумай, ведь даже сказанное на исповеди не всегда остается в тайне. Неужто ты хочешь запятнать всех нас, бросить тень на наш орден, а главное, опорочить память Фиделиса, замарать его доброе имя? Можешь ли ты допустить, чтобы о нем пошли толки да пересуды?
Рун помолчал, потом сказал с улыбкой:
- Видишь, я перед тобой, на мне ряса - считай, что ты уже исповедался. Я-то ведь и так знаю все, что ты мог бы сказать, и ради Фиделиса никому об этом не проговорюсь. Теперь ты понял, что никто не должен об этом знать? Ты уже причинил зло, так не усугубляй же его! Очисти свою душу покаянием перед Господом, но пусть ничьи уши не услышат твоих признаний. Молчи, будь нем, как Фиделис.
Казавшееся каменным лицо Уриена неожиданно дрогнуло, он обмяк, ничком повалился на траву, и беззвучные, судорожные рыдания сотрясли его тело. И тогда Рун склонился над ним и доверительно обнял его дрожащие плечи. Прошло не так уж много времени с того дня, когда кроткий, все понимающий взгляд юноши в ответ на прикосновение Уриена преисполнил того яростью и стыдом. Теперь же Рун сам прикоснулся к нему, успокаивая и утешая, и это легкое прикосновение преобразило Уриена, очистив его душу.
- Смотри же, свято храни тайну, если ты любил его.
- Да, да, я сохраню,- задыхаясь прошептал Уриен, не отнимая рук от лица.
- Сделай это ради... него,- промолвил Рун и незаметно улыбнулся, ибо в мыслях он произнес: "ради нее!"
- Не сомневайся во мне! Я буду нем до гробовой доски! Но не уходи сейчас, не оставляй меня одного!
- Я здесь, с тобой! И в обитель мы вернемся вместе. А сейчас молись и надейся на то, что причиненное тобой зло, возможно, удастся исправить.
- Увы,- горестно воскликнул Уриен,- мертвых не воскресить.
- Все возможно, - возразил Рун, - коли будет на то воля Господня! - Юноша верил в чудеса, и у него были на то основания.

Джулиана Крус прибыла в аббатство Святых Петра и Павла как раз вовремя, чтобы присутствовать на поминальной мессе по душам братьев Хумилиса и Фиделиса, утонувших в Северне во время недавней бури. Мессу служили на второй день после похорон Хумилиса. Было прохладно, но нежно-голубое небо и зеленая листва все же напоминали о лете. К тому времени в Шрусбери и его окрестностях трудно было сыскать человека, не слыхавшего о чудесном возвращении девушки, которую считали погибшей, и ясно, что никому не хотелось упустить случая взглянуть на нее. Поэтому на монастырском дворе собралась целая толпа любопытных. Рядом с девушкой ехал ее брат Реджинальд, а за ними следом Хью Берингар с Адамом Гериетом. Проехав ворота, все четверо спешились, и конюхи увели лошадей. Реджинальд взял сестру за руку и под многочисленными взорами повел ее к церковным дверям.
Это был опасный момент. У брата Кадфаэля были некоторые сомнения насчет того, что все пройдет гладко, и потому он специально пристроился рядом с Николасом Гарнэджем, чтобы одернуть и удержать молодого человека, начни тот во всеуслышание выражать свое изумление. Может быть, стоило предупредить Николаса заранее, и таким образом вовсе исключить риск. Однако Кадфаэль считал, что рискнуть все же стоит, ибо оставался шанс, что молодой человек так и не узнает, что же случилось на самом деле, а такой возможностью не стоило пренебрегать. Ибо если он останется в неведении относительно того, кто был его соперником, память об умершем не будет стоять между ним и девушкой. Ни о чем не догадываясь, он, конечно, стал бы непременно добиваться внимания Джулианы и мог со временем рассчитывать на успех. Девушке известно, какое участие принял он в ее поисках, а то, что Николас пользовался доверием и любовью Годфрида Мареско, может значить для нее очень многое. Однако если он узнает ее и поймет, как в действительности развивались события, то, возможно, так и не решится приблизиться к ней, не считая себя достойным занять в ее сердце место Хумилиса. Но Кадфаэль надеялся, что и в этом случае Николас окажется достаточно великодушным, чтобы оценить поступок Джулианы и сохранить все в секрете, и достаточно отважным, чтобы вновь попытать счастья. В конце концов, парень уже показал, что упорства ему не занимать. Так или иначе, Кадфаэль был настороже и не отходил от Гарнэджа, готовый в любую минуту дернуть его за рукав.
Опираясь на руку брата, Джулиана проследовала сквозь толпу. Ее нельзя было назвать красавицей - просто молодая, статная девушка со строгим овальным лицом, обрамленным белым траурным платком. Поверх платья на ней был накинут темно-синий плащ с капюшоном. Джулиана приехала на поминальную службу, и яркие цвета в ее наряде были бы неуместны, однако Элин позаботилась о том, чтобы ее одежда не могла навести на мысль о черной бенедиктинской рясе. Обе были высокие, стройные, почти одного сложения, так что платье Элин пришлось Джулиане как раз впору. И тонзура, которая со временем зарастет, и венчик каштановых волос были скрыты под тугим белым платом, прикрывавшим наполовину ее высокий лоб. Вдобавок девушка вычернила ресницы, благодаря чему ее ясные серые глаза приобрели особый, ирисовый оттенок, - так что узнать ее было не так-то просто.
Затаив дыхание, Джулиана медленно прошла мимо людей, с которыми так долго жила бок о бок. Но все видели в ней только девушку-мирянку, оказавшуюся в центре внимания из-за того, что с ней произошла удивительная история, о которой, впрочем, здесь скоро забудут - ведь к жизни Шрусберийского аббатства это не имело ни малейшего отношения.
Николас стоял и смотрел, как она подходит все ближе и ближе. Сердце его было исполнено ликования и благодарности судьбе - просто за то, что она жива. Возможно, для него и не найдется места в ее жизни, но отрадно уже то, что она цела и невредима, хотя ее и считали погибшей. Оказывается, не было ни ограбления, ни убийства! А раз так, у него остается надежда. Он еще скажет ей о своих чувствах, непременно скажет, но не теперь. Пусть пройдет время, пусть она узнает его получше. Они же почти незнакомы - какие он имеет на нее права? Даже если Хью Берингар и рассказал ей о том, как самоотверженно и упорно разыскивал ее Николас, этого недостаточно, чтобы рассчитывать на ее благосклонность. Он должен будет ее заслужить.
Тем временем Джулиана поравнялась с Николасом и, обернувшись, взглянула ему прямо в глаза. Всего на миг, но этого оказалось достаточно.
Брат Кадфаэль заметил, как Николас вздрогнул и даже приоткрыл рот, как будто собираясь вскрикнуть. Но он не издал ни звука. Монах крепко схватил Гарнэджа за руку, но тут же отпустил, поняв, что удерживать его нет надобности. Николас обернул к нему радостное, просветленное лицо и шепнул:
- Не тревожься! Я буду нем, как рыба.
"Живо он соображает,- с одобрением подумал Кадфаэль,- такого, надо думать, не отпугнут трудности. А девушка, судя по ее отношению к Хумилису, разбирается в людях. Дай Бог, чтобы она сумела оценить этого парня. Хотелось бы знать, что сказал ей Хумилис в Сэлтоне, в тот последний день? Понял ли он наконец, кто все это время был рядом с ним? Впрочем, наверное, понял. Он ведь, надо полагать, задумался еще тогда, когда Хью описал ему крест и подсвечники - она наверняка внесла их как вклад при вступлении в монастырь в Хайде. Должно быть, вместе с Хайдом они обратились в прах. И лорд Годфрид, возможно, забеспокоился, уж не причастен ли его преданный друг к гибели Джулианы - было от чего голове пойти кругом... Но наверняка в конце концов Господь открыл Хумилису глаза и он узнал правду".
Когда началась месса, Рун выбрал себе место в хоре поближе к Уриену и шепнул тому на ухо:
- Смотри, вот девушка, которая была невестой брата Хумилиса.
Уриен поднял глаза, бросил равнодушный взгляд на проходившую мимо молодую особу и пожал плечами.
- Да посмотри же! - настаивал Рун.- Ты ее знаешь.
Уриен взглянул еще раз - и узнал. Сердце его радостно затрепетало, с души словно свалился камень, и она воспарила ввысь, будто жаворонок в поднебесье. Звуки поминального канта замерли на его устах, потрясение лишило его дара речи, и он стоял молча, переполненный изумлением и восторгом. Эту тайну он навеки сохранит в своем сердце.
Когда Джулиана вышла из церкви, мягкий солнечный свет упал на ее лицо. Оно было печальным, но спокойным, и наблюдавший за ней Николас подивился стойкости и самообладанию девушки. От мысли подойти и заговорить с ней он отказался. Сейчас, когда он постиг всю меру ее великодушия и самоотверженности, обычные слова любви и предложение брачного союза казались ему чуть ли не кощунственными. Наверное, он еще не скоро сможет объясниться с ней. Но Николас умел ждать. Он решил, что сблизится с ее братом, станет своим человеком в Лэ, и постепенно, шаг за шагом, проторит дорожку к ее сердцу, и лишь когда стихнет боль их общей утраты, он откроет ей свои чувства.
Между тем Джулиана остановилась и огляделась по сторонам, словно искала кого-то. Она заметила Николаса, и губы ее тронула едва заметная улыбка. Девушка подошла к нему и протянула руку. Крохотная золотая змейка обвивалась вокруг ее среднего пальца, рубиновые глазки поблескивали на солнце.
- Сэр,- обратилась к нему Джулиана очень нежным и по-детски высоким голосом, - лорд шериф рассказал мне о том, какие усилия вы затратили на мои поиски. Простите за то, что я причинила вам и многим другим столько беспокойства. Боюсь, что моей благодарности будет недостаточно, чтобы отплатить за вашу доброту и заботу.
Ее рука, твердая и прохладная, лежала в его ладони. Она улыбалась, и эта улыбка могла принадлежать только Джулиане Крус, ничто в ней не напоминало о Фиделисе. Он мог бы подумать, что она считает свою тайну сокрытой от него, но взгляд прекрасных серых глаз сказал ему другое. Они поняли друг друга, и всякие слова были бы здесь лишними.
- Сударыня,- промолвил Николас,- видеть вас живой и здоровой - для меня самая большая награда.
Гарнэдж поцеловал девушке руку и с поклоном удалился. Он сознавал, что с ее стороны эти теплые слова были не более чем проявлением благодарности, да и как могло быть иначе. В сердце ее еще жива прежняя любовь и сильна горечь утраты. Но она сама подошла к нему, и это добрый знак. Скоро, очень скоро он поедет в Лэ - просто для того, чтобы коснуться ее руки и вновь увидеть эту легкую грустную улыбку. Она одарила его своим доверием, и это уже немало, а со временем он, возможно, добьется права надеяться и на большее.

После обеда брат Кадфаэль сидел в своем сарайчике в обществе сестры Магдалины и Хью Берингара. Все, слава Богу, закончилось благополучно. Присутствовавшие на церемонии миряне разошлись по домам, а монахи вернулись к своим повседневным обязанностям. Если что и печалило насельников обители Святых Петра и Павла, то только кончина двух братьев, недавно прибывших из Хайд Мида, но оба они пробыли в монастыре недолго, да и держались особняком. Пройдет немного времени, и облик обоих сотрется из памяти большинства монахов этой обители, и лишь их имена будут звучать в заупокойных молитвах.
- Может статься,- признал Кадфаэль,- что кого-то и дернет нелегкая копнуть поглубже, да только вряд ли, и во всяком случае не сейчас. Спокойствию ордена святого Бенедикта ничто не угрожает. Удалось избежать огласки, а значит, не поднимется шум и никому не придет в голову поливать грязью обители в Хайде и Шрусбери. А ведь просочись что-то наружу, такое бы началось! Ярмарочные жонглеры принялись бы распевать на каждом углу баллады про монахов, прячущих в кельях своих любовниц, а в самом монастыре было бы не продохнуть от епископских и легатских прихвостней, которые слетелись бы, словно мухи на мед, вынюхивая грех там, где им и не пахло. Я уж не говорю об этих надутых цистерцианцах в белых рясах - им только дай повод почесать языки насчет распутства бенедиктинцев... И ничто не очернит доброго имени девушки. Слава Господу! - проникновенно заключил монах.
Он откупорил бутыль своего самого лучшего вина, чувствуя, что всем им не мешает промочить горло.
- Она с самого начала полностью доверилась Адаму,- рассказывал Хью,- он-то и помог ей превратиться в юношу - и волосы остриг, и мужскую одежду раздобыл. Ну а пока она не объявилась в Хайде, жить-то на что-то надо было - вот Джулиана и поручила Гериету продать те украшения, которые считала своими. И когда в лавке ювелира он сказал, что хозяйка этих вещей умерла, слова его были продиктованы горечью - ведь его госпожа и впрямь умерла для этого мира, исчезнув из него по доброй воле. А когда я вез его из Бригге в Шрусбери, он отчаянно пытался хоть что-нибудь о ней разузнать, потому что боялся, что она пострадала во время пожара в Хайде. Но стоило Адаму услышать, что с лордом Годфридом Мареско в наше аббатство явился еще один брат, как он тут же успокоился - потому что прекрасно понял, кто таков этот Фиделис. И он молчал - скорее бы умер, чем проронил хоть слово. Этот Адам не вчера родился и понимал, какая мерзость пришла бы многим в голову, узнай они правду.
- А Джулиане стоило бы понять, как, надеюсь, она и сделала,- заметил брат Кадфаэль,- что есть люди, способные на верность и преданность, которые мало уступают ее собственным. Адам Гериет как раз из такого теста... Да, у бедного брата Фиделиса не было другого выхода, кроме как пропасть без следа, а не то Джулиана не смогла бы вернуться к жизни. Правда, я никак не думал, что эта возможность представится так скоро...
- Однако ты ею ловко воспользовался,- сказал Хью.
- А у меня другого выхода не было - сейчас или никогда. Помедли я чуток, и все бы вышло наружу. Мадог, тот, конечно в жизни бы рта не раскрыл, но девушке, как умер Хумилис, свет стал не мил, она была сама не своя.
Кадфаэль вспомнил, как на руках принес лишившуюся чувств Джулиану в обитель, чтобы передать на попечение сестры Магдалины.
- На нее смотреть было страшно,- со вздохом сказал монах,- промокшая, бледная, глаза будто остекленели - смотрит и ничего не видит. А каких трудов стоило мне оторвать ее от тела Хумилиса. Не знаю, как бы я со всем этим справился, не будь рядом Элин. Мы уже стали побаиваться, что потеряем девушку, как и Хумилиса, но слава Богу - сестра Магдалина искусный лекарь.
- То письмо, что я сочинила от ее имени,- заметила Магдалина, не без гордости вспоминая проделанную работу,- было, пожалуй, самым трудным делом. Хотя ведь с начала до конца в нем нет ни слова лжи. Правды, конечно, там тоже мало, но главное, что оно по сути своей не лживо, а это, как я понимаю, очень и очень важно. Подумайте-ка хорошенько - почему она решила представиться немой? Голос? - Да, и это, безусловно, тоже - женский голос не переделаешь и с мужским не спутаешь. Лицо - совсем другое дело, измени прическу, и девушка запросто может сойти за юношу - не всякая, но Джулиана вполне. Но кроме голоса, у нее были еще две веские причины сказаться немой. Во-первых, это придавало ей уверенность в том, что она никогда не привлечет своего нареченного как женщина. Джулиана не считала, что он перед ней в долгу, и была убеждена, что это она преданностью и неустанной заботой должна заслужить его расположение. Так она и сделала - Фиделис сам как верный друг заслужил любовь Хумилиса. И, во-вторых, она решительно настроилась никогда ему не лгать. А кому вовсе не дано говорить, тот и солгать словами не сможет,- Сестра Магдалина вздохнула и подытожила: - Джулиана считала брата Хумилиса - Годфрида Мареско - своим мужем перед Господом. Так она понимала сокровенное таинство брака.
- Стало быть, по ее разумению, он ничего ей не был должен, а она, напротив, была обязана ему всем,- промолвил Хью и покачал головой, подумав, что женщина странное создание и постичь ее душу так сложно, что лучше и не пытаться.
- Так-то оно так,- отозвался брат Кадфаэль,- но ведь она получила от него все, что хотела. Она добилась этого сама и считала своим по праву. Она была с ним неразлучна, заботилась о нем, знала о нем все, даже самые сокровенные его тайны, и он любил ее - можно ли ожидать большего от обычного брака? Что толку было говорить Джулиане, что она свободна от обещания, когда она сама считала себя его женой. Что меня беспокоит, так это чувствует ли она себя свободной сейчас.
- Пока еще нет, но непременно почувствует,- заверила сестра Магдалина.- Натура у нее сильная, и интерес к жизни обязательно вернется. А если у того молодого человека, которому она понравилась, достанет терпения и упорства, думаю, в конце концов он может добиться успеха. У него есть неоспоримое преимущество перед любым другим - ведь оба они любили одного человека. И вот еще что,- добавила Магдалина,- у этого Реджинальда жена и трое ребятишек, да и четвертый вот-вот появится, и сдается мне, что Джулиана со временем почувствует себя в Лэ лишней - не такая это девушка, чтобы долго оставаться в приживалках, даже у единокровного брата.

Предыдущая страница 9 Следующая страница


Сокровенное таинство 10

Минули полчаса, отведенные для послеобеденного отдыха, и Кадфаэлю, как и всем братьям, пришло время возвращаться к своим трудам. У садовой ограды он распростился со своими друзьями. Сестре Магдалине, которую сопровождали двое дюжих лесников, предстояло вернуться в обитель у Брода Годрика по западной дороге, а Хью поспешил домой. Кадфаэль же отправился на участок, где у него были высажены пара яблонь и грушевое дерево, которому уже приспела пора плодоносить. Он с удовлетворением огляделся по сторонам. Недавний ливень напоил жизненными соками истомленную засухой землю. Меол уже не казался иссохшим и обмелевшим и весело журчал, перекатываясь через отмели. Сентябрь стал таким, каким он и должен быть,- щедрым и изобильным. Хотя из-за долгой жары часть фруктов перезрела и опала до срока, но и того, что осталось, было достаточно, чтобы возблагодарить Господа, ибо, по мудрому замыслу Творца, за каждой засухой следует благодатный дождь, и все в природе возвращается на круги своя. А коли так, то и в жизни человеческой, несмотря на все испытания, со временем все образуется и встанет на свои места. Благодатный дождь небесный не заставит себя ждать и непременно прольется на жаждущую душу.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эллис Питерс - Биография

Эллис Питерс

На основную страницу

Биография

Ellis Peters. Великобритания, 1913 - 1995

Английская писательница. Творческая карьера Эллис Питерс началась в 1936 году, когда она под собственным именем публикует свои исторические романы. В годы мировой войны служила в Королевских Военно-морских силах. В 1951 году писательница начинает работать в жанре детектива, написав целую серию произведений с общими героями - семьей Фелс. Элис Питерс известна и как переводчик и страстный любитель чешской литературы. В годы "Пражской весны" (1968) Чешское общество международных отношений награждает ее Золотой медалью. Настоящая слава и всемирная известность приходит к писательнице в конце 70-х, когда появляется ее знаменитая серия о Брате Кадфаэле. Средневековый герой - участник крестовых походов и морских сражений - Брат Кадфаэль возвращается в родной Уэльс, где в окрестностях Шрусбери начинается его карьера лекаря-травника и детектива. Написанная в традиционном английском детективном стиле, да еще на фоне реальных исторических событий смутного времени Англии, серия о Брате Кадфаэле становится настолько популярной, что появились специальные автобусные экскурсии по местам действия романов. Поклонниками этих произведений создан специальный глоссарий - своеобразный "Who is Who" - с указанием, что представлял собой тот или иной герой в реальной жизни, а также тех персонажей, которые являются творческой фантазией автора. Издан справочник по лекарственным травам, используемым монахом Кадфаэлем для приготовления своих снадобий. Каждый роман о Брате Кадфаэле предваряется небольшой картой места действия, что вызывает неизменный интерес у настоящего ценителя как детективных, так и исторических произведений. За свою жизнь Эллис Питерс написала более 70 романов. Ее творчество очень высоко оценено коллегами - она лауреат премий Эдгара По и Серебряного кинжала. В 1993 году за ее большой вклад в английскую детективную литературу Британская ассоциация детективных писателей наградила ее премией Алмазный кинжал.


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 2)
  • Глава четвертая (Страница 2)
  • Глава пятая (Страница 3)
  • Глава шестая (Страница 4)
  • Глава седьмая (Страница 4)
  • Глава восьмая (Страница 5)
  • Глава девятая (Страница 6)
  • Глава десятая (Страница 6)
  • Глава одиннадцатая (Страница 7)
  • Глава двенадцатая (Страница 7)
  • Глава тринадцатая (Страница 8)
  • Глава четырнадцатая (Страница 9)


Эллис Питерс

Сокровенное таинство

Цикл: "Брат Кадфаэль" - 11

 Читать книгу

Аннотация

В детективном цикле английской писательницы преступления раскрывает... монах.

В Шрусбери находят приют два монаха из разоренной обители. Один из них, удаляясь от мира, разорвал помолвку. Его невеста также решила принять постриг, но пропала по дороге в монастырь. Загадку, которую таят в себе эти порванные узы, брат Кадфаэль раскрывает в романе "Сокровенное таинство".

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel