Эллис Питерс - Смерть на земле горшечника

1 Эллис Питерс

Глава первая

В 1143 году, через неделю после закрытия ярмарки, приуроченной ко дню Святого Петра, монахи бенедиктинского монастыря Святых Петра и Павла вернулись к своим обычным занятиям. Было начало августа, стояла сухая, благодатная погода, и урожай хлебов уже свезен был в амбары. Посчитав, что это подходящее время, брат Мэтью, келарь, вынес на обсуждение капитула суть одного дела, которое он во время ярмарки уже несколько раз обсуждал с приором августинского монастыря Святого Апостола Иоанна, что в Хомонде, в четырех милях к северо-востоку от Шрусбери.
Хомонд был оплотом Фиц Алана, а сам он, сторонник императрицы Матильды, попал в немилость к королю Стефану и был вынужден бежать после того, как пала под натиском королевского войска обороняемая им крепость Шрусбери. Впрочем, ходили слухи, будто Фиц Алан, вернувшись после своего бегства во Францию, вновь оказался в Бристоле, в войске императрицы. Как бы там ни было, многие из арендаторов Фиц Алана считали себя подданными короля Стефана; они не покладая рук трудились на своих угодьях, и Хомонд процветал. Так что монастырь Святого Апостола Иоанна был в высшей степени достойным и выгодным соседом, с которым можно было при случае иметь дело, причем к обоюдной пользе, а тут, как считал брат Мэтью, как раз и представился такой случай.
- Предложение об обмене участками земли исходило от обители в Хомонде, - сказал он на собрании капитула. - Но это выгодно для обоих монастырей. Я уже представил все необходимые данные отцу настоятелю и приору Роберту, у меня есть черновые планы обоих земельных участков, о которых идет речь, оба они примерно равны по площади и по прочим своим достоинствам. Один участок, которым владеет наш монастырь, расположен в нескольких милях от Хотона и со всех сторон окружен землей, подаренной Хомондской обители. Так что нашим соседям выгодно присоединить этот участок к своим владениям. Ведь они сэкономят на этом время и силы для его обработки. А земля, которую обитель в Хомонде желает обменять, расположена на ближайшем к нам участке манора Лонгнер, всего в двух милях от нашего аббатства и довольно далеко от Хомонда, что для них явно неудобно. Здравый смысл подсказывает, что следует согласиться на этот обмен. Я уже видел эту землю и считаю, что нам это выгодно. Таково мое мнение.
- Если эта земля - на ближайшем к нам участке манора Лонгнер, - подал голос брат Ричард, субприор, уроженец здешних мест, хорошо знающий окрестности, - то она должна быть расположена близко к реке. Не грозит ли этому участку наводнение? - спросил он, обратившись к брату Мэтью.
- Нет, не грозит. Северн протекает рядом - это верно, но берег со стороны реки высокий, луг отлого поднимается вверх, к вершине холма, где растут деревья и кустарники. На берегу реки было несколько ям с глиной, но, думаю, глины в них уже нет. Это поле называют Землей Горшечника. Кстати, это та самая земля, которую арендовал брат Руалд еще пятнадцать месяцев тому назад, до того как решил принять постриг в нашем монастыре.
Легкое движение прошло по залу - все присутствующие повернулись в одном направлении и их взгляды остановились на брате Руалде. Это был молчаливый и серьезный монах, еще не старый, но возраст которого трудно было определить, благообразный, с правильными чертами вытянутого, аскетического лица. Брат Руалд все еще проводил молитвенные дневные часы, погруженный в некий экстаз, ведь он лишь два месяца назад принял монашеские обеты. Непреодолимое желание стать монахом, которое он почувствовал после пятнадцати лет супружеской жизни и двадцати пяти лет, отданных гончарному ремеслу, стало таким необоримым, что он не в силах был этому противостоять и обрел душевное успокоение только тогда, когда смог попасть в монастырское братство. И это чувство покоя с тех пор, казалось, не покидало его. Вот и сейчас, когда все взгляды были обращены на него, брат Руалд оставался совершенно спокоен. Каждому была известна его история, запутанная и странная, но это его ничуть не смущало. Главным для него было то, что он достиг своей цели.
- Это - доброе пастбище, - после короткого молчания ответил он на незаданный вслух вопрос. - А при необходимости его можно вспахать и засеять. Лежит это поле гораздо выше обычного уровня подъема воды в Северне. Конечно, я могу говорить только о том, что знаю.
- Это поле, кажется, чуть меньше по площади, - рассудительно заметил брат Мэтью, рассматривая план на пергаменте. Склонив голову набок и прищурив один глаз, он прикидывал размеры участков. - Но такое удобное расположение позволит нам тоже сберечь и время, и силы. Я уже сказал, что считаю этот обмен честным и справедливым.
- Земля Горшечника! - медленно произнес приор Роберт. - Так ведь называлась земля, купленная за тридцать сребреников, полученных Иудой за свое предательство. В ней хоронили бездомных бродяг. Надеюсь, это название не послужит дурным предзнаменованием.
- Но это поле так прозвали благодаря моему ремеслу, - ответил Руалд. - Я ведь гончар, иначе - горшечник. А земля всегда безгрешна. Ее могут запятнать лишь наши поступки. Я честно трудился на ней, пока не понял, к чему на самом деле мне следует стремиться. А земля эта добрая. Она может принести гораздо больше пользы, чем моя мастерская и печь для обжига. Для них хватило бы и узкого двора.
- А удобен ли доступ к этому полю? - осведомился брат Ричард. - Ведь оно лежит далеко от проезжей дороги, на другой стороне реки.
- Затруднений не возникнет, - ответил брат Руалд. - Немного вверх по течению есть брод, а совсем близко к участку имеется и переправа.
- Ведь эту землю год назад подарил Хомонду Юдо Блаунт-старший, владелец Лонгнера, - напомнил присутствующим брат Ансельм. - Будет ли он участвовать в этом обмене? С ним уже велись переговоры, он не возражает? - обратился он к брату Мэтью.
- Я должен напомнить, - ответил келарь, как всегда, хорошо осведомленный обо всем происходящем в округе, - что Юдо Блаунт-старший скончался в начале этого года в Уилтоне. Он находился в арьергарде, прикрывавшем отступление королевского войска. Нынешний владелец Лонгнера - его сын, тоже Юдо. Да, с ним мы говорили и не встретили никаких возражений. Подаренная его отцом земля является собственностью обители в Хомонде и может быть использована нашими соседями с наибольшей Для них выгодой, чему явно послужит этот обмен. Так что никаких препятствий нет.
- А не будет ли для нас каких-нибудь ограничений при распоряжении этой землей? - строго спросил приор. - Соглашение будет составлено на обычных условиях? То есть - каждая из сторон вольна будет по своему усмотрению использовать эту землю - строить на ней, или же распахать ее, или устроить пастбище?
- Да, это оговорено. Нам не воспрещается любое ее использование.
- Сдается мне, - вступил в разговор настоятель, аббат Радульфус, обведя взглядом свою паству, - сегодня мы уже выслушали достаточно по этому вопросу. Но если кто-то желает что-то добавить, пускай говорит.
Воцарилось молчание. Многие вновь обратили свой взор на серьезное лицо брата Руалда, ожидая, не скажет ли он чего-нибудь еще. Но тот вновь погрузился в свои мысли. А ведь никто лучше него не знал достоинств этой земли, ведь он арендовал ее много лет! Видно, он сказал все, что должен был сказать, и не считал нужным что-либо к этому добавлять. После того как он ушел в монастырь и посвятил себя Богу, все, что было связано с его прошлой жизнью, - земля, дом, ремесло, его близкие, - все для него, как видно, перестало существовать. Он ни с кем не делился своим прошлым, возможно, он никогда о нем и не вспоминал. За все время, проведенное в монастыре, он ни разу не изъявил желания навестить свой покинутый дом.
- Хорошо, - подытожил аббат, - мне ясно, что обе стороны только выигрывают от этого обмена. Теперь, брат Мэтью, посоветуйся с приором, составь нужные бумаги, и, как только будет определен срок обмена, мы засвидетельствуем эти документы и скрепим печатью. А после этого пусть брат Ричард и брат Кадфаэль осмотрят участок и решат, как нам лучше использовать его, чтобы извлечь наибольшую пользу.
Брат Мэтью с удовлетворенным видом кивнул и проворно убрал бумаги. В его обязанности входило следить за монастырскими владениями, контролировать денежные средства, оценивать землю, урожай, разного рода дарения в пользу аббатства Святых Петра и Павла. Он уже оценил Землю Горшечника, руководствуясь опытом и проницательностью, и результаты оценки его порадовали.
- Есть еще какие-нибудь вопросы? - спросил аббат Радульфус.
- Нет, отец аббат! - ответил за всех келарь.
- Тогда на этом и закончим, - сказал аббат, вставал, что послужило сигналом и остальным.
Все стали расходиться. Аббат, выйдя из здания, где проходило собрание капитула, направился к кладбищу, поросшему травой, добела высушенной августовским солнцем.

Когда брат Кадфаэль после вечерни отправился в город, стояла прекрасная погода, и он с наслаждением подставлял лицо нежарким солнечным лучам. Кадфаэль намеревался поужинать со своим другом, шерифом Хью Берингаром, а заодно и навестить его сына Жиля - своего крестника, крепкого и сильного мальчугана трех с половиной лет, любимца и маленького тирана всех домочадцев.
По праву крестного отца Кадфаэль опекал мальчика. Он посещал дом Хью с разумной регулярностью, и хотя время, которое он проводил с Жилем, было больше заполнено играми, нежели назиданиями, ни Жиль, ни его родители ничуть против этого не возражали.
- Он тебя больше слушается, чем меня, - сказала Элин с ласковой улыбкой, обращаясь к Кадфаэлю, который, едва переступив порог, сразу начал возиться с ее сыном. - Боюсь, он надоест тебе прежде, чем ты сможешь ему что-нибудь внушить. Хорошо, что ему уже пора спать.
Хью был брюнет, а у Элин волосы были льняными. Тонкая и стройная, ростом она была чуть выше мужа. Сын и телосложением, и цветом волос походил на мать. Когда-нибудь он станет на голову выше отца. Сам Хью это предсказал, когда увидел новорожденного сына - зимнего ребенка, появившегося на свет под Рождество, - самый дорогой подарок к празднику. Теперь, в три с половиной года, Жиль отличался неуемной энергией здорового щенка и, подобно щенку, засыпал сразу же, как только чувствовал усталость. Элин сама отнесла его в кровать, а Хью с Кадфаэлем продолжали сидеть за столом и, попивая вино, дружески беседовали, перебирая события минувшего дня.
- Земля Руалда? - переспросил Хью, выслушав рассказ брата Кадфаэля об утреннем собрании капитула. - Это что, тот самый участок у реки, на ближней к нам стороне манора Лонгнер, где у Руалда была мастерская? Да, я помню, как эту землю передали в дар монастырю в Хомонде. Это было в начале октября прошлого года. Блаунты ведь всегда покровительствовали аббатству в Хомонде. Но похоже, ваши соседи не смогли как следует использовать этот подарок. Так что обмен - дело хорошее. В ваших руках эту землю ждет лучшая участь.
- Давненько мне не случалось наведываться туда, - сказал Кадфаэль. - Ты не знаешь, отчего это поле было в таком небрежении? С тех пор как Руалд пришел к нам в монастырь, в его мастерской, я знаю, никто не работал. Но в конце концов аббатство в Хомонде отдало его дом в аренду.
- Да, старухе вдове. А ей разве под силу было заниматься землей? Теперь она перебралась в город, к дочери. Печь для обжига растащили по камушку, а дом совсем обветшал. Сейчас самое время навести там порядок. В этом году монахи из Хомонда даже не стали сушить там сено, так что они рады-радешеньки сбыть эту землю с рук.
- Это устраивает обе стороны, - задумчиво сказал Кадфаэль. - Как сообщил брат Мэтью, возражений нет и у нового хозяина Лонгнера, молодого Юдо Блаунта. Думаю, приор обители в Хомонде наверняка спросил у него об этом заранее - ведь землю передал в дар аббатству его отец, Блаунт-старший. Жаль, - промолвил брат Кадфаэль со вздохом, - что даритель ушел к своему Творцу и сейчас его сыну приходится решать за него все вопросы. Юдо Блаунт-старший, владелец манора Лонгнер, оставил свои земли на попечение сына всего через несколько недель после того, как он подарил Землю Горшечника аббатству в Хомонде, и присоединился к войску короля Стефана, чтобы участвовать в осаде Оксфорда, где находилась со своей армией императрица Матильда. В этом сражении он остался жив, но пару месяцев спустя ему суждено было погибнуть при неожиданном поражении королевского войска при Уилтоне. Король, как это случалось уже не в первый раз, недооценил своего противника. Граф Роберт Глостерский не рассчитал скорости, с которой двигался противник, и, бросившись вперед со своим авангардным отрядом, оказался в весьма опасном положении. Сам он смог прорваться благодаря героическим действиям арьергарда, но это стоило Уильяму Мартелю, королевскому вестовому, свободы, а Юдо Блаунту - жизни. Король Стефан, чтобы сохранить честь своих знамен, заплатил большой выкуп за освобождение Мартеля. Но никто в этом мире уже не мог воскресить Юдо Блаунта. Владельцем Лонгнера стал его старший сын, а младший - припомнил Кадфаэль - был послушником в аббатстве Рэмзи, и он в марте привез домой тело отца, чтобы похоронить его в родной земле.
- Юдо Блаунт был высокий, крупный мужчина, лет сорока двух, сорока трех, - задумчиво проговорил Хью. - И как хорош собой! Сыновья ни в какое сравнение с ним не идут! Как странно иногда судьба распоряжается людьми! Вдова Блаунта старше его на несколько лет, и вдобавок ее терзает тяжелая болезнь, вконец ее изнурившая, она, говорят, мучается невыносимыми болями, но все еще живет на белом свете, а муж ее, сильный и здоровый, - умер. Кстати, хозяйка Лонгнера, должно быть, тоже пользуется твоими снадобьями? Я запамятовал, как ее зовут.
- Доната, - ответил Кадфаэль, - ее зовут Доната. Ты сейчас упомянул о снадобьях, и я вспомнил, что было время, когда ее служанка постоянно приходила ко мне за ними - от моих лекарств ей становилось немного легче. Последний раз это было примерно год назад. Я думал, что ей полегчало и она уже не нуждается в моей помощи. Но есть такие болезни, излечить которые я, с моими скромными познаниями, не в силах.
- Я видел ее на похоронах Юдо, - сказал Хью, нахмурившись и посмотрев почему-то на открытую дверь. Там, в саду, уже сгущались сумерки. - Нет, она не поправилась, наоборот, она настолько исхудала, что от нее остались лишь кожа да кости. Кажется, что если она поднимет руку, то рука будет просвечивать. Лицо у нее серое, как листья лаванды, и всё в глубоких морщинах. Юдо Блаунт послал за мною, когда решил отправиться в королевское войско и участвовать в осаде Оксфорда. Удивляюсь, как это он смог оставить жену в таком состоянии. Тем более, что Стефан не призывал его к себе, а даже если бы и призвал, Юдо незачем было ехать самому. Его прямым долгом было бы послать - вместо себя - одного вооруженного конного рыцаря. Он же привел в порядок свои дела, оставил старшего сына распоряжаться манором и уехал.
- Вполне возможно, - предположил Кадфаэль, - что ему стало невмоготу находиться дома - каждый день наблюдать, как страдает жена, не будучи в силах ей помочь.
Оба собеседника не повышали голоса, и Элин, вошедшая в этот момент в гостиную, не слышала, о чем они говорили. Один вид ее, счастливой жены и матери, довольной и лучащейся радостью, прогнал прочь все грустные мысли и помог обоим мужчинам хоть ненадолго стряхнуть с себя все заботы; они не хотели нарушать безмятежного спокойствия Элин. Она пришла, чтобы немного посидеть с ними, и руки ее отдыхали, потому что было уже слишком темно, чтобы шить или прясть, а теплый, мягкий вечер был так красив, что не хотелось зажигать свечи.
- Жиль заснул быстро, он уже дремал, когда произносил молитву, - сказала Элин. - Но он может в любой момент проснуться и потребовать, чтобы Констанс рассказала ему какую-нибудь сказку. Он привык, чтобы перед сном ему что-то рассказывали или читали, а привычка есть привычка. Впрочем, я и сама жду рассказа, - улыбнулась Элин, глядя на Кадфаэля, - прежде чем ты нас покинешь. Какие новости в аббатстве? После ярмарки я ходила только на обедню в церковь Святой Девы Марии. Как ты считаешь, ярмарка в этом году удалась? Фламандских товаров в этот раз оказалось меньше, чем обычно, но все равно ткани были отличные. А я еще удачно купила добротную уэльскую шерсть - для зимы. Шериф, - тут она, состроив озорную гримаску, посмотрела на мужа, - совсем не заботится об одежде, а я не допущу, чтобы мой муж носил всякое старье и замерзал в морозы. Ты не поверишь, Кадфаэль, его лучшей домашней одежде целых десять лет! Я уже дважды меняла подкладку, а он так и не желает с ней расстаться.
- Лучшие слуги - это старые слуги, - рассеянно произнес Хью. - По правде говоря, только привычка заставляет меня подыскивать себе одежду. Впрочем, ты, душа моя, можешь, когда пожелаешь, одеть меня во все новое. - Он улыбнулся и продолжал: - Теперь касательно новостей. Кадфаэль сейчас рассказывал, что монастыри в Шрусбери и Хомонде согласны обменяться участками земли. Участок, что зовется Землей Горшечника, рядом с Лонгнером, перейдет к нашему аббатству, и там, скорее всего, будет пашня. Я прав, Кадфаэль?
- Вполне вероятно, - согласился тот. - Во всяком случае, там, где повыше и подальше от реки, а внизу должен быть выгон.
- Я обычно покупала у Руалда его изделия, - сказала Элин, и в голосе ее был оттенок грусти. - Он хорошо знал свое ремесло. Я не могу до сих пор взять в толк, что заставило его уйти в монастырь. Это произошло так внезапно!
- Кто знает! - Кадфаэль мысленно обратился назад, ко временам своей уже далекой молодости, что с ним случалось теперь все реже, к поворотному моменту его жизни.
Он много путешествовал на своем веку, участвовал в сражениях, терпел палящий зной и ледяной холод, переносил всякие невзгоды, испытывал радость и горесть - в результате приобрел бесценный жизненный опыт, но внезапно охватившее его непреодолимое желание бросить все и удалиться под мирный монастырский кров так и осталось для самого Кадфаэля загадкой. Нет, он не искал в монастыре убежища. Скорее, это было стремление к свету и желание обрести наконец покой и некую определенность.
- Руалд не в силах был объяснить причину своего поступка, - продолжал он, вернувшись к действительности, - лишь утверждал, что получил откровение от Господа и пошел по указанному пути, который привел его туда, куда и должен был привести. Такое случается. Думаю, что наш аббат Радульфус вначале отнесся к нему с подозрением. Он положил ему полный срок послушничества - и даже сверх того. Желание Руалда приобщиться к монастырской жизни было столь сильным, что вызвало у нашего настоятеля не менее сильные подозрения. Этот человек был пятнадцать лет женат, и жена не хотела отпускать его. Руалд оставил ей все, что положено, и даже больше того, но она этим пренебрегла. Долго она боролась против его решения, но Руалд оставался непреклонен. После его ухода в монастырь она очень недолго оставалась в доме и совсем не занималась хозяйством. Через несколько недель она исчезла, оставив двери дома открытыми и не тронув ничего, что в нем находилось.
- Исчезла вместе с другим мужчиной, так рассказывают соседи, - заметил Хью, неодобрительно покачав головой.
- Что ж, собственный муж бросил ее, - рассудительно сказал брат Кадфаэль. - Она терзалась из-за этого - таково общее мнение. Верно, и любовника-то завела из чувства мести. Ты когда-нибудь видел ее?
- Нет, - ответил Хью, - что-то не припомню.
- А я видела, - сказала Элин, - по рыночным дням, а также во время ярмарок - она помогала мужу торговать в палатке. Но на последней ярмарке ее не было... Ну конечно, ведь он уже с прошлого года находится в монастыре, а она покинула эти края. Вокруг много судачили о том, что Руалд ее бросил, и ей тяжко было, наверное, что о ней сплетничают. Женщины, что торговали на рынке, ее недолюбливали, а она, как видно, не заводила подруг, ни с кем не сближалась. И потом, знаете, жена Руалда очень красивая и не из наших краев. Много лет назад он привез ее из Уэльса, но она за все время, что здесь жила, так и не научилась как следует говорить по-английски, так и осталась чужестранкой. Видно, никто ей не был нужен, кроме Руалда. Не удивительно, что она так убивалась, когда он ее бросил. Соседки говорят, что она прямо-таки возненавидела его. Тогда-то и объявила, что у нее есть любовник и что она прекрасно обойдется без такого мужа, как Руалд. И все же она боролась за него, не хотела отпускать. Женщины легко переходят от любви к ненависти, особенно когда любовь не доставляет им ничего, кроме боли.
Элин умолкла - видно было, что она прониклась сочувствием к страданиям этой почти незнакомой ей женщины, - потом, словно очнувшись, хозяйка смущенно улыбнулась.
- Да ведь я, кажется, сплетничаю! - воскликнула она. - Что вы обо мне подумаете?! Эта история случилась год назад, теперь жена Руалда, должно быть, успокоилась. Разве так уж странно, что она вырвала корни, которые и были-то пущены здесь неглубоко, и когда Руалд ушел в монастырь - ушла и она в свой Уэльс, ни одной душе не сказав ни слова? С другим мужчиной или одна - но она ушла навсегда.
- Дорогая, - растроганно сказал Хью, с интересом выслушав жену, - ты никогда не перестанешь меня удивлять! Откуда тебе известна эта история? И отчего ты приняла ее так близко к сердцу?
- Я видела их обоих вместе на ярмарочной площади, в палатке. Этого достаточно. Она была такая красивая, такая пылкая и так любила его. А вы, мужчины, - в голосе Элин послышалась грусть, - прежде всего заботитесь о своих правах и желаниях, поступаете так, как вам заблагорассудится, - уходите в монастырь или отправляетесь на войну. А я женщина, и я понимаю, как жестоко обижена была жена Руалда. Разве она не имела права вмешаться? И разве вы когда-нибудь перестанете считать, что он имел право стать монахом. Но его уход в то же время не даровал ей свободу. Она не могла снова выйти замуж, потому что тот, кто был ее мужем, монах он или нет, еще жив. Разве это справедливо? Едва ли!.. Надеюсь, что она ушла с возлюбленным, это лучше, чем продолжать жить и страдать в одиночестве.
Смеясь и одновременно вздыхая, Хью притянул к себе жену:
- Дорогая хозяюшка, в твоих словах много справедливого, но мир полон несправедливости.
- И все же я считаю, что Руалд тут тоже не виноват, - сказала Элин, смягчаясь. - Я даже думаю, что он дал бы ей свободу, если б мог. Теперь она свободна, и я надеюсь, что, где бы она сейчас ни находилась, в ее жизни есть утешение. Я так думаю: если человек и вправду услышал Божье повеление, ему ничего другого не остается, как повиноваться, хотя он может дорого за это заплатить. Каким монахом он стал, Кадфаэль? Действительно ли он был не в силах противиться гласу Божию?
- Да, - отвечал брат Кадфаэль, - так оно и было. Руалд всецело отдался своей новой миссии. Я уверен, что у него не было иного выбора. - Монах помолчал в задумчивости - ему трудно было найти подходящие слова, чтобы определить ту степень самоотречения, на которую сам он не был способен. - Теперь он полностью защищен от любых внешних воздействий. Для нынешнего его состояния и добро, и зло - все благо. Если бы ему суждена была мученическая смерть, он бы принял ее с тем же спокойствием, что и блаженство. Сомневаюсь, чтобы он вспоминал когда-нибудь о своей прошлой жизни в миру, где он прожил сорок лет, или о жене, которую бросил. Да, у Руалда не было другого выхода, не было выбора.
Элин не сводила с брата Кадфаэля широко раскрытых, цвета ирисов, глаз невинных и в то же время весьма проницательных.
- А было ли с тобой такое, когда ты решил уйти в монастырь? - спросила она.
- Нет, у меня был выбор. И я его сделал. Это было трудно. Но я остановился на нем - и не жалею об этом. Я не такой избранник Божий, не святой, как Руалд.
- А он - святой? - с удивлением спросила Элин. - Не слишком ли легко он стал им?

Документ об обмене земли между аббатствами в Хомонде и Шрусбери был составлен, скреплен печатями и засвидетельствован в первые дни сентября. Выполняя распоряжение аббата, брат Кадфаэль и субприор Ричард отправились осматривать вновь приобретенный участок, чтобы определить, как его лучше всего использовать с наибольшей выгодой для аббатства. Когда они выходили из обители, еще не рассеялся утренний туман, но к тому времени, когда они достигли переправы, находившейся недалеко от Земли Горшечника - немного вверх по течению Северна, - солнечные лучи уже пробивались сквозь дымку, и сандалии монахов оставляли четкие следы на росистой траве. Другой берег, крутой и песчаный, во многих местах подмываемый течением, переходил в узкую полосу травы, за которой, на холме, росли кустарники и деревья. Выйдя из лодки на другой стороне Северна, монахи прошли вдоль этой полосы и остановились на углу Земли Горшечника. Перед ними, склоняясь к реке, располагался довольно большой участок.
Место было очень красивым. С песчаного откоса у реки травянистый склон постепенно поднимался к вершине холма, поросшей колючим кустарником. Там же росли березы - и небо просвечивало сквозь тонкую филигрань их ветвей. Опустевший дом словно присел на корточки, привалившись к зарослям в дальнем углу участка, садовая изгородь исчезла, а сам сад почти заглушила разросшаяся некошеная трава. Хлебные колосья, которые аббатство в Хомонде даже не удосужилось снять и отвезти в амбары, были по-осеннему бледны. Они созрели уже несколько недель назад, и зерна уже стали осыпаться. Среди выгоревших стеблей все еще пестрели яркими красками полевые цветы - колокольчики и маки, маргаритки и васильки; кое-где, по-весеннему нежные, пробивались зеленые ростки молодой травы. Спутанные ветки ежевики были усыпаны только-только начавшими темнеть красными ягодами.
- Эти колосья можно скосить и высушить, а после набить ими сенники, - сказал брат Ричард, внимательно разглядывая заросшую пашню. - Только вот стоит ли овчинка выделки? Может, лучше ничего не трогать, дать стеблям высохнуть, а после распахать поле? Эта земля давным-давно не была под плугом.
- Да, это будет трудная работа, - заметил брат Кадфаэль, с удовольствием наблюдая, как солнечные лучи ласкают белые стволы берез.
- Не такая трудная, как кажется. Почва здесь сама по себе хорошая, плодородная. У нас ведь есть упряжка из шести волов, а поле большое - всем работы хватит. По-моему, сначала надо пропахать широкую и глубокую борозду, - сказал брат Ричард. Он вырос в сельской местности и знал в этом толк. Ведомый безошибочным чутьем, брат Ричард сразу же нашел самый короткий путь на вершину холма - прямиком через поле, вместо того чтобы обходить вокруг, по траве. Осмотревшись, он заявил: - Мы оставим нижнюю полосу под выгон, а пахать будем на верхнем участке.
Кадфаэль был того же мнения. Поле, расположенное за Хотоном, которое они отдали при обмене, лучше было использовать под выгон; а здесь, на холме, можно было на следующий год собрать урожай овса или пшеницы, а потом перегнать - на жнивье скот с нижнего выгона. Таким образом земля будет удобрена - и еще через год даст отличный урожай. Местность Кадфаэлю нравилась, и все же была здесь, в этом воздухе, разлита какая-то невыразимая печаль. Выглядывавшие сквозь поломанную садовую изгородь травы и сорняки, борющиеся за место под солнцем, дом без дверей и окна без ставней - все говорило о том, что это место покинуто людьми. Не будь этого, ничто бы не нарушало здесь спокойствия и мира. Но нельзя было без печали смотреть на покинутое хозяйство, зная, что двое людей - бездетные супруги - жили здесь целых пятнадцать лет и вот теперь от их надежд и стремлений не осталось и следа. Нельзя было не заметить и развалившуюся, разграбленную печь для обжига и не вспомнить при этом, что тут совсем недавно трудился гончар - обжигал в печи свои изделия, а теперь этот очаг холоден и пуст. Люди, жившие здесь, когда-то были счастливы, они радовались, глядя на плоды труда рук своих, и на этой же земле они страдали - а в итоге остались лишь осколки прошлого - холодные и равнодушные.
Кадфаэль обернулся и посмотрел вдаль: перед ним простирался широкий луг, солнце поднялось уже высоко и высушило влажную траву, туман исчез, а пестрые краски полевых цветов сверкали среди увядающих колосьев. Птицы возились и щебетали в ветвях деревьев, и тягостное впечатление как-то само собой рассеялось.
- Так каково будет твое мнение? - спросил брат Ричард.
- Думаю, стоит сеять озимые. Сперва один раз пропахать глубоко, потом - по второму разу, и тогда уже засеять поле пшеницей и бобами. Хорошо бы перед вторым вспахиванием удобрить почву.
- Да, ты прав, - согласился брат Ричард и стал спускаться по склону к сияющей в солнечных лучах излучине реки, где виднелись невысокие утесы из песчаника.
Кадфаэль шел следом за своим товарищем, сухая трава шелестела у него под ногами - как будто издавала протяжные, ритмичные вздохи. Монаха снова охватила печаль. «Как только земля будет вспахана, ее надо сразу же засеять, - подумал он. - Пусть на том месте, где стоит разрушенная печь, зазеленеют молодые всходы. Надо бы также либо сломать дом, либо пустить в него арендатора, чтобы присматривал за садом. А может, лучше распахать весь участок целиком? Но все равно, само название - Земля Горшечника - будет напоминать о прошлом».

В самом начале октября монастырскую упряжку из шести волов, вместе с тяжелым плугом с большими колесами, переправили на другой берег реки, и на бывшем поле Руалда была проведена первая борозда. Начали с верхнего угла участка, вблизи ветхого дома, и прежде всего вспахали землю, над которой нависали густые заросли ежевики, служившие защитной полосой. Погонщик волов понукал животных, которые неторопливо двигались вперед, плужный резец глубоко входил в почву, лемех рассекал спутанные корни, и бортовые отвалы с силой вздымали землю и переворачивали ее, словно высокую пенящуюся волну. От земли исходил терпкий запах, а от дыхания разгоряченных волов шел пар. Брат Ричард и брат Кадфаэль пришли поглядеть на начало работ. Аббат Радульфус благословил плуг - и все предвещало хороший урожай. Первая прямая борозда была проведена во всю длину поля, она была густого черного цвета и особенно выделялась на фоне поблекшей осенней травы. Пахарь, гордый своим искусством, развернул длинную упряжку, намереваясь пахать теперь в обратном направлении. Ричард был прав: земля оказалась не слишком твердая, значит, работа будет спориться.
Кадфаэль удовлетворенно кивнул и направился к осиротевшему неухоженному дому. Подойдя, он заглянул внутрь. Через год после того, как жена Руалда отряхнула прах этого места со своих ног и, оставив позади пятнадцать лет супружества, ушла куда-то, чтобы начать жизнь сызнова, с согласия владельца манора Лонгнер все движимое имущество, нажитое Руалдом и его супругой, было изъято и передано брату Амвросию, ведавшему раздачей милостыни, чтобы он поделил его между нуждающимися. Внутри дома было совершенно пусто, в сложенном из камней очаге еще высилась горка холодного пепла, по углам валялись занесенные ветром сбившиеся в кучу сухие листья, ежи и мыши устроили в них гнезда и там, как видно, зимовали. Длинные спутанные ветки росшего под окном куста ежевики проникли внутрь через пустую оконную раму, а над плечом Кадфаэля склонилась ветка боярышника, половина листвы с нее уже облетела, но куст был еще осыпан красными ягодами. Крапива и крестовник пустили здесь корни и проросли через щели в полу. Немного же времени понадобилось земле, чтобы уничтожить почти все, что было связано с ее прежними хозяевами!
Вдруг с другого конца поля послышался негромкий крик. Брат Кадфаэль решил, что это погонщик понукает волов, но подошедший к дому брат Ричард схватил Кадфаэля за рукав и раздраженно произнес:
- Там что-то случилось. Погляди, они остановились. Видно, что-то перевернули или же сломали! Только бы не плужный резец!
Брат Ричард вообще легко раздражался, а плуг - орудие дорогостоящее, и при вспашке целины окованный железом резец легко можно было повредить. Кадфаэль обернулся, чтобы взглянуть на упряжку в дальнем конце поля, где рос частый кустарник.. Пахарь начал прямо от этих кустов, чтоб пропахать как можно большую площадь. Воловья упряжка стояла на месте, вспахано было всего несколько ярдов новой полосы, а погонщик и пахарь, низко наклонившись, что-то рассматривали на вспаханной земле. Вдруг пахарь выпрямился и стремглав бросился бежать к дому, размахивая руками, спотыкаясь в густой траве.
- Брат Ричард! Брат Кадфаэль! Идите скорее и посмотрите сами! Там что-то лежит!
Ричард, осердясь, уже собирался сделать бедняге выговор за неподобающее поведение, но Кадфаэль, взглянув на лицо пахаря, почувствовал неладное и сразу же быстрым шагом направился к воловьей упряжке. Ему показалось, что нечто, обнаруженное сейчас на борозде, является чем-то очень неприятным и непредвиденным, чем-то из ряда вон выходящим. Пахарь шел рядом, возбужденно лепеча бессвязные слова:
- Из-под резца показалось что-то... в земле лежит остальное... не сказать, что именно...
Погонщик между тем поднялся на ноги и стоял, ссутулившись и бессильно опустив руки, пока к нему не подошли монах и пахарь.
- Брат, - обратился он к Кадфаэлю, - если бы мы знали, ни за что не стали бы за это дело браться, - неизвестно, на что еще тут можно наткнуться. - С этими словами он увел волов немного вперед, чтобы дать доступ к месту находки, наткнувшись на которую они так неожиданно прервали свою работу.
Вблизи от покатого заросшего ракитником склона на краю поля плуг, разворачиваясь, врезался в землю на большую, чем обычно, глубину и что-то потянул за собою. И это что-то не было стеблем или корнем. Брат Кадфаэль опустился на колени, чтобы лучше рассмотреть, что же это такое. Подошедший в этот момент брат Ричард, дрожа от нетерпения, остановился немного поодаль и боязливо наблюдал, как Кадфаэль протянул руку, провел ею по борозде, ощупывая длинные нити, в которых запутался резец плуга, и в конце концов извлек находку на свет Божий.
Это были не корни, а полусгнившие полоски ткани - создание рук человеческих. Когда-то ткань эта была, вероятно, черной, а теперь приобрела цвет земли. Но при этом она все еще сохраняла свои свойства - ведь резец сначала разодрал ее и потянул за собой, превращая в длинные лоскутья. И еще кое-что тянулось следом, возможно, это находилось внутри ткани: на борозде лежала длинная густая прядь волнистых черных волос.

Глава вторая

Вернувшись в монастырь, брат Кадфаэль испросил немедленной аудиенции у аббата Радульфуса.
- Отец мой, - начал он, - непредвиденный случай заставил меня воротиться так быстро. Я бы не потревожил вас, будь это менее важно, но на Земле Горшечника обнаружено нечто, что должно озаботить и наш монастырь, и мирскую власть. Пока что я оставил там все, как есть, и полагаю, что следует немедленно поставить в известность шерифа Хью Берингара. Я прошу на это вашего благословения. Дело в том, что плугом были извлечены на свет Божий лоскутья ткани и прядь волос, по всей видимости женских. Волосы длинные и красивые, полагаю, их ни разу не касались ножницы. И кажется, будто что-то удерживает их под землей.
- Ты считаешь, - произнес после многозначительного молчания аббат. Радульфус, - что они все еще находятся на человеческой голове?
Голос настоятеля звучал ровно и твердо. За свою более чем пятидесятилетнюю жизнь он всякого насмотрелся. И если это был первый случай подобного рода, то вовсе не самый серьезный из тех, что преподносит жизнь. И за монастырскими стенами нельзя не зависеть от мира, где все возможно.
- Человек погребен в неосвященном месте, - продолжал аббат, отреагировав на выразительный кивок Кадфаэля. - Это противозаконно.
- Это-то меня и пугает; - ответил монах. - Но я не хочу сейчас что-либо утверждать. Я ожидаю вашего решения, а также присутствия шерифа.
- Что тобой предпринято? На поле кто-нибудь сторожит вашу печальную находку?
- Да, там находится брат Ричард. Пахать землю продолжают, но со всеми предосторожностями, в стороне от того места. Откладывать эту работу не стоит, - рассудительно произнес Кадфаэль. - Кроме того, не нужно привлекать излишнего внимания к тому, что нами обнаружено. Пахота объясняет наше присутствие на поле, и никому в голову не придет интересоваться, что мы там делаем. А если действительно окажется, что найдено погребение, то ведь могила эта могла появиться задолго до наших дней.
- Погребение... - повторил аббат, пристально глядя на Кадфаэля. - Хорошо бы. Хотя, я думаю, ты сам не веришь, что это так. Насколько мне известно из старых документов и нашего Устава, поблизости никогда не было ни церкви, ни погоста. - Я буду молить Господа, чтобы подобные открытия не повторялись - и одного с нас довольно. Ну что ж, я своей властью разрешаю тебе делать то, что сочтешь нужным. Прими мое благословение.

Кадфаэль без промедления начал действовать. Прежде всего он отправился в замок и предупредил Берингара - нужно было, чтобы мирская власть в его лице засвидетельствовала их находку. Хью слишком хорошо знал своего друга и сразу понял, что дело серьезное. Он не задавал лишних вопросов, не тратил времени на возражения; сразу же оседлав коня, взял с собой одного сержанта из гарнизонной службы - на случай, если понадобится послать его с каким-то срочным поручением, - и вместе с Кадфаэлем отправился к броду через Северн.
Воловья упряжка трудилась ниже по склону, когда они поднялись наверх, к тому месту, на краю зарослей ракитника, где их ожидал брат Ричард. Длинные извилистые борозды резко выделялись своим густым черным цветом на фоне поблекших засыхающих колосьев и луговых трав. Только один этот угол поля так и остался невспаханным - плуг и упряжку сразу же после опасной находки отвели подальше от этого места. Взрез плужного резца здесь резко обрывался. Шериф нагнулся, чтобы посмотреть на найденные волокна. Но стоило Хью дотронуться до них, как волокна тут же рассыпались в прах, а длинная прядь волос, свернувшись кольцом, прилипла к его руке. Когда он попробовал вытянуть эту прядь наверх, она выскользнула из его пальцев - корни волос еще находились в земле. Хью отошел назад и стал внимательно разглядывать глубокий след от резца.
- Что бы там ни лежало, нам следует извлечь это из земли, - сказал он. - Жаль, что пахарь ваш переусердствовал. Он бы избавил нас от неприятностей, стоило ему завернуть упряжку на несколько ярдов дальше от этого места.
Но дело было уже сделано, и скрыть находку или забыть о ней было невозможно. Они прихватили с собой лопату и мотыгу, чтобы аккуратно отделить корни, и серп, чтобы срезать нависавшие над этим местом и частично скрывавшие его ветки ракитника. После четверти часа раскопок стало ясно, что находившееся внизу углубление - это могила, недаром клочья и нити сгнившей ткани попадались именно там, вблизи самого края поля. Кадфаэль отбросил лопату, встал на колени и обеими руками зачерпнул землю. Могила была не особенно глубокой, скорее всего, обернутое тканью тело было тайно опущено в землю на самом склоне и засыпано землей, а кусты намеренно были оставлены, чтобы скрыть это место. Впрочем, могила находилась на достаточной глубине, чтобы ничто не могло ее потревожить. Так оно и вышло бы, если б не пахали так близко к краю поля и если б плужный резец не проник так глубоко в почву.
Брат Кадфаэль осторожно ощупал лоскутья черной ткани и почувствовал под ними кости. Глубокий взрез плужного резца пришелся как раз на верхнюю часть туловища, поэтому плуг вытянул из почвы прядь волос и прогнившие клочья ткани. Кадфаэль отбросил землю с того места, где, по всей вероятности, была голова. Тело целиком было завернуто в сгнившую шерстяную ткань - очевидно, саван. И уже не оставалось никакого сомнения, что это труп тайно похороненного человека. Это было «противозаконно», как сказал аббат Радульфус. А если человек погребен тайно, не по закону, значит, и умер он не своей смертью.
Они принялись по очереди выгребать руками могильную землю, и вскоре начали вырисовываться контуры человеческого тела. Труп, завернутый в саван, осторожно очистили от земли, вытащили из могилы и положили на траву. Легкое, хрупкое человеческое тело было извлечено на свет Божий, и они прикасались к нему с большой осторожностью, буквально затаив дыхание, так как при малейшем трении сгнившие шерстяные нити крошились и расползались. Брат Кадфаэль очень осторожно расправил складки савана и отвернул ткань - и тут глазам присутствующих предстали полуистлевшие человеческие останки.
Конечно, это была женщина - на ней было длинное черное платье без пояса, без украшений, и такими странными выглядели аккуратно уложенные складки на ее платье, сохранившиеся благодаря савану, в который покойницу завернули перед погребением. Из длинных рукавов, также сохранивших форму, высовывались кости - кисти рук. Следы высохшей, сморщенной плоти оставались еще на ее запястьях и голых икрах. И только одно напоминало о том, что эти останки были когда-то живым человеком, - высокая корона из черных, заплетенных в косу волос, от которой плуг отделил большую прядь с правого виска покойницы. Странным было то, что она лежала, вытянувшись во всю длину могилы, как бы готовая к погребению. Руки ее покоились на груди и были скрещены. И вот что еще было странно: в руках она сжимала грубый крест, сделанный из двух ракитовых веток, связанных полоской льняной ткани.
Кадфаэль медленно снял полусгнившую ткань с головы покойницы. И они содрогнулись, увидев череп - эту эмблему смерти - с короной волос на затылке. Все четверо немного попятились, с изумлением глядя на покойницу, потому что перед лицом такой таинственной и суровой смерти жалость и ужас казались равно неуместными. Никто из них не испытывал ни малейшего желания задавать вопросы или отпускать какие-либо замечания по поводу такого странного погребения. Время для этого еще придет, но не теперь и не здесь. Прежде всего надо завершить то, что должно быть завершено.
- Итак, - сдержанно спросил Хью после продолжительного молчания, - что теперь? Кто должен заниматься этим делом, я или вы, братья?
- Мы находимся на земле аббатства, - со вздохом ответил брат Ричард. Его лицо как-то сразу посерело, а в голосе звучало сомнение. - Но то, что нами обнаружено, вряд ли согласуется с законом, а закон - это ваша область. Я не знаю, право, что решит в таком необычном случае наш настоятель.
- Он захочет, чтобы труп был возвращен в аббатство, - с уверенностью сказал Кадфаэль. - Кто бы ни была эта женщина, но похоронили ее без церковного благословения, и душа ее не находит успокоения, поэтому погребение покойной следует провести по христианскому обряду. Наш аббат захочет, чтобы мы взяли ее из монастырской земли и монастырской же земле предали. И тогда, - добавил Кадфаэль с уверенностью, - она наконец получит то, что ей положено, и душа ее успокоится, если это будет угодно Господу.
- Что ж, так и попробуем сделать, - сказал Хью, бросая внимательный взгляд на берег, поросший ракитником, и на разрытую яму. - Я думаю, не найдется ли здесь чего-нибудь еще, что положили в могилу вместе с покойницей. Давайте попробуем копнуть поглубже. - Он нагнулся, чтобы натянуть на покойницу распадающийся на части саван. Но стоило Хью притронуться к нему, как саван сразу же начал рассыпаться, и в воздух взлетали облачка пыли. - Если мы собираемся в целости донести до монастыря останки покойницы, нам понадобятся носилки. Брат Ричард, возьми мою лошадь и скачи в обитель, расскажи аббату, что мы нашли труп женщины, пусть он пришлет носилки и подходящую к такому случаю одежду, чтобы мы могли доставить ее в монастырь. Больше пока что ничего не требуется: Нам ведь еще ничего не известно. Так что ни с кем не делись этой новостью, пока мы не привезем покойницу.
- Я все сделаю как надо! - охотно согласился брат Ричард.
По своему характеру субприор предпочитал упорядоченную жизнь, когда все идет как положено и не требует чрезмерных усилий. Он не был готов к подобным находкам, и ему не терпелось побыстрее покинуть это гнетущее место.
Ричард подбежал к серому поджарому коню шерифа, мирно щипавшему все еще зеленую под деревьями травку, вдел в стремя крепкую ногу и вскочил в седло. Когда-то он умел хорошо скакать верхом, но давно уже не практиковался в этом искусстве. Он был младшим сыном владельца манора, рос на земле и в шестнадцать лет предпочел военной службе жизнь в монастыре. Конь Хью, обычно не терпевший иного седока, кроме своего хозяина, снизошел до брата Ричарда и, пофыркивая, поскакал через заливной луг.
- Как бы он не сбросил Ричарда на переправе, - заметил Хью, наблюдая, как конь со всадником приближаются к реке, - а он может, если на него найдет. Ну ладно, пошли посмотрим, не осталось ли там еще чего.
Под шуршащими ветками ракитника сержант продолжал раскапывать яму. Кадфаэль, подоткнув рясу, спустился в могилу и стал осторожно руками выгребать землю, расширяя впадину, где лежал труп.
- Пусто, - сказал он наконец, стоя на коленях на дне могилы, где земля была уже твердой, сероватого оттенка, с проступающим слоем глины. - Видишь, Хью, здесь уже нетронутая почва. У Руалда были, очевидно, специальные ямы, откуда он брал глину. А здесь явно непотревоженный слой. Нам незачем рыть глубже, мы ничего там не найдем. Можно, конечно, прощупать с боков, но я сомневаюсь, что нам удастся что-нибудь обнаружить.
- Да, мы достаточно тщательно обследовали могилу, - согласился Хью, обтирая запачканные землей руки о густой, волокнистый дерн. - И в то же время мы ничего не узнали - ни ее возраста, ни имени.
- Ни из какой она семьи, ни где жила, - мрачно продолжил Кадфаэль, - ни причины ее смерти. Это место нам больше ничего не скажет. Пока мы знаем лишь, как она была погребена. А остальное нам придется выяснять, и для этого нужно время и надежные свидетели.
Прождав более часа, они наконец увидели брата Винфрида и брата Уриена, которые несли носилки и саван. Со всеми предосторожностями они подняли тело, завернули его в новый саван и укрыли таким образом от людских взоров. Хью отправил сержанта обратно в замок, и в полном молчании, пешком, не привлекая к себе излишнего внимания, траурная процессия, состоящая из двух человек, направилась в аббатство.

- Отец мой, брат Ричард уже доложил вам, что мы нашли останки женщины, - сказал Кадфаэль, обращаясь к аббату Радульфусу, который ждал их возвращения в своей приемной. - Мы оставили тело в часовне, там ведь обычно отпевают усопших. Но останки этой женщины в таком плачевном состоянии, что нет никакой возможности опознать ее, если даже она умерла недавно, что кажется мне маловероятным. На ней было платье, когда-то черное, а теперь совсем истлевшее, без украшений и без пояса - такое обычно носят деревенские женщины. Вдобавок она не обута. Словом, нет ничего, что могло бы помочь определить ее имя.
- А как она выглядит?.. - спросил аббат.
- От нее остался лишь скелет. Никто с уверенностью не скажет, что это чья-то жена или сестра - словом, женщина, которую он знал когда-то. У нее даже лица не сохранилось, ничего, кроме прически из черных волос. Но у многих женщин - такие же волосы. Росту она среднего, возраст можно определить лишь приблизительно. Судя по волосам, это была не старуха и не юная девушка, а женщина в расцвете лет, между двадцатью пятью и сорока годами.
- Так, значит, нет ничего, что могло бы помочь нам узнать, кто она такая? Ничего необычного?.. - Аббат Радульфус вопросительно посмотрел на Хью Берингара.
- Только то, каким образом ее похоронили, - ответил Хью. - Без положенных обрядов, противозаконно, просто положили в неосвященную землю. Но в том, как это сделано, есть кое-что странное. Пусть брат Кадфаэль расскажет подробности. Если же вы захотите сами осмотреть покойницу, то мы оставили ее в часовне в том самом виде, в каком нашли.
- Я начинаю думать, - сказал аббат решительным тоном, - что мне действительно надлежит самому взглянуть на эту мертвую женщину. Но сначала я хочу услышать, что же было таким странным в обстоятельствах ее тайного погребения. Говори же, брат Кадфаэль!
- Да, отец мой... Тело было положено прямо, во всю длину могилы, как и подобает, волосы заплетены в длинную косу и уложены в прическу в виде короны, сложенные на груди руки сжимали крест, сделанный из веток и связанный посередине куском ткани. Словом, тот, кто клал ее в землю, делал это с явным почтением к усопшей.
- Самый дурной человек, совершая подобный поступок, способен почувствовать благоговейный трепет, - медленно произнес аббат Радульфус. - Но какие бы чувства ни испытывал к покойнице тот, кто вырыл для нее могилу, - он сделал это, очевидно, во мраке ночи и тайком. А это подразумевает, что предшествовало тайному захоронению деяние еще более дурное и также совершенное во мраке. Если бы она умерла естественной смертью, то отчего же отсутствовал священник и не были соблюдены необходимые обряды? Хоть ты и не делаешь таких выводов, брат Кадфаэль, но из твоих слов вытекает, что эта несчастная не только погребена была преступным образом, но и умерла в результате преступления. Я утверждаю, что она была убита. По какой иной причине ее тайком положили в землю, не свершив положенных обрядов? И даже крест, вложенный в ее руки, сделан из веток и, таким образом, не может указать на убийцу или помочь опознать убитую. Из твоего рассказа, брат, я делаю вывод, что с ее тела нарочно были удалены все приметы, которые могут помочь опознать ее. Даже теперь, когда по воле Господа обнаружены ее останки, чтобы похоронить ее по-христиански, мы так и не узнали имени этой женщины, чтобы написать его на ее могиле.

1 Следующая страница


Смерть на земле горшечника 2

- Пожалуй, это верно, - угрюмо сказал Хью. - Но факт остается фактом - брат Кадфаэль, осматривая останки, не нашел никаких следов ранения или удара. Нет ничего, что указывало бы на причину смерти. Конечно, после долгого пребывания тела в земле нелегко обнаружить след от ножа или кинжала, но нет даже намека на это. Все шейные позвонки и кости черепа целы. Кадфаэль не видит оснований считать, что ее задушили. Похоже, что она умерла в своей постели, и даже - во сне. Но в этом случае зачем было хоронить ее тайком и притом так, чтобы труп не смогли опознать?..
- Право же, - заметил аббат Радульфус, - никто не стал бы брать на свою душу такой грех, как противозаконное погребение, не имея на то весьма веских причин.
Произнеся эти слова, аббат погрузился в размышления. Да, тут было над чем подумать. Несомненно, они столкнулись с какой-то тайной. Были одни вопросы - и не было ответов. Конечно, большого труда не составляет должным образом позаботиться об умершей и ее бессмертной душе. Даже не зная имени этой женщины, можно вознести молитвы за упокой ее души и отслужить мессу. И она будет наконец похоронена по-христиански, в освященной земле, в чем ей раньше было отказано. Но по законам этого мира покойница должна быть еще и опознана. Аббат поднял глаза на Берингара: одна власть оценивала другую.
- Так вы полагаете, шериф, что эта женщина была убита?
- Принимая во внимание то малое, что нам известно, и то многое, что нам не известно, - осторожно начал Хью, - я не берусь утверждать, что тут не было убийства. Мертвую женщину, не получившую отпущения грехов, тайно положили в могилу. Пока у меня не будет доказательств обратного, я вынужден считать, что здесь совершено убийство.
- Значит, - сказал аббат Радульфус после короткого молчания, - вы не верите, что это старое захоронение? Да, подобное бесчестие нельзя отнести к стародавним временам, и у нас теперь одна забота - похоронить покойницу подобающим образом и тем самым устранить несправедливость, совершенную по отношению к ее душе. Случается, что Господь восстанавливает справедливость через столетия, мы же хотим помочь Господу в меру наших скромных сил, но порой бессильны сделать это. Как давно, по-вашему, эта женщина была захоронена?
- Я отважусь высказать мое смиренное мнение, - произнес Кадфаэль. - Это случилось не так давно, может быть, год или два назад, самое большее - лет пять. Покойная - не жертва давних времен. Она жила на этом свете всего несколько лет назад.
- Я не могу забыть ее, - мрачно заметил Хью.
Аббат оперся своими длинными, жилистыми руками о стол и поднялся.
- Тем больше причин мне самому взглянуть на нее, - сказал он. - Я должен это сделать, прежде чем ее вновь предадут земле, на этот раз по-христиански. Кто знает, вдруг мы все же обнаружим что-то, что поможет опознать ее тому, кто знал ее раньше.

Пересекая следом за аббатом широкий монастырский двор, Кадфаэль размышлял о том, почему все они избегали произнести вслух то имя, которое в первую очередь должны были назвать. Кадфаэль гадал, кто же первый произнесет всем им хорошо известное имя и почему он сам не делает этого. Дольше молчать было уже нельзя. Но, по мнению Кадфаэля, аббату первому надлежало назвать имя этого человека, ведь он, конечно, уже подумал о нем - никакая смерть, давняя или недавняя, не могла привести их настоятеля в замешательство.
В маленькой холодной часовне на каменном ложе лежали останки покойницы, прикрытые полотняным покровом, в изголовье и в изножий горели свечи. Пришедшие очень осторожно и тщательно обследовали все кости покойной, особенно позвоночник и череп, стараясь определить, что же послужило причиной смерти, но ничего не достигли. Они не нашли никаких признаков повреждения костей. Тяжелый запах витал в воздухе маленькой часовни, но холод каменных сводов несколько ослаблял его. Они отошли немного в сторону. Покой часовни и уместность нахождения в ней человеческих останков настраивали на духовные размышления, которые помогали победить ужас от этого, пусть временного, возвращения в мир живых почти полностью истлевшего трупа.
Аббат Радульфус вдруг вновь приблизился к покойной. Несколько минут он стоял, пристально разглядывая останки - черные, роскошные волосы, хрупкие кости обнаженных ног, до которых уже добрались и источили их крохотные, невидимые глазу жучки. На крепком белом черепе взгляд аббата задержался долее всего, но этот череп, по видимости, ничем не отличался от многих других.
- Да, как странно! - произнес аббат, обращаясь как будто к самому себе. - Кто-нибудь, должно быть, относился к ней с любовью, считался с ее правами, даже если и не в силах был исполнить все ее желания. Быть может, кто-то один убил ее, а другой положил в землю? Уж не священник ли?.. Но зачем в таком случае было ему скрывать ее смерть, если он в ней не повинен? Трудно представить, что один и тот же человек и убил ее, и с крестом положил в землю.
- Всякое случается на белом свете, - заметил Кадфаэль.
- А может, это сделал ее любовник? Бывает роковое стечение обстоятельств, никем не предвиденное, когда, совершив злодеяние, человек в нем тут же раскаивается. Но тогда зачем он похоронил ее тайно?
- И здесь, очевидно, нет следов насилия, - вставил Кадфаэль.
- Но отчего она умерла? Если от болезни - ее должны были похоронить, как положено, на кладбище, и отслужить по ней панихиду. В чем же причина? Может, ее отравили?
- Допускаю, - кивнул Кадфаэль. - Или ранили ножом прямо в сердце, раз нет следов удара на ее скелете и все кости целы.
Взглянув еще раз на покойную, аббат Радульфус накрыл бренные останки покровом и аккуратно расправил на нем складки.
- То, что мы здесь увидели, - сказал он, - не дает возможности судить о причине смерти и об имени покойницы. И все же я считаю, что нужно попытаться разобраться в этом. Если эта женщина жила здесь в течение последних пяти лет, значит, кто-то хорошо ее знал и может сказать, когда в последний раз видел ее и чем объясняет ее отсутствие. Пойдемте и тщательно обдумаем все возможные версии.
Брату Кадфаэлю вдруг стало ясно, что по крайней мере одно, наиболее вероятное предположение уже пришло аббату Радульфусу на ум и глубоко его встревожило. Когда они останутся втроем в тишине приемной аббата, за закрытой дверью, то самое имя будет наконец произнесено.
- Прежде всего следует ответить на два вопроса, - сказал Хью, начиная обсуждение. - Кто она такая, эта женщина? Если на это нельзя ответить с уверенностью, то поставим вопрос так: кем она могла быть? А второй вопрос такой: за последние годы исчезала ли бесследно в этих местах хоть одна женщина?
- Об одной по крайней мере нам доподлинно известно, - со вздохом произнес аббат. - И место обнаружения трупа само за себя говорит. Но никто никогда не поинтересовался, доброволен ли был ее уход? Мне трудно принять решение, потому что сама женщина такой смерти явно не хотела. Но брата Руалда невозможно было отговорить от следования предначертанного ему пути - так солнце утром нельзя удержать от восхода. Я поверил ему, его доводы меня убедили. К моему огорчению, его жена с этим не примирилась.
Итак, имя мужчины было названо. Женское же имя никто из них не мог вспомнить. Живя за монастырскими стенами, многие жену Руалда и в глаза-то не видели, да и вряд ли о ней упоминалось до появления ее мужа у ворот обители.
- Отец мой, я должен просить вашего позволения, - сказал Хью, - осмотреть останки вместе с братом Руалдом. Если это действительно его жена, неизвестно, сможет ли он ее опознать, но попытаться стоит. Ведь Земля Горшечника арендовалась им, а после того, как он ушел в обитель, она одна жила на этом участке. - Хью прервался, внимательно посмотрел на печальное лицо аббата, потом продолжал: - Надо выяснить, бывал ли Руалд на своем старом участке после того, как поселился в обители, - до того момента, когда, как говорят, она уехала куда-то с другим мужчиной. Ведь оставались же у него какие-то дела, ему надо было заключить определенное соглашение между ними и засвидетельствовать его. Наверняка он встречался с нею после того, как они расстались.
- Да, - не раздумывая, ответил аббат Радульфус. - Дважды в первые дни своего послушничества он посетил ее, но не один - его сопровождал брат Павел, который, будучи наставником послушников, должен был заботиться о душевном спокойствии своего подопечного. Впрочем, того же желал он и жене Руалда, поэтому старался убедить ее отпустить мужа с миром и благословить его призвание служить Господу. Но тщетно! Однако сейчас важно лишь то, что пришел он с братом Павлом и с ним же воротился назад. Мне не известно, виделся ли он с ней без свидетелей.
- А не посылали ли брата Руалда на полевые работы или с каким-нибудь поручением в те места, по соседству с его бывшим домом?
- Прошло уже больше года с тех пор, - с сомнением покачал головой аббат, - и даже брат Павел вряд ли ответит вам, на какие работы и куда за это время посылали брата Руалда. Но за все время своего послушничества он никогда не оставался один, если его посылали на работы за пределами монастыря. Всегда рядом с ним был кто-то из братьев, а то двое или трое. Но, в конце концов, - добавил аббат, пристально взглянув в глаза Берингару, - вы можете спросить об этом самого брата Руалда.
- С вашего позволения, отец мой, я так и сделаю.
- Прямо сейчас, не откладывая?
- Конечно, если вы позволите. О нашей находке, кроме нас и брата Ричарда, пока никто не знает. Будет лучше, если для брата Руалда это станет неожиданностью и он не сможет заранее обдумать свое поведение, - многозначительно произнес Хью. - Ведь если этот брат виновен, он захочет отвести от себя подозрения.
- Так мы и сделаем, - кивнул аббат Радульфус. - Брат Кадфаэль, отыщи брата Руалда и, если шериф согласен, приведи его прямо в часовню. Пусть он или выдаст себя, или докажет свою невиновность. Теперь я вспоминаю, - продолжал аббат, - его слова, когда на собрании капитула мы обсуждали этот обмен участками: земля всегда безгрешна, сказал он, ее могут запятнать лишь наши поступки.

Брат Руалд являл собой совершенный пример послушания, а именно эта статья Устава всегда доставляла Кадфаэлю больше всего неприятностей. Руалд считал своим долгом немедленно исполнять любое распоряжение, отдаваемое кем-либо из старших братьев, словно это был божественный приказ, подчиняться которому следовало без «жалоб или колебаний» и, разумеется, не спрашивать: «Зачем?» - что было как раз первым побуждением Кадфаэля, особенно в начальные годы его монашества. Брат Руалд и сейчас, как обычно, последовал за своим старшим братом-монахом, ни о чем его не спрашивая и не зная, что его ожидает. Кадфаэль только сказал ему, что аббат и шериф желают его видеть.
Переступив порог часовни и внезапно увидев каменное ложе с покровом и зажженными свечами, возле которого о чем-то тихо беседовали шериф и аббат Радульфус, Руалд, не колеблясь, подошел ближе и остановился, покорно и невозмутимо ожидая дальнейших приказаний.
- Вы посылали за мной, отец мой?
- Брат Руалд, ты жил в этих местах, - решительно сказал аббат, - и хорошо знал всех своих соседей. Ты можешь помочь нам в важном деле. Здесь, на этом ложе, лежит мертвое тело, почти истлевшее и найденное случайно, и мы не можем узнать, кто это. Попытайся опознать труп, подойди ближе.
Руалд повиновался. Всем своим видом он выражал готовность сделать все что потребуется. Аббат Радульфус резким движением снял покров, и под ним лежали останки - уже не тело даже, а скелет, а вместо лица - череп с кольцами черных волос. Конечно, при столь неожиданном зрелище спокойствие изменило брату Руалду, но волны сострадания, тревоги и грусти, набежавшие на его чело, скорее, напоминали зыбь, на краткий миг нарушившую покой тихого пруда. Он не отвел глаз и продолжал пристально вглядываться в останки покойницы, словно это могло помочь восстановить в памяти облик той, от которой сейчас остались только кости.
Когда же наконец Руалд перевел взгляд на аббата, во взгляде этом читались лишь удивление и смиренная печаль.
- Отец мой, - сказал он, - я не вижу, каким образом можно установить имя покойницы.
- Погляди хорошенько! - велел аббат. - Мы знаем, что это - женщина. Можно определить, какая была у нее фигура, ее рост и цвет волос. Ведь у нее должны быть близкие, возможно муж. Есть же какие-нибудь особенности, по которым можно узнать человека, - и они не зависят от черт лица. Никого она тебе не напоминает?
Наступило долгое молчание. Вновь Руалд послушно осмотрел останки - с головы до ног, остановил взгляд на сложенных на груди руках покойной, все еще сжимавших самодельный крест. Он обошел ложе со всех сторон, потом вздохнул и сказал, явно больше сожалея о том, что должен разочаровать аббата, нежели сокрушаясь о давно умершей женщине:
- Нет, отец мой, простите. Я не узнаю ее. А это так важно? Ведь Господу нашему известны все имена.
- Справедливо, - согласился аббат Радульфус. - Господь знает все места погребения покойных, даже если их хоронят тайно. Должен сообщить тебе, брат Руалд, где была найдена эта женщина. Тебе ведь известно, что этим утром начали пахать Землю Горшечника? При вспашке первой же борозды, когда на краю поля плуг поворачивали, резец ушел на большую глубину и потянул за собой кусок шерстяной ткани и прядь черных волос. На том самом поле, которое ты раньше арендовал, по приказу господина шерифа откопали и привезли в нашу обитель останки покойницы. Так что прежде чем я наброшу на нее покров, погляди-ка еще раз и скажи, неужели ничто не подсказывает тебе ее имя?
Кадфаэль не отрываясь смотрел на острый профиль брата Руалда и заметил, что на какое-то мгновение спокойствие изменило ему. Он вдруг задрожал - то ли от ужаса, то ли от чувства своей вины. Но если он был виновен, то в чем: в убийстве человека или в гибели любви? Руалд склонился над покойницей, не отводя от нее глаз, и на его лбу и возле губ выступили капли пота, особенно заметные при свете горящих свечей. Молчание длилось долго. Наконец брат Руалд взглянул на аббата. Лицо его было бледным и мрачным.
- Отец мой, - сказал он, - да простит мне Господь грех, который я не осознавал до сих пор. Я раскаиваюсь в том, что лишь теперь нашел в себе этот изъян. Ничто, ничто во мне не находит отклика! Я ничего не чувствую, когда гляжу на нее. Отче, даже если передо мной действительно Дженерис, я не могу ее узнать.

Глава третья

Минут через двадцать, в приемной аббата, Руалд вновь обрел спокойствие - идущее от смирения, от сознания своей слабости и первородной греховности всякого человека. Однако он не переставал обвинять себя:
- Заботясь лишь о собственных потребностях, я был предубежден против нее. Неужели я оказался способен порвать узы любви, длившейся пятнадцать лет, и через год уже ничего не чувствовать? Мне стыдно, что, глядя на останки этой женщины, я вынужден сказать: не знаю. Может быть, это Дженерис, а может быть - нет. Но в любом случае, почему и как это случилось - мне не известно. Знаю только, что в моем сердце ничто не шевельнулось - да и могут ли кости сказать что-нибудь определенное?
- Но кое-что они все-таки говорят, - строго промолвил аббат. - Ее похоронили в неосвященной земле, без погребальных обрядов, тайно. Из этого легко заключить, что умерла она, не вкусив святого причастия и при загадочных обстоятельствах, возможно, в присутствии какого-то человека. Наша обитель должна похоронить ее по-христиански, чтобы душа ее наконец упокоилась с миром, а мирские власти должны провести дознание причины ее смерти. Ты дал свои показания, и я верю, что ты не знаешь, кто она такая. Но поскольку ее нашли на земле, где вы с ней жили, неподалеку от дома, который жена твоя почему-то покинула и больше туда не возвращалась, то естественно, что у господина шерифа будут к тебе вопросы, как и ко многим другим.
- Конечно, отец мой, - кротко сказал Руалд, - я отвечу на все обращенные ко мне вопросы охотно и откровенно.
Так он и поступил, отвечая шерифу с подчеркнутой готовностью, словно бичуя себя за грех невнимания к чувствам жены: он только сейчас осознал, что в то время, как он радовался исполнению своего горячего стремления, она вкушала яд горечи и утраты.
- Это чистая правда, - говорил брат Руалд, - я был уверен, что встал на стезю, по которой призван идти, и делал все, чтобы достичь своей цели. Но вот что дурно: я пребывал в радости, а она в это время была несчастна. А теперь наступил день, когда я не могу четко вспомнить ни ее лица, ни всего ее облика. В глубине души меня и раньше мучило, что я был несправедлив к ней, но я так долго не обращал на это внимания. И вот теперь это ощущение своего греха полностью овладело мною. Где бы Дженерис сейчас ни находилась, она отомщена. В первые месяцы, когда я пришел в монастырь, - в голосе Руалда послышалось раскаяние, - я даже не молился о том, чтобы на нее сошли мир и спокойствие. Я был так счастлив здесь, что почти забыл об ее существовании.
- Однако известно, что ты дважды посетил ее, - сказал Хью, - после того, как стал послушником.
- Да, это так. Мы ходили к Дженерис вместе с братом Павлом - он может подтвердить. Мы отнесли ей то, что наш настоятель позволил передать ей в качестве средств к существованию. Все было сделано по закону - уже при первом посещении.
- Когда именно?
- В прошлом году, двадцать восьмого мая. А второй раз мы пошли туда в первых числах июня - это было после того, как я продал свой гончарный круг, инструменты и еще кое-что - и вырученные деньги я передал ей с правом ими распоряжаться по собственному усмотрению. Я надеялся, что она, может быть, уже смирилась, простит меня и отпустит с миром, но этого не случилось. К этому времени она, кажется, уже возненавидела меня. Когда мы пришли во второй раз, она бросила мне в лицо злые, жестокие слова, не пожелала притронуться к тому, что я ей принес, и крикнула, что я могу убираться вон, что у нее есть любовник, достойный ее любви. Словом, любовь, которую когда-то она ко мне питала, превратилась в ярость.
- Она сама тебе сказала, что у нее есть любовник? - спросил Хью, пристально глядя на брата Руалда. - Тут прошел слух - после того как она скрылась, - что она ушла с мужчиной. Так то были ее собственные слова?
- Да, она так сказала. Она очень злилась, что ей не удалось отговорить меня от ухода в монастырь. В то же время она не могла развестись со мной и стать свободной, так что я все еще считался ее мужем и был камнем на ее шее, который она хотела и не могла сбросить. Но это не помешает ей, так она сказала, силой добыть себе свободу, ведь у нее есть любовник, он в тысячу раз лучше меня, и она уйдет с ним, хоть на край света, стоит ему хоть пальцем поманить. Брат Павел присутствовал при этом разговоре, - добавил Руалд.
- И ты тогда в последний раз ее видел?
- Да, в последний раз. В конце июня, как я узнал, она уехала из этих мест.
- А с той поры ты когда-нибудь приходил на свое поле?
- Нет. Я обрабатывал монастырскую землю в основном возле Гайи, а это поле только теперь стало принадлежать нашей обители. Год назад, в начале октября, владелец Лонгнера Юдо Блаунт, у которого я арендовал этот участок, подарил Землю Горшечника аббатству в Хомонде. Прежде я и не собирался снова идти туда и не думал, что когда-нибудь услышу об этом месте.
- Или о Дженерис! - вставил до сих пор молчавший брат Кадфаэль. Он увидел, как после его замечания худое лицо Руалда исказила гримаса боли и стыда. Но даже этот укол он снес покорно, и через секунду выражение его лица вновь стало спокойным и умиротворенным.
- Я еще хочу спросить, - начал Кадфаэль, - с позволения отца аббата. Случалось ли тебе за все прожитые вместе с женою годы сомневаться в ее верности или в любви к тебе?
- Нет! - нисколько не колеблясь, отвечал Руалд. - Она всегда была верна и любила меня. Пожалуй, даже слишком сильно любила. Я вряд ли заслужил такое обожание. Я ведь привез ее из Уэльса - оторвал от родины... - Он задумался, стараясь как можно точнее выразить словами то, что он думал и чувствовал, и едва ли замечая тех, кто его слушал. - Так вот, я привез жену в чужой для нее край, где никто не говорил на ее родном языке, где все было ей непривычно. Только теперь я осознал, насколько больше она дала мне, чем я ей. И я не только не смог ее за это отблагодарить, но и сделал несчастной...

Был ранний вечер, скоро должны были зазвонить к вечерне, когда Хью попросил привести свою лошадь, которую брат Ричард заблаговременно поставил в конюшню, и выехал из ворот в сторону Форгейта. С минуту он раздумывал, куда ему повернуть: налево, к своему дому в городе, или же направо - продолжать расследование. Легкий голубоватый туман уже поднимался над рекой, небо было затянуто плотными облаками, но еще оставался час, или около того, чтобы засветло добраться до Лонгнера, поговорить с молодым Юдо Блаунтом и вернуться домой. Сомнительно, конечно, чтобы новый владелец манора интересовался Землей Горшечника, ведь еще его отец передал ее аббатству в Хомонде, но дом Блаунтов находился недалеко от этого поля, за холмом, и наверняка кому-нибудь из обитателей манора или арендаторов приходилось проходить той дорогой. Так что можно было ожидать новых данных по этому делу.
Хью поехал в сторону брода, свернув с широкой дороги, ведущей к часовне Святого Жиля, и направился вдоль берега по проселочной дороге. За деревьями, что окаймляли недавно вспаханный участок, начинались заливные луга, а за ними - невысокий лесистый склон, за которым на открытом пространстве находился манор Лонгнер, хорошо защищенный от наводнений. Одна сторона дома упиралась в склон, крутые каменные ступени вели к главному входу. Когда Хью въехал в открытые ворота, к нему подбежал конюх, ловко схватил поводья и осведомился, о чем доложить хозяину.
Молодой Юдо Блаунт, услышав внизу голоса, сам вышел посмотреть, кто это приехал. Он был знаком с шерифом графства и, тепло его приветствовав, пригласил в дом. Молодой владелец манора был человеком веселого и открытого нрава. Видно было, что он находится в гармонии со всем миром. Похороны отца семь месяцев назад, его героическая смерть тяжело переживались юношей, но в конечном счете это несчастье укрепило взаимное доверие и уважение между молодым господином и его арендаторами и служилым людом. Даже вилланы, трудившиеся на земле Блаунта, гордились своей причастностью к этому дому, глава которого, сражаясь вместе с Уильямом Мартелем, прикрывал отступление короля из Уилтона и погиб на поле брани. Молодому Блаунту едва исполнилось двадцать три года. Это был еще неопытный, не повидавший мир юноша, крепко привязанный к родной земле, как любой виллан - к своему господину. Он был довольно высокого роста, с приятными чертами лица, голубоглазый и светлокожий, с копной густых каштановых волос. Достойное управление доставшимся ему от отца и несколько запущенным еще во времена его деда манором было для молодого Юдо Блаунта предметом постоянных забот, но и доставляло ему радость. Он умел учиться на ошибках других и вел хозяйство твердо, надеясь оставить манор своему будущему наследнику в значительно лучшем состоянии, чем сам получил от отца. Хью вспомнил, что молодой Блаунт всего три месяца назад женился, и теперь его лицо светилось счастьем.
- Я явился с новостью, которая едва ли вас обрадует, - без всякого вступления начал Хью, - хотя нет причин полагать, что это доставит вам какие-то неприятности. Дело в том, что сегодня утром новые хозяева, монахи из аббатства в Шрусбери, начали пахоту на Земле Горшечника.
- Да, я слышал об этом, - кивнул Юдо. - Мой слуга Робин видел воловью упряжку. Буду рад, если эта земля станет давать добрый урожай, хотя теперь это меня не касается.
- Зато нас первый урожай, который дала эта земля, ничуть не обрадовал, - без обиняков заявил Хью. - Плуг на повороте у края поля наткнулся на мертвое тело. Это была женщина. Мы перенесли ее останки в монастырскую часовню.
Юдо Блаунт так резко прервал свое занятие - он наполнял вином бокал гостя, - что кувшин в его руке задрожал и вино разлилось. Он уставился на Хью полным недоумения взглядом и замер с приоткрытым ртом.
- Труп женщины? - после минутного молчания вымолвил он. - Что, она там была похоронена? Сколько же времени она пролежала в земле? И кто она такая?
- Нам об этом ничего не известно. Мы только можем сказать, что это - останки женщины. Умерла она, самое большее, лет пять тому назад, а возможно, пару лет или даже год назад. Не случалось ли вам в последние годы видеть здесь людей из чужих краев, не происходило ли что-нибудь такое, что привлекло ваше внимание? Я понимаю, вам незачем следить за этим участком - ведь последний год им владело аббатство в Хомонде. Но Земля Горшечника так тесно соседствует с вашей, что ваши вилланы должны были заметить чужаков. Вы никого не подозреваете?
Юдо отрицательно покачал головой:
- Я не бывал там с тех пор, как мой отец, да упокоит Господь его душу, отдал это поле Хомондской обители. Мне говорили, что какие-то бродяги часто заходили в пустой дом на этом участке во время последней ярмарки и какие-то путники ночевали в нем прошедшей зимой. Но кто они такие - мне не известно. Не слыхал я и о каком-нибудь несчастье или злодеянии, здесь случившемся. Поэтому новость, которую вы мне сообщили, чрезвычайно меня удивила.
- Нас всех тоже, - заметил Хью. В голосе его звучала печаль. Он поднял бокал с вином. В холле становилось темно, уже зажгли огонь. В открытую дверь было видно, как голубоватый туман наплывает на меркнущее золото заката.
- Вам за последние годы не доводилось слышать о какой-нибудь женщине, заблудившейся в этих краях? - продолжал свои расспросы Хью.
- Нет. Мои люди живут поблизости от этого поля, они бы знали и, конечно, рассказали мне или моему отцу, когда он был еще жив. Он был хорошо осведомлен о происходящем в округе, ему докладывали буквально обо всем, зная, что он вряд ли позволит какому-нибудь злодею уйти безнаказанно.
- Да, это правда, - с теплотой в голосе заметил Хью. - Но вы ведь помните, что на том самом участке жила одна женщина, которая покинула свой дом, не сказав никому ни слова.
Юдо вновь посмотрел на Хью, и взгляд его больших голубых глаз выражал явное недоверие. Лицо его стало мрачным..
- Жена Руалда? - спросил он. - Это невозможно. Все знают, что она уехала отсюда, никакого секрета тут нет. Вы в самом деле считаете, что это произошло недавно? Но даже если и так, то думать, что это Дженерис, - нелепость! Она ушла с другим мужчиной, и никто ее за это особенно не винит: ведь муж ушел от нее в монастырь, а она все равно была связана узами брака. Мы старались помочь ей, чем могли, но ей этого было мало. Она хотела любить и быть любимой. Вдова может снова выйти замуж, но Дженерис не была вдовой. И она предпочла уйти отсюда со своим возлюбленным. Неужели вы серьезно думаете, что в часовне лежат останки Дженерис?
- Я в полном недоумении, - признался Хью. - Само место погребения и его способ вызывают так много вопросов, что поневоле растеряешься! Сейчас лишь несколько человек знают о происшедшем, но скоро эта новость распространится, и тогда пойдут толки и пересуды. Лучше, если вы сами опросите ваших людей и узнаете, не приметил ли кто чего-нибудь подозрительного, к примеру, не прятался ли кто в доме на Земле Горшечника приблизительно в то время, когда исчезла жена Руалда. И не было ли там другой женщины? Если нам удастся узнать имя покойницы, то это чрезвычайно поможет в разгадке сей таинственной истории.
Видно было, что только сейчас Юдо до конца осмыслил слова шерифа. Да, это было очень неприятно, хотя и не грозило как будто нарушить течение его упорядоченной жизни. Молодой человек погрузился в размышления. Он вертел в руках свой бокал, время от времени бросая взгляд на Хью, который сидел молча, не мешая ему думать.
- По вашему мнению, - наконец спросил Юдо, - найденная на поле женщина была убита и похоронена тайно? Значит ли это, что под подозрение может попасть Руалд? Я не верю, что он способен на преступление. Разумеется, я опрошу моих людей и извещу вас, если обнаружится нечто стоящее. Но я не сомневаюсь, что если бы на Земле Горшечника мои люди заметили что-то необычное, я бы уже знал об этом.
- И все-таки, пожалуйста, проведите опрос. Всякий пустяк, на который можно не обратить внимания при обычных обстоятельствах, приобретает в данном случае большое значение. Я же соберу все доступные мне сведения о Руалде и его жене - опрошу всех, кто может что-либо знать. Он уже видел останки, - угрюмо добавил Хью, - и не смог с уверенностью сказать, его это жена или нет, но можно ли винить его за это - ведь любому мужчине, даже прожившему с женой много лет, сложно было бы опознать ее по одному скелету и волосам...
- Не мог он так обойтись со своей женой, - уверенно заявил Юдо. - Ведь она не сразу исчезла. Руалд находился в монастыре уже несколько недель, а она все еще жила у себя в доме и только потом покинула его. И если это она убита, то, скорее всего, какой-нибудь нищий, охочий до чужого добра, или же работник зарезал ее, польстившись на ее одежду или имущество.
- Вряд ли, - сказал Хью, поморщившись. - Она была похоронена в приличной одежде, лежала прямо, руки ее покоились на груди и сжимали грубый крест, сделанный из ракитовых веток. И никаких следов ранений или сломанных костей. Хотя, возможно, ее убили ножом, ударив прямо в сердце. Кто теперь расскажет об этом? Но погребена она была хоть и тайно, но с должным уважением. Вот что самое странное в этой истории.
Юдо покачал головой и нахмурился - удивление его все возрастало.
- А не священник ли похоронил ее, - предположил он, - если он случайно обнаружил ее труп? Хотя нет, он бы оповестил окружающих и, конечно, похоронил ее в освященной земле.
- Наверняка найдутся такие, - задумчиво проговорил Хью, - кто скажет, что это муж убил ее, ведь между ними были раздоры в последнее время, и что это она его довела до преступления... Но у нас нет пока причин подозревать Руалда, - он вроде бы постоянно находился в обществе братьев, один никуда не выходил из монастыря, а его жену видели в это время живой и невредимой. Мы соединим воедино все показания и тогда будем точно знать, куда ходил и где был Руалд, после того как стал послушником. И расспросим людей, не посещала ли эти места в последние годы какая-нибудь пришлая женщина.
Понаблюдав с минуту через открытую дверь, как сгущаются сумерки, Хью поднялся со своего места:
- Я, пожалуй, поеду, и так я отнял у вас много времени.
Юдо тоже встал с решительным видом, как будто готовый немедленно начать действовать.
- Вы поступили совершенно правильно, шериф, обратившись прежде всего ко мне. Будьте уверены, я сразу же опрошу своих людей. У меня странное чувство, что это поле все еще принадлежит мне. Ведь если земля переходит к другому владельцу или даже церкви, в ней все равно остаются наши корни. Я старался не проезжать мимо, чтобы не было искушения осуждать новых владельцев за то, что они не обрабатывают эту землю и она не приносит пользы. Я был искренне рад, услышав об обмене участками: знал, что наше аббатство найдет Земле Горшечника лучшее применение. По правде говоря, я не понял, почему мой отец решил подарить ее Хомондской обители, ведь ясно было заранее, что из-за дальности расстояния эту землю сложно будет использовать.
Юдо вышел проводить гостя, но, уже переступив порог дома, вдруг обернулся и задумчиво посмотрел на открытую дверь:
- Не задержитесь ли на минутку, шериф, чтобы сказать несколько слов моей матушке, пока вы не уехали? Она в последнее время совсем не выходит, а гости у нас бывают редко. Матушка не появлялась на людях со дня похорон моего отца. Ей будет приятно, если вы заглянете к ней.
- Конечно, я готов, - ответил Хью.
- Но прошу вас - ни слова о мертвой. Это расстроит матушку, ведь Земля Горшечника еще недавно принадлежала нам, а Руалд был нашим арендатором. Одному Богу известно, сколько бед выпало на ее долю, поэтому мы стараемся скрывать от нее дурные новости, особенно если беда случается вблизи нашего дома.
- Ни словом не обмолвлюсь, - пообещал Хью. - Как она себя чувствует? Ей не становится лучше?
Юдо Блаунт покачал головой:
- Никаких перемен к лучшему, - она просто тает на глазах. Но ни на что не жалуется. Вы сами убедитесь. Пойдемте к ней.
Произнося эти слова, молодой человек понизил голос. Они уже пересекли холл и подошли к покоям больной. Юдо приподнял драпировку перед дверью, но замешкался. Он как будто не решался входить к матери. Ему, энергичному и здоровому, было неловко в присутствии больной - ведь он ничем не мог ей помочь. Наконец, пропустив вперед гостя, Юдо вошел в комнату и заговорил с сидевшей в кресле женщиной каким-то преувеличенно ласковым голосом, в котором ощущалось напряжение, как будто обращаться к ней его заставляло лишь чувство долга.
- Матушка, - сказал он, отводя глаза, - здесь Хью Берингар. Он приехал навестить нас.
Небольшую комнату, где находилась больная, согревала стоявшая на каменной плите маленькая жаровня, наполненная древесным углем. Вокруг царила атмосфера тишины и покоя. Освещал комнату прикрепленный к стене факел, под которым, обложенная коврами и подушками, сидела вдовствующая хозяйка Лонгнера. Ей было лет сорок пять, но долгая, изнурительная болезнь состарила ее, лицо ее было каким-то сморщенным, нездорового сероватого оттенка. Перед нею стояла прялка, и она одной рукой сучила шерсть, терпеливо и ловко вытягивая и скручивая нити. Хью подумал, что рука ее похожа на увядший лист. Она с удивленной улыбкой взглянула на гостя и отодвинула прялку:
- О Господи! Как это мило с вашей стороны, что вы зашли навестить меня! Мы не виделись целую вечность!
Они виделись в последний раз на похоронах ее мужа, семь месяцев назад, и вдове, должно быть, действительно казалось, что с тех пор прошла вечность. Она протянула Хью руку, которую тот поцеловал. Рука ее была легкой, как цветок анемона, и такой же прохладной. Большие, темно-синие глаза хозяйки Лонгнера смотрели на Берингара оценивающе и проницательно.
- Вы очень возмужали, с тех пор как стали шерифом, - сказала Доната Блаунт. - Ведь власть - это прежде всего ответственность. Я не столь тщеславна, чтобы поверить, будто вы приехали сюда только с целью навестить меня. Вы ведь очень занятой человек. У вас, должно быть, дело к Юдо? Но, что бы ни привело вас к нам, я очень рада вас видеть.
- Да, я и вправду очень занят, - сказал Хью, осторожно подбирая слова. - А к вашему сыну у меня действительно есть дело - но ничего серьезного, что могло бы вас встревожить. Мне не хотелось бы утомлять вас, поэтому не стану говорить о делах. Как вы себя чувствуете? Не могу ли я быть вам чем-нибудь полезен?
- В этом доме все мои желания исполняют прежде, чем я успеваю их высказать, - с улыбкой ответила Доната. - Юдо - добрая душа, я счастлива, что он выбрал себе такую прекрасную жену. Вам известно, что она уже ждет ребенка? Моя невестка такая здоровая и крепкая, просто кровь с молоком, и я уверена, что она родит Юдо чудесных сыновей. Он сделал правильный выбор. Так что я ни на что не жалуюсь. Правда, иногда мне не хватает общения с людьми. У Юдо много забот, ведь он теперь владелец Лонгнера и всецело поглощен тем, чтобы преумножить доходы от хозяйства, особенно теперь, когда он ждет наследника. До того как мой муж отправился воевать, он рассказывал мне обо всем, что происходит в мире. Я была в курсе всего, что предпринимал наш король. А теперь я не знаю, что творится вокруг. Садитесь же и хотя бы коротко расскажите мне об этом.
Хью присел на скамью рядом с креслом хозяйки. Ему не показалось, что ее нужно защищать от вторжения внешнего мира - и близкого, и далекого, - и он решил удовлетворить ее просьбу, избегая говорить лишь о том, что больше всего в данный момент его волновало.
- Перемен в наших краях очень мало. Граф Глостерский хочет превратить наш юго-запад в вотчину императрицы Матильды. Обе стороны удерживают свои прежние позиции, и ни одна вроде бы пока не собирается сражаться. Слава Богу, мы находимся сейчас в стороне от военных действий.
- Это звучит так, - сказала Доната, проницательно глядя на гостя, - словно вы располагаете не только такого рода новостями. Послушайте, Хью, я вас очень прошу, раз уж вы здесь, - впустите ко мне немного свежего ветра, который не может пробиться сюда из-за частокола, возведенного моим сыном Юдо. Он держит меня в подушках - и в прямом, и в переносном смысле, - а вам не следует этого делать.
Хью показалось, что его неожиданный визит благотворно подействовал на больную. На ее бледном изможденном лице появился легкий румянец, а глаза молодо заблестели.
- Новостей отовсюду хоть отбавляй, - с грустной иронией сказал он. - Пожалуй, их даже слишком много, чтобы король мог спать спокойно. В Сент-Олбанс, например, многие лорды при дворе обвинили графа Эссекса в том, что он вновь вступил в предательскую сделку с императрицей и замышляет свергнуть короля. Его вынудили отказаться от должности начальника охраны Тауэра и предложили в обмен на свою жизнь отдать в королевскую казну замок и земли в Эссексе.
- И он согласился на эти условия? Но каков, однако, этот граф Эссекс, Джеффри де Мандевиль! - воскликнула Доната, пораженная такой новостью. - Мой муж никогда не доверял графу Эссексу: самонадеянный, надменный человек - так он отзывался о нем. Этот лорд слишком часто менял свои симпатии, так что вполне возможно, что и на сей раз он что-то замышляет. Хорошо, что его вовремя приперли к стенке.
- Да, но дело на этом не кончилось. Поскольку Джеффри де Мандевиль согласился на их условия, его отпустили на свободу, а он кинулся в свое графство, собрал там отчаянных головорезов и напал на Кембридж: разграбил его - не только дома, но и церкви, а потом поджег город.
- Кембридж?! - не веря своим ушам, воскликнула Доната. - Неужели Эссекс осмелился напасть на такой город, как Кембридж? Король должен непременно выступить против него! Нельзя же допустить, чтобы он безнаказанно грабил и жег города!
- Если б это было так просто! - огорченно промолвил Хью. - Граф Эссекс знает Кембридж и соседние графства как свои пять пальцев, и, пока он там, будет нелегко вынудить его на открытое сражение.
Доната наклонилась и ногой привела прялку в движение. Полуопущенные веки ее глубоко запавших глаз были мраморно-белыми, с прожилками, как лепестки подснежника. Она старалась не показать, что каждое движение доставляет ей боль, но можно было догадаться об этом по ее чрезмерно осторожным движениям и плотно сжатым губам. Ее оживление прошло, и глаза потухли.
- В тех краях находится мой младший сын, - сказала она ровным тоном. - Вы помните, наверное, что Сулиен решил стать монахом. Он выбрал аббатство Рэмзи и с сентября прошлого года проходит там срок послушничества.
- Да, я помню. Когда Сулиен в марте вернулся в Лонгнер с телом вашего супруга, я решил было, что он передумал. Я не стал разъяснять юноше, что значит быть монахом. Наблюдая за ним, я пришел к выводу, что он обладает отличным аппетитом ко всем радостям жизни, поэтому я был уверен, что за эти полгода он понял, что не создан для монастырской жизни. Но нет, после похорон отца Сулиен вернулся в аббатство. Жаль... Ведь он наверняка об этом пожалеет.
С минуту Доната молча смотрела на Хью, и он увидел, как снова заблестели ее глаза. Легкая улыбка чуть тронула ее губы.
- Когда Сулиен в тот раз приехал, я так надеялась, что он останется... Но нет, он вернулся в Рэмзи. Значит, он окончательно все продумал. Видно, с призванием не поспоришь.
Слова Донаты прозвучали для Хью как приглушенное эхо непоколебимого стремления другого человека - Руалда - уйти из мира, покинуть жену и семейный очаг. Они еще отдавались в ушах шерифа, когда он уже в сумерках наконец расстался с Юдо и Донатой и, вскочив на коня, отправился домой. От Кембриджа до Рэмзи каких-нибудь двадцать миль, не больше, размышлял он на обратном пути. На расстоянии двадцати миль на северо-восток, недалеко от Лондона, расположился головной отряд войска короля Стефана. Вокруг - непроходимые болота, а на носу зима. Стоит де Мандевилю - этому бешеному волку - разбить лагерь в этом болотистом, топком краю, и королю Стефану будет непросто выкурить его оттуда.

Брат Кадфаэль несколько раз, пока продолжалась пахота, наведывался на это злополучное поле, но Земля Горшечника больше не преподносила своим новым владельцам неприятных сюрпризов. Пахарь, особенно осторожно проходя каждый поворот, продолжал распахивать участок, опасаясь новых подобных же находок, но земля была мягкой, черной и безгрешной. «Земля, - сказал Руалд, - всегда безгрешна. Ее могут запятнать лишь наши поступки». Кадфаэль снова вспомнил эти слова. Они почему-то крепко засели в памяти. Да, земля безгрешна, как и многое другое - знание, мастерство, сила, - и только человек может употребить их во зло. Кадфаэль предавался подобным размышлениям, любуясь осенней красотой Земли Горшечника, полого спускавшейся к реке и окаймленной зарослями кустарника и купами деревьев. Он думал о человеке, который когда-то долгие годы работал здесь и потом бросил эту землю, на которой трудился и откуда черпал глину. Всякий, кто знал его раньше, сказал бы, что это доброжелательный и скромный человек, хороший семьянин и честный труженик, отлично знающий свое ремесло. Но можно ли до конца узнать другого человека? Кто мог сказать, что хорошо знает Руалда, в прошлом - гончара, а ныне - монаха-бенедиктинца?
Новость об останках, найденных на Земле Горшечника, вскоре широко распространилась. Повсюду толковали о женщине, пятнадцать лет жившей на этом участке и внезапно, без предупреждения, исчезнувшей. И винили во всем мужа, покинувшего ее, потому что ему взбрело в голову стать монахом.
По благословению аббата останки покойницы были перезахоронены в неприметном уголке кладбища, со всеми надлежащими обрядами, хотя и без упоминания ее имени. Сам манор Лонгнер и все его владения, с точки зрения духовной юрисдикции, до недавнего времени находились в ведении Честерского епископата, а затем вся эта территория отошла к приходу Святого Чэда в Шрусбери. Но поскольку никому не было известно, была ли покойница местной прихожанкой или же пришла издалека и здесь нашла свою смерть, аббат Радульфус принял мудрое решение - дать ей место в земле аббатства и покончить по крайней мере с одной проблемой из многих, связанных с этой злополучной находкой.
Но если останки неизвестной женщины в конце концов упокоились на освященной земле, то пересуды, связанные с этим делом, все не утихали.
- Ты пальцем не пошевелил, чтобы установить за ним надзор, даже не допросил его как следует, - упрекнул брат Кадфаэль Хью Берингара, когда они в конце долгого дня сидели около сарайчика в садике, где Кадфаэль выращивал свои целебные растения.
- Но пока в этом нет нужды, - ответил Хью. - Если понадобится, за этим дело не станет. Он не сбежит. Ты же сам видел, что он воспринимает все как наказание, ниспосланное ему Богом, - и речь идет не об убийстве, а его новых грехах, которые он только сейчас осознал. Если он решит, что мы считаем его виновным, он и это снесет с кротостью и благодарностью. Ведь это будет проверкой глубины его веры и терпения. Никто не заставит его бежать от наказания. Я занимаюсь сейчас тем, что собираю сведения об его перемещениях за пределами монастыря - примерно в то время, когда исчезла его жена. И если у меня будут достаточные основания подозревать его в убийстве, - я знаю, где его найти.
- А пока, ты считаешь, нет таких оснований?
- Их не больше и не меньше, чем в первый день. Против него то обстоятельство, что никто не знает другой женщины, исчезнувшей из этих краев в последние годы. Место находки трупа, раздоры между супругами - все это свидетельствует против Руалда и склоняет к мысли, что покойная - Дженерис. Но, с другой стороны, она была жива-здорова и после того, как Руалд пришел в монастырь, и я сомневаюсь, что он встречался с ней наедине, без брата Павла. И никто не помнит, чтобы его одного посылали на какие-нибудь работы. В общем, Кадфаэль, мне не за что уцепиться. У нас есть пустая рама от картины, - продолжал Хью, раздражаясь от собственного бессилия, - и в нее можно вставить только Дженерис и Руалда, но здесь что-то не сходится, хотя и никого другого мне туда не всунуть. Не знаю, чем - и кем - заполнить эту картину. Вот так-то, брат.
- Значит, ты не очень веришь, что Руалд виновен, - сделал вывод Кадфаэль и улыбнулся.
- Я и верю и не верю. Пока я наблюдаю. Руалд ведь будет стоять на своем, даже если весь свет на него ополчится. В его нынешнем настроении он любые обвинения воспримет как наказание Божие и будет терпеливо ждать избавления.

Глава четвертая

Утро восьмого октября выдалось хмурое. Моросил мелкий дождик. Жители Форгейта, укрывшись мешковиной, спешили по своим делам. По главной дороге, мимо площадки, где устраивались лошадиные торги, медленно шел молодой мужчина в облачении монаха-бенедиктинца, низко надвинув на глаза капюшон рясы. Он ничем не отличался от других монахов, отправившихся в это ненастное утро на монастырские работы или спешивших с различными поручениями. Братьев-бенедиктинцев часто можно было видеть на дороге между аббатством и часовней Святого Жиля. Они обычно выходили из монастыря рано и возвращались к мессе и чтению Святого Евангелия. Походка у молодого бенедиктинца была размашистая, но видно было, что передвигается он с трудом. Рясу он приподнял до колен, а его обутые в сандалии мускулистые, правильной формы ноги были по самые икры забрызганы грязью. Было похоже, что путь, который он проделал, был гораздо длиннее, чем до часовни и обратно, и дороги, по которым он проходил, были не такими удобными, как форгейтская.
Путник был довольно высокого роста, с гибкой, еще по-юношески угловатой фигурой - такими угловатыми и пружинистыми бывают годовалые жеребята. Брат Кадфаэль с удивлением наблюдал, как вошедший в обитель молодой бенедиктинец странно передвигает ноги, как будто каждый шаг дается ему с большим трудом. Кадфаэль как раз направлялся в свой садик - и на повороте оглянулся в тот момент, когда юноша подошел к привратницкой. Что-то заставило Кадфаэля остановиться. Он заметил, что юноша в монашеской рясе, заговорив с привратником, держится как незнакомец, наводящий о ком-то справки. Он явно был не из здешней братии. Внимательно вглядевшись, Кадфаэль подумал, что никогда не встречал его прежде. В своей черной, порыжелой от времени рясе с надвинутым на глаза капюшоном он ничем не отличался от остальных, но Кадфаэль не мог признать в нем никого из их большой монастырской семьи: ни певчего из церковного хора, ни послушника, ни служку. Очевидно, что этот юноша не принадлежал к обители Святых Петра и Павла. Конечно, из любого бенедиктинского монастыря в Шрусбери могли прислать посыльного с каким-нибудь поручением. Но было что-то в незнакомом монахе, что обращало на себя внимание. Он пришел пешком, а обычно гонцам дают лошадь или хотя бы мула. А расстояние, пройденное молодым бенедиктинцем, было немалым, судя по его внешнему виду: он еле передвигал заляпанные грязью ноги и не мог скрыть усталости.
Что-то более важное, чем просто грех любопытства, заставило Кадфаэля забыть, что он собирался поработать у себя в садике, и двинуться через двор, к привратницкой. Это было как раз перед обедней. Из-за ненастной погоды все, кто отваживался по делу выйти наружу, торопились как можно быстрее вернуться в помещение, поэтому в эту минуту во дворе не было видно никого, кто бы мог проводить посетителя или отнести прошение. И поскольку любопытство все-таки захватило Кадфаэля, он приблизился к привратницкой и с готовностью спросил у юноши:
- Брат, могу я тебе помочь? Куда тебя проводить?
- Наш брат говорит, - ответил за незнакомца привратник, - что ему дано распоряжение самому доложить нашему настоятелю о том деле, по которому его прислали. А уж после этого идти отдыхать.

Предыдущая страница 2 Следующая страница


3 Эллис Питерс

- Аббат Радульфус еще у себя, - сказал Кадфаэль, - я только что видел его. Может быть, мне доложить о тебе? Если твое дело серьезное, он, разумеется, примет тебя.
Юноша откинул назад намокший капюшон и провел рукой по темно-каштановым с золотистым отливом, курчавым волосам. Отсутствие тонзуры говорило о том, что молодой человек еще не принял постриг и был только послушником. Лицо его было овальным, с широко расставленными глазами и упрямым волевым подбородком, покрытым нежным золотистым пушком. Хотя юноша сильно притомился и ноги у него гудели от усталости, долгий путь, казалось, не причинил ему большого вреда - здоровый румянец покрывал его щеки, а взгляд светло-голубых глаз, устремленный на Кадфаэля, был живым и внимательным.
- Вот было бы замечательно, если б он сейчас принял меня! - воскликнул юноша. - Мне хочется поскорее смыть с себя дорожную грязь, но сперва надо выполнить поручение. Это очень важно для нашего Ордена - и для меня самого, хотя и в меньшей степени, - добавил он, стряхивая воду с капюшона и наплечников.
- У нашего аббата может быть свое мнение, - сказал Кадфаэль, - но ты скоро это узнаешь. Пойдем со мною.
С этими словами Кадфаэль кивнул брату-привратнику и, приноравливаясь к шагу юного послушника, через широкий двор двинулся к покоям, аббата. Привратник тут же скрылся в помещении, не желая мокнуть под дождем.
- Сколько же времени ты находился в пути? - спросил Кадфаэль, когда они пересекли двор.
- Неделю. - Голос у юноши был чистый, низкого тембра и очень подходил к его внешности. Кадфаэль рассудил, что ему не более двадцати лет, а возможно, и меньше.
- Тебя так далеко послали одного с серьезным поручением?
- Брат, всех нас посылают по разным делам. Прости меня, если я утаю от тебя то, что обязан сообщить прежде всего вашему настоятелю, и как можно быстрее. Только он может решить этот вопрос.
- Ты можешь на него полностью положиться, - заверил юношу Кадфаэль и больше ни о чем не стал его расспрашивать. Мудрый монах понял, что у посланца действительно важное дело - в его голосе прозвучало еле сдерживаемое отчаяние. Тем временем они подошли к покоям аббата. Кадфаэль беспрепятственно провел своего спутника в переднее помещение и постучал в полуоткрытую дверь приемной. Получив разрешение, Кадфаэль вошел. Перед аббатом Радульфусом на столе лежал, полуразвернутый пергаментный свиток, длинный указательный палец аббата остановился на строке, которую он читал в этот момент. Он вопросительно взглянул на вошедшего.
- Отец мой, - обратился к нему Кадфаэль, - здесь, за дверью, послушник из дальнего монастыря нашего Ордена. Он явился к вам с поручением от своего настоятеля и с каким-то важным известием. Вы позволите ему войти?
Аббат Радульфус, нахмурившись, внимательно посмотрел на Кадфаэля, с трудом оторвался от занимавших его перед этим мыслей и, сосредоточившись, спросил:
- Из какого монастыря его прислали?
- Я не поинтересовался, - ответил Кадфаэль, - а сам он ни о чем не рассказывал. Ему поручено обо всем доложить лично вам. В дороге он находился неделю, и весь путь, кажется, проделал пешком.
- Хорошо, проводи его ко мне, - сказал аббат, отодвигая от себя пергамент.
Юноша, войдя в приемную, низко поклонился настоятелю и с видимым облегчением глубоко вздохнул. Из его уст вдруг стремительно хлынули слова, теснясь и обгоняя друг друга.
- Отец мой! Я к вам с дурными вестями из аббатства Рэмзи! Люди из Эссекса и Кембриджа превратились в сущих дьяволов. Джеффри де Мандевиль захватил наше аббатство и вознамерился сделать из него неприступную крепость. Тех из нас, кто еще оставался в живых, он выгнал, как нищих, на дорогу. Аббатство Рэмзи стало логовом воров и убийц.
Юноша изложил все это, не дожидаясь позволения или каких-либо вопросов со стороны аббата, буквально захлебываясь словами, которые лились из него, как кровь из открытой раны. Кадфаэль, замешкавшись на пороге, наконец стал медленно прикрывать за собой дверь, чтобы оставить их одних, и вдруг услышал перекрывающий быструю речь юноши громкий голос аббата:
- Останься здесь, брат Кадфаэль. Мне скоро понадобится посыльный.
Строго посмотрев на молодого послушника, настоятель сказал внушительно:
- Отдышись, сын мой! Присядь, обдумай свои слова, я хочу услышать вразумительный подробный рассказ. Несколько лишних минут в сравнении с твоим семидневным путем значат очень мало! Итак, во-первых, мы здесь ни о чем подобном не слышали. Ты добирался до нас пешком целую неделю, и я поражен, что эта новость не дошла до нашего шерифа гораздо раньше. Ты что же, единственный, кто выбрался живым из этой переделки?
Рука Кадфаэля легла на плечо юноши, и он, весь дрожа, покорно сел на скамью у стены.
- Отец мой, - сказал он после короткого молчания, - у меня, как и у любого другого посланца, были бы большие затруднения, вздумай я отправиться в Шрусбери верхом. Думаю, мне не удалось бы убедить людей де Мандевиля, что я не послан с вестями к королевскому шерифу, и тогда вряд ли я сохранил бы себе жизнь. Люди де Мандевиля грабят жителей трех графств, отбирают домашний скот, луки и мечи. Они, словно волки, набрасываются на любого человека в седле. Может, я и добрался сюда первым, потому что с меня нечего было взять, и им незачем было убивать меня. Вероятно, Хью Берингар еще ничего не знает об этой беде.
Столь непринужденное упоминание имени шерифа удивило и Кадфаэля, и аббата Радульфуса. Аббат резко поднял голову и внимательно посмотрел на обращенное к нему лицо юноши.
- Разве ты знаком с нашим шерифом? Откуда же?
- Отец мой, я был выбран нашим настоятелем в качестве посланца именно потому, что я уроженец здешних мест. Меня зовут Сулиен Блаунт. Брат мой - владелец манора Лонгнер. Вы никогда меня не видели, но Хью Берингар хорошо знает нашу семью.
«Вот оно в чем дело, - подумал Кадфаэль, новыми глазами оглядывая юношу с ног до головы. - Это же младший брат Юдо, вступивший в наш Орден всего год назад. Он стал послушником в аббатстве Рэмзи в минувшем сентябре, почти в то же время, когда его отец подарил Землю Горшечника Хомондскому аббатству. Однако странно, что он выбрал бенедиктинский Орден, тогда как все его семейство предпочитает августинцев. Он мог бы вступить в Хомондскую обитель, после того как отец его подарил августинцам этот надел, и жить там мирно и спокойно среди тамошней братии». Но, еще раз внимательно взглянув на серьезное лицо юноши, брат Кадфаэль укорил самого себя: «А имею ли я право оспаривать его выбор? Ему, должно быть, пришлись по душе скромность и доброта нашего небесного покровителя, святого Бенедикта». Правда, немного смущало Кадфаэля то, что подобное объяснение ведет за собой другой вопрос: почему избран именно Рэмзи? Отчего не Шрусбери?
- Я сам незамедлительно сообщу шерифу, - веско произнес аббат, - обо всем, что ты мне рассказал. Так говоришь, де Мандевиль захватил Рэмзи? Когда и как это случилось?
Сулиен облизнул губы, затем уже более спокойным тоном изложил то, что хранил в себе целую неделю:
- Тому уж девять дней. Мы, как и все окрестные жители, знали, что граф Эссекс вернулся в свои владения - хотя и согласился передать их в королевскую казну - и собрал всех, кто прежде ему служил, и тех, кто скрывался в лесах и был не в ладах с законом, но теперь, когда он восстал против короля, пожелавших служить ему. Но где находились его силы, этого мы не знали и не подозревали о готовящемся на нас нападении. Вам, конечно, известно, что Рэмзи почти со всех сторон окружен водой и туда ведет только одна мощеная дорога? Лишь по ней можно добраться к нам посуху. Вот почему Рэмзи стал излюбленным местом для тех, кто хотел удалиться от мира.
- И несомненно, из-за его выгодного расположения граф так стремился завладеть Рэмзи, - мрачно заметил аббат Радульфус. - Да, нам об этом известно.
- Так вот, де Мандевиль напал на нас неожиданно. Но мы, будучи монахами, все равно не смогли бы защищаться с оружием в руках, даже если б и знали о замыслах графа. Несколько тысяч его людей по этой единственной дороге добрались до Рэмзи и захватили аббатство. Они согнали нас во двор и вытолкали за ворота, а до этого ограбили наши кельи, отобрав все, кроме ряс. При этом они в нескольких местах подожгли аббатство. Тех, кто не повиновался и пытался протестовать, они избивали или даже убивали. Некоторых они расстреливали из лука. Эти головорезы превратили наш монастырь в бандитский притон, устроили там склад оружия, и, вооруженные до зубов, из этой цитадели они совершают набеги на окрестности, устраивают поджоги, мародерствуют и убивают. На многие мили вокруг люди не могут работать на полях, никто не в силах защитить свое жилище. Вот что там творится, отец мой, и я тому свидетель.
- А что с вашим настоятелем? - спросил аббат Радульфус.
- Отец мой, аббат Уолтер - достойный и храбрый человек. На другой день после нападения на нас он отправился один в их лагерь, рядом с монастырем, где еще полыхал пожар, выхватил из огня горящую головню и поджег несколько их палаток. Он во всеуслышание проклял этих бандитов и отлучил их всех от церкви, и то, что они его не убили, иначе как чудом не назовешь! Они осыпали его насмешками и глумились над ним, но позволили уйти, не причинив вреда. Де Мандевиль захватил все монастырские постройки, которые пощадил пожар, и все принадлежащие аббатству здания, расположенные поблизости, и отдал их своему гарнизону, но те, что находятся в стороне, ему, как видно, не понадобились. Там теперь и укрывается наш аббат Уолтер с братией. Он был в добром здравии, когда я дошел из Рэмзи до Питерборо - городка, которому опасность пока не грозит.
- Как это вышло, что ваш настоятель послал тебя одного в такой опасный путь? - спросил аббат. - Понятно, что он хотел известить нас и королевского шерифа о случившемся. Но ты слишком молод и неопытен для подобной миссии.
- Отец мой, это, несомненно, так, но мой аббат послал меня к вам еще и ради моего дела. У меня на душе лежит тяжелый груз сомнений, - произнес Сулиен дрожащим голосом, потупив взор. - Я был обязан признаться в этом своему настоятелю. Он должен был рассмотреть мое дело, но внезапное нападение помешало этому, и он послал меня сюда, чтобы предать вашему справедливому суду. Я буду смиренно просить вас или дать мне отпущение грехов, или же наложить епитимью.
- Поскольку это касается только нас двоих, - отрывисто сказал аббат, - то с этим можно немного обождать. А сейчас скажи-ка мне, до каких пределов распространился террор в этих графствах, подпавших под власть перебежчика? О Кембридже мы знали. Но если головорезы де Мандевиля укрылись в Рэмзи, сколько же городов и монастырей могут подвергнуться нападению?
- Они ведь совсем недавно там обосновались, - отвечал Сулиен, - и первыми пострадали жители соседних деревень. Бандиты не пропустили, кажется, ни одного, даже самого бедного дома, в каждом чем-то поживились, а тех, у кого ничего не нашли, даже лишали жизни. Я твердо знаю, что аббат Уолтер опасается нападения на Эли, который является самой большой добычей, и графу Эссексу тоже это известно. Он может еще долго бесчинствовать в этих местах, отсиживаясь на болотах, и королевское войско не заставит его начать сражение.
Говоря это, юноша вскинул голову, глаза его засверкали, и он стал походить скорее на новобранца, нежели на монастырского послушника. Аббат Радульфус, невольно улыбнувшись, обменялся с Кадфаэлем многозначительным взглядом.
- Итак, если это все, что ты можешь сообщить нам по этому вопросу, - подытожил аббат, - пусть эта новость как можно скорей дойдет до нашего шерифа. Брат Кадфаэль, немедленно отправляйся, разыщи шерифа и расскажи ему обо всем. Брат Сулиен останется здесь, со мной. Да, вот еще что: возьми лошадь, а вернувшись, сразу доложи мне. И пришли ко мне брата Павла.

Менее чем через полчаса брат Павел, наставник послушников, заботам которого аббат поручил Сулиена, вновь привел его к настоятелю. Теперь юноша выглядел совсем по-другому: он был чисто вымыт и побрит, его каштановые кудри уже не топорщились так сильно, а были тщательно расчесаны. Молодой послушник стоял перед аббатом, смиренно сложив руки и олицетворяя собою покорность и почтение, но с тем же открытым взглядом ясных голубых глаз.
- Оставь нас, брат Павел, - приказал аббат Радульфус, а когда они остались одни, обратился к Сулиену: - Тебе в дороге, вероятно, пришлось нарушить пост? Трапеза у нас еще не скоро, а ты, я полагаю, голоден?
- Нет, отец мой, благодарю, но я дождусь общей трапезы. Брат Павел дал мне хлеба и эля.
- Тогда перейдем к тому, что так тревожит тебя лично. Присядь, я хочу, чтобы ты чувствовал себя свободно и говорил не стесняясь, как если бы беседовал со своим аббатом Уолтером.
Сулиен сел, повинуясь приказу, но было видно, что тело его напряжено и он еще не совсем готов облечь в слова свое признание. Юноша сидел очень прямо, опустив глаза долу и сжав пальцы так, что побелели костяшки.
- Отец мой, - наконец начал он, - год назад, в последних числах сентября, я приехал в Рэмзи и вскоре стал там послушником. Я старался добросовестно исполнять все положенные обеты, но, как оказалось, не совсем четко представлял себе, чего от меня потребует жизнь в монастыре и с чем мне придется столкнуться. После того как я покинул дом, мой отец присоединился к войску короля и был с ним в Уилтоне. Вы, вероятно, уже знаете, что отец мой погиб, когда со своим арьергардом прикрывал отступление королевского войска. Мне выпала печальная миссия - отправиться в Уилтон, разыскать тело отца и привезти домой, чтобы похоронить в родной земле. Это было в марте, семь месяцев назад. Я получил на эту поездку разрешение моего аббата и вернулся, когда было положено.
После минутного молчания он продолжал:
- Это недолгое пребывание в своей семье разбередило меня: я понял, что у меня как бы два дома - от первого я еще до конца не оторвался, а второй не стал полностью моим. Это было очень тяжелое ощущение. А недавно в нашем аббатстве произошла неприятная история, разъединившая братию. Аббата Уолтера какое-то время замещал брат Даниил, который, как выяснилось, оказался плохим духовным руководителем и не справился с возложенной на него задачей. За то время, пока отсутствовал аббат Уолтер, монастырь оказался в плачевном состоянии, среди братии начались раздоры. Скоро истекает год моего послушничества, а я до сих пор не знаю, что мне делать, не могу принять окончательного решения. Я неоднократно беседовал об этом с нашим аббатом, но он до сих пор раздумывал, как решить мой вопрос. Когда эти головорезы напали на нас, аббат Уолтер решил послать меня сюда, в Шрусбери, к братьям нашего Ордена. Отец мой, я приму любое ваше решение, но буду рад, если вы позволите мне остаться здесь и подчиняться всем правилам вашего Устава - до тех пор, пока твердо не решу, какой путь мне избрать.
- Сын мой, ты потерял уверенность в своем призвании? - мягко спросил аббат.
- Нет, отец мой, дело не в этом. Просто я стою на распутье, где дуют ветры противоположного направления.
- Однако ваш настоятель, похоже, только усложнил твою задачу, - нахмурившись промолвил аббат Радульфус. - Ведь он послал тебя туда, где ты наиболее подвержен воздействию обоих ветров.
- Отец мой, я верю, что он сделал это из лучших побуждений. Да, здесь мой дом, но он ведь не сказал: «Ступай домой!» Он послал меня в монастырь нашего же Ордена. Да, в этих местах я родился и вырос, и здесь все напоминает мне о доме. Но почему нужно облегчать мне этот выбор? - воскликнул вдруг Сулиен, смело, но с какой-то мукой взглянув на аббата своими широко раскрытыми голубыми глазами. - Мне каждый раз кажется, что мой последний ответ и есть правильный. Но я не могу прийти ни к какому окончательному решению, потому что есть такое в моей прошлой жизни, от чего я сгораю со стыда.
- Напрасно, ведь ты еще так молод, - промолвил аббат Радульфус. - Ты не первый и не последний, кто оглядывается на свое прошлое. И стыд мучает не только мирян, но и монахов, давно сделавших свой выбор. Каждый человек обладает лишь одной жизнью и должен выбрать свой единственный путь, свой способ служения Богу. Если был бы лишь один путь, чтобы осуществить это служение, - жить в монастыре, приняв обет безбрачия, - то перестали бы рождаться дети и мир опустел бы. Господу поклоняются и внутри, церкви, и вне ее. Человеку нужно заглянуть внутрь себя и решить, где он может успешнее использовать те дары, которые он получил от своего Творца. Ты вправе спросить: если ты усомнился в выбранном тобою пути, который ты считал для себя единственно верным, то что тебе делать? Отбрось все опасения о том, что ты уже связан с нашим Орденом. Мы не хотим ничем тебя связывать.
Юноша жадно ловил каждое слово наставника. Когда тот замолчал, Сулиен помедлил с ответом, сосредоточенно глядя на аббата, и глаза его сияли, как голубые колокольчики, а губы были плотно сжаты. Наконец он произнес с облегчением:
- Отец мой, я иногда не могу оценить свои собственные поступки, но думаю, что не из высоких и чистых побуждений я захотел вступить в Орден. Вот из-за этих своих побуждений мне так стыдно сейчас.
- Это, сын мой, само по себе может послужить причиной, чтобы наш Орден не удерживал тебя. Многие вступают в монастырь из суетных побуждений, а не по призванию. Бывает, правда, что такие люди потом осознают свои заблуждения. Но жить в монастыре из одного лишь упрямства или гордыни, а не по внутреннему выбору, и этим нарушать Устав - это уже грех.
Строгим тоном произнеся это наставление, аббат улыбнулся при виде того, как брови юноши от огорчения сошлись у переносицы. Потом он добавил уже мягче:
- Я еще больше смутил тебя своими словами? Но я ведь не спрашиваю, почему ты решил принять монашество. Наверное, ты захотел убежать от внешнего мира, но при этом не желал погружаться в мир внутренний? Ты очень молод и видел еще так мало, что не можешь, конечно, верно судить об этом большом и разнообразном внешнем мире. Подумай. Тебе незачем торопиться. Пока располагайся у нас, но с другими послушниками не общайся. Я не хочу тревожить их твоими бедами. Отдохни несколько дней и не уставай молить Господа о том, чтобы Он взял тебя под свое покровительство. Поверь, ты будешь вознагражден, если будешь следовать воле Всевышнего. И помни, что этот выбор должен сделать ты сам - никому не позволяй отнять у тебя это право.

- Сперва Кембридж, - говорил Хью, меряя длинными шагами замковый равелин и осмысливая новости, принесенные братом Кадфаэлем, - теперь Рэмзи, а там и Эли грозит опасность. Этот юноша прав: дорогую цену заплатим мы за захват такого зверя, как де Мандевиль! Так вот, Кадфаэль, сейчас я иду в арсенал, чтобы осмотреть каждое копье, каждый меч и лук, а также отобрать самых опытных и храбрых воинов, готовых сразиться с врагом. Король Стефан, как обычно, медлит, словно какая-то дремота одолевает им и он не может ее с себя стряхнуть. Но теперь ему наконец придется выступить против этого сброда. Хотя это надо было сделать гораздо раньше. Король должен был свернуть шею де Мандевилю, пока тот находился в его руках, - ведь его неоднократно об этом предупреждали.
- Король вряд ли позовет тебя, - рассудительно заметил Кадфаэль, - он, скорей всего, обратится за помощью в соседние графства, чтобы со свежими силами сразиться с этими волками. Да, ему наверняка потребуются опытные вояки.
- И он без промедления их получит, - угрюмо заявил Хью. - Я готов по первому его сигналу захватить дорогу. Король может обойтись и без солдат пограничной службы, поскольку доверяет Честеру не больше, чем Эссексу, и очередь Честера, конечно, тоже наступит. Но в любом случае я готов к выступлению. Ты отправляйся сейчас в обратный путь и передай аббату мою признательность за горячие новости, хоть они и дошли к нам через девять дней. А я усажу за работу оружейников, мастеров по изготовлению луков и арбалетов и позабочусь о лошадях. Не важно, если они на сей раз не пригодятся, - гарнизону не повредит, если он будет готов выступить по первому сигналу.
Хью вместе с братом Кадфаэлем вышел из равелина и направился к привратницкой, чтобы проводить друга, продолжая думать о новых несчастьях, обрушившихся на раздираемую войной Англию.
- Подумай, Кадфаэль, - размышлял Хью на ходу, - какие странные вещи случаются на свете! Де Мандевиль берет реванш на востоке и блокирует местность, а этот парень из Лонгнера, Сулиен Блаунт, сумел-таки из вражьего логова добраться сюда, к границе с Уэльсом, да еще раньше всех других гонцов. Я называю это вмешательством судьбы, а ты, вероятно, Божьим промыслом... А ты не знал Сулиена раньше? Мне кажется, что он не создан для монашеской жизни.
- Я сделал вывод, - осторожно произнес Кадфаэль, - что парень еще не пришел к окончательному решению. По его словам, с ним что-то стряслось, и их настоятель в Рэмзи не успел ему помочь из-за нападения на аббатство. Потому он и послал его к аббату Радульфусу. Возможно, юноша боится, что события могут его захлестнуть. Такое случается. Ну ладно, я поехал - там на месте погляжу, как Радульфус намерен с ним поступить.

К тому времени, когда брат Кадфаэль вернулся, аббат Радульфус уже закончил беседу с Сулиеном. Кадфаэль, как и было приказано, сразу же прошел к настоятелю. Тот сидел за столом один, новичка под присмотром брата Павла он отправил отдыхать после долгого и утомительного путешествия.
- Бедняга нуждается в нескольких днях абсолютного покоя, - сказал аббат Радульфус. - Пусть молится и размышляет, потому что его одолевают сомнения, правильный ли путь он для себя избрал. По правде говоря, я тоже колеблюсь. Я ведь не знаю, чем он руководствовался, когда решил вдруг стать монахом. Я не имею права судить, насколько искренними были тогда его намерения и каковы его планы в настоящее время. Он сам должен принять решение. Я же должен помочь ему избежать нового удара и проследить, чтобы не омрачался его ум, особенно сейчас, когда больше всего он нуждается в ясной голове. Мне не хочется постоянно напоминать ему о судьбе аббатства Рэмзи или же заводить речь о нашей находке на Земле Горшечника. Пусть он спокойно, без помех поразмыслит о своем выборе. Как только он будет готов ко встрече со мною, я велю брату Виталису привести его. А пока пусть лучше он поработает под твоим присмотром, поможет тебе в сборе лечебных трав. Я не хочу, чтобы он работал вместе с другими послушниками. С ними он будет общаться на службах. Отец Павел станет присматривать за ним в трапезной. Ночью он будет спать в дормитории, а в дневные часы пусть работает с тобой, тем более что ты в курсе дела.
- Отец мой, я вот все размышляю, - сказал Кадфаэль, задумчиво потирая лоб, - ведь Сулиен Блаунт должен знать, что у нас находится Руалд. Мысль уйти в монастырь пришла на ум этому юноше через несколько месяцев после решения Руалда стать монахом, а тот с давних пор арендовал землю у его отца, и участок этот - неподалеку от усадьбы. Когда мы занимались нашей печальной находкой на Земле Горшечника, шериф рассказывал мне, что Сулиен сызмальства частенько прибегал в мастерскую к Руалду и что гончар с женой любили ребенка как родного, поскольку сами были бездетны. А он не говорил вам о Руалде, не выказывал желания увидеть его? А что, если он сам его отыщет?
- Нет, он не говорил со мной о Руалде, но у него есть право видеться с ним. Я не намерен его ограничивать. Но полагаю, голова его сейчас слишком занята мыслями о Рэмзи и его собственной проблемой, чтобы думать о чем-то другом. Он ведь еще не принес монашеских обетов и не принял постриг, - сказал аббат Радульфус, с тревогой размышляя о переживаниях юноши. - В наших силах дать ему возможность успокоиться. Пока еще он сам отвечает за свои поступки и желания. А что до подозрения, нависшего над Руалдом, - а мы не должны пренебрегать этим, - если отношения между ними были такими близкими, как ты сейчас рассказал со слов шерифа, то это станет еще одним ударом для юноши. Лучше бы он как можно дольше оставался в неведении. Но он - взрослый человек и, как и все мы, должен нести свой крест.

Вышло так, что уже на второй день пребывания Сулиена в здешнем монастыре он лицом к лицу столкнулся с Руалдом, когда выходил из садика, где трудился вместе с Кадфаэлем. Сулиен уже видел Руалда на богослужении в церкви среди других братьев. Раз или два он поймал его взгляд и широко улыбнулся, выражая свою радость, но ответом ему был лишь короткий неулыбчивый взгляд, исполненный вежливой приязни и без намека на прежнюю дружбу. Теперь же они одновременно вышли в большой двор и сошлись у южных монастырских ворот. Сулиен шел из садика, за ним следовал Кадфаэль, а Руалд появился со стороны лазарета. У Сулиена была по-юношески упругая, стремительная походка - теперь его ноги отдохнули, волдыри и царапины больше не мучили его, и он завернул за угол высокой самшитовой изгороди с такой поспешностью, что почти налетел на Руалда, задев его плечом. Оба резко остановились и, отступив на шаг, поспешили принести друг другу извинения. Здесь на открытом пространстве, ранним утром, когда солнце еще только всходило, они встретились как друзья.
- Сулиен! - протянув руки, с радостной улыбкой воскликнул Руалд и, обняв юношу, прижался щекою к его щеке. - Я видел тебя в церкви в первый же день. Как я рад, что ты здесь, что с тобой ничего дурного не случилось!
Сулиен молчал несколько секунд, внимательно оглядывая Руалда с головы до ног, пораженный его умиротворенным обликом и удивительно кротким выражением лица, появившимся у его старшего друга с тех пор, как тот решил стать монахом. Никогда раньше, когда он был женат и занимался гончарным ремеслом, Руалд не выглядел таким счастливым и довольным жизнью. Кадфаэль, стоя с другой стороны самшитовой изгороди, окидывал обоих проницательным взглядом. Вот уж кто не сомневался в правильности своего выбора, так это Руалд. Казалось, он излучает чистую радость, которую чувствовали все, кто находился с ним рядом. Всем, кто ничего не знал о том, что он главный подозреваемый - за неимением других, - казалось, что счастье его безраздельно. И подлинным откровением для брата Кадфаэля было то, что Руалд и в самом деле был счастлив! Чудеса, да и только!
- А как ты? - спросил Сулиен, охваченный воспоминаниями, - Ты здоров? Доволен? Вижу, что доволен.
- Да, у меня все благополучно, - с улыбкой сказал Руалд. - Все очень хорошо. Лучше, чем я того заслуживаю.
Он взял юношу за рукав, и оба направились в церковь. Кадфаэль медленно шел за ними на некотором расстоянии, чтобы они могли поговорить без свидетелей. Он видел, как Руалд с живостью что-то рассказывал юноше, а тот кивал и улыбался в ответ. Руалд уже знал, что случилось перед уходом Сулиена из Рэмзи - об этом быстро стало известно всей монастырской братии. Но он даже не подозревал, что у Сулиена пошатнулась вера в правильность своего выбора, и, конечно, не собирался рассказывать ему о находке на Земле Горшечника. При взгляде на этих двоих - юношу с упругой походкой и идущего рядом тяжелой поступью человека средних лет, - казалось, что это идут отец с сыном, а для Руалда Сулиен и был как сын, и ему не хотелось, чтобы его собственные тревоги омрачили ясные горизонты веры юного послушника.
- Рэмзи возродится, - уверенно говорил Руалд, - верь мне, зло будет изгнано оттуда. Правда, надо запастись терпением. Я постоянно молюсь о твоем аббате и братии.
- Я тоже, - с печальным вздохом сказал Сулиен. - Пока шел сюда - не переставая молился. Я счастлив, что вырвался из этого кошмара. Но деревенскому люду приходится гораздо хуже - беднягам негде искать убежища.
- И о них мы молимся. Час расплаты настанет. Рэмзи будет отвоеван!
Они подошли к входу в церковь и остановились в нерешительности: Руалд должен был идти на хоры, а Сулиен вниз, к послушникам. И тут Руалд решился. Его голос звучал по-прежнему ровно и мягко, но из какого-то глубоко спрятанного в его сердце родника чувств прорвалась печальная нота, подобная звону далекого колокольчика.
- Сулиен, - сказал Руалд, потянув юношу за рукав. - Ты случайно не слышал что-нибудь о Дженерис, после того как она исчезла? Никто тебе о ней не рассказывал?
- Нет! Не слышал ни одного слова, - торопливо ответил Сулиен, отчего-то с дрожью в голосе.
- Я тоже не слышал. Я этого не заслужил, конечно, но мне бы сказали, если б что-нибудь о ней стало известно. Она так любила тебя всю твою жизнь, играла с тобой, когда ты был малышом, и я подумал, может... Мне бы так хотелось думать, что у нее все благополучно.
Сулиен стоял, опустив глаза. Молчание длилось долго. Наконец он очень тихо сказал:
- Бог свидетель, и мне бы тоже этого хотелось!

Глава пятая

Брату Жерому не нравилось, что он в последнее время не знает всего, что происходит внутри монастырских стен. Чутье подсказывало ему, что аббат Радульфус знает гораздо больше о послушнике из Рэмзи, чем он сообщил братии на собрании капитула. Правда, аббат поведал о судьбе Рэмзи и о терроре в соседних с ним графствах. Он выразил надежду, что Сулиен, принесший эти вести и нашедший здесь прибежище, сумеет отдохнуть в мире и тишине и оправиться от пережитых волнений. Конечно, это пожелание говорило о здравом смысле аббата и добром отношении к молодому послушнику. Однако ведь всем было известно, кто такой Сулиен. И прямо-таки напрашивалась связь между его появлением в обители, историей о мертвой женщине, найденной на Земле Горшечника, и тучами, сгущавшимися над головой брата Руалда. Все гадали, посвящен ли Сулиен во все подробности этого дела, и если да, то какое впечатление это произвело на него. Что думает молодой Блаунт о бывшем арендаторе его отца? Не потому ли аббат Радульфус особо подчеркнул, что Сулиен нуждается в тишине и покое, - и поэтому ежедневно трудится не со всей братией, а отдельно от них? Особенно занимало всех, видится ли Сулиен с Руалдом и о чем они говорят.
Да, история эта занимала многих, и не только Кадфаэль видел, как они оба входили в церковь, о чем-то спокойно беседуя, потом расстались и каждый занял свое место, сохраняя при этом прежнее выражение лица. А после службы они разошлись по своим делам - походка у обоих была ровная, лица спокойные. Брат Жером жадно наблюдал за ними, но ничего нового для себя не открыл, и это его очень огорчало. Он многие годы гордился тем, что знает буквально все, что происходит в аббатстве Святых Петра и Павла и далеко за его пределами. Если он не выяснит все детали этой загадочной истории, может пострадать его репутация, а главное - его авторитет в глазах приора Роберта. Чувство собственного достоинства не позволяло Роберту совать свой аристократический нос в каждый темный угол, но он рассчитывал, что Жером, как всегда, доложит ему обо всем происходящем в монастыре. Жером хорошо представлял себе, как отливающие серебром тонкие брови приора сдвинутся на переносице или поднимутся вверх - таким образом он выразит свое неудовольствие, если обнаружится, что его надежный источник с безошибочным нюхом на этот раз оказался не на высоте.
В тот день брат Кадфаэль отправился в путь с сумой, полной лекарственных трав, - проведать нового больного в приюте Святого Жиля и пополнить больничную аптеку. Он оставил свой садик на двух помощников. Одного из них - брата Винфрида - было хорошо видно: он перекапывал грядки с увядшими растениями, готовя их к зиме. Брат Жером решил воспользоваться удобным случаем - отсутствием Кадфаэля - и направился прямо в садик.
Обойтись без предлога он не мог, и такой предлог нашелся. Жером вспомнил, что брат Петр, повар, просил у него лука для стола аббата, а луковицы, недавно выкопанные, сушились на подносах в кладовке Кадфаэля. В ином случае Жером поручил бы кому-нибудь другому сходить за луком, но сегодня он отправился туда собственной персоной.
В сарайчике, где Кадфаэль хранил травы и лекарственные препараты, Сулиен прилежно сортировал сухой горох для посадки в будущем году. Горошины с пятнышками он откладывал в сторону, а отборные бросал в глиняный кувшин - почти наверняка его сделал брат Руалд, когда еще был местным гончаром. Жером довольно долго наблюдал за юношей с порога, прежде чем войти и прервать его работу. Подозрения его усилились: видно, тут происходит нечто, о чем он, Жером, осведомлен недостаточно. Во-первых, почему аббат позволяет Сулиену ходить с такой пышной кудрявой шевелюрой? Это казалось брату Жерому верхом неприличия. Далее - юноша продолжал свое нехитрое занятие, будучи по виду совершенно спокойным. Руки его не дрожали, и он явно не был взволнован тем, что недавно должен был услышать из уст Руалда. Жерому и в голову не приходило, что тот ни словом не обмолвился об останках, найденных на Земле Горшечника, не желая расстраивать Сулиена. Это был главный предмет сплетен и домыслов - поэтому, по мнению Жерома, нельзя было не затронуть эту тему. Этот юноша и его уважаемое семейство могли бы оказать покровительство своему бывшему арендатору, подозреваемому в убийстве, если бы встали на его сторону. Жером, на месте Руалда, уж постарался бы заручиться такой поддержкой и, как только случай бы подвернулся, изложил бы свою версию этой истории. Он не сомневался, что Руалд так и сделал. Так почему же этот молодой человек так странно себя ведет: он всерьез занят сортировкой гороха, как будто его совсем не взволновала история о мертвой женщине, найденной на Земле Горшечника. Нет, здесь что-то не так!
Наконец Сулиен почувствовал чье-то присутствие и обернулся. Посмотрев на лицо Жерома, он опустил глаза и стал почтительно ждать, когда тот заговорит первым. Сулиен пока мало кого знал в этом монастыре, а с этим маленьким тощим монахом он доселе не обменялся ни словом. Узкое, с сероватым оттенком кожи лицо и сутулые плечи делали Жерома старше своих лет, а долг послушников - с почтением относиться ко всей братии, и в особенности к старшим.
Жером прежде всего попросил лука. Сулиен пошел в кладовку и принес нужное количество, отбирая луковицы покрупнее и покрасивее, раз они требовались для стола настоятеля.
- Как тебе живется у нас после этих тяжких испытаний? - благожелательно спросил Жером и вкрадчиво добавил: - Нравится тебе работать с братом Кадфаэлем?
- Очень нравится. Спасибо, - осторожно ответил Сулиен, не очень доверяя этому заботливому посетителю, чье появление не вселяло покоя, а его голос, вроде бы исполненный сочувствия, не показался юноше особенно приятным. - Я счастлив, что наконец оказался здесь, и благодарен Господу нашему за свое спасение.
- Воистину так, - согласился Жером. - Но я опасаюсь, что и здесь есть вещи, способные наверняка тебя растревожить. Лучше бы ты оказался у нас при более счастливых обстоятельствах.
- Того же и мне бы хотелось! - воскликнул Сулиен, снова мысленно возвращаясь к событиям в Рэмзи.
Жером заметно воодушевился. Может, ему удастся расположить юношу к доверительной беседе, если проявить должное сочувствие.
- Я тебе очень сочувствую, - медоточивым тоном начал он. - Как это, должно быть, ужасно - после таких страшных потрясений услышать не менее дурные вести в родных краях. Теперь все вышло наружу, а ведь эта загадочная смерть бросает тень подозрения на одного из наших братьев, которого так хорошо знает ваша семья!
При этих словах Сулиен сразу весь напрягся и сильно побледнел.
- Смерть? - внезапно охрипшим голосом спросил он. - Чья смерть?
Жерому казалось, что он ловко плетет свои сети, и реакция Сулиена застала его врасплох. Он внимательно вглядывался в нахмуренное лицо юноши, пытаясь уловить притворство. Но в широко раскрытых голубых глазах молодого послушника читалась такая искренняя тревога, что даже Жером, знаток по части притворства, не мог усомниться в его искренности.
- Ты хочешь сказать, - недоверчиво спросил Жером, - брат Руалд ни во что тебя не посвятил?
- Во что не посвятил? Никакого разговора о смерти у нас не было. Я не понимаю, о чем ты толкуешь, брат.
- Но ведь вы вместе шли сегодня утром в церковь, - все еще не сдавался Жером. - Я видел, как вы о чем-то беседовали...
- Да, это так, но ни слова не было произнесено о дурных вестях, и тем более о смерти. Я знаю Руалда всю свою жизнь и был рад вновь встретить его и убедиться, что он крепок, в вере и счастлив в этой обители. О какой смерти ты толкуешь? Прошу тебя, объясни!
И Жером, рассчитывавший что-нибудь выведать у Сулиена, вместо этого вынужден был сам сообщить ему новости.
- Однако я был уверен, - с досадой сказал он, - что ты уже в курсе этой истории. Дело в том, что наша воловья упряжка в первый же день пахоты на Земле Горшечника наткнулась на женские останки. Женщина была погребена тайно, без соблюдения обрядов - шериф полагает, что ее злодейски убили. Всем сразу пришло в голову, что убитая - жена Руалда, с которой он жил в миру. Я-то не сомневался, что тебе известно про это от самого брата Руалда. Неужели он ничего тебе не сказал?
- Ни слова, - произнес Сулиен. Голос его звучал ровно и как-то отстраненно - очевидно, он пытался осмыслить то, что ему сказал Жером. Ему необходимо было выяснить все до конца. Устремив проницательный взгляд на собеседника, он спросил: - Значат ли твои слова, что «убитая, скорей всего, жена Руалда», что это точно не известно? Разве никто не смог ее опознать?
- Точно установить имя покойной не удается. От нее мало что осталось - один скелет да волосы. - Худое, увядшее лицо Жерома сморщилось от этого представления, напомнив ему о бренности всего земного. Вздохнув, он продолжал: - Умерла она по меньшей мере год назад - так считают. А может быть, прошло уже лет пять. В такой почве быстро идет разложение, но более точное время смерти определить не смогли.
Несколько секунд Сулиен молчал, обдумывая услышанное. Лицо его застыло, как маска. Наконец он заговорил:
- Правильно ли я понял твои слова, что эта смерть бросает тень подозрения на одного из братьев вашего монастыря? Ты имел в виду Руалда?
- Каким образом можно его исключить? - резонно заметил Жером. - Если это в самом деле она, на кого прежде всего падает подозрение? Все сходится на жене Руалда. Кроме нее, никто из женщин не пропадал здесь в последние годы. Мы знаем, что она исчезла, не сказав никому ни слова. А жива или нет - кто это точно знает?
- Но это невозможно, - твердо сказал Сулиен. - Руалд уже находился в аббатстве, когда она исчезла. Наш шериф, Хью Берингар, об этом знает?
- Да, конечно. Но он, насколько я знаю, не отказался окончательно от своих подозрений. Уже находясь в обители, Руалд дважды посещал жену в сопровождении брата Павла - чтобы обсудить с ней имущественные вопросы. Но можно ли гарантировать, что он не приходил к ней один? Ведь он же не сидел здесь взаперти, а вместе со всеми выходил на работы за пределы монастыря. Кто поручится, что брат Руалд всегда был на глазах у других? Во всяком случае, - в голосе Жерома звучало нескрываемое удовлетворение своей логикой, - долг шерифа - проверить это, узнать обо всех отлучках брата Руалда за пределы аббатства в этот период. Если шериф убедится, что Руалд не виделся с женой наедине до ее исчезновения, пусть будет так! В противном случае шериф начнет собирать улики и выжидать, чтобы в нужный момент арестовать убийцу. Руалду не ускользнуть.
- Все это глупости! - резко воскликнул юноша. - Даже располагай ты свидетельством многих очевидцев, я ни за что не поверю, что он мог это сделать! Я его хорошо знаю и заявляю, что он этого не делал. А кто говорит обратное - те лжецы! - с вызовом заявил Сулиен, устремив на Жерома пристальный, подобный кинжалу взгляд.
- Брат, это - только твое предположение! - почему-то напрягшись, ответил Жером и выпрямил плечи, стараясь казаться как можно выше, но все равно был почти на голову ниже Сулиена. - Грех поддаваться эмоциям, чтобы выгородить своего знакомого. Истину и справедливое суждение следует предпочесть ложно понятому состраданию. Об этом толкует глава шестьдесят девятая нашего Устава. Если ты должным образом изучил Устав, тебе, конечно, известно, что подобная пристрастность непростительна для послушника.
Выслушав это наставление, Сулиен не отвел свой воинственный взгляд и не опустил голову, он готов был и дальше отстаивать свою точку зрения, но в этот момент острый слух Жерома уловил голос Кадфаэля в нескольких ярдах от сарайчика, где они разговаривали. Очевидно, травник остановился, чтобы обменяться несколькими словами с братом Винфридом, который как раз чистил заступ и убирал инструменты. У Жерома не было никакого желания продолжать этот малоприятный разговор в присутствии третьего лица, и тем более - в присутствии Кадфаэля, который попытается еще больше заморочить ему голову и не дать возможности получить нужные сведения. Пусть уж пока все остается на своих местах.
Решив как можно скорее закончить разговор, он обезоруживающе улыбнулся и сказал с притворным великодушием:
- Для тебя, мой юный друг, извинительно так вести себя - эта новость, как видно, совсем выбила тебя из колеи, ведь ты еще не оправился от тягот пути. А сейчас я умолкаю. Увидимся в церкви.
С этими словами он быстро, но стараясь не терять достоинства ретировался и уже в садике столкнулся с Кадфаэлем. Вопреки обыкновению, Жером вежливо приветствовал его, чем весьма удивил Кадфаэля. Такое необычное поведение Жерома доказывало лишь, что тот находится в некоем замешательстве или что совесть его нечиста.

Сулиен как ни в чем не бывало сортировал горох, когда на пороге появился Кадфаэль. Сулиен не обернулся - он знал голос своего наставника, так же как и его походку.
- Что здесь понадобилось брату Жерому? - спросил Кадфаэль как можно более равнодушным тоном.
- Лук. Брат Петр послал его за луком для стола аббата.
Послать Жерома за чем-нибудь могли только аббат или приор Роберт. А добровольно он оказывал услуги только тем, кто мог быть полезен ему лично. Но от повара аббата, брата Петра - рыжеволосого, вспыльчивого северянина, - никакой пользы ожидать было нельзя, тем более что Петр не терпел Жерома, как, впрочем, и многие другие. Кадфаэль с сомнением покачал головой:
- Я могу поверить, что брату Петру понадобился лук. Но что здесь понадобилось брату Жерому?
- Ему хотелось знать, как мне живется тут, - осторожно, подбирая слова, ответил Сулиен. - Во всяком случае, он меня об этом спрашивал. Ты сам знаешь, брат Кадфаэль, каковы мои дела. Я до сих пор не могу в себе самом разобраться, не могу понять, что я должен делать, но, прежде чем окончательно решить, уйти мне или остаться, я бы хотел, не откладывая, повидаться с вашим настоятелем. Он ведь разрешил мне обратиться к нему, когда я почувствую в этом надобность.
- Ступай прямо сейчас, если у тебя есть такая необходимость, - разрешил Кадфаэль, наблюдая с пристальным вниманием за руками юноши, сметающими шелуху со скамьи. Он уже заметил, что Сулиен стоит, опустив голову, и избегает встречаться с ним глазами. - Ступай, - повторил он. - До вечерней службы еще есть время.

Аббат Радульфус внимательно посмотрел на вошедшего. За три дня Сулиен внешне изменился в лучшую сторону: окреп, походка стала твердой и уверенной, с лица исчезли напряженность и усталость, во взгляде больше не было постоянной тревоги. Волевой подбородок говорил о его способности к решительным действиям.
Как только молодой послушник вошел в приемную аббата, тот сразу понял, что у юноши есть конкретное дело.
- Отец мой, - начал Сулиен без предисловий, - я пришел испросить у вас позволения навестить мою семью. Я должен еще раз проверить себя, прежде чем сделаю выбор, от которого зависит вся моя дальнейшая жизнь.
- А я думал, - мягко сказал аббат Радульфус, - что ты пришел сообщить о своем решении и что сомнения больше не мучают тебя. Значит, я ошибся.
- Нет, отец мой, я до сих пор не уверен. Мне надо еще кое в чем разобраться, прежде чем дать вам окончательный ответ.
- Поэтому тебе хочется подышать атмосферой отчего дома и узнать мнение своих близких, - с пониманием отозвался аббат. - Я могу тебя понять. Разумеется, поезжай в Лонгнер, - ты ведь пока свободен в своих поступках. Можешь, если понадобится, там переночевать. И поразмысли как следует над тем, что ты выиграешь, если уйдешь от нас, и что проиграешь. Ты должен еще раз все хорошенько обдумать. А когда примешь окончательное решение - каково бы оно ни было, - возвращайся и сообщи мне об этом.
- Я так и поступлю, отец мой, - промолвил Сулиен почтительным и смиренным тоном, который он хорошо усвоил за время пребывания в Рэмзи, однако его взгляд был устремлен в пространство, к только ему видимой цели, - по крайней мере, так показалось аббату, который гораздо лучше за свою жизнь научился читать по лицам, чем Сулиен - в его возрасте - скрывать свои чувства.
- Итак, поезжай, сын мой, с Богом! - Аббат вспомнил, какой длинный и тяжелый путь совсем недавно проделал юноша, и добавил: - Выведи из стойла мула, на нем ты доберешься до дому засветло. И передай брату Кадфаэлю, что тебе разрешено остаться в Лонгнере до завтра.
- Спасибо, отец мой! - Сулиен поклонился и поспешил удалиться.
Аббат Радульфус посмотрел ему вслед с улыбкой и с сожалением. Он подумал о том, что этот юноша смог бы многого добиться, выбери он монашескую стезю. Но мудрый настоятель начал подозревать, что Сулиен так и не примет постриг. Ведь за время своего послушничества юноша уже однажды был дома - когда привез из Уилтона тело своего геройски погибшего отца, чтобы похоронить его на родине. Тогда по этому поводу он задержался на несколько дней, а затем все-таки предпочел вернуться в Рэмзи. С тех пор прошло уже семь месяцев, и у него было время все обдумать, поэтому внезапное желание посетить Лонгнер теперь, когда для этого не было, по видимости, серьезных оснований, показалось аббату свидетельством того, что Сулиен для себя уже все решил.

Кадфаэль шел через двор в церковь, на вечернее богослужение, когда Сулиен остановил его и сообщил новость.
- Ничего удивительного, - с пониманием сказал Кадфаэль, - что тебе захотелось повидать мать и брата. Поезжай с Богом, и, что бы ты ни решил, Господь благословит твой выбор.
Однако, глядя, как юноша выезжает на муле за ворота, он подумал о том же, о чем и аббат Радульфус. Натура Сулиена Блаунта явно не создана была для монашеской жизни, хотя тот и старался волевым усилием убедить себя в противоположном. Ну что ж, он еще сутки проведет дома, в окружении близких, ночью будет спать в своей постели, и это, возможно, поможет ему принять окончательное решение.
Во время вечерни Кадфаэлю было никак не сосредоточиться на молитве. Он не мог отвлечься от размышлений о том, что могло заставить этого юношу уехать из дому в монастырь, да еще в такой дальний.
Сулиен возвратился на следующий день к концу мессы. На лице его видна была торжественная решимость. Он как-то резко повзрослел, стал похож, на мужчину, а не на юношу, каким пришел несколько дней назад к ним в монастырь. Он мужественно и стойко перенес события в Рэмзи, как и подобает настоящему мужчине, но оставался еще юношей, жизнелюбивым и мятущимся, - таким его запомнил Кадфаэль. И вот сейчас мужчиной - серьезным и целеустремленным - вернулся он из Лонгнера. Он по-прежнему был в рясе, но держал себя уже совсем по-другому. Самое время, доброжелательно подумал Кадфаэль, этому парню вернуться к тому, что для него более свойственно.
- Я прямо сейчас иду к настоятелю, - заявил Сулиен брату Кадфаэлю.
- Так я и предполагал, - кивнул Кадфаэль.
- Ты пойдешь со мной, брат?
- Разве в этом есть нужда? Я уверен, тебе есть что сказать нашему аббату. И не думаю, что это его удивит.
- Дело в том, что я хочу сообщить ему нечто важное, - без улыбки произнес Сулиен. - Ты был при нашем разговоре, брат, когда он в первый раз меня принял. Именно тебя послал он к шерифу - передать доставленные мною печальные новости. От моего брата я узнал, что ты имеешь право свободного доступа к Хью Берингару. Теперь мне стало известно то, о чем я прежде не знал, а именно: что на Земле Горшечника, когда участок стали распахивать, были найдены тайно захороненные останки. Знаю, что подозревают брата Руалда, хотя и нет никаких доказательств. Я убежден, что это неправда, это не может быть правдой. Прошу тебя, пойдем со мной к аббату Радульфусу, будь свидетелем нашей беседы. Вполне вероятно, что ему опять понадобится гонец.

Предыдущая страница 3 Следующая страница


Смерть на земле горшечника 4

В манере речи Сулиена была такая стремительность, а в его словах - такая настойчивость, что Кадфаэль и не собирался больше возражать.
- Я выполню твое желание. Пошли!
Аббат Радульфус немедленно принял их. Он именно в это время и ожидал возвращения Сулиена и, кажется, не очень удивился, увидев, как тот пришел вместе с братом Кадфаэлем - то ли как со своим защитником, то ли как с наставником.
- Итак, сын мой, - начал аббат, - надеюсь, ты всех застал в добром здравии в Лонгнере? Помогло ли тебе посещение родного дома принять окончательное решение?
- Да, отец мой. - Сулиен стоял перед аббатом в несколько напряженной позе, с побледневшим лицом, на котором сияли ясные голубые глаза. Взгляд его был серьезен и прям. - Я пришел просить вашего позволения покинуть Орден и жить в миру. Таково мое решение.
- Ты хорошо все обдумал? - спросил аббат без всякого удивления. - У тебя не осталось никаких сомнений?
- Их нет больше, отец мой. Я совершил ошибку, когда решил жить в монастыре, и теперь я это наконец-то понял. Я пренебрег своим долгом ради собственного успокоения. Вы же сказали, отец мой, что я сам должен сделать обдуманный выбор.
- И я это повторяю, - подтвердил аббат. - Ты не услышишь от меня ни слова упрека. Полагаю, ты стал не только годом старше, но и мудрее, с тех пор как решил избрать для себя духовное поприще. Гораздо лучше добросовестно заниматься любым другим богоугодным делом, чем оставаться в монастыре, когда душа не лежит к монашеской жизни. Однако, как я вижу, ты еще не снял рясу, - сказал аббат с улыбкой.
- Конечно нет, отец мой! - Самолюбие Сулиена было слегка задето. - Мог ли я снять облачение прежде, чем вы позволите мне уйти из монастыря? Пока вы не благословите меня жить в миру, я не считаю себя свободным!
- Я отпускаю тебя, сын мой. Я был бы рад, если бы ты остался, но я чувствую, что для тебя лучше будет жить в миру, да и твои родные, наверное, будут довольны. Ступай, сын мой, с моего разрешения и благословения, и служи Господу там, где тебе подскажет сердце.
С этими словами аббат Радульфус отвернулся к столу, где лежали документы, требующие его внимания, давая понять, что аудиенция окончена, хотя и не проявляя явного нетерпения, но Сулиен не трогался с места, пристально глядя на настоятеля. Аббат повернул голову и внимательно посмотрел на послушника, которого только что отпустил в мир:
- Ты еще о чем-то хочешь меня спросить? Само собой разумеется, мы будем за тебя молиться.
- Отец мой! - воскликнул Сулиен. - Теперь, когда мое дело улажено, меня прежде всего заботят несчастья других. В Лонгнере брат поведал мне о том, чего мне не говорили здесь, не знаю - случайно или намеренно. Я узнал, что недавно, когда начали распахивать землю, которую мой отец в прошлом году подарил августинской обители в Хомонде, а потом она при обмене участками отошла к вашему монастырю, плуг наткнулся на труп женщины, тайно погребенной год или несколько лет назад. Все говорят, что это жена брата Руалда, которую он бросил, уйдя в монастырь.
- Возможно, так и говорят, - согласился аббат, устремив на Сулиена строгий взгляд и нахмурив брови, - но определенно об этом ничего не известно. Никто не знает, кто эта женщина и при каких обстоятельствах она умерла.
- Но за пределами монастыря говорят нечто иное, - упрямо продолжал Сулиен. - Когда узнали об ужасной находке, люди сразу же сделали естественные выводы. Труп был найден как раз там, где прежде жила женщина, которая потом исчезла, никого не предупредив. Поневоле станешь думать, что это ее труп. Конечно, можно допустить, что это не так. Но, как я слышал, у самого Хью Берингара те же подозрения. Хотя нет прямых доказательств, все вроде бы указывает на то, что виновник - Руалд. Мне сказали, что его повсеместно считают убийцей, хотя и признают, что у него могут быть смягчающие вину обстоятельства.
- Власти вряд ли прислушиваются к сплетням, - возразил аббат. - Разумеется, это не касается шерифа. Если он собирает сведения о брате Руалде, то лишь исполняет свой долг. И в случае надобности он прибегает к опросу свидетелей. Я так понял, что сам брат Руалд даже не заикнулся тебе об этой истории. Если сам подозреваемый не проявляет беспокойства, то почему ты должен так за него тревожиться?
- Но, отец мой, я как раз об этом и хотел поговорить! - с пылом воскликнул Сулиен. - Я хочу снять с брата Руалда все подозрения. Только тогда о нем не надо будет тревожиться. Да, никто не может точно определить, кто эта женщина. Но я могу с полной уверенностью сказать, кем она не может быть. Я располагаю доказательством, что Дженерис, жена Руалда, находится в полном здравии, или, по крайней мере, находилась еще три недели назад!
- Ты видел ее? - спросил аббат Радульфус с нескрываемым удивлением.
- Нет! Но у меня есть доказательство получше! - С этими словами Сулиен запустил руку за ворот рясы и извлек на свет Божий какую-то вещицу, которую он носил на шее. Он через голову снял тесемку, развязал ее и положил на ладонь еще согретое теплом его тела простое серебряное колечко с маленьким желтым камушком - такие можно найти в горах Уэльса. Это было дешевое колечко, и непонятно было, почему Сулиен придает ему такое значение.
- Я знаю, отец мой, что нарушил закон, храня у себя эту вещь. Но даю слово: ее не было при мне, когда я был в Рэмзи. Рассмотрите ее хорошенько. - С этими словами он протянул кольцо настоятелю.
Прежде чем взять кольцо, аббат Радульфус бросил на Сулиена испытующий взгляд, затем, повертев колечко так и сяк, повернул его к свету внутренней стороной. Его прямые черные брови сошлись у переносицы - он понял, что хотел ему показать Сулиен.
- Здесь буквы «Д» и «Р», переплетенные между собою. Грубая гравировка и давно сделана, но буквы еще различимы, хотя края уже стерлись. - Аббат посмотрел на пылающее лицо Сулиена. - Где ты взял его?
- В Питерборо, у ювелира, после бегства нашей братии из Рэмзи, когда аббат Уолтер отправил меня к вам. Это вышло случайно. В городе как раз находились купцы из разных мест, побоявшиеся там оставаться, когда услышали, что де Мандевиль с большим отрядом совсем близко. Купцы в спешке распродавали свой товар и уезжали из этих мест. Но некоторые из них, те, что посмелее, и многие горожане предпочли остаться. Уже надвигалась ночь, когда я подошел к Питерборо, и мне посоветовали пойти к этому ювелиру, серебряных дел мастеру, что жил у Священнических ворот. Он и в самом деле дал мне приют на ночь. Это был плотный, крепкий мужчина. Он не стал бы иметь дело с сомнительными людьми, но монахам из Рэмзи всегда готов был услужить. Ценные вещи он припрятал подальше от чужих глаз, а среди оставшихся на виду мелких вещиц в его лавке я вдруг увидел это кольцо.
- И ты узнал его? - спросил аббат.
- Да, я помнил его еще с тех пор, как был ребенком. Я был уверен, что не ошибся, еще до того, как увидел буквы на внутренней стороне кольца. Я спросил у ювелира, как оно попало к нему, и он ответил, что кольцо принесла какая-то женщина дней десять назад и просила продать, потому что, как она объяснила, они с мужем собирались уйти из города из страха перед мародерами де Мандевиля. И она хотела обратить в деньги все, что могла, чтобы переселиться в безопасное место и спокойно жить там. Так делали все, кто не имел постоянного жилья в городе. Я спросил, что из себя представляла эта женщина, и он описал мне ее. Ошибки быть не могло. Отец мой, еще три недели назад Дженерис была жива и здорова и находилась в Питерборо!
- Каким же образом ты получил кольцо? - строго спросил Радульфус, пристально глядя на Сулиена, - И зачем оно тебе понадобилось? Ведь в тот момент у тебя не было никакой серьезной причины думать, что это кольцо может оказаться таким важным свидетельством?
- Нет конечно! - Кадфаэль заметил, что слабый румянец окрасил щеки Сулиена, но прямой взгляд его голубых глаз был по-прежнему ясен и даже заключал в себе некий дерзкий вопрос или упрек. - Вы благословили меня жить в миру, и я могу теперь говорить как человек, живущий вне этих стен. Руалд и его жена были моими добрыми друзьями с самого моего детства, и дружба эта с годами крепла. Вы, очевидно, слышали, что Дженерис была очень хороша собой, и я был тайно в нее влюблен. О моих чувствах она даже не догадывалась. После ее ухода я сначала надеялся, что она вернется, а потом решил - и, как видите, напрасно, - что жизнь в монастыре восстановит мир в моей душе. Таков был мой мотив. У меня не было внутреннего стремления стать монахом, но я не хотел признаваться в этом самому себе. А когда я увидел это кольцо, то сразу узнал и захотел взять его - на память о Дженерис.
- Но ведь при тебе не было денег, - сказал аббат Радульфус все тем же сухим тоном, воздерживаясь от порицания.
- Ювелир отдал мне его даром, когда я рассказал ему эту историю, со всеми деталями, - сказал Сулиен, внезапно улыбнувшись, и на какой-то миг глаза его заблестели, но сразу же взгляд стал серьезным. - Я провел в доме этого мастера всего одну ночь, а ведь со случайным знакомым иногда можно быть откровеннее, чем с близкими людьми. Словом, он выслушал меня и отдал мне кольцо.
- Почему же, - прямо спросил аббат, - ты не дал его подновить и не показал брату Руалду, не сообщил ему о новостях, когда беседовал с ним?
- Но ведь не для Руалда я выпросил у ювелира это кольцо, - невольно повысив голос, ответил Сулиен, - а для себя, на память о Дженерис. Зачем мне было показывать ему это кольцо и рассказывать, как оно мне досталось, - чтобы он знал, что его бывшая жена жива, - если я не знал, в чем подозревают Руалда? Я же не знал, что на Земле Горшечника обнаружен женский труп, теперь уже перезахороненный, который приняли за останки Дженерис. Я говорил с Руалдом всего один раз после того, как пришел из Рэмзи, и разговор этот длился всего несколько минут - по дороге в церковь. Мне показалось, что брат Руалд всем доволен и совершенно счастлив. К чему же мне было ворошить старые воспоминания? Его уход в монастырь был его болью и его радостью. Я не захотел его смущать, рассказывая о Дженерис. Но теперь, конечно, он должен все узнать. Может быть, отец мой, Божественным промыслом мне в руки попало это кольцо? Я с охотой оставлю его вам как доказательство невиновности Руалда. Кольцо Дженерис уже принесло мне утешение - за те дни, когда я носил его при себе.
Наступила короткая пауза - аббат раздумывал о возникших внезапно новых обстоятельствах этого дела. Затем он повернулся к Кадфаэлю:
- Не передашь ли, брат, мои добрые пожелания Хью Берингару и не попросишь ли его приехать сюда, чтобы мы втроем кое-что обсудили? Если его не окажется на месте, вели кому-нибудь передать мою просьбу. Дело не терпит отлагательств, поэтому бери самого быстрого мула. Пока шериф своими ушами не услышит то, что стало известно нам, никто, даже брат Руалд, не должен об этом знать - таково мое мнение. Сулиен, ты больше не член нашего Ордена, но прошу тебя остаться пока здесь и повторить свой рассказ шерифу в моем присутствии.

Глава шестая

Кадфаэль нашел Хью Берингара в замке, в оружейной мастерской. Шериф сейчас постоянно находился здесь и в арсенале, производя учет вооружения, - в расчете на то, что его людям скоро придется сразиться с отрядами Джеффри де Мандевиля. Хью готов был выступить по первому зову короля. Но король Стефан редко призывал Хью к активным действиям, обычно дело ограничивалось одними приготовлениями. Однако Хью решил быть наготове, чтобы в течение нескольких часов можно было собрать отряд из лучших воинов. Он считал это своим моральным долгом, хотя не было никакой уверенности, что такой приказ будет дан шерифу графства, столь удаленного от районов, на которые совершались набеги. Само существование Джеффри де Мандевиля и ему подобных оскорбляло свойственное Хью стремление к порядку и побуждало к активным действиям во имя торжества закона.
Он кивком поздоровался с Кадфаэлем, но его внимание в этот момент было целиком сосредоточено на работе оружейника, который выковывал меч. Хью как-то рассеянно слушал Кадфаэля, когда тот передавал ему просьбу аббата как можно скорее явиться в обитель, но встрепенулся, услышав продолжение:
- Эта просьба связана с останками, найденными на Земле Горшечника. Ты сам убедишься, что дело принимает иной оборот.
Хью резко повернул голову и спросил:
- Что случилось?
- Ты сам все услышишь из первых уст, и это заставит тебя посмотреть на эту историю другими глазами. Как оказалось, Сулиен Блаунт принес из Рэмзи еще кое-что, кроме дурных вестей. Наш аббат желает, чтобы он при тебе повторил свой рассказ. Тут важно не упустить никаких подробностей. А ты наверняка уловишь все нюансы, и тогда мы вместе сможем все это обсудить. Заканчивай здесь, я пока попрошу конюха привести твоего коня.
По дороге в аббатство Кадфаэль все же рассказал Хью кое-какие новости - в виде вступления к самому главному.
- Могу пока сообщить тебе, - сказал он, - что Сулиен намерен вернуться к жизни в миру. Ты был прав, утверждая, что ему не пристало быть монахом. Он пришел к такому же выводу и заявил об этом, вернувшись сегодня из Лонгнера - наш настоятель позволил ему съездить туда на сутки.
- А Радульфус? - поинтересовался Хью.
- Думаю, он предвидел такой исход. Сулиен - славный малый, он искренне старался быть хорошим послушником, но теперь признался, что ушел в монастырь, руководствуясь отнюдь не духовными соображениями. Теперь он вернется к жизни, которая и была ему предназначена. Ты мог бы, кстати, взять Сулиена к себе в гарнизон - ведь, уйдя из монастыря, он должен будет найти себе дело по душе, а военная служба, сдается мне, как раз то, что ему нужно. Он отнюдь не бездельник и не станет просто так болтаться в маноре, который принадлежит теперь его брату.
- Тем более, - подхватил Хью, - что Юдо недавно женился, так что скоро у него появится наследник. Наверняка жена родит ему сыновей, и продолжение рода будет обеспечено. Так что младшему брату не на что будет рассчитывать. Да, ты прав, пожалуй: он статный молодой человек - высокий, со складной фигурой, и на лошади будет смотреться отлично.
- Его мать, конечно, будет рада возвращению младшего сына, - продолжал рассуждать Кадфаэль. - Судя по тому, что ты мне рассказал, у нее в жизни мало радостей. Наверняка Сулиен сможет многое для нее сделать.

Статный молодой человек все еще находился у аббата, когда в приемную вошел Хью, а следом за ним - Кадфаэль. Сулиен, напряженно выпрямившись, сидел на скамье у стены, внутренне собранный и готовый наконец закончить свою роль, которая пока была сыграна лишь наполовину.
- Сулиен Блаунт хочет сообщить вам нечто важное, - сказал аббат, обращаясь к шерифу, - он сам все расскажет Так будет лучше: вы сможете задать ему вопросы, которые мне не пришли в голову.
- Я не сомневаюсь в вашей проницательности, отец мой, - сказал Хью, усаживаясь спиной к окну, чтобы лучше видеть лицо Сулиена. Был первый час пополудни - самое светлое время короткого осеннего дня. - Но хорошо, что вы сразу же послали за мной, - продолжал он. - Как я догадываюсь, это связано с нашей находкой на Земле Горшечника? Я заключил это из слов Кадфаэля, но больше он ничего не сказал. Я тебя слушаю, Сулиен. Что ты хочешь мне сообщить?
Сулиен повторил то, что уже рассказывал аббату и Кадфаэлю. Его рассказ по части фактов ничем не отличался от предыдущего, но в то же время не был его дословным повторением. Сулиен сохранял непринужденную манеру и быстрый темп речи. Наконец он перевел дух и уже более спокойным тоном закончил:
- Так что теперь с Руалда должны быть сняты все подозрения. Разве за последние пятнадцать лет он ссорился с другой женщиной, кроме своей жены? А Дженерис жива и здорова. Стало быть, та мертвая женщина не имеет никакого отношения к Руалду.
Кольцо лежало у Хью на ладони, и он, нахмурившись, внимательно рассматривал переплетенные буквы.
- Это твой настоятель посоветовал тебе найти убежище у ювелира?
- Да. Этот мастер известен как добрый друг бенедиктинцев в Рэмзи.
- Как его имя? Где в городе находится его лавка?
- Зовут его Джон Хайнд, а лавка его - у Священнических ворот, неподалеку от церкви, - с готовностью отвечал молодой человек.
- Ну что же, Сулиен, ты, кажется, избавил Руалда от всех неприятностей, связанных с этой таинственной смертью. А меня лишил главного подозреваемого - у меня, конечно, не было никаких доказательств его вины, но и других версий - тоже. По правде говоря, он не похож на злодея, но мужчина есть мужчина, даже монах, а многие из нас могут стать убийцами при определенных обстоятельствах. Ну что ж, нам предстоит дальнейшее расследование этого случая. А что, брат Руалд уже знает то, что нам поведал Сулиен? - поднимая глаза на аббата, спросил Хью.
- Нет еще.
- Отец мой, пошлите за ним сейчас же, если можно, - попросил Хью.
- Брат, - обратился аббат Радульфус к Кадфаэлю, - сходи-ка за Руалдом и попроси его прийти ко мне.
Кадфаэль отправился выполнять поручение. В голове его теснилось множество мыслей. Для Хью такой поворот означает необходимость нового расследования по этому делу, и это отвлечет его от военных приготовлений, хотя сейчас он предпочел бы полностью сосредоточиться на них. Несомненно, он продолжит поиск, чтобы установить имя покойницы, но в любом случае сейчас больше всего подозрений падает на исчезнувшую Дженерис. Впрочем, теперь, по крайней мере, аббатство Святых Петра и Павла может спать спокойно. Что касается самого Руалда, то он, вероятно, больше обрадуется, что Дженерис жива и здорова, чем тому, что с него сняты подозрения, настолько он далек от суеты и погружен в молитвенный экстаз. Собственная участь мало волновала Руалда, и все, что бы с ним ни происходило, он почитал за благо. Он был готов страдать во имя Господа.
Кадфаэль застал брата Руалда в сводчатом подвале трапезной, где келарь, брат Мэтью, разместил самый большой склад съестных припасов. Руалда определили к нему в помощники - как человека, в миру занимавшегося практическим делом и больше приспособленного к этому, чем к наукам или искусствам. Услышав, что его вызывают к аббату, Руалд закончил пересчет продуктов, вытер руки и, доложив о своем уходе брату Мэтью, сидевшему в маленькой конторке, послушно двинулся за Кадфаэлем, не задавая никаких вопросов. Не в его манере было расспрашивать или строить догадки, хотя в нынешних обстоятельствах, подумал Кадфаэль, когда они вошли в приемную аббата, сердце у Руалда должно бы екнуть при виде мирской власти в образе шерифа, сидевшего бок о бок с аббатом Радульфусом - представителем власти духовной. У обоих были озабоченные лица, и они пристально и строго смотрели на него. Если вид этих суровых судей и поколебал его спокойствие, когда он очутился на пороге приемной, то ни поведением, ни выражением лица Руалд себя не выдал. Он смиренно поклонился и стал ждать, когда к нему обратятся с вопросом. Кадфаэль вошел следом и закрыл дверь.
- Я послал за тобой, брат, - начал аббат Радульфус, - потому что у нас есть одна вещь, которую ты можешь опознать.
- Тебе знакомо это кольцо, Руалд? Возьми-ка его и рассмотри хорошенько, - сказал Хью, протягивая ему ладонь с лежащим на ней кольцом.
Они поняли, что Руалд сразу же узнал кольцо: при одном только взгляде на ладонь шерифа Руалд открыл было рот, чтобы сразу дать ответ, но сдержался, покорно взял кольцо и сразу повернул так, чтобы свет падал на грубо вырезанные переплетенные инициалы. Он не сомневался в подлинности кольца и держал его в руке с благодарностью, как знак его любви к Дженерис и надежды на примирение и прощение в будущем. Кадфаэль заметил, как мимолетная улыбка осветила застывшие черты его исхудалого лица.
- Я хорошо знаю это кольцо, мой господин. Оно принадлежит моей жене. Я подарил его ей перед свадьбой, там, в Уэльсе, где был найден и сам камень. Как оно попало к вам?
- Сперва ответь мне начистоту: ты уверен, что это ее кольцо? Не могло быть второго такого же?
- Нет, это невозможно. Конечно, таких колец с подобными инициалами может быть несколько, но эти буквы я вырезал собственноручно, а я - не гравер. Я знаю каждую черточку и каждую шероховатость в своей работе. Я наблюдал, как с годами тускнели и стирались когда-то четкие буквы. Последний раз я видел его на руке Дженерис, в этом я совершенно уверен. Где она? Она вернулась? Могу я поговорить с нею?
- Ее здесь нет, - сказал Хью. - Кольцо это было в лавке ювелира в Питерборо. Мастер купил его у одной женщины дней десять назад. Она нуждалась в деньгах - из-за страха перед мародерами, напавшими на Рэмзи, эта женщина собиралась уйти из города и обосноваться в более безопасном месте. Ювелир описал ее внешность, и, похоже, это твоя бывшая жена.
При этих словах шерифа слабые искорки надежды в глазах Руалда вспыхнули так ярко, что растопили лед и рассеяли туман. Брат Руалд повернулся к аббату с таким страстным пылом, что бледные солнечные лучи, заглядывавшие в окно, казались лишь отражением охватившей его бурной радости.
- Отец мой, так она не умерла?! Она жива и в добром здравии? Могу ли я задать еще вопрос? Ведь это же удивительно!..
- Конечно, спрашивай, - ответил аббат. - Это и в самом деле удивительно!
- Мой господин, - спросил Руалд, обращаясь к шерифу, - каким образом это кольцо оказалось здесь, если оно было продано в Питерборо?
- Его принес человек, недавно пришедший к нам из Рэмзи. Да ты его знаешь, вот он, перед тобой, - Сулиен Блаунт. Тот мастер из Питерборо приютил его у себя на ночь. Сулиен узнал кольцо и, в знак доброго отношения к твоей бывшей жене, - произнес Хью, осторожно подбирая слова, - он захотел взять его с собою. И теперь ты держишь это кольцо в руке.
Руалд пристально, долгим взглядом, посмотрел на Сулиена, тихо и молча стоявшего в стороне и готового в этот момент буквально провалиться сквозь землю, не в силах вынести этот пристальный укоряющий взгляд. Он стоял не двигаясь, опустив голову, чтобы Руалд не увидел его выразительное лицо и не способные лгать глаза. И все же на какое-то мгновение он встретился с Руалдом взглядом, но ни один из них не сдвинулся с места и не заговорил, чтобы снять возникшую напряженность. У Кадфаэля в голове звучали вопросы, которые мог бы задать Руалд Сулиену:» почему ты не показал мне кольцо?», «почему ты хотя бы не сказал, что недавно получил известие о том, что она жива и здорова?». Но Руалд сказал лишь, не отрывая глаз от Сулиена:
- Я отрекся от собственности и не имею права хранить его у себя. Благодарю Господа за то, что Он дал мне возможность увидеть это кольцо и узнать, что Дженерис жива. Я буду просить Господа и в дальнейшем не оставлять ее.
- Аминь! - едва слышно произнес Сулиен и вздохнул. Кадфаэль заметил, как дрожат его плотно сжатые губы.
- Если ты не можешь хранить у себя эту вещь, отдай ее кому пожелаешь, - сказал аббат, окидывая обоих проницательным взглядом. Сулиен уже признался ему, зачем он раздобыл это кольцо и с какой целью хотел бы иметь его у себя. Маленькая вещица, повернувшая это дело в другую сторону, она уже сыграла свою роль и теперь потеряла значение для следствия.
- Брат, можешь отдать кольцо, кому сочтешь нужным, - повторил аббат Радульфус.
- Если господину шерифу оно больше не понадобится, - сказал Руалд, - я верну его Сулиену, который привез его сюда. Благодаря ему я узнал самую замечательную новость из всех возможных, а кроме того, он подарил мне ту малую толику душевного покоя, которую я не мог обрести даже в обители.
Он неожиданно улыбнулся, отчего его простое, немолодое уже лицо словно осветилось, и подал кольцо Сулиену. Тот медленно, как бы неохотно, протянул руку. Когда их пальцы соприкоснулись, щеки Сулиена стали пунцовыми. Он резко опустил голову, чтобы скрыть предательски выступившую краску.
«Так вот в чем тут дело», - подумал Кадфаэль, которого посетило внезапное озарение. Он догадался, что Руалд давно посвящен в тайну Сулиена. Руалд, конечно, помнил, как маленький сын его лорда много времени проводил у них в доме. Он видел, как постепенно этот ребенок становился неуклюжим подростком, затем юношей - и все это происходило на глазах у прекрасной женщины, чужестранки, державшейся холодно со всеми, кроме мужа. Она ни с кем из них не сближалась и не любезничала и исключение делала только для этого юноши, которого любила, как родного. Отношение к ней Сулиена было, как ему казалось, лишь его тайной - ведь она ни о чем не догадывалась. Но Руалд, оказывается, все понимал. И незачем было молодому человеку изобретать оправдания своему молчанию или просить за это прощение. Ведь Руалду не надо было объяснять, почему его младшему другу так дорого это кольцо.
- Хорошо! - отрывисто сказал Хью. - Пусть так и будет. Мне все ясно насчет кольца. Я рад, брат Руалд, что душа твоя успокоилась. Ты избавлен отныне от всех подозрений. Мне придется вести расследование этого дела в другом направлении. - Он повернулся ко все еще стоящему с опущенною головой обладателю кольца. - Как я слышал, Сулиен, ты решил покинуть Орден. Ты будешь в Лонгнере в ближайшие дни, если вдруг мне понадобишься?
- Да, - ответил молодой человек несколько натянуто, словно желая защитить свое достоинство, - я буду там, когда я вам понадоблюсь.
«Удивительно, - подумал Кадфаэль, когда аббат отпустил Руалда и Сулиена, быстрым движением благословив их, и они вместе вышли, - почему Сулиен употребил слово «когда», вместо того чтобы сказать: «если я понадоблюсь»? Нет ли у него предчувствия, что от него еще что-то потребуется в этом деле?»
- Выходит, парень был влюблен в ту женщину, - сказал Хью, когда они остались втроем. - Такое бывает. Не стоит забывать, что его мать очень давно начала болеть и постепенно теряла силы, превращаясь в слабое, хрупкое создание, мучимое постоянными болями. Сулиену было лет десять, когда все это началось. Впрочем, его уже гораздо раньше приветливо встречали в доме Руалда. Этот ребенок проводил много времени возле доброй, красивой женщины, потом, став подростком, он стал ощущать в себе волнения, сопровождающие взросление, и дал волю своему воображению. Потом, когда наступила юность, он решил, что жена Руалда - тайная любовь всей его жизни, и вознес ее на пьедестал, скорее даже - на алтарь, если мне будет позволительно употребить это слово, отец мой.
- Да, похоже на то, - сдержанно согласился аббат Радульфус. - Она никогда об этом не подозревала - так он думает.
- Я склонен этому верить. Вы заметили, как он покраснел, словно пион, когда понял, что Руалд мог обо всем догадываться? А Руалд неужели никогда не испытывал ревности? Ведь все вокруг считали ее красавицей. Или он так привык к тому, что Сулиен постоянно находится в их доме, что все еще считал его ребенком?
- Скорее всего, он просто верил своей жене, - заметил брат Кадфаэль.
- Но прошел слух, - продолжал размышлять Хью, - что она в конце концов сказала мужу, когда тот решил уйти в монастырь, что у нее есть любовник.
- И это не только слух, - поморщившись, напомнил аббат. - Брат Руалд сам это говорил. Когда он в последний раз посещал свою жену с братом Павлом, она заявила, что у нее есть другой мужчина и что всю любовь, какую она питала к мужу, она перенесла на нового избранника.
- Да, она так сказала, - согласился Кадфаэль. - Но было ли это правдой? Хотя она, кажется, говорила ювелиру, что уходит из города с мужчиной, которого назвала своим мужем.
- Кто это знает наверняка? - Хью пожал плечами. - Она, говорят, набрасывалась на мужа с кулаками, кидала в него что под руку попало. Да и лгать ювелиру у нее причин не было. Одно очевидно: покойница из Земли Горшечника - не Дженерис. Теперь я могу забыть о Руалде и о любом другом, кто когда-то ссорился с Дженерис. Я буду искать другую женщину и другой мотив для убийства.

- И все же у меня из головы не выходит одна мысль, - сказал Хью, направляясь с Кадфаэлем к привратницкой, - как это Сулиен не рассказал Руалду, когда они встретились, что Дженерис жива и здорова. Кто имел больше права, чем ее муж, пускай бывший, узнать об этом, даже если он и стал монахом? Какая новость могла быть более важной в ту минуту, когда Сулиен увидел Руалда?
- Но он тогда ничего не знал ни о покойнице, ни о том, что подозрение падает на Руалда, - сказал Кадфаэль и сам удивился, до чего неубедительно звучит это объяснение.
- Допустим. Но он ведь отлично знал, что Руалд постоянно о ней думает и тревожится о том, жива ли она. Естественно было бы сразу же сказать ему: «Да не тревожься ты понапрасну! У Дженерис все благополучно!» Ведь Руалду только и надо было это знать, тогда бы он наконец успокоился.
- Сулиен сам был влюблен в нее, - отважился заметить Кадфаэль. - Может быть, он не пожелал делиться с Руалдом новостями о Дженерис - поскупился на утешения.
- Он кажется тебе скупым? - хмыкнул Хью.
- Нет, но посуди сам, он ведь столько пережил за последнее время - разграбление Рэмзи и долгую опасную дорогу, он чудом спасся из этого ада. Этого могло быть достаточно, чтобы все прочее улетучилось из его памяти.
- Но кольцо он обрел уже после бегства из Рэмзи, - напомнил Хью, - и уже не забывал о нем ни на минуту.
- Согласен. По правде говоря, я сам этому удивляюсь. Но кто может логично объяснить поведение человека в такой критический для него момент? Что значит само по себе это кольцо? Оно принадлежало Дженерис, и она продала его для собственных нужд. Руалд сразу же узнал свой подарок. А Сулиен, какими бы странными ни казались его поступки, все-таки принес с собой это вещественное доказательство того, что Дженерис жива. Руалду больше не грозит обвинение в убийстве. Что еще нам нужно знать?
- Только одно: в каком направлении продолжать поиски, - мрачно произнес Хью.
- У тебя нет никаких мыслей по этому поводу? А кстати, кто эта вдова, ставшая арендаторшей на Земле Горшечника после того, как Юдо Блаунт-старший подарил это Хомондской обители?
- Я видел ее. Она теперь живет в городе у дочери, недалеко от западного моста. Она жила на этом участке всего неделю - потом заболела, и зять увез ее в город, а дом остался пустовать. Но вдова оставила после себя дом и хозяйство в полном порядке, да и пока она там жила, ничего худого я о ней не слышал. Еще говорили, что путники иногда располагались там на ночь, главным образом во время последней ярмарки. Молодой Юдо Блаунт обещал опросить своих людей, не замечали ли они там чего предосудительного, но пока ничего нового.
- Если бы слухи подтвердились, - резонно заметил Кадфаэль, - Сулиен знал бы о них и рассказал нам.
- Я займусь дальнейшим расследованием, - со вздохом сказал Хью. Он и его люди уже проводили опросы, но теперь дело приняло иной поворот. Хью подумал, что ему придется теперь разрываться: заниматься этой историей и готовить свой отряд к возможному выступлению против де Мандевиля.
- Мы, по крайней мере, в состоянии теперь более точно установить время, когда это произошло, - рассудительно заметил Кадфаэль. - Пока вдова жила здесь, этого не могло произойти. Превратить дом в место дарового ночлега стало возможным только тогда, когда уже там никто постоянно не жил. Что касается парочек, ищущих укромное местечко, чтобы порезвиться на травке, то и это отпадает: вряд ли они выбрали бы безлюдное место в окружении пустынных полей - ведь этот участок находится в стороне от большой дороги. Значит, это могло произойти или после того, как вдова-арендаторша переселилась в город, или до того, как она взяла в аренду Землю Горшечника - пока этот участок пустовал после исчезновения жены Руалда. В какой точно день Дженерис ушла, оставив дверь открытой и не выбросив золу из очага? Это известно?
- Это были последние дни июня, но какой точно день - никому не известно, - сказал Хью, останавливаясь у ворот. - Пастух из Лонгнера проходил берегом реки в двадцать седьмой день июня и видел ее в саду. А в тридцатый день июня соседка, живущая примерно в миле, на северном склоне холма, шла мимо Земли Горшечника к переправе. Правда, это был не совсем прямой путь, но эта соседка - известная сплетница, и наверняка ей было любопытно посмотреть, как там Дженерис после ухода Руалда. Так вот, она увидела, что дверь в доме открыта, внутри - никого, а огонь в очаге давно погас. После этого никто не видел жену Руалда в этих краях.
- А когда был составлен документ, по которому это поле отходило к Хомондской обители? Я помню, это было в октябре прошлого года. Ты ведь, кажется, был свидетелем при оформлении дарственной?
- Да, это был восьмой день октября, - отвечал Хью. - Тремя днями позже жена старого кузнеца отправилась на этот участок - ей надо было кое-что прибрать, навести порядок, - и она увидела, что воры уже наведались туда. Унесли горшок для приготовления пищи, покрывало с кровати, сбили на дверях замок, но большого ущерба они не причинили. Уже гораздо позже они обчистили дом - унесли все, что только было можно.
- Значит, между тридцатым днем июня и десятым днем октября, - продолжал рассуждать Кадфаэль, - там могло совершиться убийство - мертвую женщину схоронили, и все шито-крыто, свидетели отсутствовали. А когда вдова-арендаторша переселилась к дочери в город?
- Это случилось зимой, - сказал Хью, - незадолго до Рождества, когда начались морозы. Счастье, что у ее дочери такой хороший муж. Когда ударили морозы, он приехал проведать тещу, и, увидев, что она лежит больная и беспомощная, он забрал ее в город. С той поры дом и стоит пустой.
- Стало быть, зимой этого года здесь тоже могло произойти убийство. Свидетели опять-таки отсутствуют. И все же, - подчеркнул Кадфаэль, - я считаю, что покойница находилась в земле не менее года. И зарыли ее тогда, когда земля была еще мягкой, податливой - это не могло быть в сильные морозы. Может, весной этого года?.. Нет, времени с весны прошло слишком мало, чтобы труп почти разложился. Значит, Хью, это произошло в промежутке между концом июня и десятым днем октября прошлого года - таково мое мнение. Достаточно давно, чтобы почва осела, а корни выросли и перепутались между собой. Бродяги, останавливавшиеся тут на ночлег, не стали бы копать землю под деревьями, на краю участка. Я думаю, что тот, кто ее зарыл здесь, предвидел, что в один прекрасный день это поле начнут распахивать, поэтому и похоронил покойницу там, где ее вечный сон вряд ли был бы нарушен. Не случись нашему плугу так глубоко врезаться в землю на повороте - и мы бы ее никогда не нашли.
- Честно говоря, лучше бы не было подобной находки, - сухо вымолвил Хью. - Но умершая и похороненная не по правилам женщина была обнаружена. Вероятно, она убита. И закон заставляет меня выяснять ее имя и отыскивать того, кто похоронил ее в Земле Горшечника. Я должен этим заниматься, хотя у меня сейчас полно других важных забот. О, Кадфаэль, когда же мы сможем отдохнуть?

Обычно все деревенские сплетни, в противоположность городским, прежде всего доходили до приюта Святого Жиля, который находился примерно в полумиле от Форгейта, на восточной окраине города. Это место никто не обходил стороной: сюда заходили нищие и бродяги (одни не могли найти работу, другие просто не желали трудиться), здесь находились увечные, нуждающиеся в милосердии, больные и прокаженные, желающие исцелиться. Единственный урожай, который собирал в пути весь этот люд, - это новости, используемые в качестве разменной монеты, чтобы вызвать к себе сочувствие. Формально на должность надзирателя приюта был назначен мирянин, но он жил в Форгейте и весьма редко здесь появлялся. Фактически же всеми делами приюта заправлял брат Освин. Он давно привык к движению по дороге в обоих направлениях людей, обычно заходивших в приют, и сразу отличал настоящего нищего от мошенника, притворяющегося несчастным и обездоленным человеком. Попытки здоровых плутов выдать себя за убогих инвалидов встречались достаточно редко, но брат Освин научился распознавать и такие случаи. Одно время, до своего назначения на нынешнюю должность, он помогал брату Кадфаэлю в приготовлении лекарственных препаратов и перенял у него не только умение составлять притирания, мази и готовить примочки, но и многие другие навыки.
Через три дня после того, как Сулиен покинул монастырь, Кадфаэль, собрав лекарства, которые просил прислать брат Освин, отправился с котомкой за плечами в приют Святого Жиля. Это он делал регулярно, раз в две-три недели, в соответствии с потребностью пополняя аптеку приюта. Стояла осень, и путники, шедшие по дороге, задумывались о предстоящей зиме и прикидывали, где им удастся перезимовать и как им выжить в морозы, если зима будет суровой. Кадфаэль неспешно шел по большой дороге, мимо Форгейта, обмениваясь приветствиями со знакомыми горожанами, стоявшими на пороге своих домов. Он с какой-то радостью наблюдал за детьми, играющими под неяркими лучами осеннего солнца, рядом со своими постоянными спутниками - собаками. Кадфаэль погрузился в какое-то странное умиротворение - когда все вокруг находилось в гармонии с осенним воздухом и опадающей листвой. На несколько минут он отбросил все тревожные мысли. Но вот пейзаж изменился - и Кадфаэль, встрепенувшись, вновь мысленно обратился к распорядку монастырского дня и к своим непосредственным обязанностям.
Он дошел до развилки, и невдалеке, за пологим травянистым склоном, показалась часовня, а затем длинная кровля приюта. Брат Освин, мощный и жизнерадостный человек, вышел на крыльцо, чтобы встретить Кадфаэля. Низко склонившиеся плодовые деревья почти касались крутых завитков его тонзуры. В руке он держал корзину с маленькими и твердыми зимними грушами - их можно хранить до самого Рождества. Еще будучи помощником Кадфаэля, брат Освин научился ловко управлять своим сильным телом и с наибольшей отдачей использовать свой живой ум. Теперь Освин не бил посуду, не ронял ее на пол в спешке от желания сделать все как можно лучше. Начав работать в приюте, он превзошел все ожидания Кадфаэля. Его сильные руки были больше приспособлены переносить больных и слабых или усмирять агрессивных, чем готовить настои, мази или пилюли. Впрочем, он хорошо разбирался и в лекарствах, которые приносил ему Кадфаэль, и был внимательным и исполнительным лекарем - никогда не выходил из себя, даже с наиболее трудными и капризными больными.
Они вместе разложили лекарства на полках медицинского шкафа, закрыли его на замок с секретом и направились в холл. На дворе было уже прохладно, и в холле горел огонь - здесь лежали больные, которые не могли передвигаться. Некоторые вообще никогда не покидали своей постели, пока их не выносили на церковный двор - хоронить. Больные, способные двигаться, собирали остатки урожая во фруктовом саду.
- У нас появился новый больной, - сообщил Освин. - Хорошо, если б ты осмотрел его и сказал, правильное ли лечение я ему назначил. Это грязный старик, до такой степени завшивевший, что я постелил ему в амбаре, подальше от остальных. Даже теперь, когда его вымыли и переодели во все чистое, я считаю, что будет правильней содержать его отдельно. От его язв могут заразиться другие больные. Вдобавок он озлоблен на весь мир и все время сквернословит.
- Возможно, весь мир и довел его до подобного состояния, - невесело заметил Кадфаэль. - Жаль только, что он ополчился и на тех, кто страдает сильнее, чем он. Кстати, как он здесь оказался?
- Он пришел к нам четыре дня назад и сильно хромал. Рассказал, что скитался по окрестным деревням, расположенным в лесу, выпрашивал пищу и, наверное, крал ее где только мог. Говорил, что во время ярмарки ему давали кое-какую работу, но что-то не верится. Я думаю, он обчищал карманы, потому как одного взгляда на него достаточно, чтобы ни один уважающий себя торговец не стал иметь с ним дела. Пойдем, сам увидишь.

Амбар, приспособленный под больничную палату, представлял собой удобное просторное помещение, где пахло сеном и крепким ароматом зимних яблок. Неряшливый старик, которого, казалось, невозможно было отмыть дочиста, сгорбившись сидел на койке, которая стояла в защищенном от сквозняков углу. Старик походил на сидящую на насесте нахохлившуюся птицу, его лохматая седая голова покоилась на когда-то могучих плечах. Судя по тому, каким хмурым, злым взглядом встретил он обоих монахов, его нрав за эти дни не изменился. Лицо его, изборожденное морщинами, было похоже на отталкивающую злобную маску. Из-под век, покрытых рубцами от еще не заживших язв, сверкали злые колючие глазки. Шерстяная рубаха, которую на него надели, была ему явно велика - от старости и болезни он как-то усох и стал ниже ростом. Кадфаэль догадался, что такую просторную одежду надели на него для того, чтобы она не соприкасалась с язвами, которые покрывали не только его лицо, но и плечи и сморщенную шею. Кроме того, между телом старика и рубахой был проложен кусок холста.
- Заражение пошло на убыль, - сказал брат Освин на ухо Кадфаэлю. И, приблизившись к старику, спросил: - Ну что, дядюшка, как ты себя сегодня чувствуешь?
Старик своими острыми глазками искоса взглянул на них, задержавшись взглядом на Кадфаэле.
- Ничуть не лучше, - произнес больной неожиданно звучным голосом. Трудно было представить, что он исходил из такой немощной оболочки. - Я могу разглядеть только, что вас двое вместо одного. - Он, поерзав на соломенном тюфяке, пододвинулся к краю койки, с любопытством рассматривая их. - А тебя знаю, - обращаясь к Кадфаэлю, сказал он с ухмылкой, словно это заявление доставило ему не то удовольствие, не то сознание превосходства над своим собеседником.
- Ты прав, - согласился Кадфаэль, продолжая внимательно вглядываться в лицо старика. - Припоминаю, что я тебя где-то видел. Только при более благоприятных обстоятельствах. Повернись-ка к свету! Так! - Он начал осматривать язвы, но невольно смотрел и на лицо старика. Желтоватые глаза больного глубоко сидели в морщинистых глазницах и пристально вглядывались в Кадфаэля. Травник заметил, что многие язвы уже начали покрываться корочками.
- На что же ты жалуешься? Ведь тут тебя кормят и держат в тепле, брат Освин так самоотверженно о тебе печется. Тебе лучше, и ты отлично это понимаешь. Если у тебя достанет терпения, то через две-три недели ты полностью излечишься.
- А потом что? Меня снова выкинут отсюда, - с горечью проворчал старик. - Я все знаю наперед. Таков мой удел в этом мире! Меня вылечат, а после прогонят, чтобы я мучился дальше и гнил заживо. Куда бы я ни пошел, везде одно и то же. Стоит мне найти пристанище на ночь, как явится какой-нибудь подлец, займет мое место, а меня вышвырнет!
- Здесь этого не случится, - успокоил его Кадфаэль, оправляя холщовую тряпку на тощей шее больного. - Брат Освин проследит за этим. Слушайся его советов и не думай заранее, где ты будешь спать и что есть, когда выйдешь отсюда. У тебя еще будет время об этом поразмыслить
- Золотые слова! Да только конец мне наперед известен. Мне никогда не везло. А у тебя, - пробормотал он, продолжая со злобой смотреть на Кадфаэля, - все складывается отлично. Я у твоих ворот собираю милостыню, а ты купаешься в довольстве, над твоей головой - прочная кровля, спишь ты в сухой, теплой постели - и показываешь Богу, какой ты благочестивый. А много ли ты заботишься о том, чтобы мы, несчастные души, имели где приклонить голову?
- Теперь я вспомнил, где тебя видел! - сказал Кадфаэль. - Это было в канун ярмарки.
- Да, и я тебя там видел! А спроси, что я заработал на этой ярмарке? Кусок хлеба, миску похлебки и всего один фартинг!
- И ты потратил его на эль, - подтрунил над стариком Кадфаэль и улыбнулся. - Где же ты в ту ночь приклонил голову? И в остальные ночи, пока длилась ярмарка? У нас на ярмарке были такие же удобства, как у тебя: мы ночевали в одном из наших амбаров.
- Да видишь ли, - ответил старик с неохотой, - я знал одно местечко - недалеко отсюда есть пустой дом. Я жил там в прошлом году, пока не пришел этот рыжий дьявол разносчик, со своей девкой, и не вышвырнул меня вон. Где я приклонил голову? Под изгородью, на соседнем поле. А разве не мог этот тип дать мне угол в мастерской? Да ни за что! Ему требовалось место, чтобы забавляться с девкой. Ну и дрались же они по ночам - как дикие кошки, мне все было слышно. - Речь старика перешла в бормотанье, он как будто позабыл о Кадфаэле, который стоял, вслушиваясь в каждое его слово. - А в этом году я снова видел этот дом. Во что он превратился! Стал непригоден для жилья, разваливается на части. К чему ни притронешься - одна гниль...
- При этом доме, - не веря такой удаче, спросил Кадфаэль, - есть гончарная мастерская? Где находится это место?
- На том берегу реки, рядом с манором Лонгнер. Но в мастерской никто не работает. Там все разрушено.
- И ты ночевал там во время нынешней ярмарки?
- Теперь дожди, - уныло ответил старик. - В прошлом году было тепло и сухо, и я подумал, что нынче будет так же. Но такая, видать, моя судьба - меня прогоняют, как бездомного пса, и я дрожу от холода под изгородью, на голой земле.
- Расскажи-ка мне о том, что было в прошлом году, - сказал Кадфаэль. - Человек, прогнавший тебя, был разносчиком и пришел на ярмарку продавать свой товар? И что же, он оставался в доме до конца ярмарки?
- Да. Он и его женщина. - Старик сообразил, что его сообщение вызвало интерес, и почувствовал себя важной персоной, не говоря о том, что надеялся использовать это к собственной выгоде. - Это была бешеная, необузданная женщина, этакая черноволосая мерзавка. Они во всем были схожи! При моей попытке подползти ближе к дому, она окатила меня ледяной водой.
- Ты видел, как они уходили оттуда? Они ушли вместе?
- Нет, не видел. Они еще оставались там, а мне удалось наняться разносчиком к одному типу, направлявшемуся в Бейстон - он закупил товару больше, чем мог продать в одиночку.
- А в этом году? Ты видел того рыжего разносчика на ярмарке?
- Да, он был там, - равнодушно отвечал старик. - У меня никаких дел с ним не было, но я его видел.
- А та женщина с ним была?
- Нет, в этом году она не появлялась. Он был все время один или сидел с парнями в таверне, а где он спал - кто это знает?.. Дом горшечника теперь уже никуда не годится. Я слыхал, что та женщина была бродячей акробаткой. Ее имени я не знаю.
Ударение, сделанное на слове «ее», не прошло мимо ушей Кадфаэля. Когда он задавал следующий вопрос, у него было такое чувство, будто он снимает крышку с волшебного кувшина, откуда сейчас прозвучит имя, а с ним - и разгадка тайны.
- А его имя тебе известно?
- Конечно! Его знают в каждой палатке, в каждой пивной! Это Бритрик - он приходит из Руитона. Закупает товар на городских рынках и продает его повсюду, и в этом графстве, и в Уэльсе. Он много времени проводит в пути, но никогда не уходит слишком далеко. Дела у него идут неплохо - так я слыхал!
- Ну что ж, - сказал Кадфаэль, глубоко вздохнув, - не держи на него зла и пожелай ему удачи. Она ему не помешает. У тебя - одни печали, у Бритрика - другие, ему не легче. Радуйся теплу и покою, делай то, что советует брат Освин, и тяготы твои исчезнут. Пожелай того всем людям на свете, и пусть душа твоя станет добрее.
Старик внимательно выслушал эти слова, с любопытством наблюдая, как они направляются к выходу. Кадфаэль уже взялся рукой за щеколду, когда сзади послышался на удивление громкий и звучный голос:
- Надо отдать должное его вкусу: эта шлюха была красавица, будь она проклята!

Глава седьмая

Итак, теперь они знали имя - талисман, способный оживить память. Имена обладают мощной магической силой. После двухдневного пребывания в приюте Святого Жиля Кадфаэль вернулся и поведал Хью о рассказе старика. Теперь они располагали достаточными сведениями о разносчике из Руитона - хоть хронику пиши! При одном упоминании имени Бритрика на рынке или на площадке, где торгуют лошадьми, языки у всех развязывались. Одного люди не знали о Бритрике, а именно, что во время прошлогодней ярмарки он ночевал в доме на Земле Горшечника, который уже с месяц пустовал, но был еще в хорошем состоянии.

Предыдущая страница 4 Следующая страница


5 Эллис Питерс

Ничего не знали об этом и в Лонгнере.
Тайный жилец с раннего утра уходил на целый день со своим товаром, так же поступала и его женщина, зарабатывавшая себе на жизнь тем, что развлекала толпу. У обоих хватало благоразумия, чтобы закрывать за собой дверь и содержать дом в порядке. Если же, как рассказывал старик, случалось им воевать друг с другом, они занимались этим по ночам и внутри дома. Ни один человек из Лонгнера не ходил на тот участок с тех пор, как Дженерис ушла. Холодом и запустением веяло от этого места для тех, кто знал его раньше, и они избегали даже проходить мимо. И люди не знали, что туда забредал жалкий старик в поисках ночлега, но в тот раз он был изгнан оттуда своим более сильным и везучим конкурентом.
Вдова кузнеца, опрятная маленькая старушка с блестящими, круглыми, как у малиновки, глазками, при упоминании о Бритрике навострила уши.
- О, я знаю его, милорд! - заявила она. - в прошлые годы он часто появлялся в наших краях со своим товаром. Мы тогда жили в Саттоне, там у мужа была кузница. Бритрик регулярно обходил окрестные деревни. Я покупала у него соль и другие нужные веши. Торговля у него шла бойко, трудился он не покладая рук - когда был трезвый, зато во хмелю становился буйным. Помнится, я видела его на прошлогодней ярмарке, но ничего у него не купила. Я ничего не знала о том, что ночи он проводил в доме горшечника. Я тогда еще в том доме не бывала, лишь месяца через два после ярмарки приор из Хомонда определил меня присматривать за домом. Мой муж той весной умер, и я попросила, чтобы мне подобрали какое-нибудь место. Я обратилась именно в это аббатство, потому что муж выполнял для них кузнечные работы, и они были им довольны.
- А женщина? - спросил Хью. - Бродячая акробатка и, как я слышал, черноволосая красавица? Ты видела Бритрика с нею?
- Да, у него была женщина. - Тут вдова на пару секунд задумалась, что-то вспоминая, - Видела я ее несколько раз. Как-то я покупала рыбу у торговца, чья палатка стояла рядом с таверной Уэта, в углу площадки, где торгуют лошадьми. Так вот, она явилась туда, чтобы увести его, прежде чем он пропьет свою дневную выручку, а заодно и то, что заработала она. Это я помню. Были они шумные, крикливые. Он, выпив, становился свирепым, да и она от него не отставала. Один раз я наблюдала, как они кляли друг дружку на чем свет стоит, а потом помирились и ушли вместе, как ни в чем не бывало, да она еще и поддерживала его, чтобы не упал, а все продолжала браниться. Вы говорите - красавица? - Вдова задумалась и хмыкнула. - Может, кто так и считает, но не я. Дерзкая, черноглазая, черноволосая и тощая, как глиста.
- Мне говорили, - заметил Хью, - в этом году Бритрик тоже приходил на ярмарку.
- Да, он был здесь. С виду вроде живется ему хорошо. Говорят, бродячие торговцы неплохо зарабатывают. Может, через год-другой он уже сможет арендовать палатку и будет платить пошлину здешнему аббатству.
- А женщина? Она и в этом году была с ним?
- Нет, ее я больше не видела. - Старушка уже сообразила, что эти расспросы неспроста: все в Шрусбери знали, что до сих пор не установили имя мертвой женщины, найденной на Земле Горшечника, и что расследование продолжается.
- В этом году я всего три раза была в Форгейте, на ярмарке, - сказала старушка. - Наверное, о ней больше знают те, кто живет там. А мне она на глаза не попадалась. Одному Господу известно, что он сделал с нею! - добавила она и перекрестилась, как и подобает добродетельной женщине, никогда не нарушавшей законы. - Но что-то я сомневаюсь, - добавила она, выразительно глядя на шерифа, - что вам удастся найти кого-нибудь, кто видел ее с прошлогодней ярмарки.
- А, вы о том человеке, милорд! - воскликнул Уильям Рид, старший казначей аббатства, в чьи обязанности входило собирать налоги и пошлину с торговцев и ремесленников, поставлявших свой товар на ежегодную ярмарку. - Да, мне он знаком. Мошенник! Впрочем, я знавал и почище него. Ему полагалось платить совсем небольшую пошлину за то, чтобы торговать здесь. Товару же он приносил столько, что вряд ли Геркулесу под силу было бы поднять. Вы ведь знаете, как это делается. С торговцем, арендующим палатку на три дня, хлопот мало: известно, где его искать. Он платит пошлину - и все дела. Но этот приносил товар на себе, издали меня видел и норовил сбежать. Он хотел вынудить меня гоняться за ним, тратить время и силы, чтобы взять пустячную пошлину, в общем, играть с ним в прятки среди сотен палаток, где толпится народ. Нет уж, увольте, это не для меня. Так что он обычно умудрялся не платить положенное, хотя на ярмарку всегда является вовремя и дело его процветает. Вот и все, что я о нем знаю.
- А в этом году была с ним женщина? - осведомился Хью. - Такая черноволосая, красивая, кажется, акробатка?
- Нет, не видел. В прошлом году была такая, видел их вместе, если вы ее имеете в виду. Много раз - я в этом уверен - она подавала ему знаки при моем приближении. Но в этом году ее не было. А он на последнюю ярмарку принес больше товара, чем обычно. Думаю, вы можете узнать о нем в таверне Уэта. Он там, должно быть, и товар свой хранит.

Обнаженными загорелыми руками Уолтер Рейнольд, или Уэт, опирался на большую бочку, которую он легко, без видимых усилий только что закатил в угол помещения и теперь смотрел на шерифа спокойным, уверенным взглядом.
- Вас интересует Бритрик, милорд? Он останавливался у меня во время ярмарки - в этом году пришел с большим грузом. Я разрешил ему оставить товар на чердаке. Почему бы нет? Знаю, он уклоняется от уплаты пошлины, но монастырь не обеднеет, коли не досчитается его грошей. Здешний настоятель не слишком суров к слабым мира сего. Хотя Бритрик, замечу я вам, вовсе не слабый. Он рослый, крепкий парень, рыжий, храбрец - когда выпьет, но в целом - неплохой мужик.
- В прошлом году, - сказал Хью, - с ним была женщина - так я слышал. У меня есть веская причина знать: он, верно, выпивал здесь с нею? Ты их вместе видел? Помнишь ее?
Уэт, разумеется, ее помнил.
- Ах, что за женщина! - воскликнул он, восхищенно скалясь. - Красотка! Ее коли раз увидишь, позабыть трудно. Гибкая, как ивовый прут, танцует, словно мартовский ягненок, и подыгрывает себе на дудочке - дудочку легче нести, а звучит она нежней ребека*. [Ребек - старинная трехструнная скрипка.] И мастерица же она была на ней играть! И притом она практичная, знает счет деньгам. Слыхал я, как она затевала с ним разговоры о женитьбе, но вряд ли ей удалось бы затащить его под венец. Может, она слишком ему надоела этими разговорами, не знаю, но в этом году он пришел один. Понятия не имею, где она сейчас, да только такая нигде не пропадет.
Последние слова не слишком порадовали Хью - ведь он рассчитывал узнать что-нибудь существенное в разговоре с Уэтом. Очевидно, Уэт не улавливал в вопросах шерифа связи с находкой на Земле Горшечника - в отличие от вдовы кузнеца.
Хью обдумывал свой следующий вопрос, но тут Уэт удивил его, добавив:
- Ее зовут Гуннильд. Я не знаю, из каких она мест, но она не похожа на местных - редкая красотка.
Хью вспомнил, как выглядели найденные ими останки, и ему стало горько. Постепенно в его воображении возник образ изящной бродячей акробатки, необузданной, черноволосой и черноглазой красотки, которая смогла зажечь пламя обожания в глазах немолодого хозяина таверны, хотя он не видел ее больше года.
- Ты не встречал ее с тех пор - здесь или где-нибудь еще? - спросил Хью.
- Часто ли могу я отлучаться? - добродушно отвечал Уэт. - Это раньше я бродяжил. А теперь доволен тем, что здесь имею. Нет, я больше никогда ее не видел и даже не слыхал, чтобы и Бритрик упоминал о ней в этом году. Это странно, конечно, если подумать. Может, с ней что-то случилось, не знаю...

- Вот какими сведениями мы располагаем на сегодняшний день, - сказал Хью, доложив обо всем своему другу. Они сидели в уютном сарайчике Кадфаэля. - Бритрик - единственный, о ком мы знаем, что он ночевал в доме Руалда. Конечно, там могли быть и другие, но о них нам ничего не известно. Кроме того, с ним была женщина, и жизнь их была, судя по рассказам, весьма бурной, она заставляла его жениться на ней, а он не собирался этого делать. Все это происходило как раз больше года назад. И по описанию она подходит под наш случай - черноволосая красотка. А нынче Бритрик пришел на ярмарку один, и ее нигде не было видно, а ведь себе на пропитание она зарабатывала как раз на ярмарках, рынках, свадьбах и прочих праздниках. Это еще не доказательство конечно, но наводит на размышления.
- Мы знаем ее имя - Гуннильд, - задумчиво произнес Кадфаэль, - но не знаем, где она. Она пришла из ниоткуда и ушла в никуда. Так что надо попытаться узнать о ней побольше. Прежде всего разыскать этого Бритрика и задать ему парочку вопросов. Как я понимаю, ты уже дал задание своим людям?
- Да. Они должны прочесать все наше графство, - решительно заявил Хью. - Говорят, далеко он с товаром не уходит, а в городах закупает только соль и специи.
- А сейчас у нас ноябрь, сезон ярмарок закончен, но погода пока держится. Он, верно, бродит по деревням, возможно, где-то поблизости, - задумчиво промолвил Кадфаэль. - Если все еще постоянно обитает в Руитоне, то, когда наступят морозы и повалит снег, он захочет туда вернуться.
- Мы уже выяснили, что у него в Руитоне мать, так что он, скорее всего, возвратится туда, чтобы провести там зиму.
- И твой человек ждет в Руитоне его появления?
- Если повезет, - сказал Хью, - мы сумеем схватить его раньше. Руитон мне знаком, он находится милях в восьми от Шрусбери. Бритрик, вероятно, захочет обойти все уэльские деревни, затем податься на восток, и через Нокин - прямой дорогой к дому. А по пути как раз много деревушек, где он будет продавать свой товар, пока позволит погода. Там-то мы его и настигнем.

Хью оказался прав: они именно там и настигли его три дня спустя. Один из сержантов шерифа заметил разносчика в деревне на уэльской стороне границы и стал терпеливо дожидаться, пока тот не окажется на английской земле и не направится, не особенно торопясь, к Мересбруку, по дороге через Нокин в сторону Руитона. Хью внимательно следил за своими беспокойными соседями в уэльском Повисе: сам не допускал нарушения английских законов на своей стороне границы и в такой же степени следил, чтобы у валлийцев не было повода пожаловаться, что он нарушает уэльские законы. На северо-западе у него сохранялись добрососедские отношения с Овейном Гуинеддским - они хорошо понимали друг друга. Зато валлийцы из Повиса то и дело норовили нарушить договор, и от них можно было ждать любой неприятности.
Итак, сержант выжидал, пока его ни о чем не подозревающая добыча не пересечет старинную земляную насыпь, обозначавшую границу. Насыпь эта давно начала разрушаться, но все еще была хорошо различима. Погода стояла сравнительно мягкая, и ходить по дорогам было приятно, но Бритрик, похоже, уже продал весь свой товар и хотел попасть домой до наступления холодов. Если у него еще и оставался кое-какой товар в Руитоне, он имел возможность продать его своим соседям и в ближайших к Руитону деревушках. Явно довольный удачной торговлей, он бодро шагал по дороге в направлении Мересбрука, весело насвистывая и шевеля своим длинным посохом придорожную траву. Недалеко от ближайшей деревни он столкнулся с патрулем, состоявшим из двух легковооруженных солдат шрусберийского гарнизона. Патрульные схватили его за руки и деловито осведомились, не Бритрик ли он. Он был крупный, сильный мужчина и с легкостью мог вырваться и убежать, если бы захотел. Но он знал, что патруль послан шерифом и представляет королевскую власть, поэтому он не стал зря искушать судьбу. Бритрик решил вести себя осмотрительно, он охотно подтвердил, что именно так его зовут, и спросил с обезоруживающей улыбкой, чего они от него хотят.
Патрульным было предписано сообщить ему только, что его требует к себе шериф, и препроводить в Шрусбери. Их молчание и неприступность смутили его, и он подумывал, а не сбежать ли, но было уже поздно: еще двое солдат появились внезапно со стороны дороги и спокойно присоединились к первым. У подошедших были в руках луки, и они явно умели с ними обращаться, Перспектива получить стрелу в спину не привлекала Бритрика, и он по необходимости подчинился. А ведь Уэльс находился всего в четверти мили отсюда! Да, не повезло, но, может, позже ему еще представится случай сбежать, решил он и, не задавая больше вопросов, пошел, куда было велено.
Патруль привел Бритрика в Нокин, там его посадили на лошадь и вечером доставили в Шрусбери, где поместили в подземелье замка. К этому времени Бритрик уже почувствовал сильную тревогу: он не понимал, в чем дело. Лицо его оставалось бесстрастным, но в уме он перебирал все свои провинности и прикидывал, какая же из них выплыла наружу. Нельзя сказать, что он испугался, но ему было явно не по себе. Все его попытки разговорить стражников успехом не увенчались. Ему оставалось только ждать и гадать, зачем он понадобился шерифу.
Как раз в это время шериф ужинал у аббата Радульфуса в обществе приора Роберта и владельца манора в Аптоне, который в этот день дал разрешение аббатству ловить рыбу в реке Тёрн, граничащей с его землями на юго-востоке. Этот документ составили и скрепили печатью еще до вечернего богослужения. Хью выступал в качестве одного из свидетелей. Аптон принадлежал к королевским землям, поэтому согласие шерифа либо другого ответственного должностного лица было обязательным. Гонец из замка - человек сообразительный - терпеливо ждал, когда закончится трапеза у аббата. Он не без оснований полагал, что добрые вести могут подождать, как, впрочем, и дурные: подозреваемый находится под надежной охраной в тюремном подземелье замка. Наконец наступил подходящий момент, и посыльный доложил о Бритрике.
- Это тот человек, о котором вы говорили? - спросил аббат Радульфус, когда узнал новость. - Это он в прошлом году тайком ночевал в доме брата Руалда?
- Да, отец мой, - отвечал Хью. - На его счет у нас есть серьезные подозрения. Прошу извинить меня за спешку, но я должен как можно быстрее допросить его, пока он еще не пришел в себя.
- Я столь же пекусь о раскрытии этого дела, как и вы, - заметил аббат. - Но для меня важнее всего узнать имя погибшей женщины. Конечно, идите, шериф, и я надеюсь, что на сей раз вам удастся приблизиться к истине. Нераскрытое преступление тяжким грузом лежит на всех нас.
- Отец мой, - попросил Хью, - позвольте мне взять с собой брата Кадфаэля. Он первый узнал об этом человеке от старика из приюта Святого Жиля. Он знает все детали и сможет уловить подробности, которые я мог бы упустить.
В ответ на эту просьбу приор Роберт сморщил свой патрицианский нос и поджал губы в знак неодобрения. Он считал, что брату Кадфаэлю слишком часто позволяли отлучаться из монастыря, что нарушало Устав, который приор толковал весьма строго. Однако аббат Радульфус кивнул в знак согласия и сказал:
- Разумеется, шериф, вам полезно будет иметь рядом умного, проницательного свидетеля. Возьмите его с собой. Я знаю - у него отличная память и острый нюх на всякие несоответствия в показаниях. Вдобавок его ведь привлекли к этому делу с самого начала, и я думаю, он имеет право довести его до конца.

Вот как случилось, что Кадфаэль, выйдя после ужина из трапезной, вместо того, чтобы пойти в зал капитула и слушать чтение Евангелия (сегодня была очередь брата Френсиса, а читал он на редкость скучно и нудно), был избавлен от этого: вместе с Хью он отправился в замок побеседовать с арестованным.
Это был, как его и описал старик, огромный рыжий детина, способный вышвырнуть на улицу и более сильных конкурентов, чем какой-то паршивый старый бродяга, - с достаточно привлекательной для слабого пола наружностью. Такой вполне мог завоевать пылкую и независимую бродячую акробатку, по крайней мере на какое-то время. Если они, проводя вместе дни и ночи в течение нескольких лет, часто выясняли отношения и даже дрались - он, должно быть, пускал в ход свои здоровенные кулаки и мог убить свою подружку, пускай непреднамеренно. Когда же он впадал в ярость (а его огненно-рыжая шевелюра выдавала бешеный темперамент), то способен был, скорей всего, убить и от озлобления. Здесь, в подземелье, где Хью намеревался встретиться с ним, он сидел, упершись в стену широкой спиной, хмурый и настороженный, с застывшим, словно каменным, лицом, под стать окружавшим его стенам камеры. Его взгляд исподлобья отбивал всякую охоту задавать вопросы. Человек, не раз нарывавшийся на неприятности, - рассуждал Кадфаэль, глядя на него, - и отовсюду выходивший сухим из воды. До этого времени ни в чем серьезном не был замечен: ну, убил оленя в чужих владениях, украл курицу - в это смутное время такие дела даже не разбираются в суде. У королевских лесничих в это междоусобное лихолетье не было ни времени, ни сил строго соблюдать закон о лесных владениях.
По виду Бритрика нельзя было определить, что он сейчас думает и чувствует. Возможно, он догадывается о причине ареста и уже строит планы, как обвести шерифа вокруг пальца и отвести от себя подозрение. Задержанный не высказывал протеста, но от долгого напряженного ожидания у него даже скулы свело и по телу проходили волны дрожи.
Хью закрыл дверь в камеру и внимательно оглядел пленника.
- Ну что ж, Бритрик, - так тебя, кажется, зовут? - начал он допрос. - Ответь-ка мне, ты приходил на здешнюю ярмарку в последние два года?
- Я бывал здесь и раньше, - отвечал Бритрик. Голос у него был низкий, тон - сдержанный. - Я был на этой ярмарке шесть раз. - При этих словах он бросил короткий косой взгляд на брата Кадфаэля, молча стоявшего в стороне в своей черной рясе. Возможно, задержанный вспомнил о неоплаченной аббатству пошлине и подумал, что его наконец-то решили призвать к ответу.
- Нас интересует только прошлый год, - продолжил Хью. - Это было не так давно, чтобы тебя подвела память. Ты продавал товар в канун праздника Святого Петра в Оковах и в течение следующих трех дней. Где ты проводил ночи?
Видно было, что Бритрик сбит с толку, и это заставляло его держаться с большей осторожностью, но отвечал он без особых колебаний:
- Я знал, что поблизости - через реку, возле Лонгнера - пустует дом. О нем то и дело говорили все вокруг. Рассказывали, как горшечнику пришла в голову фантазия заделаться монахом, а жена его ушла куда-то, насовсем, все бросив. Я подумал, что никому не причиню вреда, если там переночую. Сюда меня привезли из-за этого? Но почему сейчас, когда прошло столько времени? Я ничего не украл. Все оставил нетронутым, когда уходил! Я ведь одного хотел - чтобы была крыша над головой и место, где можно спокойно отдохнуть.
- Одному? - быстро спросил Хью, пристально глядя на задержанного. Но и на этот вопрос Бритрик, отвечал уверенно. Он, видно, смекнул, что шериф уже опросил других, прежде чем поинтересоваться этим у него.
- Со мной была женщина. Гуннильд - так ее звали. Она бродила по рынкам и ярмаркам, выступала, тем и зарабатывала себе на пропитание. Я встретил ее в Ковентри. Какое-то время мы были с ней вместе - А когда здешняя прошлогодняя ярмарка кончилась, вы ушли вместе?
Взгляд прищуренных глаз Бритрика перебегал с лица шерифа на лицо монаха, как будто он пытался уловить смысл этого вопроса.
- Нет, - наконец произнес он. - Наши пути разошлись. Я отправился на запад - торговля у меня лучше всего шла в приграничных деревнях.
- Когда и где вы с нею расстались?
- Я оставил ее в том доме, где мы спали. Это было рано утром четвертого дня августа. Едва рассвело, когда я тронулся в путь. Она же собиралась идти на восток, так что ей не надо было переправляться через реку.
- Я не знаю ни одного человека в городе или же в Форгейте, - сказал Хью осторожно, - кто бы после этого видел ее.
- Это понятно, - пожал плечами Бритрик. - Я же сказал, что она ушла на восток.
- И с тех пор ты не встречал ее? Не пытался найти - по старой дружбе?
- Случая не было. - Он стал покрываться потом, как будто не понимая, к чему клонит шериф. - Да и ни к чему это было. Она ушла своей дорогой, я - своей.
- А вы никогда не ссорились? Не спорили, не дрались? Небось скажешь, что вы всегда по-доброму относились друг к другу? - Под пристальным взглядом шерифа Бритрик опустил глаза. - А между тем я слышал другое, - продолжал Хью. - Там был один старик, пытавшийся найти ночлег в том же доме, не так ли? Ты того старика прогнал. Но далеко он не ушел и слышал, какие неистовые, бурные ссоры происходили между вами по ночам. Она заставляла тебя на ней жениться, не правда ли? Но женитьба не входила в твои планы. Что же приключилось? Она тебе надоела? Была слишком назойливой? Такими ручищами, как у тебя, очень легко можно было ее навеки успокоить.
Бритрик, как загнанный зверь, резко откинул голову назад, ударившись о стену, пот выступил на его лбу, так что даже волосы намокли. Каким-то неестественно хриплым голосом, схватившись рукой за горло, он пробормотал:
- Это какое-то безумие... безумие. Говорю вам, я оставил ее спящей, живой и здоровой, говорю вам... Да за кого вы меня принимаете, милорд?! Что же я, по-вашему, сделал?
- Я сейчас скажу тебе, Бритрик, что, по-моему, ты сделал. Гуннильд ведь не было на нынешней ярмарке, так? И никто в Шрусбери не видел ее с тех пор, как ты ушел, оставив ее в доме горшечника? Я считаю, что поскольку вы с нею довольно часто ссорились и дрались, то в одну из ночей, может быть последнюю, Гуннильд умерла. По твоей вине, Бритрик. Очевидно, ты похоронил ее той же ночью под деревьями - ведь пахать этот участок здешнее аббатство начало лишь этой осенью. Вот так! Найдены женские останки, Бритрик, на черепе длинные черные волосы, чуть ли не целая грива волос.
Бритрик издал короткий булькающий звук, и из груди его вырвался хриплый вздох, словно его сильно ударили в грудь. Когда он обрел способность говорить, то сквозь задыхающийся шепот, который можно было различить лишь по движению его губ, он повторил несколько раз:
- Нет... нет... Это не Гуннильд!..
Хью дал ему время прийти в себя и осознать, в чем его обвиняют. Бритрик сумел быстро овладеть собой и принял как факт, что труп действительно найден и именно поэтому его задержали и держат в этом подземелье. Теперь ему стоит подумать, что сказать в свою защиту.
- Я никогда не причинял ей вреда, - сказал он наконец, медленно, отчетливо произнося каждое слово. - Когда я уходил, она спала и была совершенно здорова. С той поры я ее не видел.
- А как же женский труп, Бритрик? Он по крайней мере год пролежал в земле рядом с тем домом, где вы ночевали, и у этой женщины были черные волосы, а говорят, что Гуннильд была брюнетка.
- Она была и осталась брюнеткой, где бы сейчас ни находилась. У многих женщин в приграничных областях черные волосы. Кости, что вы нашли, не могут принадлежать Гуннильд.
Хью упустил из виду, что они располагают только скелетом, по которому невозможно точно опознать покойницу. И он проговорился об этом подозреваемому. Теперь Бритрик догадался, что доказать его вину им будет нелегко, а может быть, и невозможно.
- Говорю вам правду, милорд, - продолжал Бритрик вкрадчивым тоном. - Она была жива, когда я выскользнул из дома и оставил ее одну. Не стану отрицать - мне все стало надоедать. Женщины всегда желают заполучить мужчину в собственность, а это раздражает. Вот почему я поднялся чуть свет, когда она еще спала крепким сном, и отправился один на запад, чтобы избавиться от ее визгов и приставаний. Но клянусь, я никогда не причинял ей вреда. Та несчастная, что вы нашли, должно быть, другая женщина. Это не Гуннильд.
- Откуда взяться другой, Бритрик, подумай сам? Место пустынное, безлюдное. Мы опросили всех вокруг - не было другой женщины.
- Я об этом ничего не знаю, милорд. Я раньше ничего не знал об этом участке, вплоть до прошлогодней ярмарки. И кто живет по соседству на том берегу реки, мне тоже не известно. Единственно, чего я хотел, - это найти подходящее местечко для ночевки.
Теперь он хорошо владел собою, понимая, что никогда никто не узнает, как звали женщину, от которой остались лишь кости, а череп покрыт черными волосами. В глазах закона зато он был подозреваемым, но не преступником - пока вина его не доказана. Он понимал это: без веских доказательств его не могут обвинить в убийстве и предать смертной казни, и он без устали повторял, что невиновен: «Я никогда не причинял вреда Гуннильд. Я оставил ее живой и здоровой».
- А что тебе о ней было известно? - неожиданно выступая вперед, резко спросил брат Кадфаэль.
Этим вопросом Бритрик опять был сбит с толку и перестал твердить, что он не причастен к преступлению.
- Ежели ты водился с нею, - продолжал Кадфаэль, - то уж наверняка знал, откуда она родом, где ее родня, в каких местах она обычно зарабатывала себе на хлеб. Ты утверждаешь, что она жива или, по крайней мере, была жива, когда ты уходил. Где же нам следует ее искать?
- Да она не была разговорчивой. - Бритрик явно был растерян: он мало знал о ней, иначе охотно выложил бы все, что ему было известно, - в качестве доказательства своего уважения к закону. И у него не было времени на ходу придумать складную историю, чтобы привлечь внимание властей к какой-нибудь отдаленной местности и этим хотя бы выиграть время. - Я встретил ее в Ковентри, - сказал он, и это, судя по всему, была правда. - Оттуда мы отправились в путь вместе, но она ничего не рассказывала о себе, держала рот на замке. Я так понял, что до встречи со мной она собиралась идти на юг, но, повторяю, она никогда не говорила ни откуда она родом, ни о своих родных.
- Ты сказал, что она ушла на восток после того, как ты ее покинул. Но откуда тебе это известно? Зачем тебе было тайком от нее убегать?
- Я говорил это предположительно. - Бритрик явно пытался уклониться от прямого ответа. - Я это признаю. Я верил и сейчас верю, что она пошла на восток, когда утром обнаружила, что я ушел. На западе, в Уэльсе, ее пение и цирковые номера успеха иметь не будут. Поэтому я думаю, что она пошла на восток. А может, решила на юг идти, как перед нашей встречей. Но я говорю правду: она была жива, когда я уходил. Я не причинил ей вреда.
Таков был его незамысловатый, упрямый ответ на все последующие вопросы, - единственный довод, который он выдвигал в свою защиту.
- Милорд, клянусь, я никого не убивал. Прошу вас, дайте приказ о розыске, пусть о нем объявят городские глашатаи. Велите также путникам передавать в тех местах, куда они направляются, чтобы она дала вам знать о себе и вы смогли убедиться, что она по-прежнему жива и невредима. Стоит ей услышать, что меня обвиняют в ее смерти, она тотчас же явится. Я никакого вреда ей не причинял. Она сама это подтвердит.

- Итак, мы объявим розыск и посмотрим, откликнется ли она, - устало заявил Хью Кадфаэлю, после того как запер камеру, где сидел Бритрик, оставив его в одиночестве коротать ночь. Они направились к привратницкой замка. - Но если даже она жива, я сомневаюсь, чтобы женщина, ведущая такой образ жизни, как Гуннильд, с охотой предстала бы перед законом, чтобы спасти жизнь Бритрика, который бросил ее. Что ты думаешь о нем? Его отрицание своей вины само по себе не многого стоит. В чем-то у него, мне кажется, совесть нечиста, и это связано с тем домом и той женщиной. Помнишь, что он сказал, когда я спросил про тот дом? Я запомнил его слова:» - Я ничего не украл! Все оставил нетронутым, когда уходил!» Из этого я заключаю, что он-таки совершил кражу. Когда дело дошло до известия, что найден труп Гуннильд, он испугался, пока не понял из моих слов - тут-то я опростоволосился! - что от трупа остались одни кости. Он смекнул, как ему вести себя, и только после этого стал просить, чтобы мы ее разыскали. Это звучит вроде бы убедительно, но я-то думаю, что он знает: мы никогда ее не найдем. Скорее даже, он считает, что ее уже разыскивают, но надеется, что в любом случае мы ничего не докажем.
- Ты собираешься держать его под арестом? - спросил Кадфаэль.
- Конечно! И пошлю людей по его следам везде, где он побывал с тех пор, как встретился с ней. Надо опросить всех трактирщиков и их слуг, каждого деревенского покупателя, который имел с ним дело. Должен же найтись кто-нибудь, кто провел с ним и с нею час-другой. Я буду держать его в тюрьме до тех пор, пока так или иначе не узнаю правду. Скажи-ка, ты не заметил чего-либо, что ускользнуло от моего внимания? Мне важна каждая подробность.
- Есть одна мысль, - ответил Кадфаэль несколько неопределенно. - Не будем день-другой ее обсуждать. Кто знает, может быть, тебе не придется слишком долго ждать, пока откроется правда.

На следующее утро - это было воскресенье - из Лонгнера прискакал Сулиен Блаунт, чтобы присутствовать на мессе в монастырской церкви. С собой он привез вычищенную, выглаженную и аккуратно сложенную рясу, в которой уехал из монастыря, после того как аббат благословил его жить в миру. Теперь, в короткой тунике с поясом, в полотняной рубашке, штанах и добротных кожаных сапогах, он, похоже, чувствовал себя менее удобно, чем в рясе, - такой новой и непривычной казалась ему светская одежда, от которой он успел отвыкнуть за год. Он еще не приобрел свободную походку, не стесненную монашеской одеждой. Странно, но Сулиен не выглядел более счастливым или беззаботным после того, как стал жить в миру. Его красивый рот был крепко сжат и придавал лицу суровое выражение. Складка между бровями говорила о тревожившей его неотвязной мысли. Волосы его теперь были аккуратно подстрижены, и шевелюра уже не была такой пышной, как после бегства из Рэмзи. Во время службы он не отвлекался, был очень сосредоточен. После окончания мессы он отдал брату Мэтью, келарю, привезенную с собой рясу и подошел поздороваться с аббатом Радульфусом и приором Робертом. За это время брат Кадфаэль уже вышел из церкви, и Сулиен отправился разыскивать его. Он нашел травника на его обычном месте - у сарайчика.
- А вот и ты! - сказал Кадфаэль при виде молодого человека. - Я так и знал, что ты скоро к нам заглянешь. Каким ты нашел мир за пределами монастыря? Не собираешься снова изменить свое решение?
- Нет! - воскликнул Сулиен и на секунду запнулся. Он оглядывал обнесенный высоким забором садик, опрятные, ровные грядки, казавшиеся теперь, когда на них не было листьев, длинными и голыми. - Мне по душе было работать тут с тобой, брат. Но вернуться я бы не хотел. Напрасно я тогда ушел из дому в Рэмзи. Больше такой ошибки я не повторю.
- Как поживает твоя матушка? - спросил Кадфаэль. Он понимал, не только тайная любовь к Дженерис, но и болезнь матери была той причиной, по которой Сулиен ушел тогда в монастырь. Для юноши невыносимо постоянно находиться подле близкого человека, мучимого непроходящими болями, будучи не в силах ничем помочь. От Хью Кадфаэль уже знал, в каком тяжелом состоянии находится сейчас хозяйка Лонгнера, хоть она ни на что и не жалуется. Если в этом было дело, то понятно, что теперь младший сын напрягал все силы, чтобы возместить больной матери то время, когда он находился вдали от нее, и своим вниманием хоть немного облегчить ее участь.
- Плохо, - коротко отвечал Сулиен. - Ей все время плохо. Но она никогда не жалуется. Словно какой-то зверь гложет ее изнутри. Но бывают дни, когда ей полегче.
- У меня есть травы от болей, - сказал Кадфаэль, - когда-то они ей помогали.
- Я знаю. Мы все советуем ей принимать лекарства, но она наотрез отказывается. Утверждает, что они ей не нужны. И все-таки, - попросил Сулиен, - дай мне с собой что-нибудь, я попробую ее уговорить.
Он пошел за Кадфаэлем в сарайчик. Пучки сухих трав, привязанные к стропилам, шелестели над их головами. Сулиен сел на деревянную скамью, пока Кадфаэль наполнял флакон сиропом, приготовленным им по собственному рецепту из восточных опийных маков. Этот сироп обладал болеутоляющим и снотворным действием.
- Верно, до тебя еще не дошла эта новость, - сказал Кадфаэль, стоя спиной к Сулиену. - Шериф арестовал одного человека за убийство женщины, которую мы принимали за Дженерис, пока ты не доказал, что она жива. Его зовут Бритрик, он - разносчик, ходил с товаром по приграничным деревням, а в прошлом году, во время нашей ярмарки, ночевал в доме Руалда.
За своей спиной Кадфаэль услышал легкое шевеление - видимо, Сулиен прислонился к деревянной стенке сарайчика. Но так как молодой человек молчал, Кадфаэль продолжал:
- С ним была женщина, некая Гуннильд, акробатка и певица, развлекавшая толпу на ярмарках. С прошлогодней ярмарки ее никто не видел. И у нее, как говорят, были черные волосы. Очень похоже, что это и есть та несчастная, которую мы нашли, - так считает Хью Берингар.
Раздался голос Сулиена - глуховатый, тихий:
- А что говорит Бритрик? Он это отрицает?..
- Конечно отрицает. Говорит, что на следующее утро после закрытия ярмарки он оставил ту женщину спящей - она была жива и здорова. С тех пор он ее не видел.
- Он, возможно, так и поступил, - тихо проговорил Сулиен.
- Возможно. Но только никто ее больше не видел, - сказал Кадфаэль. - И на ярмарке в этом году ее не было. В общем, никто о ней ничего не знает. Как выяснилось, они частенько ссорились, дело доходило до потасовок. Он - человек огромной силы, вспыльчивый, горячий, такой может далеко зайти. Не хотел бы я оказаться в его шкуре. Обвинение ему будет предъявлено серьезное - и обоснованное, - подчеркнул Кадфаэль. - Его жизнь сейчас немногого стоит.
Тут Кадфаэль обернулся. Юноша сидел очень тихо, его глаза не отрываясь смотрели на травника. С сожалением, впрочем не слишком глубоким, словно это его мало затронуло, он произнес:
- Бедняга! Верно, он не собирался ее убивать. Как, ты сказал, звали эту акробатку?
- Гуннильд. Ее звали Гуннильд.
- Как, верно, тяжко вести бродячую жизнь, особенно женщине, - сказал Сулиен задумчиво. - Летом-то еще сносно, а вот что делать зимой!
- То, что делают все бродячие артисты, - сказал Кадфаэль со знанием дела. - Примерно в такое время года, глубокой осенью, они подыскивают место, где их приютят на зиму, а платят тем, что развлекают хозяев пением да разными трюками и фокусами. А с наступлением весны - они вновь в пути.
- Могу себе представить, что значит для них очутиться зимой, когда валит снег, возле огня и получать пищу, пусть самую скудную, - задумчиво произнес Сулиен и встал, чтобы взять небольшой флакон, который Кадфаэль заткнул пробкой. - Ну, я поехал домой. Мне еще надо сегодня помочь Юдо в конюшне. Большое спасибо тебе, брат Кадфаэль, За это и за все остальное.

Глава восьмая

Через три дня к привратницкой замка подъехал всадник, по виду - слуга; позади него, в дамском седле, сидела женщина. Он помог ей спешиться, и она подошла к стражникам. Скромно, но уверенным голосом она попросила доложить о ней шерифу. Она заявила, что у нее к нему важное дело, не терпящее отлагательств.
Хью появился в кожаной куртке с короткими рукавами, закопченный и раскрасневшийся - он как раз был в оружейной мастерской у кузнечного горна. Женщина глядела на него с тем же любопытством, с каким и он смотрел на нее, - так удивила ее его внешность. Прежде ей никогда не случалось видеть шерифа этого графства. Она ожидала увидеть человека более зрелого возраста, более солидного, чем этот стройный, проворный мужчина не старше тридцати лет, темноволосый и чернобровый. Он больше походил на одного из учеников оружейника, чем на королевского шерифа.
- Сударыня, вы хотели говорить со мной? - осведомился Хью. - Пройдемте сюда и объясните, какая нужда привела вас ко мне.
Она спокойно последовала за ним в маленькую прихожую привратницкой, но на секунду заколебалась, когда он предложил ей сесть, словно сначала хотела изложить свое дело.
- Милорд, - начала она, - я считаю, что это вы нуждаетесь во мне, если то, что я услышала, - правда.
Голос ее для деревенской женщины был необычного тембра: чуть сиплый, резковатый, словно в свое время она его надсадила. И была она не так уж молода, как ему сперва показалось, - лет тридцати пяти. Но как хороша собой! С прямой осанкой, с движениями, полными грации.
На ней было добротное темное платье спокойных тонов, подобающее почтенной женщине. Волосы зачесаны назад и скрыты под белой накидкой. Она могла быть женой почтенного горожанина или служанкой знатной дамы. Хью все еще не догадывался, чем она может быть ему полезна в его нынешних заботах, и ему не терпелось узнать, в чем суть ее визита.
- Так о чем же вы услышали? - спросил он.
- На рынке говорят, что вы арестовали человека по имени Бритрик, разносчика, за убийство женщины, которая вместе с ним бродила по дорогам год назад. Это правда?
- Чистая правда, - ответил Хью, - У вас есть что сказать по этому поводу?
- Да, милорд. - Она подняла на него большие черные глаза с длинными ресницами. - Я не слишком хорошо отношусь к Бритрику - на то у меня есть свои причины, но и особой вражды к нему не питаю. Он был некоторое время моим приятелем. Случалось нам и повздорить, это правда, но я вовсе не хочу, чтобы его повесили за убийство, которого он не совершал. Поэтому я здесь, перед вами, чтоб доказать, что я жива. Меня зовут Гуннильд.

- И, Боже правый, она это доказала! - воскликнул Хью после того, как выложил Кадфаэлю эту невероятную историю, зайдя во время дневного отдыха монахов в его сарайчик. - Это, без сомнения, Гуннильд. Видел бы ты лицо разносчика, когда я привел ее к нему в подвал. Он без особого интереса взглянул на нее, явно не узнавая в этом скромном облике добропорядочной женщины, а когда внимательно рассмотрел ее лицо, то так и замер с открытым ртом, глазам своим не веря. Ты бы его видел в этот момент, Кадфаэль! А как только он обрел дар речи, сразу же прохрипел: «Гуннильд!» Да, перед ним была та самая женщина, но как она изменилась! Конечно, он не все рассказал нам о своем бегстве на рассвете из дома Руалда. Неудивительно, что он ускользнул тайком, когда она еще спала. Он, как выяснилось, украл у нее все деньги. Недаром я говорил, что у него совесть нечиста. И это связано с Гуннильд. Так оно и вышло. Он забрал все, что у нее было ценного, отложенного на черный день.
- Раз такое дело, - хмыкнул Кадфаэль, внимательно, но без особого удивления слушая Хью, - то их встреча сегодня тоже могла кончиться потасовкой.
- Куда там! Он так ей обрадовался, рассыпался в благодарностях, что она спасла его, обещал вернуть ей все украденное, всячески льстил и заискивал перед нею. Но она сказала, что ей ничего от него не нужно. Я убежден, у него была мысль уговорить ее вернуться к прежней жизни, но она и не помышляет об этом. Она сказала, что прощает Бритрика, и вышла. Потом слуга помог ей сесть на лошадь, она простилась со мной, и они уехали.
- А Бритрик? - Кадфаэль приподнялся и помешал в котелке снадобье, которое он кипятил на медленном огне. Котелок стоял на решетке, прикрывавшей с одной стороны жаровню. Резкий, насыщенный парами запах ревеня ударил им в ноздри. Одряхлевшие монахи в лазарете брата Эдмунда уже начали простужаться и кашлять - и Кадфаэль готовил им лекарство.
- Его пришлось отпустить, - вздохнул Хью. - Наш герой ушел своей дорогой и выглядел очень подавленным. Держать его дольше не было оснований, но мы будем следить за ним, и если он начнет торговать честно и платить положенные пошлины, значит, для него еще не все потеряно. Тогда ваш монастырь сможет получить причитающуюся ему пошлину, если он явится на ярмарку в будущем году. Итак, Кадфаэль, мы остались, как говорится, при своих интересах: история повторяется - мы снимаем подозрение не только с одного предполагаемого убийцы, но и со второго. Прямо не верится, что такое возможно!
- Такое в жизни случается, - подтвердил Кадфаэль, - но не часто.
- А ты этому веришь?
- Я верю тому, что это произошло. Но сомневаюсь, что произошло это случайно. На то у меня есть два соображения. Нет, - добавил Кадфаэль, - даже больше, чем два.
- Послушай, что я думаю, - нетерпеливо сказал Хью. - Одна женщина, предположительно умершая, оказывается живой и невредимой. И вторая - тоже! Теперь прикажешь ожидать третью? Пока что в нашем распоряжении лишь несчастная, оскорбленная душа, ожидающая справедливого суда, - даже не наказания убийцы, а всего лишь обретения имени. Она мертва и требует с нас отчета.
Брат Кадфаэль с уважением и признательностью выслушал страстную речь, которая больше пристала бы аббату Радулъфусу, нежели молодому представителю мирской власти. Шериф нечасто позволял себе такие монологи.
- Хью, она рассказала тебе, как и где она услышала об аресте Бритрика? - спросил монах после короткого молчания.
- В самых общих чертах... На рынке поговаривали об этом - так она сказала. Я не собирался расспрашивать ее подробно, - ответил Хью, не понимая, куда клонит Кадфаэль.
- Прошло едва ли три дня, как ты велел объявить, что Бритрик подозревается в убийстве Гуннильд. Новости разносятся быстро. Но на какое расстояние - вот в чем вопрос. Каким образом Гуннильд сумела объяснить такую разительную перемену в своей судьбе. Ты мне еще не рассказал, где она живет и у кого находится в услужении.
- Вышло так, что Бритрик, оставив ее в доме Руалда без гроша, в конечном счете оказал ей услугу. Стоял уже август, ярмарка кончилась, зарабатывать деньги стало делом нелегким, а в осенние месяцы едва удавалось сводить концы с концами. На пропитание кое-как хватало, но скопить она ничего не смогла. А ты помнишь, конечно, какой ранней и суровой была в тот год зима! Она поступила так, как поступают странствующие актеры, - загодя начала подыскивать место, где могла бы перезимовать. Для людей ее профессии это обычная практика, но тут куда попадешь - либо выиграешь, либо проиграешь.
- Да, - вставил Кадфаэль, обращаясь скорее к самому себе, нежели к другу, - я говорил ему это.
- Ей как раз повезло, - продолжал Хью, не обратив внимания на реплику Кадфаэля. - В декабре она оказалась в одном маноре в Уиттингтоне. Его владелец - Жиль Отмир; король передал ему эти земли, которыми раньше владел Фиц Алан. Семья Жиля Отмира захотела, чтобы у них в доме на Рождество были песни и танцы. И они приютили Гуннильд. На ее счастье, она пришлась по сердцу дочери Отмира, которой только что исполнилось восемнадцать лет. Гуннильд научила ее изящно причесывать волосы, вышивать, и девушка определила ее в свои камеристки. Надо тебе заметить, у Гуннильд сейчас такая плавная походка, такие скромные манеры! Она сделалась наперсницей своей госпожи, и та души в ней не чает. Нет, Гуннильд никогда не вернется к бродяжничеству, к выступлениям на ярмарке - здравый смысл ей этого не позволит. В самом деле, тебе стоит самому увидеть ее.
- Ты прав, - задумчиво проговорил Кадфаэль. - Я так и сделаю. Уиттингтон от нас недалеко, чуть дальше Аптона. Но если бы госпожа Гуннильд не приехала в наш город, чтобы попасть вчера на рынок, или же кто-то случайно не принес бы в Уиттингтон последние новости, то как бы она узнала об этом? Разве что слух сам пронесся бы по лугам, через реку, и летел бы при этом быстрее птицы. Тогда примерно за день этот слух дошел бы до прилегающих деревень, если только кто-то не позаботился бы побыстрее его доставить.
- Независимо от того, принесли ли его с рынка, или же он прилетел по воздуху, но он достиг Уиттингтона, - сказал Хью. - Тем лучше для Бритрика. Я же пока опять не представляю, как мне дальше действовать. Но хорошо, что мы не обвинили невинного человека. Не такого уж невинного, конечно, но, по крайней мере, не убийцу.
- Не стоит падать духом, дружище, - промолвил Кадфаэль. - Подожди еще несколько дней, займись пока что подготовкой своего отряда, а потом мы постараемся поймать нить, которая приведет нас к успеху.

Незадолго до вечерни брат Кадфаэль прошел в приемную аббата и попросил принять его. Он не знал, как лучше изложить свою просьбу, понимая, что ему и так достаточно часто позволяют нарушать правила Устава. Тем более что на этот раз Кадфаэль в точности не знал, чего он хочет добиться. Доверие, которое питал к нему аббат, не позволяло Кадфаэлю даже в малейшей степени злоупотребить им.
- Отец мой, - сказал он, - очевидно, Хью Берингар уже посетил вас и поведал о человеке по имени Бритрик. Женщина, с которой он водил дружбу примерно год назад, действительно исчезла из этих мест, но вовсе не умерла. Она явилась засвидетельствовать, что Бритрик не повинен, и его освободили.
- Да, это мне известно, - подтвердил аббат Радульфус. - Шериф был у меня час назад. Я не могу не радоваться, что арестованный не повинен в убийстве и теперь он уже на свободе. Но ответственность перед покойной с нас не снимается, поиски должны быть продолжены.
- Отец мой, я пришел просить вас отпустить меня завтра на несколько часов. Я хочу выяснить кое-что, связанное с освобождением Бритрика. Я не предлагаю Хью Берингару самому предпринять такое расследование - отчасти потому, что он поглощен сейчас подготовкой людей и вооружения, но и потому, что боюсь ошибиться в своих предположениях, и не хочу зря тревожить шерифа. Вот ежели я окажусь прав - тогда я передам это в его руки, и пусть дальше он действует сам.
- Могу ли я узнать, в чем суть твоих предположений, - с легкой улыбкой спросил аббат после некоторого раздумья.
- Мне бы не хотелось об этом говорить, - откровенно признался Кадфаэль, - пока я не убедился в своей правоте. Потому что если окажется, что я просто подозрительный старик, то не стоит заранее обвинять другого человека. Если можно, отец мой, подождите до завтра.
- Тогда скажи мне только вот что: надеюсь, твои предположения не связаны с братом Руалдом?
- Нет, отец мой. Он - вне подозрений.
- Это хорошо. Я не верю, что этот человек способен на злодеяние.
- Я убежден в его невиновности, - подтвердил Кадфаэль.
- Так его наконец оставят в покое?
- Этого я не знаю, - ответил брат Кадфаэль и под острым, проницательным взором аббата уверенно продолжал: - Все мы здесь, в обители, горюем о погибшей женщине, лежащей сейчас в монастырской земле безымянной, а до этого зарытой тайно, без соблюдения поминальных обрядов и отпущения грехов. И пока все это не разрешится, никто из нас не будет покоен.
Аббат Радульфус не сводил с Кадфаэля пристального взгляда. Наконец, словно очнувшись, он сказал:
- Чем скорее ты займешься этим делом, тем лучше. Возьми из конюшни мула, если рассчитываешь вернуться в тот же день. Куда ты намерен ехать? Хотя бы это могу я узнать?
- Расстояние не велико, - ответил Кадфаэль, - но верхом я доеду быстрее. Речь идет о маноре в Уиттингтоне.

Кадфаэль отправился в путь сразу же после заутрени, ему предстояло проехать шесть миль до места, где Гуннильд нашла себе пристанище и более не зависела от превратностей бродяжнической жизни. Он переправился через реку - выше по течению, чем находился манор Лонгнер, - и на другой стороне проехал по ходу небольшого ручья, впадавшего в Северн. По обе стороны дороги лежали поля. Справа, примерно в четверти мили, на холме он видел длинную полосу деревьев и кустарника - за ними находилась Земля Горшечника. Теперь она была заново вспахана и заканчивалась покатым луговым склоном. Остатки дома были уже разобраны, сад расчищен и выровнено место для новой застройки. Кадфаэль бросил на это место лишь короткий взгляд и больше не стал смотреть в ту сторону.
Дорога шла через поля, плавно поднимаясь к Аптону. За ним начинался проезжий тракт, вплоть до Уиттингтона, расположенного от Аптона в двух с лишним милях. Тракт проходил по зеленой, плодородной равнине. Два ручейка весело бежали между деревенскими домами, чтобы слиться на южной окраине деревни и вместе нестись дальше, до впадения в Тёрн.

Предыдущая страница 5 Следующая страница


Смерть на земле горшечника 6

Церквушка, что стояла посреди зеленой лужайки, как и ее соседка в Аптоне, принадлежала Шрусберийскому аббатству - несколько лет назад епископ де Клинтон подарил ее бенедиктинцам. За деревней, недалеко от ручья, стоял огороженный господский дом в окружении амбаров, коровников и конюшен. Цокольный этаж поддерживался деревянными стропилами, нижний этаж, жилого помещения был выложен каменной кладкой, крутые ступени вели к открытой входной двери. В этот ранний час по двору озабоченно сновали пекарь и доярка.
Брат Кадфаэль спешился у ворот и, держа мула на поводу, вошел во двор, оглядываясь по сторонам. Из коровника с большим глиняным кувшином вышла служанка - она, видимо, направлялась на маслобойню. При виде Кадфаэля она было остановилась, но тут из конюшни выбежал конюх и бросился к Кадфаэлю, чтобы взять у него поводья.
- Раненько, брат, вы к нам пожаловали. Чем могу служить? Хозяин уехал в Родингтон. Если у вас к нему дело, может, послать за ним? Если у вас есть время, дождитесь его возвращения. Хозяин всегда рад оказать услугу лицам духовного звания.
- Мне не хочется беспокоить без нужды твоего господина, - сказал Кадфаэль. - Я приехал, чтобы поблагодарить вашу молодую госпожу за ее доброту и помощь в одном важном деле. Как только я выскажу ей нашу благодарность - тотчас же поеду обратно. Я не знаю, как ее зовут, но это барышня лет восемнадцати, и у нее есть служанка по имени Гуннильд.
При упоминании этого имени конюх заулыбался и закивал, из чего Кадфаэль заключил, что Гуннильд хорошо приняли в этом доме. Если раньше среди челяди и ходили завистливые толки о превращении бродячей акробатки в любимицу камеристку, то теперь она сумела расположить к себе прислугу, и это служило доказательством ее здравомыслия.
- Так это же госпожа Пернель! - воскликнул конюх и, окликнув проходившего мимо парнишку, велел взять мула и позаботиться о нем.
- Молодая госпожа в доме, - обратился он затем к Кадфаэлю, - а миледи - ее матушка - уехала с хозяином. У нее какое-то дело к жене мельника в Родингтоне. Входите, пожалуйста, брат, я сейчас позову Гуннильд.
До них донеслись детские голоса и смех. Когда они начали подниматься по ступеням, из открытых дверей выбежали двое мальчиков - лет девяти и двенадцати. Перепрыгивая через ступени и чуть не сбив Кадфаэля с ног, они выбежали во двор и стрелой помчались в поле, издавая воинственные крики. За ними вприпрыжку бежала девочка лет пяти-шести. Пухлыми ручонками она придерживала юбку и спотыкалась, никак не поспевая за братьями. Конюх ловко подхватил ее и опустил с каменных ступеней на землю, и она что было сил бросилась догонять братьев на своих коротеньких ножках. Кадфаэль оглянулся и с улыбкой посмотрел ей вслед. Когда он вновь стал подниматься по ступеням, то увидел стоящую в дверном проеме девушку. Она с удивленной улыбкой смотрела на незнакомого монаха.
Ну конечно, то была не Гуннильд, а ее госпожа! Хью говорил, что ей недавно исполнилось восемнадцать лет. Почему же она до сих пор не замужем - по причине скромного приданого или же потому, что была старшей в этом выводке и в ее помощи нуждались? Потомством Жиль Отмир был обеспечен: два здоровых, крепких сына и две дочери были залогом его будущего благополучия, и, может быть, поэтому он не спешил с замужеством старшей дочери. Ведь с такой прелестной внешностью и, судя по всему, приветливым, добрым нравом она могла не слишком беспокоиться о приданом.
Девушка была невысока ростом, с округлыми формами, и вся - от мягких каштановых волос до кончика маленькой ножки - прямо-таки излучала свет, так чудесно она улыбалась. У нее было круглое личико с широко раскрытыми сияющими глазами, пухлые и яркие губки. В руке она держала только что поднятую с пола деревянную куколку младшей сестренки.
- Вот госпожа Пернель! - объявил конюх, чуть отступая назад. - Госпожа, этот почтенный брат желает поговорить с вами.
- Со мною? - спросила она, еще шире раскрывая глаза. - Войдите, брат, прошу вас. Вам действительно нужна я, а не моя матушка?
Ее голос гармонировал со светом, который она излучала: он был высокий и звонкий, как у ребенка, но очень мелодичный и певучий.
- Ну вот, здесь мы можем спокойно поговорить, - сказала Пернель по-прежнему с улыбкой, открывая дверь в холл. - Садитесь на скамью у окна, брат, отдохните с дороги.
Они сели в нише, у окна с неплотно прикрытыми ставнями - в это утро не чувствовалось ни малейшего ветерка. Хотя небо было затянуто облаками, света хватало: ведь сидеть напротив этой девушки было все равно что сидеть напротив зажженной лампы. Холл был в полном их распоряжении, хотя до Кадфаэля и доносились со двора громкие детские голоса.
- Вы приехали из Шрусбери, брат? - осведомилась она.
- Да, я прибыл по благословению нашего настоятеля, - отвечал Кадфаэль. - Я хотел поблагодарить вас за то, что вы без промедления послали к лорду шерифу вашу служанку Гуннильд. Это помогло освободить невиновного, которого подозревали в убийстве. И наш настоятель, и лорд шериф очень вам благодарны. Они приверженцы справедливости, а вы помогли спасти человека от несправедливого наказания.
- Иначе поступить мы не могли, раз узнали, что в этом есть необходимость, - просто ответила девушка. - Зачем же лишний день держать в тюрьме беднягу, если он не сделал ничего дурного?
- Но откуда вам стало известно о такой необходимости? - спросил Кадфаэль. Он приехал сюда задать именно этот вопрос, и она ответила ему предельно откровенно, не подозревая, как важен ее ответ.
- Мне рассказали об этом. Сюда приехал один молодой человек, повсюду разыскивающий женщину по имени Гуннильд, которая во время прошлогодней ярмарки в Шрусбери пробыла в каком-то пустом доме несколько дней. Он не ожидал, что встретит ее здесь - и это было для него большой удачей. Я, узнав, в чем дело, сразу же послала Гуннильд в сопровождении слуги к лорду шерифу. Вот и вся моя заслуга. Этот молодой человек попросил ее откликнуться и тем самым доказать, что она не умерла. Это, по его словам, могло спасти невиновного человека.
- Это делает ему честь, - сказал Кадфаэль, - что он так печется о справедливости.
- Вы правы! - горячо поддержала она Кадфаэля. - Мы не первые, кого он посетил. Он добрался даже до Крэсаджа, а уж потом попал к нам.
- Вам известно его имя?
- Я раньше его не встречала. Он сказал, что его зовут Сулиен Блаунт из Лонгнера.
- Он спросил именно вас?
- О нет! - Этот вопрос удивил ее и позабавил, и Кадфаэль уже не был убежден, что его настойчивые расспросы не насторожили девушку. Впрочем, у нее не было причин молчать. - Он спросил моего отца, но отец как раз отлучился из дому, а я находилась во дворе. Так что это вышло совершенно случайно, что он заговорил со мной.
«Приятная случайность, - подумал Кадфаэль, - оказавшая неожиданную поддержку попавшему в беду человеку».
- А когда он узнал, что эта женщина находится здесь, он попросил у вас разрешения поговорить с нею? Или предоставил это вам?
- Да, у них был разговор в моем присутствии. Он объявил, что разносчик Бритрик сидит в тюрьме и что ей необходимо появиться и доказать, что он никогда не причинял ей вреда. И она это охотно сделала.
Теперь девушка стала серьезной, но сохраняла прежнюю открытость, прямоту - по ее умному ясному взгляду было видно, что она наконец уловила в расспросах брата Кадфаэля более глубокую цель и была озадачена этим. Однако даже сейчас она не видела оснований для того, чтобы уклониться от ответа - по его мнению, правда не могла причинить вреда. Поняв это по ее глазам, Кадфаэль, не колеблясь, задал последний вопрос:
- А разговаривали ли они наедине?
- Да, - ответила Пернель. Глаза ее, золотисто-карего оттенка, устремленные сейчас на Кадфаэля, были чуть светлее ее каштановых волос. - Вернее, я не знаю. Гуннильд поблагодарила его и вышла проводить. Сулиен Блаунт сел на лошадь и ускакал. Я была в доме с детьми. Я предлагала гостю задержаться - близилось время ужина. Но он не остался.
Да, она пригласила его отужинать с ними. Он ей понравился, и теперь она размышляла, зачем этот монах из Шрусбери расспрашивает так подробно о Сулиене Блаунте из Лонгнера, восхитившем ее своим великодушием и желанием спасти невиновного человека.
- Мне не известно, о чем они говорили, - сказала Пернель, - но я уверена, - она сделала ударение на этом слове, - что вреда от этого никому не будет.
- Думаю, что я в состоянии догадаться о теме их разговора, - промолвил Кадфаэль. - Очевидно, молодой человек попросил Гуннильд, когда она явится в замок к шерифу, не упоминать о том, что он разыскивал ее, а сказать, что об аресте Бритрика по обвинению в ее смерти она узнала из пересудов на рынке. Такое и на самом деле могло случиться, но не так скоро.
- Возможно, - сказала Пернель. Щеки ее пылали. - Я верю, что он сделал это бескорыстно и не хотел, чтобы его хвалили за его усердие в розыске Гуннильд. А она поступила так, как он хотел?
- Да, не осуждайте ее за это: он имел право обратиться к ней с подобной просьбой.
Быть может, подумал Кадфаэль, вставая со скамьи, это была даже необходимость! Он поблагодарил Пернель за то, что она уделила ему столько времени, и стал прощаться, но она протянула руку, удерживая его:
- Брат, вы не должны уезжать, не подкрепившись. Если вы не желаете остаться у нас до обеда, то позвольте хотя бы угостить вас вином. Мой батюшка на летней ярмарке купил французского вина. Сейчас я дам распоряжение Гуннильд.
Не дожидаясь его согласия, она быстро поднялась с места и прошла через холл к двери. «Ну что ж, - подумал он. - Я получил от нее то, на что рассчитывал. Она не поскупилась на ответы и не испугалась меня. Теперь настал ее черед задавать вопросы».
- Мы не будем ничего говорить Гуннильд, - мягко сказала Пернель по возвращении. - У нее была такая тяжелая жизнь, пусть она забудет о неприятностях и ничто ей о них не напоминает. Она стала мне доброй подругой и преданной служанкой. А кроме того, она любит детей.
Женщину, вышедшую из кухни с оплетенной бутылкой и бокалами, можно было назвать скорее худой, нежели стройной, но ее плавные движения были полны изящества. На ней было простое темное платье. На ее овальном лице оливкового оттенка, обрамленном белой головной накидкой, выделялись выразительные черные глаза. Гуннильд со сдержанным любопытством посмотрела на Кадфаэля, потом перевела взгляд на Пернель, и в глазах ее засветилась любовь.
Видно, Пернель была не только ее госпожой и подругой, но и заменяла ей дочь, которой у нее никогда не было. Гуннильд ловко накрыла на стол и вежливо удалилась. Да, она добралась до гавани и не собиралась дальше плыть по бурному морю жизни, особенно с таким бродягой, как Бритрик. Ведь когда Пернель выйдет замуж, она наверняка возьмет ее с собой, а может, ее услуги потребуются и младшей сестре. А возможно, Гуннильд и сама еще потом выйдет замуж. Тогда это будет спокойный брак двух немолодых слуг, которые достаточно долго прослужили вместе и решили провести вдвоем остаток дней.
- Знаете, - сказала Пернель, обращаясь к брату Кадфаэлю, - какая удача для нас иметь в доме такого человека, как Гуннильд! Да она и сама довольна своим местом. А теперь, - продолжала девушка, не скрывая того, что для нее представляло особый интерес, - расскажите мне о Сулиене Блаунте. Мне кажется, вы должны знать его.
И Кадфаэль поведал все, что, по его мнению, ей было интересно узнать о бывшем бенедиктинском послушнике, о его доме, семье и недавнем решении Сулиена жить в миру. О находке тайно захороненных останков на Земле Горшечника Кадфаэль сказал лишь в двух словах, упомянув, что земля эта перешла от Блаунтов сначала к аббатству в Хомонде, а потом к их обители, она была какое-то время заброшена, а недавно во время пахоты там обнаружили труп женщины, и сейчас власти проводят расследование. Так что вполне естественно, сказал он, что Сулиен Блаунт, семье которого принадлежал раньше этот участок, старается избавить от подозрений невиновного человека. Понятна и заинтересованность настоятеля Шрусберийского аббатства: ведь монахи нашли останки и перезахоронили их. Пернель, широко раскрыв глаза и вся обратившись в слух, внимала пожилому монаху, сидящему возле окна и излагающему эту волнующую историю.
- Значит, его матушка так тяжело больна? - дрогнувшим голосом спросила Девушка, и в глазах ее светилось сочувствие - Но она, по крайней мере, должна быть рада, что ее сын наконец вернулся домой.
- У нее есть старший сын, он летом женился, - сказал Кадфаэль, - и в дом пришла молодая невестка - она позаботится о свекрови; но, конечно, леди Доната очень рада возвращению младшего сына.
- Лонгнер ведь недалеко отсюда, - вслух размышляла Пернель. - Мы - почти соседи. Как вы полагаете, брат, леди Доната в состоянии принимать гостей? Если она не выходит из дому, то ей, верно, порой бывает одиноко?

Когда Кадфаэль наконец простился и выехал из усадьбы, в его ушах еще звучали последние слова девушки, ее приветливый, жизнерадостный голос. Он представил оживленное, доверчивое личико Пернель и рядом - измученное болезнью, одиночеством и болью лицо леди Донаты. Ну что ж, почему бы нет? Само ее присутствие может сотворить чудо! Отправившись в родовое гнездо молодого человека, разбудившего ее пылкое воображение, она сможет своим обаянием облегчить страдания его немощной матери.
Путь Кадфаэля лежал через осенние поля, ехал он неторопливо и, вместо того чтобы повернуть к воротам аббатства, свернул к мосту и въехал в город, надеясь найти Хью Берингара в замке.
Когда брат Кадфаэль подъехал к привратницкой замка, он заметил внутри необычайное оживление. Это было неспроста. Две пустые подводы со скрипом двигались вверх по склону, а под аркой, в башне, в конюшнях, в оружейной мастерской и на складах царила такая суета, что довольно долго никто не замечал сидевшего верхом на муле монаха, наблюдавшего, как взад-вперед бегают по двору замка люди. Кадфаэль уже начал догадываться о причинах такой суматохи и гадал, что за этим последует. Тут явно не стоило приходить в замешательство: несмотря на кажущуюся беспорядочную суету, все было взвешено и точно вымерено, являя собой кульминацию хорошо спланированных приготовлений. Поняв это, Кадфаэль спешился. Уильям Уорден, самый опытный и закаленный в боях сержант Хью Берингара, на минуту оставил свое занятие - он руководил движением подвод - и подошел к монаху.
- Мы выступаем завтра утром, брат, - сказал он. - Приказ пришел всего час назад. Если вам нужен лорд шериф, он в надвратной башне.
Уорден сделал знак погонщику второй подводы въезжать под арку, во внутренний двор, а сам пошел проверять, достаточно ли нагружена подвода. Вскоре сержант скрылся из виду: ему нужно было подготовить колонну с боевым снаряжением, чтобы она могла выступить уже сегодня, а следом за нею, на рассвете, должна была отправиться рота хорошо обученных солдат.
Кадфаэль отдал мула конюху, а сам через дверь караульного помещения прошел в надвратную башню. При виде друга Хью поднялся ему навстречу из-за стола, где в беспорядке валялись бумаги. Хью собрал их и отодвинул в сторону.
- Как я думал, так оно и вышло! - воскликнул он. - Король наконец-то решил выступить против де Мандевиля. Чтобы спасти свою честь, он не мог долее терпеть эти бесчинства. Хотя всем нам отлично известно, - добавил Хью, озабоченный и взволнованный, - что шансов вынудить Джеффри де Мандевиля принять открытый бой у нас почти нет. Наш враг, даже если он не сможет больше забирать у населения хлеб и скот, все равно будет получать все необходимое в Эссексе. А эти заболоченные места знакомы ему как свои пять пальцев. Ну что ж, мы все равно нанесем ему столько ущерба, сколько сможем, и прижмем ему хвост, даже если не сумеем уничтожить. Какова бы ни была расстановка сил, Стефан отдал приказ своим людям идти на Кембридж, а от меня на неопределенный срок потребовал роту. И король получит эту роту - она будет не хуже той, что он получает от своих фламандцев, и, если только нас не задержит по дороге что-нибудь непредвиденное - а такое может случиться, - мы окажемся в Кембридже раньше Стефана.
Словно облегчив душу этим признанием и сообразив, что некуда особенно спешить - ведь все уже было подготовлено заранее, - Хью бросил внимательный взгляд на лицо друга и понял, что гонец от короля Стефана не был сегодня единственным его посетителем, привезшим новости.
- Вижу, ты пришел не с пустыми руками, - сказал он с улыбкой. - Похоже, у тебя новость не менее важная, чем у гонца его величества короля. А я чуть было не заставил тебя нести груз в одиночку. Садись и рассказывай, что это за новость. Я пока еще располагаю временем.

Глава девятая

- Да, это не было случайным совпадением, - сказал Кадфаэль, опершись руками о стол. - Ты был прав. История повторилась, потому что одной и той же руке удалось направить эту женщину. Притом дважды! У меня была одна догадка, и я ее проверил: позаботился о том, чтобы нашему молодому другу стало известно, что в этом убийстве подозревается другой человек. Возможно, я изобразил опасность, нависшую над Бритриком, в более мрачных красках. Теперь смотри, что получается: он принимает близко к сердцу то, что я ему рассказал о бродягах, скитающихся по дорогам в поисках пристанища на зиму. Он отправляется на поиски Гуннильд, предполагая, что она нашла приют в чьем-нибудь маноре. На этот раз, заметь, он не знал, жива эта женщина или нет, он руководствовался лишь сведениями, полученными от меня. Ему повезло - он ее нашел. А теперь ответь: почему он, не слыша прежде даже ее имени, с таким жаром взялся за это дело, чтобы спасти неизвестного ему Бритрика?
- Действительно! - согласился Хью, пожав плечами, - Если только он не знал, что покойница, которую мы нашли, никак не могла быть этой Гуннильд. Но откуда ему это известно, если он не знает, кто эта женщина в действительности и что с нею случилось? Получается, он это знает?
- Или думает, что знает, - осторожно заметил Кадфаэль.
- Кадфаэль, меня начинает всерьез интересовать этот наш несостоявшийся монах. Давай-ка поглядим, чем мы располагаем. Итак, молодой человек, который вскоре после того, как жена Руалда исчезла, неожиданно принимает решение покинуть дом и стать монахом, и не в соседнем монастыре, где его знают, - я говорю о твоем монастыре, - или же аббатстве в Хомонде, которое издавна пользуется покровительством Блаунтов. Нет, он отправляется в Рэмзи! Чтобы уйти подальше от места, ставшего для него источником боли, а может, и опасности? Однако когда Рэмзи становится разбойничьим гнездом, он, в силу необходимости, возвращается. Вполне возможно, что по дороге его одолевают сомнения относительно своего будущего. Что же он здесь находит? Труп женщины, погребенной в земле, прежде принадлежавшей их семейству. Далее - он узнает, что женщину эту считают, и вполне резонно, женою Руалда, на которого и падает подозрение. Что он делает, узнав об этом? Рассказывает целую историю в доказательство того, что Дженерис жива и невредима, но находится достаточно далеко отсюда и нам ее не найти пока, принимая во внимание, что там сейчас творится. И у него есть доказательство - кольцо, принадлежавшее ей, кольцо, проданное в Питерборо совсем недавно, - и это подтверждает ювелир, описавший ее внешность. Выходит, мертвая женщина - это не Дженерис.
- Кольцо, безусловно, ее, - согласился Кадфаэль. - Оно подлинное. Брат Руалд сразу признал его, он был доволен и безмерно благодарен, уверившись, что Дженерис жива и как будто живет довольно счастливо. Ты же видел в тот момент Руалда. Я убежден, в нем нет ни фальши, ни вероломства.
- Я того же мнения. Не думаю, что нам следует опять возвращаться к Руалду, хотя - один Господь знает! - нам, возможно, придется вернуться к Дженерис. Но погляди, что из всего этого вытекает! Поиски приводят нас к тому, что появился другой мужчина, на которого падает подозрение в убийстве другой пропавшей женщины, и в том самом месте. И тут Сулиен Блаунт, узнав об этом от тебя, продолжает проявлять поразительный интерес к этому сюжету. Он по собственной инициативе отправляется на поиски следов той женщины и убеждается, что она жива. И он - видит Бог! - такой удачливый, что очень быстро находит ее! Тем самым он спасает Бритрика, как раньше - Руалда. А теперь скажи, Кадфаэль, только честно, к какому выводу ты приходишь?
- А к такому, - чистосердечно признался Кадфаэль, - что, независимо от того, кем была убитая женщина, Сулиен Блаунт виновен и старается при этом избежать наказания за свое преступление. Но не за счет Руалда, или Бритрика, или еще какого-нибудь невиновного человека. И это, я считаю, вполне в его характере. Он мог убить, но не допустит, чтобы вместо него повесили другого.
- Ты так объясняешь известные нам факты? - спросил Хью, пристально вглядываясь в лицо Кадфаэля. Черные брови Хью взлетели вверх, и он криво усмехнулся.
- Да, я так трактую известные нам факты, - кивнул Кадфаэль.
- Но ты же не веришь этому!
Это было скорее утверждение, нежели вопрос. Хью достаточно хорошо знал Кадфаэля, чтобы распознать в его интонации то, что выходило за рамки сказанного. Кадфаэль несколько минут молча обдумывал то, что сам еще не мог четко сформулировать. Наконец он начал рассуждать вслух:
- С виду все выглядит логично и даже правдоподобно. Ведь если покойница - Дженерис, а теперь это вновь кажется вероятным, то вспомни, что, по общему мнению, она была очень красивой женщиной. По возрасту она годилась этому юноше в матери, и он знал ее с детства, но, как сам признался, он ушел в Рэмзи потому, что не мог ее разлюбить и в то же время не мог надеяться на взаимность. Это случается со многими зелеными юнцами, они страдают от первой любви к женщине, давно знакомой и гораздо более старшей их по возрасту, которую теперь они любят иначе и которая для них недоступна. Но в этом случае все могло быть иначе. Дженерис осталась одна - муж., которого она горячо любила, уходит от нее навсегда, но при этом она остается связанной с ним по закону и не может больше выйти замуж., пока он жив. В порыве ярости и горечи оттого, что ее бросили, эта пылкая женщина начинает мстить всем мужчинам, и даже легко ранимому юноше, которого она знает всю его жизнь. Она приблизила его, вдоволь натешилась, а потом отшвырнула прочь. Юноша чувствует себя смертельно оскорбленным и решает, что она должна умереть. Это - достаточная причина, чтобы скрыться от мира в отдаленном монастыре, откуда не видны даже окружающие ее дом деревья. Это логично.
- Это логично, - как эхо, повторил Хью слова Кадфаэля, - это правдоподобно.
- Единственное мое возражение против этого правдоподобия, - со вздохом сказал Кадфаэль, - состоит в том, что я этому не верю. Не то, что не могу в это поверить, но по многим причинам не верю.
- Твои оговорки, - заметил Хью, хитро улыбаясь, - всегда заставляют меня двигаться вперед с величайшей осторожностью, и нынешний случай - не исключение. Но у меня есть другое соображение: а что, если Сулиен все это время, с тех пор как расстался с Дженерис, живой или мертвой, имел при себе это кольцо? Что, если она сама отдала его юноше? В состоянии отчаяния, брошенная мужем, она могла отдать подарок Руалда - залог его любви - своему юному возлюбленному. Она ведь говорила, что у нее есть любовник.
- Если он убил ее, - скептически заметил Кадфаэль, - стал бы он держать у себя ее подарок?
- Стал бы! Да, это очень даже возможно! Известны еще и не такие случаи! Да, я считаю, что он хранил ее кольцо и целый год прятал его от настоятеля, от исповедника и от всех братьев в Рэмзи!
- Он клялся Радульфусу, - сказал Кадфаэль, вдруг припомнив это, - что в Рэмзи кольца у него не было. Он мог и солгать, но не стал бы это делать ни с того ни с сего.
- Разве у него не было достаточно веской причины для этого? Итак, если он все это время хранил кольцо, то, когда оно потребовалось, чтобы спасти Руалда, ему пришлось придумать эту лживую историю о том, как оно ему досталось. Если, конечно, эта история выдумана. Если я получу доказательство, что она не выдумана, - добавил Хью в раздражении, что еще одна его версия может потерпеть крах, - я смогу почти забыть о Сулиене - почти!
- Тут возникает еще вот какой вопрос, - медленно произнес Кадфаэль, - почему он не сказал Руалду сразу же, что слышал в Питерборо новости о Дженерис, не сказал о том, что она жива и здорова? Если даже, как он говорит, ему хотелось оставить кольцо у себя, все равно Сулиен мог бы сообщить Руалду то, что получил известие о Дженерис, - ведь это сняло бы камень с души ее бывшего мужа. Но он этого не сделал.
- Но юноша тогда еще не знал, - резонно возразил Хью, - что нами найден труп женщины и под подозрение попал Руалд. Он мог подумать, что нет никакой срочности сообщать Руалду новости о его бывшей жене, пока не услышал в Лонгнере подробности этой истории. В самом деле, он вполне мог решить, что лучше не тревожить Руалда, который обрел в монастыре покой и счастье.
- Я не совсем уверен, - медленно произнес Кадфаэль, вспомнив те дни, когда помогал ему в работе, - что он ничего не знал о нашей находке до того, как побывал у себя дома. В тот день, когда он получил разрешение съездить в Лонгнер - навестить семью, Жером в мое отсутствие заходил ко мне в сарайчик, когда там был Сулиен. Я, когда возвращался, встретил Жерома около моих грядок, и он был что-то слишком любезен - это на него не похоже. И вот я теперь думаю: а не поделился ли он, в надежде что-то выведать, новостями о находке на Земле Горшечника и о том, что на доброе имя брата Руалда брошена тень? Или тоже совпадение, что сразу же после этого визита Жерома Сулиен отправился к нашему аббату и получил разрешение съездить в Лонгнер. А на следующий день он вернулся, объявил о своем намерении покинуть наш Орден и рассказал всю эту историю с кольцом.
Хью слегка забарабанил пальцами по столу и сощурил глаза, напряженно размышляя.
- В какой последовательности? - спросил он наконец.
- Сперва он попросил об выходе из Ордена и был отпущен.
- Когда, по-твоему, человеку правдивому было бы легче солгать аббату: будучи послушником или когда он уже не связан обетами?
- Твои мысли совпадают с моими, - мрачно заметил Кадфаэль.
- Ну что же, - с облегчением сказал Хью и выпрямился, словно стряхивая с плеч какой-то груз, - прояснились по крайней мере два обстоятельства. Первое: я не касаюсь сейчас мотивов Сулиена, но освобождение Бритрика было абсолютно законным. Мы видели Гуннильд и говорили с ней. Она живет припеваючи и не собирается возвращаться к прежней жизни. И так как у нас нет повода связывать имя Бритрика с другой женщиной, то пусть он спокойно идет своей дорогой, если, конечно, не нарушит закон, и дай Бог им обоим счастья. Второе обстоятельство заключается в том, что освобождение Бритрика бросает тень подозрения на Сулиена. Ведь Дженерис живой мы не видели, и я сильно сомневаюсь, что нам удастся ее увидеть. И все же ты, Кадфаэль, не веришь! И твои сомнения я принимаю всерьез.
- Здесь есть еще одно обстоятельство, - строгим тоном напомнил Кадфаэль, - а именно: завтра утром ты выступаешь с отрядом, чтобы присоединиться к войску короля, и это дело не терпит отлагательств, так что с другим придется подождать. Скажи, что, по-твоему, я должен сделать, пока ты не вернешься и опять не возьмешь все нити расследования в свои руки? Надеюсь, Господу будет угодно, чтобы твое отсутствие не было слишком продолжительным.
Оба встали, заслышав скрип движущихся под аркой нагруженных подвод. Глухой стук колес под каменными сводами замка доносился до них, словно из пещеры. Отряд пеших лучников двигался в боевом снаряжении к первому этапу их пути - Ковентри, где они должны были получить лошадей и соединиться с отрядом копьеносцев.
- Не говори никому, в том числе Сулиену, ни слова, - сказал Хью, - просто наблюдай за дальнейшим ходом событий. Доложи аббату Радульфусу то, что сочтешь нужным, он умеет держать язык за зубами. Пусть Сулиен, коли может, пока отдыхает. Сомневаюсь, чтобы он был в силах спать спокойно, хотя он действительно виновен. Может быть, он молится о милосердии Божием. Когда он мне понадобится - а это время настанет, - он должен быть в пределах досягаемости.
Они вышли на наружный двор и стали прощаться.
- Если меня долго не будет, - попросил Хью, - ты навестишь Элин?
Ни слова не было сказано о пустяках - вроде того, что Хью могут убить в этом походе, который будет состоять в основном из беспорядочных стычек, на которые Джеффри де Мандевиль мастер. Так, к примеру, погиб год назад Юдо Блаунт-старший, находясь в арьергарде после поражения при Уилтоне. Безусловно, граф Эссекс, Джеффри де Мандевиль, этот перевертыш, сумевший представить себя незаменимым и добиться расположения короля, а потом предавший его, будет избегать открытого сражения с королевскими отрядами, если только ему это удастся, и постарается не убить ни одного лорда, чтобы не восстанавливать против себя знать. Но он не всегда сможет диктовать условия боя даже на своей заболоченной равнине. А Хью был не из тех, с кем можно играть в прятки.
- Конечно навещу! - с чувством воскликнул Кадфаэль. - Да хранит Господь вас обоих и тех солдат, что будут сражаться под твоим началом!
Друзья направились к воротам. Рука Хью покоилась на плече Кадфаэля. Они были примерно одного роста и шагали в ногу. Под аркой они остановились.
- Еще одна мысль пришла мне в голову, - сказал Хью, - наверное, ты все это время, хотя и молчал, тоже размышлял о том, что от Кембриджа до Питерборо расстояние не велико.

- Итак, это случилось! - нахмурившись, произнес аббат Радульфус, когда Кадфаэль после вечерни дал ему полный отчет о событиях минувшего дня. - Впервые, после Линкольна, Хью Берингар получил приказ присоединиться к королевскому войску. Надеюсь, это поможет королю одержать победу на поле брани. Надеюсь, с Божией помощью, отсутствие шерифа и его отряда не будет продолжительным.
Кадфаэль, однако, сомневался, что это противостояние закончится быстро. Ему никогда не приходилось бывать в Рэмзи, но из рассказа Сулиена явствовало, что это - почти остров, окруженный естественным глубоким рвом, связанный с материком только узкой насыпной дорогой, поэтому его может оборонять даже горстка людей. Это не внушало большой надежды на легкую победу. И хотя мародеры де Мандевиля должны были делать вылазки из своей крепости, чтобы грабить население, их преимущество заключалось в том, что они хорошо знали эти места и при первом приближении противника могли укрыть своих людей среди болот.
- Уже наступил ноябрь, - промолвил Кадфаэль. - Надвигается зима. Все, что король может предпринять, - только загнать этих головорезов в их собственные болота и тем самым уменьшить ущерб, который они в состоянии причинить. И этого, по общему мнению, более чем достаточно для бедняков - жителей этих мест. Но поскольку наш сосед - граф Честерский, чья лояльность весьма сомнительна, я предполагаю, что король Стефан вскоре захочет отправить Хью Берингара и его людей домой, чтобы обезопасить и наше графство, и его границу. Так что, возможно, наш шериф вернется, как только без него можно будет обойтись. Я думаю, король рассчитывает на быстрый удар, чтобы уничтожить графа Эссекса, а я теперь не вижу иного конца для Джеффри де Мандевиля. Конечно, он способен на разные маневры и может опять попытаться влезть в доверие к королю. Но на этот раз он зашел слишком далеко, и ему не спастись.
- Тяжелая необходимость, - хмурясь, сказал аббат Радульфус, - заставляет меня желать смерти другому человеку, но этот, ставший причиной гибели многих кротких и беззащитных душ, притом гибели чудовищной, - заслужил смерть, и я найду в себе силы молиться о скорейшем конце для него во имя блага многих других. Иначе на этих разоренных землях никогда не наступит мирная жизнь. Ты, брат Кадфаэль, в отсутствие шерифа, вероятно, не сможешь участвовать в расследовании этого дела, связанного с Землей Горшечника. Кстати, шериф назначил Алена Хербарда своим заместителем на время своего отсутствия?
Ален Хербард был молодой, способный человек, но горячего нрава. Он еще не имел большого опыта в управлении гарнизоном, однако в его распоряжении были опытные сержанты старшего возраста. На них-то он в случае необходимости и мог опереться.
- Да, - ответил Кадфаэль на вопрос аббата. - К тому же ему будет помогать Уилл Уорден, очень опытный сержант. И Уордену Хью Берингар поручил внимательно прислушиваться к каждому слову, которое сможет указать новое направление наших поисков, хотя он, само собой, должен держать язык за зубами. И я буду делать то же. Но вам я должен сказать, отец мой, что появление этой Гуннильд по подсказке Сулиена заставляет усомниться в том рассказе, который он поведал нам прежде. В первый раз мы решили, что он рассказал нам чистую правду, но когда с его помощью снова сняли с человека подозрения - это уже не кажется случайностью. В такое совпадение трудно поверить! Сулиен не захотел, чтобы Руалда или Бритрика заклеймили как убийц, и изо всех сил постарался доказать, что они невиновны. Но откуда же он мог быть так уверен в их невиновности, если не знает, кто истинный виновник? Получается - знает! Или, по крайней мере, думает, что знает.
Радульфус искоса взглянул на брата Кадфаэля - лицо аббата было непроницаемо. Он помолчал, а потом произнес то, чего ни Хью, ни Кадфаэль не решались произнести вслух:
- Или же он сам и есть убийца!
- Это первое, что пришло мне в голову, - заверил аббата Кадфаэль. - Я старался отогнать от себя эту мысль, но чем больше я думаю о Сулиене, тем больше сомнений в его неосведомленности, если не в его непричастности к этой смерти, вызывает его поведение. Истории с Бритриком это не касается. Там мы имеем дело не с голословными утверждениями: женщина, в смерти которой его обвиняли, лично подтвердила его невиновность. Она жива, счастлива и благодарна судьбе. Никому не придет в голову искать ее в могиле. А вот первый случай - совсем иного рода, и мы обязаны вернуться к нему. То, что Дженерис жива, утверждает лишь Сулиен. Но сама она не появляется. Она молчит. Мы доверяем только слухам. В нашем распоряжении - лишь мнение одного человека и кольцо.
- Хотя я знаком с ним непродолжительное время, - сказал аббат Радульфус, - но я не думаю, что он по природе своей - лжец.
- Я тоже так не думаю. Но каждый человек, даже если он и не лжец, под влиянием обстоятельств может стать таковым. Боюсь, он так и поступил, чтобы снять с брата Руалда подозрение. Более того, - произнес доверительно Кадфаэль, вспомнив опыт прежних лет, когда он сталкивался с ненадежными людьми за пределами монастыря, - если люди лгут в силу крайней нужды, то делают это превосходно - лучше, чем те, которые лгут с легкостью.
- Ты рассуждаешь, как человек, исходящий из собственного опыта, - сдержанно заметил аббат, но глаза его улыбались. - Ну что ж, если никому нельзя верить на слово, то я не представляю, каким образом сможем мы продолжать поиски. Нам придется подождать возвращения Хью Берингара. Ничего не говори никому из обитателей Лонгнера, а также брату Руалду. Шепот слышится отчетливей, когда вокруг стоит тишина, и даже шелест листа может быть хорошо слышен.
- Шериф, кстати, мне напомнил, - сказал Кадфаэль, со вздохом вставая, чтобы пойти в трапезную, - что от Кембриджа не очень далеко до Питерборо. Это было последнее, что он мне сказал на прощание.

На следующий день в монастыре Святых Петра и Павла был праздник Святой Уинифред, хотя самый день перемещения ее святых мощей и водружения их в алтаре приходился на двадцать второй день июня и отличался большей торжественностью. Праздник, происходящий летом, при хорошей солнечной погоде, собирает огромное число паломников и более удобен для совершения всех необходимых обрядов, нежели третий день ноября, когда в преддверии зимы дни становятся короче.
Кадфаэль в этот день поднялся задолго до заутрени, прихватил сандалии и рясу и, выскользнув из темного дормитория, спустился по лестнице, где ночью всегда горел маленький светильник - чтобы монахи не споткнулись на ступенях, когда они спешат к заутрене. Весь дормиторий, в котором низкие перегородки отделяли одну кровать от другой, был полон негромкими звуками, словно пещера, населенная призраками: монахи вздыхали во сне, у одних в горле что-то клокотало и они всхлипывали, другие тяжело переворачивались на бок, а у некоторых дыхание было глубокое и ровное - сновидения их не беспокоили. В конце дормитория крепко спал приор Роберт, удовлетворенный своими дневными деяниями, не потревоженный сомнениями и не мучимый кошмарами. Обычно спящий приор издавал громкий храп, что позволяло в этот момент безбоязненно проскользнуть мимо. Когда-то Кадфаэль так и делал - по менее серьезному поводу, чем в это ноябрьское утро. Так, вероятно, поступал и кое-кто из этих сейчас спящих сном невинности монахов.
Брат Кадфаэль тихо спустился вниз и прошел в церковь, в этот час темную и пустую и оттого кажущуюся просторной. Она освещалась лишь лампадами в алтарях - этими крошечными звездочками под куполом ночи. Всякий раз, когда он просыпался так рано, как сегодня, располагая временем, он подходил к алтарю святой Уинифред, где находилась великолепная серебряная рака с ее мощами. Тут он останавливался, чтобы почтительно и проникновенно поговорить со своей землячкой. Он всегда обращался к ней на языке Уэльса - на их валлийском языке, и это придавало его словам особую доверительность. Он мог просить ее о чем угодно - и никогда ему не было отказано. Сегодня он почувствовал, что даже и без его смиренной просьбы ее благосклонное покровительство будет сопровождать Хью по дороге в Кембридж, но Кадфаэль считал, что и его заступничество будет ненапрасным. Не имело значения то, что кости уроженки Уэльса - святой Уинифред - на самом деле все еще лежат в земле Гвитерина, за много миль отсюда, в Северном Уэльсе, где проходили годы ее пастырского служения. Святые не обладают материальной оболочкой - они присутствуют и способны оказываться в любых местах, в каких только пожелают, - везде, где смогут проявить милосердие и щедрость.
В это особенное утро брату Кадфаэлю пришло в голову замолвить перед святой Уинифред словечко о Дженерис - чужестранке, черноволосой красавице, тоже валлийке, чья беспокойная тень тревожила воображение многих, а не только ее бывшего мужа. Живет ли она еще на белом свете, пусть вдали от родины, в чужом краю и среди чужих людей, или лежит она теперь в тихом уголке здешнего кладбища, взятая из земли аббатства и снова похороненная в ней же? Мысль об этой женщине глубоко трогала Кадфаэля и, как он считал, непременно должна была вызвать у святой Уинифред такую же нежность - ведь их судьбы были в чем-то схожи. Кадфаэль поведал святой Уинифред историю Дженерис, стоя на коленях на нижней ступеньке алтаря, где брат Рун когда-то отбросил ненужные ему больше костыли, стоило святой прикоснуться к нему невидимой рукой и избавить от хромоты.
Когда Кадфаэль наконец поднялся с колен, предрассветная тьма была уже не такой непроницаемой, в ней появился бледный жемчужный оттенок. Явственно обозначились контуры окон центрального нефа. Колонны, своды и алтари словно выступили из мрака. Кадфаэль прошел к западной двери, никогда не запиравшейся, кроме военного времени или другой серьезной опасности, и вышел из церкви, чтобы с высокого места взглянуть на Форгейт, мост и город.
Вскоре Кадфаэль увидел приближение отряда. Но еще раньше он явственно различил топот копыт по мосту - быстрый, гулкий перестук. Он слышал, как изменилась поступь лошадей, когда они ступили на твердую землю Форгейта, заметил, что предрассветная дымка словно ожила, наполненная неясным движением, еще до того, как бледные лучи рассвета высветили сбрую со стальными бляхами, и постепенно из мрака возникли фигуры воинов. Никаких доспехов - только флажки на копьях копейщиков, две подвешенные трубы - трубить сбор или отбой - и искусно сработанное легкое боевое снаряжение. Всего копейщиков было тридцать и пятеро, конных лучников: остальные лучники находились уже впереди, вместе с провиантом и снаряжением. Хью Берингар отлично выполнил приказ короля Стефана: его отряд был хорошо вооруженным и более представительным по числу воинов, чем это потребовал король.
Кадфаэль смотрел, как они строем двигались мимо. Впереди ехал Хью на своем любимце - костлявом сером жеребце. Перед Кадфаэлем мелькали знакомые лица - это были испытанные в боях солдаты гарнизона: сыновья из купеческих городских семей, отличные лучники, натренированные в метании стрел на стрельбищах рядом со стеной замка, и молодые рыцари - сквайры из здешних маноров. В мирное время на королевскую военную службу из каждого манора призывали одного молодого сквайра - в рыцарских доспехах и на коне. Служили они сорок дней, рядом с Уэльсом, близ Освестри. Во время ситуаций чрезвычайных, вроде нынешней анархии на востоке Англии, правила эти нарушались, но обычно сроки пребывания на военной службе оговаривались. Хотя на этот раз, как сказал Хью, король потребовал людей на неопределенный срок. Среди копейщиков Кадфаэль заметил Найджела Аспли, видного, отлично сидевшего в седле. Кадфаэль вспомнил, что три года назад этот молодой человек пытался изменить королю и теперь старался загладить свою провинность усердной службой в отряде Хью. Ну что ж, если Хью решил, что от Аспли будет польза, пусть так. Это послужит Найджелу хорошим уроком, и он, надо полагать, уже не собьется с пути. Он хорошо знал свое дело, был атлетом и отличался недюжинной силой, так что занимал свое место по праву.
Они уходили, цокот лошадиных копыт замирал вдали. Кадфаэль смотрел им вслед, пока они на повороте большой дороги совсем не скрылись из виду. Рассвет был серым - небо в тяжелых тучах нависло над землей. День обещал быть сумрачным, мог пойти дождь. А король Стефан меньше всего ожидал дождливой погоды - это затруднило бы продвижение войска, сделало бы недоступными все тропы в этой болотистой местности. Держать войско в полевых условиях стоит дорого. И хотя король объявил призыв на военную службу, он все еще содержал большое число фламандских наемников. Гражданское население их ненавидело и боялось, и даже англичане, сражавшиеся с ними бок о бок, их не любили. Стефан и Матильда - соперники в нескончаемом споре за обладание английской короной - оба использовали фламандцев. А для тех правда была на той стороне, которая им платит. Они с легкостью могли переметнуться к противнику, заплати он им больше. Впрочем, на своем веку Кадфаэль сталкивался со многими наемниками, которые твердо держали данное слово, в то время как бароны и графы, вроде Джеффри де Мандевиля, словно флюгеры, меняли направление ради собственной наживы.
Они скрылись - небольшой отряд хорошо подобранных воинов. Уже не слышно было даже легкого дрожания земли под копытами лошадей. Кадфаэль повернулся и через западную дверь вошел в церковь.
Возле алтаря для прихожан он заметил монаха, который двигался, как тень во мраке, не разгоняемом даже светом постоянно горящих лампад. Кадфаэль последовал за ним на хоры и наблюдал, как от огонька лампадки в руке монаха затеплился скрученный соломенный фитиль и при помощи этого фитиля он зажег алтарные свечи. Это была обязанность, которую, по расписанию, выполняли по очереди все монахи, но Кадфаэль не знал, чей черед сегодня, пока не подошел совсем близко к этому монаху, едва не коснувшись его. Это был брат Руалд. Он стоял неподвижно, с обращенным к алтарю взглядом и высоко поднятой головой, худощавый, но крепкий и сильный, с большими, красивой формы руками, сложенными на груди. Его глубоко посаженные глаза были широко открыты и восторженно устремлены в одну точку. Брат Руалд услышал твердые шаги совсем рядом, но ему вовсе не хотелось поворачивать голову или как-то иначе показать, что он знает о присутствии другого человека. Порой казалось, он вовсе не замечал, что существуют другие, делившие с ним это убежище и избранный им образ жизни. Только когда Кадфаэль подошел к нему вплотную и пламя свечей заколебалось от его движений, брат Руалд обернулся и резко глотнул воздух, словно выведенный из состояния полусна.
- Ты рано поднялся, брат, - сказал он мягко, - не спалось?
- Я встал, чтобы посмотреть, как уходит шериф со своим отрядом, - отвечал Кадфаэль.
- Они уже ушли? - Руалд от удивления даже задержал, дыхание - он подумал о жизни, совершенно чуждой его прежним или нынешним обязанностям. Половину жизни он трудился в качестве скромного ремесленника, находясь на самой низкой ступени. (Для Кадфаэля оставалось загадкой, отчего у гончаров такой низкий статус.) Теперь всю оставшуюся жизнь Руалд проведет здесь, в преданном служении Господу. В отличие от отпрысков местных купеческих семей, он никогда не увлекался стрельбой по мишеням или фехтованием, а также состязаниями на тупых мечах на спортивном поле.
- Отец аббат будет ежедневно возносить молитвы за их здравие и скорое возвращение, - сказал брат Руалд. - И особые молитвы будет читать в приходской церкви и брат Бонифаций.
Он говорил это так, словно утешал другого, чья душа была глубоко встревожена, но самого его эти тревоги как будто вовсе не касались. Кадфаэль с грустью подумал, какой ограниченной и убогой была жизнь Руалда, и, оглянувшись назад, порадовался разнообразию и наполненности своей жизни. И вдруг ему показалось, что весь пыл Руалда был разбужен его женой, и с ней же связаны самые яркие впечатления его жизни.
- Будем надеяться, - сдержанно сказал Кадфаэль, - что они вернутся в том же составе, в каком сегодня ушли.
- Да будет так, - смиренно произнес брат Руалд, - хотя в Писании сказано: кто взял меч, от меча и погибнет.
- Ты не встретишь честного солдата, который бы с этим поспорил, - сказал Кадфаэль. - Но случается, люди поступают куда хуже.
- Возможно, это и правда, - очень серьезно сказал Руалд. - Я знаю, что мне есть о чем сокрушаться, в чем каяться. Мой проступок столь же ужасен, сколь и пролитие крови. Разве не убил я чувство, не убил любовь ко мне у моей жены, когда меня потребовал к себе Господь? И если она действительно жива и находится где-то в восточном краю, то для меня это - словно глоток живой воды. Раньше я и не подозревал, что это так, я и лица-то ее не мог как следует вспомнить. Я не понимал, как я ее мучил. И я не уверен, правильно ли я поступил, следуя тому, что я счел священным призывом, или же ради нее мне следовало от этого отказаться? Может быть, Господь испытывал меня? Скажи, брат Кадфаэль, ты ведь жил в миру, повидал много разных стран, видел бездны, в которые может упасть человек. Как ты считаешь: способен ли кто-нибудь отказаться от рая и остаться в чистилище вместе с другой душой, которая его любит?
Кадфаэлю, стоявшему подле брата Руалда, этот малообразованный, ограниченный человек показался вдруг прекрасным и каким-то сияющим. А может быть, все дело заключалось в том, что в окна церкви внезапно ударили яркие лучи утреннего солнца? Этот человек с таким робким и тихим голосом еще никогда не проявлял подобного красноречия, и Кадфаэль был поражен.
- Разумеется, пределы нашего выбора столь широки, - сказал, тщательно подбирая слова, Кадфаэль, - что и такое возможно. И все же я не думаю, что от тебя требовался такой героизм.
- Через три дня, - сказал брат Руалд уже более спокойным тоном, глядя, как зажженное им пламя свечей разгорается и становится золотистым, - будет день Святого Ильтуда. Ты валлиец, а потому знаешь, что о нем рассказывают. У него была супруга - знатная леди, пожелавшая делить с ним тростниковую хижину возле реки Надафан. Однажды ангел велел ему оставить жену. Он поднялся ранним утром, вывел ее из хижины, жестоко избил и бросил одну-одинешеньку, - так говорят, - после чего отправился в монастырь Святого Дифрига и стал там монахом. Я не обошелся так круто с Дженерис, но все же бросил ее. Так вот о чем, брат Кадфаэль, хочется мне тебя спросить: кто повелел мне так обойтись с женой - ангел или же дьявол?
- Ты задаешь вопрос, - ответил Кадфаэль, - на который ответить в силах только Господь, и нам надлежит этим довольствоваться. Безусловно, другие до тебя слышали тот же самый призыв, что и ты, и повиновались ему. Знатный граф - основатель нашего монастыря, - покоящийся здесь, между алтарями, тоже покинул супругу и облачился в рясу перед тем, как умереть.

Предыдущая страница 6 Следующая страница


7 Эллис Питерс

В действительности это произошло за три дня до смерти графа, с согласия его жены, но сейчас, решил Кадфаэль, не стоило говорить об этом.
Никогда еще перед другим человеком не открывал Руалд самые сокровенные уголки своего сердца, где, часто скрытый даже от него самого, находился образ его жены. В обители ее образ заслонили его страстное стремление к святости, несовершенство человеческой памяти и чувств, так что Руалд не мог вспомнить даже черты лица своей жены. Почему-то Руалд заговорил о ней с Кадфаэлем, и это потрясло его самого. Видно, пришло время, когда возвращалась память о прошлом, и воспоминания наполняли его острой, мучительной болью. Возможно, он так никогда бы и не открыл своего сердца, не заговорил бы о жене, не произойди этот разговор во вневременном уединении храма, в присутствии одного лишь свидетеля. Он словно беседовал с самим собой, просто и доверительно.
- Я не собирался причинить ей боль, моей Дженерис... Я просто должен был уйти. Но уйти можно по-разному. Мне не хватало мудрости. Не отличался я и обходительностью. И поступил - дурно. А ведь я оторвал ее от родных мест, и все эти годы она довольствовалась малым. Но я - мужчина, и мне больше ничего не было надо. Я никогда не давал ей и десятой доли того, что она давала мне.
Кадфаэль боялся пошевелиться, слушая, как брат Руалд тихим голосом продолжал свое печальное признание:
- Она была черноволосая и очень красивая, недаром ее все считали красавицей, но теперь я вижу, что никто не знал, какая это была красота, потому что для окружающих она словно набрасывала на себя вуаль. Только мне случалось видеть ее лицо действительно прекрасным, светящимся любовью. А кроме меня, вероятно, только перед детьми она представала без вуали. Своих детей, к сожалению, у нас не было. Поэтому она с такой нежностью и лаской относилась к чужим. Впрочем, она не оставляла надежду иметь собственного ребенка. Кто знает, может, от другого мужчины она смогла бы еще зачать.
- И ты был бы рад этому? - осторожно, чтобы не оборвать его воспоминаний, спросил Кадфаэль.
- Я был бы рад. Очень рад. Почему она должна оставаться бесплодной, когда мои желания теперь осуществились? Почему ей оставаться связанной, коли я - свободен? Я не думал об этом, когда пожелал служить Господу.
- Как по-твоему, она сказала правду тогда, при вашей последней встрече, что у нее есть любовник?
- Да, - не колеблясь ответил Руалд. - Я этому верю. Это не значит, что она не могла солгать мне - я был глуп и нанес ей, как я теперь понимаю, страшную обиду тем, что снова пришел к ней. Я думаю, что она сказала правду, - из-за кольца. Ты его помнишь? Кольцо, которое Сулиен принес с собой, когда пришел из Рэмзи?
- Я его помню, - ответил Кадфаэль.
В эту минуту зазвонил колокол, оповещающий монахов, что пришло время идти к заутрене. Но они, поглощенные разговором, его почти не услышали.
- Она никогда не расставалась с кольцом с тех пор, как я надел его ей на палец. Я не верю, что оно после стольких лет могло просто соскользнуть с ее пальца. В тот первый раз, когда я навестил ее с братом Павлом, оно на ней было. А вот во второй раз... я позабыл, но теперь вспомнил. Его не было при ней, когда я приходил в последний раз. Вместе с этим кольцом она освободилась и от супружеских уз. Она отдала кольцо кому-то другому и тем самым как бы отторгла меня. Да, я уверен, Дженерис имела любовника. Такого, который заслуживает любви, - так она сказала. Я всем сердцем надеюсь, что он оправдал ее ожидания.

Глава десятая

Во время праздничных церемоний и богослужений в честь святой Уинифред в дальнем уголке сознания Кадфаэля настойчиво, упорно, словно против его воли, билась мысль, ничего общего не имеющая с искренней любовью, которую он питал к этой святой, чья короткая жизнь была так жестоко оборвана. Он всегда представлял ее себе семнадцатилетней девушкой, милой, красивой, излучающей свет, преисполненной доброты (как до краев всегда был полон ее чудесный колодец), не страшащейся мороза, здоровой телом и духом. Ему и хотелось бы, чтобы в этот день все его внимание было занято только ею, но мысль упрямо возвращалась к рассказу Руалда, он словно видел бледную полоску на пальце, когда Дженерис сняла кольцо и тем самым отторгла того, кто ее бросил.
Теперь с еще большей очевидностью можно было сказать, что в этой истории замешан другой мужчина. Возможно, с ним она ушла из дому, чтобы обосноваться в другом месте, скорей всего в Питерборо или где-нибудь поблизости. Как раз этот район оказался сейчас таким неспокойным из-за этих варваров - солдат де Мандевиля. И возможно, Дженерис со своим мужчиной действительно решили бежать в более безопасное место. Они обратили все ценное, что у них было, в деньги и двинулись дальше, оставив в Питерборо кольцо, которое обнаружил Сулиен. Он-то и принес его и тем самым спас Руалда. Во всяком случае, Руалд в это верил. Каждое слово, которое он произносил в то утро перед алтарем, было исполнено искренности. Теперь многое зависело от тех сорока миль, что отделяли Кембридж от Питерборо. Расстояние само по себе не такое уж близкое, но если дела у короля пойдут успешно и он предпочтет обойтись без отряда Хью, который будет выгодней послать для охраны границы и наблюдения за графом Честерским, то возвращение через Питерборо ненамного удлинит путь Хью домой.
Если ответ будет положительным, подтверждающим каждое слово рассказанной Сулиеном истории, тогда Дженерис и впрямь жива, а покойница из Земли Горшечника пока будет пребывать безымянной. Но почему в таком случае Сулиен действовал столь решительно, хлопотал, чтобы оправдать Бритрика, человека ему постороннего? Откуда Сулиен мог знать, что он невиновен? Или что была жива или могла быть жива Гуннильд?
Если ответ будет отрицательным и Сулиен не проводил ночь у ювелира в Питерборо, не просил у него кольца, а от начала до конца выдумал эту историю, чтобы защитить Руалда, и для правдоподобия показал кольцо, которое находилось при нем уже давно, - значит, помогая другому человеку, он сам рыл себе яму.
Но ответа не было и ускорить поиски его было невозможно, так что брат Кадфаэль пока прилежно старался исполнять свои обязанности. Однако праздник Святой Уинифред он провел в раздумьях об этом деле. Следующие за ним дни он добросовестно трудился в своем садике, но куда делись его обычная сосредоточенность и внимание? Он был молчалив и редко обращался к своему помощнику, брату Винфриду, чей мирный нрав и искренний интерес к работе, к счастью, помогали ему спокойно относиться к переменам в настроении других, не теряя присутствия духа.

На первую половину ноября приходились праздники в честь валлийских святых. Брат Руалд напомнил Кадфаэлю, что шестого ноября будет день Святого Ильтуда, который с такой готовностью подчинился требованию своего ангела и презрел чувства супруги. В монастырях Англии этого святого почитали не слишком рьяно, зато святой Тисилио, чей день приходился на восьмое ноября, имел здесь, на границе с Повисом, гораздо больше почитателей. Его влияние распространилось и на соседние графства. Центром его пастырского служения являлась церковь Повиса в Мейфоде, расположенная в Уэльсе, недалеко от английской границы. Этого святого почитали в равной степени как за священнические добродетели, так и за военные доблести, за то, что он сражался на стороне христиан в битве при Мэзерфилде, близ Освестри, где король Освальд был схвачен и зверски убит язычниками. Поэтому восьмого ноября все валлийцы Шрусбери и Форгейта явились к заутрене. И все же Кадфаэль не рассчитывал на присутствие в церкви одной прихожанки из отдаленного манора.
Но незадолго до начала мессы она подъехала к привратницкой монастыря, сидя в дамском седле на лошади позади пожилого слуги. Ее почтительно опустил на вымощенный булыжниками двор более молодой слуга, ехавший следом на статной кобыле. Позади него сидела служанка - Гуннильд. Обе женщины остановились на минуту, чтобы оправить платье, затем со скромным достоинством пересекли двор и направились в церковь, госпожа - впереди, внимательная служанка - за нею следом. В это время слуги, переговорив с привратником, повели лошадей на конюшню. Совершенный образ молодой женщины, усвоившей правила поведения в соответствии со своим положением в обществе, путешествующей со служанкой-компаньонкой в сопровождении двух слуг? Пернель тем самым словно рассчитывала, что ее затея - подобный выезд из дома - привлечет к себе внимание. Она - старшая из детей лорда Отмира из Уиттингтона - была все-таки очень юной. Ей требовалось умерить свой природный нрав, заставить вести себя осмотрительно. И надо признать, что ей это отлично удавалось. В лице опытной Гуннильд она нашла преданную наперсницу. Они миновали большой двор, сложив руки на груди и опустив глаза долу, и через южный вход вошли в церковь, не рискуя встретить взгляд кого-нибудь из монахов, сновавших по монастырскому двору.
«Если у нее на уме то, о чем я догадываюсь, - рассуждал про себя Кадфаэль, наблюдая за обеими, - то ей потребуется вся практическая мудрость Гуннильд, а также собственный здравый смысл и решительность. Уверен, что Гуннильд ей предана и в любую минуту готова превратиться в дракона-хранителя».
Он бросил на девушку быстрый взгляд, когда вместе со всеми братьями вошел в церковь и направился к своему месту на хорах. Неф был заполнен молящимися: одни стояли возле приходского алтаря, откуда им было видно то, что происходит внутри, другие столпились вокруг массивных круглых колонн, поддерживающих церковный свод. Пернель стояла на коленях как раз на том месте, где на ее лицо падал свет. Глаза ее были закрыты, но губы не двигались: ее молитва заключалась не в словах. Вид у нее был сосредоточенный и строгий, какой и полагается иметь в церкви, мягкие каштановые волосы были спрятаны под белой накидкой, голову покрывал капюшон - в церкви было прохладно. Она походила на молодую монахиню, недавно принявшую постриг. Ее круглое лицо имело совсем детское выражение, но очертания губ говорили о твердости и решительности характера. За ее спиной стояла на коленях Гуннильд. Длинные полуопущенные ресницы не скрывали блеска ее глаз. Она пристально наблюдала за своей госпожой. Горе ждало того, кто отважился бы обидеть Пернель Отмир, пока рядом с ней ее служанка!
После мессы Кадфаэль стал искать их, но они смешались с толпой прихожан, медленно движущейся к выходу через западные двери храма. Кадфаэль вышел через дверь с южной стороны и теперь, стоя на дворе, спокойно ожидал, когда братья разойдутся выполнять свои обязанности. Брат Кадфаэль не удивился, когда при виде его Пернель насторожилась и глаза ее заблестели. Она сделала по направлению к нему всего один шаг, явно желая остановить Кадфаэля:
- Можно мне поговорить с вами, брат? Я получила разрешение от лорда аббата. - Тон ее голоса был деловой и решительный, но при этом она тщательно избегала проявить хоть малейшую неучтивость. - Я отважилась обратиться к нему только что - он после службы шел к себе. Кажется, лорду аббату уже известно мое имя. Его он мог узнать только от вас, - так я считаю.
- Наш настоятель полностью осведомлен обо всех подробностях того дела, которое привело меня к вам, - сказал Кадфаэль. - Он, как и все мы, заботится о справедливости по отношению как к живым, так и к мертвым.
- Он был приветлив со мной, - сказала Пернель, и вдруг лицо ее озарилось улыбкой. - Теперь мы соблюли все формальности, значит, я снова могу дышать свободно. Где мы сможем поговорить?
Кадфаэль повел их в свой сарайчик: слишком холодно, чтобы беседовать в саду. Воздух в сарайчике согрелся от жаровни, дощатая дверь была открыта настежь; недалеко, возле изгороди, брат Винфрид вскапывал участок земли. Гуннильд на приличном расстоянии стояла внутри сарайчика - и даже приор Роберт не усомнился бы в пристойности подобной встречи. Какой умницей оказалась Пернель, обратившись прямо к настоятелю, знавшему, какую роль она сыграла в истории с освобождением Бритрика, и, безусловно, не видящему оснований порицать ее за это. Разве она уже не продвинулась вперед по пути спасения и души? Теперь ей хотелось, чтобы брат Кадфаэль узнал об этом.
- Ну вот, - сказал Кадфаэль, помешивая угли в жаровне, чтоб огонь горел ярче. - Садитесь обе и чувствуйте себя как дома. Расскажите, что было у вас на уме, когда вы решили приехать сюда на службу, хотя в ваших краях есть своя церковь и священник? И эта церковь, как и церковь в Аптоне, принадлежит нашей обители Святых Петра и Павла. Ваш священник - человек редких добродетелей и учености, - об этом мне говорил брат Ансельм, его друг.
- Да, это так, - подтвердила Пернель, - и вы не думайте, что я серьезно не говорила с отцом Амвросием и не исповедовалась ему перед тем, как приехать сюда сегодня.
Пернель сидела на конце скамьи, у стены сарайчика, собранная, подтянутая. Ее светлое личико особенно выделялось на фоне темной деревянной стены. Она откинула капюшон плаща и, улыбнувшись, пригласила Гуннильд сесть рядом. Та, легким движением выступив из темноты, села на другой конец скамьи, оставив промежуток между собою и Пернель, словно подчеркивая этим разницу в их статусе, но в то же время давая понять, какая глубокая связь существует между нею и ее госпожой.
- Это благодаря отцу Амвросию я сегодня здесь, - сказала Пернель. - Отец Амвросий несколько лет учился в Бретани. А вы, брат, знаете, день какого святого мы празднуем сегодня?
- Как будто знаю, - сдерживая улыбку, отвечал Кадфаэль, с помощью мехов усмирял пылающий в жаровне огонь. - Он, подобно мне, родом из Уэльса, валлиец, и жил недалеко от нашего графства. Ведь он - святой Тисилио?
- А вам известно, что рассказывают о нем? Будто он скрылся в Бретани, чтобы избежать преследования со стороны одной женщины? Там, в Бретани, говорят о его жизни то же самое. Вы услышите об этом сегодня во время трапезы и перед началом поста. Но известен он там под другим именем. Они зовут его Сулиен.
- О нет, - сказала она, заметив пристальный взгляд Кадфаэля, устремленный на нее, - я не усмотрела в этом совпадении знака небес, когда отец Амвросий рассказал мне об этом. Просто само имя побудило меня к действию - ведь прежде я только размышляла, но не решалась ничего предпринять. Вот я и подумала: а почему бы мне не приехать именно в этот день? Его день? Вы, брат, наверно, считаете, что Сулиен Блаунт - не тот человек, каким хочет казаться, и не так уж он откровенен. Я долго об этом думала и задавала себе те же вопросы. Так складываются обстоятельства, что Сулиена могли подозревать в том, что ему слишком многое известно о мертвой женщине, которую нашли ваши монахи, вспахивая Землю Горшечника. Да, он слишком много знает. А может быть, даже и виновен, не правда ли?
- Конечно, он весьма осведомлен, это так, - сказал Кадфаэль. - А насчет его вины - это всего лишь предположение. Впрочем, основания подозревать его, к сожалению, имеются.
Он был в долгу перед нею за ее откровенность, и она могла ожидать от него того же.
- Не расскажете ли вы мне, - попросила она, - всю эту историю в подробностях? Ведь я знаю лишь то, о чем болтают вокруг. Помогите мне понять, какого рода опасность ему угрожает? Виновен он или нет? Но ведь он, во всяком случае, не позволил, чтобы другой человек был несправедливо осужден!
И Кадфаэль честно поведал ей все, начиная с того момента, когда монахи провели плугом на поле первую борозду. Она внимала ему, нахмурившись и вся обратившись в слух. Она отказывалась верить, что в юноше, посетившем ее с такой благородной целью, таится нечто порочное. Но одновременно не могла она и не считаться с теми доводами, которые побуждали других подвергать его слова сомнению. В конце рассказа она испустила глубокий вздох и закусила губу, раздумывая над услышанным.
- А вы признаете за ним вину? - спросила она прямо, пристально глядя на Кадфаэля.
- Я полагаю лишь, что он знает нечто такое, о чем не считает нужным никому рассказывать. Больше я ничего не могу вам сказать. Все зависит от того, рассказал ли он нам правду о том кольце.
- Но брат Руалд ему доверяет? - спросила она.
- Несомненно.
- Он ведь знает его с младенческих лет?
- В какой-то мере - да, - с улыбкой ответил Кадфаэль. - Конечно, он гораздо лучше нас знает этого молодого человека и явно не подозревает его ни в чем дурном.
- Я - тоже. Но одно не выходит у меня из головы, - очень серьезно сказала Пернель. - По-вашему, он знал об этой истории с покойницей еще до того, как отправился навестить родных в Лонгнер? Хотя сам он утверждает, что только в Лонгнере об этом узнал? Если вы правы, если ему все рассказал брат Жером еще до того, как Сулиен пошел за разрешением к аббату Радульфусу, почему он умолчал о кольце, не сообщил того, что должен был сообщить? К чему надо было ждать следующего дня? Получил ли он это кольцо недавно, как он рассказывал, или оно принадлежало ему с давних пор, но он мог бы избавить брата Руалда еще от одной мучительной ночи. Если он человек с такой нежной душой, каким кажется, отчего он заставил другого нести такую тяжкую ношу еще один лишний день?
Это было единственное соображение, таившееся в глубине сознания Кадфаэля, которое он никак не мог истолковать. Если Пернель тоже недоумевает по этому поводу, пусть она поделится с ним своими мыслями. Ведь над этой загадкой Кадфаэль до сих не слишком раздумывал. И он сказал ей прямо:
- Я не двигался в этом направлении. Это повлекло бы за собой необходимость расспрашивать брата Жерома, а мне не хотелось бы этого, пока у меня не созреет уверенность в основательности моих подозрений. Но на ум приходит лишь одна причина: по тем или иным соображениям Сулиену хотелось убедить всех, что он услышал о случившемся только в Лонгнере.
- Отчего бы это? - недоуменно спросила она.
- Полагаю, ему хотелось поговорить с братом до того, как принять относительно своего будущего то или иное решение. Он ведь долго отсутствовал. И ему надо было увериться, что его семье ничто не угрожает после этой истории, о которой он только что узнал. Естественно, что он хотел позаботиться об их интересах, тем более, что не виделся с родными так долго.
С этим она согласилась, многозначительно кивнув головой:
- Конечно, его это заботит, но я вижу еще и другую причину, отчего он медлил с признанием. Уверена, вы думаете так же.
- И в чем эта причина?
- А в том, что у него тогда еще не было кольца, - решительно заявила Пернель. - Он не мог его показать потому, что оно находилось в Лонгнере. И он поехал туда за ним.
Она высказала это с такой прямотой и смелостью, что Кадфаэль не мог не оценить этого. У нее было твердое мнение, что Сулиен невиновен, и доказать это всему миру было ее единственной целью. Но вера Пернель в спасительность правды неудержимо влекла ее искать эту правду. Она была убеждена, что правда окажется на ее стороне.
- Я знаю, - сказала она, - что это объяснение вроде бы еще больше вредит ему, но это не так. Ведь он невиновен. И я убеждена, что он поступил правильно. Нет иного пути, как только рассмотреть каждую возможность. Я знаю, вы скажете, Сулиен полюбил ту женщину - он сам в этом признался, и если она отдала кольцо другому мужчине, чтобы уязвить мужа, то этим мужчиной мог быть Сулиен. Как, впрочем, и любой другой. И хотя я не буду пытаться, сняв вину с одного, перекладывать ее на другого, но Сулиен был не единственным ближайшим соседом горшечника. И не одного его привлекала к себе эта женщина - по общему мнению, она была красавицей. Если Сулиен располагает сведениями о том, кто совершил преступление, и при этом не хочет или не может их обнародовать, он тем самым защищает и своего брата, и себя. Я не поверю, - горячо произнесла она, - что у вас не было подобной мысли!
- О, я перебирал множество разных вариантов, - спокойно согласился Кадфаэль. - Только вот не нашлось пока достаточно фактов, их подтверждающих. Да, ради себя самого и ради брата Сулиен мог и солгать. Или ради Руалда. Но в том случае, если ему доподлинно известно - так же, как то, что завтра взойдет солнце, - что наша несчастная покойница и есть Дженерис. И не стоит забывать, что есть еще один вариант. Вариант этот заключается в том, что он не лгал, будто Дженерис жива и здорова и живет где-то на востоке вместе со своим избранником. И нам, возможно, так никогда и не доведется узнать, кто же была та черноволосая женщина, которую погребли в Земле Горшечника.
- Но вы этому не верите! - сказала она решительным тоном.
- Я верю, что правда, как и зарытая глубоко в землю луковица, в конце концов прорастет на свет Божий.
- И мы бессильны ускорить это? - с покорным вздохом спросила Пернель.
- Пока - бессильны. Нам остается лишь ждать.
- И еще, наверно, молиться? - добавила она с грустной улыбкой.
Кадфаэль мог только гадать, что она будет делать дальше, потому что бездействовать сейчас было для нее невыносимо томительным - теперь, когда все ее мысли были заняты этим юношей, которого она и видела-то всего один раз. Неизвестно, обратил ли Сулиен внимание на Пернель, но, по мнению Кадфаэля, это рано или поздно должно будет произойти, потому что отступать она не намерена. У Кадфаэля не выходило из головы, что Сулиен слишком запутался, и если, положим, он выпутается из паутины этой тайны и останется при этом жив и невредим, то какою ценой? Из Кембриджа и соседних графств вестей пока не было. Да никто их так рано и не ожидал. Однако путники, пришедшие из соседних графств, рассказывали, что погода там скверная, идут проливные дожди и уже случаются первые заморозки - не слишком отрадное будущее для королевского войска, находящегося в незнакомой болотистой местности, которая, наоборот, хорошо знакома его неуловимому врагу. Хью отсутствовал уже больше недели, и Кадфаэль, вспомнив об обещании, испросил у аббата разрешения сходить в город - навестить Элин и своего крестника. Небо заволокло тучами, ненастная погода, пришедшая с востока, добралась уже и до Шрусбери. Шел мелкий дождь, пропитывающий все вокруг сыростью.
Под ногами темнела едва различимая дорога, проходящая через Форгейт. На Земле Горшечника уже были посеяны озимые, а ниже, по склону, на следующий год будет пастись скотина. Кадфаэль шел, не оглядываясь, но его внутреннему взору отчетливо представлялась черная плодородная почва, которая вскоре даст новую жизнь, - влажный зеленый дерн и спутанные вересковые заросли под деревьями и кустами. Недавно в этой неосвященной земле была тайно погребена женщина, о которой потом позабудут... Серый день навевал тоску. Поэтому Кадфаэль с облегчением вздохнул, когда очутился у ворот дома Хью, где его с громкими радостными криками обхватил за ноги малыш Жиль. Примерно через месяц Жилю исполнится уже четыре года. Он ухватился за рясу и радостно потащил Кадфаэля в дом. В отсутствие Хью он чувствовал себя хозяином и хорошо знал свои обязанности и привилегии. С важностью и достоинством он показал гостю дом, торжественно усадил его, а сам отправился в кладовку - за элем. Вернулся он, держа наполненную до краев кружку в обеих еще по-младенчески пухлых ручках, боясь пролить хоть каплю. Белокурые волосы малыша были взъерошены, от напряжения он даже высунул кончик языка. Следя, чтобы сын удержал равновесие и не потерял достоинства, его мать шла за ним на почтительном расстоянии. Неожиданно - словно луч солнца выглянул из-за туч - Кадфаэля поразило сходство между матерью и сыном. Серьезное круглое личико с пухлыми щеками, чистый овал широкого лба, заостренный подбородок - так они были различны и в то же время схожи: у обоих была матовая, похожая на лепестки лилии кожа, изящные черты лица и твердость во взгляде. «В самом деле, Хью - счастливчик», - подумал Кадфаэль и, опасаясь сглазу, прочел про себя молитву, чтобы удача не покинула его друга, где бы он в эту минуту ни находился.
Если у Элин и были опасения, заметить их было невозможно. Она сидела рядом с Кадфаэлем и, как всегда оживленно, с бездной здравого смысла, говорила о хозяйственных заботах, о том, как управляется в отсутствие ее мужа Ален Хербард с обязанностями шерифа, а Жиль, который еще несколько недель назад непременно вскарабкался бы на колени к крестному отцу, теперь сидел рядом с ним на скамье, как взрослый мужчина.
- Вот что, - сказала Элин, - сегодня прискакал лучник из отряда Хью. Он привез первую весточку. В одной из схваток с врагом этот человек получил легкое ранение, и Хью отослал его домой, видя, что тот в состоянии держаться в седле. Ален считает, что лучник, конечно, поправится, но рука его уже не сможет с прежней силой натягивать лук.
- А как там у них дела? - спросил Кадфаэль. - Удалось ли выманить Джеффри де Мандевиля из укрытия?
Она отрицательно покачала головой:
- Пока нет. Земля там залита водой, и дождь не прекращается. Им только и остается, что ждать, когда появятся вражеские солдаты, решившие пограбить деревни. Даже сам король ничего не может поделать, видя, что людям графа Эссекса отлично известны все проходимые тропы и что они могут запросто утопить наших в болоте. Но королевским отрядам удалось уничтожить уже несколько таких вражеских групп. Не это, конечно, цель Стефана, но ничего не поделаешь! Рэмзи полностью отрезан, и пока нет никакой надежды выбить оттуда врага!
- На это утомительное ожидание уходит много времени, - сказал Кадфаэль. - Стефан не в состоянии долго выносить такое положение. Это дорого стоит, а результаты ничтожны, поэтому он вынужден будет отозвать войско и избрать другую тактику. Если численность воинов у де Мандевиля столь велика, он должен будет добывать для них снабжение за пределами близлежащих деревень. Его отряды в таком случае будут уязвимы. А Хью? С ним все благополучно?
- Боюсь, он промок, озяб и весь в грязи, - ответила Элин с печальной улыбкой, - и, наверное, клянет все и вся на свете. Но вообще-то, он цел и невредим, по крайней мере был тогда, когда оттуда уезжал раненый лучник. В пользу этого утомительного, как ты его назвал, дела говорит лишь одно - это потери де Мандевиля. Но они все же не столь велики, чтобы причинить ему большой ущерб.
- Не достойно короля - тратить на это столько времени, - веско сказал Кадфаэль. - Я полагаю, Элин, нам не придется долго ждать возвращения Хью.
Жиль ближе придвинулся к Кадфаэлю, почти прижался к нему, но не произнес ни слова.
- А вам, милорд, - с улыбкой сказал Кадфаэль, обращаясь к Жилю, - предстоит вернуть владения его хозяину и отчитаться в своих действиях. Надеюсь, во время его отсутствия вы не выпустили бразды правления из своих рук?
Заместитель Хью издал негодующее восклицание при мысли о том, что в его умении могут усомниться.
- Я справляюсь, - твердо заявил он, - мой отец так считает. Он говорит, что у меня более крепкая рука, чем у него, и я чаще пришпориваю.
- Твой отец, - серьезно заметил Кадфаэль, - неизменно добр и справедлив даже к тем, кто его превосходит.
Кадфаэль почувствовал, что Элин улыбается, но старается не показать этого сыну.
- Он особенно справедлив с женщинами, - довольно заметил Жиль.
- Ну что ж, - улыбнулся Кадфаэль, - я могу этому поверить.

Король Стефан то и дело проявлял ничем не обоснованное упрямство, когда речь шла о военных действиях. И вовсе не отсутствие опыта или мудрости заставляло его после короткой осады снимать ее и идти на приступ. Это происходило, скорее, от нетерпения, утраченного оптимизма и отвращения к собственной пассивности. Он легко бросал одну свою затею и принимался за другую. Случалось, как, например, под Оксфордом, что он мог справиться с собой, если обстоятельства сулили надежду на конечную победу. Но в неопределенном положении он быстро терял бодрость и избирал новую точку приложения своих сил. Холодные осенние дожди и владевшая им ненависть к врагу вынуждали его проявлять более длительное, чем обычно, постоянство. Однако успехи его войска были ничтожны, и в последнюю неделю ноября он утратил веру, что когда-нибудь эта кампания кончится. Его воины, проваливаясь в топкую болотную грязь, все же шли в наступление, чтобы запереть де Мандевиля в болотах. Когда им удавалось выбраться на более сухую почву, они уничтожали вражеские отряды, но было очевидно, что враг располагает солидными запасами провианта и может некоторое время продержаться, не совершая набеги на окрестные деревни. Выгнать в скором времени солдат де Мандевиля из их нор не было никакой надежды. Стефан, с присущей ему в критический момент решительностью, резко изменил тактику. Он надумал отослать своих рекрутов, особенно тех, кого взяли из более уязвимых областей - по соседству с Уэльсом или из владений сомнительных друзей, вроде графа Честерского, - туда, где от них было бы больше толку. В здешних болотах Стефан предполагал разместить войско, состоящее в большинстве своем из строителей, соорудить кольцо из построенных хотя и на скорую руку, но выгодно расположенных укреплений, чтобы не только удерживать врага на его территории, но и внедряться в нее как можно глубже, угрожая дорогам, по которым подвозится продовольствие, и ожидая, когда запасы неприятеля истощатся. Управляемые опытными фламандскими наемниками, знакомыми с ведением боевых действий на залитых водою равнинах, такие укрепления способны были удержать в своих руках то, что было завоевано зимой, пока не представится возможность для открытого маневрирования.
Ближе к концу ноября Хью и его солдат поблагодарили за службу и приказали отправляться восвояси. Убитых в его отряде не было, лишь несколько легко раненных. Хью, счастливый оттого, что его воины теперь избавлены от топтания в вязких болотах, окружающих Кембридж, вместе с ними отправился на северо-запад, к Ханрингдону, где находился королевский замок и поэтому было относительно безопасно и дороги были свободны. Оттуда он послал свой отряд на запад, в Киттеринг, а сам поехал на север, в Питерборо.

Миновав мост через Нин и подъезжая к городу, Хью Берингар начал размышлять о том, что его здесь ожидает. Может, лучше было бы ни на что особенно не надеяться? Дорога привела его к многолюдному, оживленному рынку. Горожане, которые предпочли остаться в своих домах, не прогадали. Питерборо оказался слишком крепким орешком, чтобы стать добычей де Мандевиля, пока вокруг находились более слабые и незащищенные поселения. Хью определил лошадь в конюшню, а сам пошел пешком - разыскивать Священнические ворота.
Лавка преуспевающего ювелира, по крайней мере, стояла на месте и привлекала посетителей своим богатым фасадом. Это было первое подтверждение слов Сулиена. Хью вошел внутрь и спросил у молодого подмастерья, сидевшего около окна у верстака, можно ли видеть хозяина - Джона Хайнда. При одном упоминании этого имени подмастерье сразу побежал в глубь помещения, чтобы позвать хозяина. Опять-таки пока никакого расхождения со словами Сулиена не было. Лавка и ее хозяин были на месте.
Когда Джон Хайнд вышел из помещения, где он жил с семьей, Хью понял, что перед ним - явно состоятельный горожанин, такой мог делать щедрые пожертвования какому-нибудь монастырю и находиться в отличных отношениях с настоятелем. Это был мужчина лет пятидесяти, худощавый, подвижный, держащийся прямо, в богатом платье. Он бросил на Хью быстрый оценивающий взгляд:
- Я - Джон Хайнд. Что вам угодно?
На внешности Хью, на его одежде и доспехах явно сказалось утомительное пребывание во влажных, не защищенных от ветра засадах и долгие конные переходы.
- Вы - из королевского отряда? - осведомился ювелир. - Мы слышали, король отводит свое войско. Надеюсь, не для того, чтобы открыть дорогу де Мандевилю?
- Нет, не для этого, - заверил Хью, - меня, к примеру, отсылают назад, чтобы я защищал нашу границу. Пусть наш уход вас не тревожит. Между вами и врагом будут стоять фламандцы, и даже одно удачно расположенное укрепление будет держать врага на привязи. В преддверии зимы король вряд ли мог поступить иначе.
- Наша участь - в руце Божией, - философски заметил ювелир, - где бы мы ни находились. Это я понял уже давно, а потому меня трудно испугать. Так чем могу служить, сэр?
- Вы помните, - начал Хью, - в начале октября, первого или второго дня, один молодой послушник попросил вас приютить его на ночь? Это случилось сразу после захвата Рэмзи. Юноша пришел оттуда к вам, и это, по его словам, ему посоветовал настоятель монастыря. Настоятель Уолтер отсылал его домой, в монастырь Шрусбери, чтобы там узнали о печальной участи Рэмзи. Вы помните этого юношу?
- Отлично помню, - не колеблясь, ответил Джон Хайнд. - Заканчивался срок его послушничества. Братия вся разбрелась в надежде переждать опасность. Никто из нас не забудет этого времени. Я был готов дать этому юноше даже лошадь, хотя бы на первый этап пути. Но он сказал, что предпочитает идти пешком, потому что враги действуют на открытой местности, как рой пчел. Что с ним? Надеюсь, он благополучно добрался до Шрусбери?
- Да. И принес весть о Рэмзи, а также обо всем, что видел по дороге. Он здоров, оставил Орден и вернулся в дом брата.
- Помнится, он говорил, что его одолевают сомнения в правильности избранного пути, - заметил ювелир. - А аббат Уолтер не стал удерживать юношу вопреки его желанию. Что еще вы хотите узнать?
- Приметил ли он, - осторожно осведомился Хью, - у вас в лавке одно кольцо? И не спросил ли он о той женщине, у которой вы его купили тому назад дней десять? Простое серебряное кольцо с маленьким желтым камушком, с инициалами, выгравированными на его внутренней поверхности? И не попросил ли он у вас его, потому что он знал ту женщину с детских лет и чувствовал расположение к ней? Есть в этом хоть доля правды?
Воцарилось молчание, во время которого ювелир пристально смотрел в глаза Хью, что-то обдумывая. От напряжения черты его лица заострились: может быть, он подыскивал способ уйти от дальнейших расспросов, не зная, чем могут обернуться его ответы для юноши, который, не будучи виновным, случайно впутался в какую-то неприятную историю. Деловые люди обычно проявляют осмотрительность, прежде чем довериться другим. Внимательно посмотрев на Хью, ювелир, казалось, отбросил сомнения.
- Пройдемте ко мне, - сказал он решительно и в то же время осторожно и направился к двери, из которой вошел в лавку, жестом приглашая Хью следовать за собой. - Прошу вас! Мне хочется узнать, в чем дело. И тогда я отвечу на ваши вопросы.

Глава одиннадцатая

Сулиен снял с себя рясу, но не так-то просто было отказаться от распорядка дня, к которому он привык за год. Среди ночи он просыпался и прислушивался, не зазвонит ли колокол, призывающий к заутрене. Молчание и одиночество пугали его; он вздрагивал, не слыша привычных звуков, исходящих от ворочающихся и вздыхающих во сне братьев, тихого бормотания тех, кто уже проснулся и будил остальных; в ночной тьме он различал огонек лампадки, горящей возле лестницы, чтобы братья не оступились, когда будут спускаться на службу. После рясы, которую он не снимал в течение года, светская одежда, что он теперь носил, стесняла его. Он отказался от одной жизни, но не мог никак привыкнуть к другой. Начать все заново оказалось для него неожиданно трудно и болезненно. Кроме того, со времени его ухода в Рэмзи в Лонгнере произошли перемены. У его брата появилась молодая жена, он утвердился как хозяин своих владений, был счастлив, ожидал наследника: Джихан была беременна. Земля манора Лонгнер принадлежала семье Блаунтов по закону, но ее было явно недостаточно для проживания двух семей. Так что младшему сыну надо было серьезно подумать, как ему дальше жить и чем заниматься. Впрочем, таков был удел всех младших сыновей. Он попробовал стать монахом, ушел в монастырь и вернулся. Теперь его семейство терпеливо ждало, какое решение он примет. Юдо был человеком открытым и дружелюбным, он любил младшего брата. Сулиен нашел здесь теплый, радушный прием, Лонгнер остался его домом и будет им до тех пор, пока он не определит для себя, чем займется в будущем.
Но ни у кого не было уверенности, что Сулиен счастлив. Он занимал свои дни любой подвернувшейся работой: трудился в конюшне и в коровнике, обучал охотничьего сокола и гончую, помогал пасти овец и коров на выгоне, возил на тачке доски для починки изгороди, а также топливо. Он готов был охотно помогать там, где это требовалось, словно любым способом должен был израсходовать скрытые в нем силы, в противном случае просто бы занемог.
Дома он бывал спокойным и молчаливым. Но таким он был и прежде. С матерью был нежен и внимателен и часами сидел подле больной, столь мучительно страдавшей. Юдо же по мере возможностей уклонялся от этого. Сила воли, с какой леди Доната старалась не показать своих страданий, была поразительна: ведь молча терпеть боль было труднее всего. Сулиен, потрясенный этим, проводил с нею многие часы - более для нее он не мог ничего сделать. Она держалась приветливо, с достоинством, но нельзя было определить, рада ли она его присутствию, или же оно еще больше обременяло ее. Он всегда предполагал, что любимцем ее был Юдо, ему доставалась львиная доля материнской любви. Таков был заведенный в семье порядок вещей, и Сулиен всегда довольствовался этим.
Юдо с Джихан вряд ли замечали его рассеянность и замкнутость. Они ждали ребенка, наслаждались семейным счастьем, считали, что жизнь прекрасна, и как само собой разумеющееся воспринимали то, что юноша, который ошибся и потратил впустую год жизни, избрав неподходящее для себя поприще, должен потратить несколько недель на серьезное обдумывание своего будущего. Они предоставили Сулиена самому себе, поручали ему тяжелую работу, в чем он, по-видимому, нуждался, и терпеливо ждали, пока не пробьет час, когда он сообщит им о своих намерениях.
Однажды, в середине ноября, Сулиен поехал с поручением от брата к пастуху, пасшему стадо в поле, за пределами усадьбы. Путь его пролегал вдоль берегов Тёрна, и он доехал почти до Аптона. Передав распоряжение, он собрался уже ехать назад, но вдруг повернул лошадь и медленно двинулся вперед, оставляя Аптон с левой стороны, как будто не отдавая себе отчета в том, что делает. Торопиться было некуда, вся его приверженность к хозяйству не могла его убедить в том, что дома он нужен позарез, а день, хотя и облачный, был сухой и теплый. Он продолжал путь, постепенно удаляясь от берега реки, и, только когда поднялся наверх по невысокому склону, откуда его взору открылось лежавшее внизу ровное поле, догадался, куда держит путь. Сквозь тонкую филигрань обнаженных ветвей вдалеке виднелись крыши Уиттингтона. Над рощицей низкорослых деревьев возвышалась небольшая церковная колокольня.
Он боялся самому себе признаться, что Пернелъ со дня их встречи присутствует в его мыслях. Она незаметно вошла в его душу и поселилась там. Стоило ему закрыть глаза, и ее лицо представало перед ним так живо, как в тот раз, когда, заслышав стук копыт его лошади по утоптанному двору, она повернула голову и взглянула на него. Она двигалась, словно колеблемый ветром цветок, и лицо ее походило на раскрывшийся бутон. Ее взгляд был такой смелый, прямой, что в ту первую минуту он, казалось, заглянул в самую глубину ее души. Все ее тело, такое крепкое и округлое, было словно прозрачным и светилось изнутри. В тот день солнечные лучи были бледнее сияния ее золотисто-карих глаз и лишь отражали свет, исходящий от ее лица, обрамленного мягкими каштановыми волосами. Она одарила его щедрой сияющей улыбкой, разливая вокруг себя теплоту, в которой растворился холод тревоги, владевшей его умом и сердцем; а ведь она видела его впервые и могла никогда больше не увидеть.
А он, не зависимо ни от чего, продолжал думать о ней. И теперь он вряд ли сознавал, что едет к тому месту, где стоит ее усадьба. Внезапно среди поля выросла изгородь, стал виден крутой скат кровли, за оградой лежало полосатое поле и квадрат фруктового сада - с деревьев уже были сняты все плоды, и листву они уже сбросили. Он пересек первый ручей, почти его не заметив, а второй был совсем рядом с господским домом, и ворота во двор были широко раскрыты. Это заставило его остановиться и подумать, что же он делает, ведь он не должен, не имеет права так поступать.
Ему был виден двор, где старший сын Отмира осторожно водил по кругу пони. На спине сидела девочка. Они то появлялись перед его взором, то исчезали. Мальчик отдавал команды, девочка крепко вцепилась обеими ручонками в гриву пони. На короткий миг Сулиен увидел Гуннильд - она с улыбкой следила за своей маленькой воспитанницей, которая по-мальчишечьи сидела верхом, упираясь голыми пятками в упитанные бока лошадки. Потом Гуннильд скрылась в доме. Сделав над собой усилие, Сулиен тронул поводья и поехал дальше, в сторону деревни.
И тут появилась она. Она шла ему навстречу, очевидно, из церкви, с корзиной в скрытой под складками плаща руке. Ее каштановые волосы были заплетены в толстую косу, перехваченную алым шнурком. Взор был устремлен на него. Она заметила его первая и приближалась, не торопясь и не замедляя шаг, доверчивая и радостная. Она была точно такой, какой он мысленно представлял ее себе, только без плаща и с волосами, рассыпавшимися по плечам. Но лицо ее было такое же открытое и сияющее, а глаза все так же позволяли ему заглянуть внутрь ее сердца.
В нескольких шагах от него она остановилась. Минуту они молча смотрели друг на друга. Потом она сказала:
- Вы в самом деле хотите уехать? Не вымолвив ни слова? Не зайдя к нам?
Он понимал, что нужно постараться придумать такой довод и такие слова, которые бы объяснили, что его присутствие здесь никак не связано с нею или с его первым визитом - просто он выполнял одно поручение и должен был проезжать мимо их дома, а теперь ему надо срочно возвращаться в Лонгнер. Но ему не удалось подобрать нужные слова, в голову лезло лишь то, что могло оттолкнуть ее от него.
- Пойдемте, я познакомлю вас с отцом, - предложила она просто. - Он будет рад - ему известно, зачем вы приезжали в прошлый раз. Конечно, это Гуннильд ему все рассказала, иначе откуда бы она взяла лошадь и слугу для поездки в Шрусбери, к шерифу? Никому из нас не следует таиться от моего отца. Я знаю, вы попросили Гуннильд не упоминать о вас в беседе с лордом шерифом, и она исполнила вашу просьбу. Но в этом доме нам не стоит секретничать, у нас нет на это причин.
Этому он мог поверить. Она унаследовала отцовский характер, легкий, но отличающийся постоянством. И хотя он знал, что ему следует держаться как можно дальше от нее, избегать встреч, не тревожить покой ее души и избавить ее родителей от огорчений, но это было выше его сил. Он спешился и, держа лошадь в поводу, по-прежнему молчаливый и смущенный, пошел рядом с ней к воротам дома.

Брат Кадфаэль видел их обоих в двадцать второй день ноября, во время службы в честь дня Святой Сесилии. Было загадкой, отчего они предпочли приехать сюда, когда у каждого была своя приходская церковь. Может быть, Сулиен до сих пор чувствовал необъяснимую любовь к Ордену, который он покинул, тосковал по его укладу и четкому распорядку, какого в миру не встретишь. Может быть, ему время от времени хотелось появляться в монастыре, пока он не решил свою дальнейшую судьбу. А у нее, возможно, было желание послушать прекрасную игру брата Ансельма на органе, особенно в день всех Святых. А может быть, рассуждал Кадфаэль, они сочли церковь удобным и весьма почтенным местом встреч для двух молодых людей, которые не хотели, чтобы их видели вместе. Во всяком случае, они стояли рядом около алтаря, откуда были видны хоры и явственно доносилось пение монахов. Они стояли рядом, но не касались друг друга ни рукой, ни даже складками рукавов, неподвижно, сосредоточенно, с торжественным выражением лиц, с широко раскрытыми, ясными глазами. На этот раз, заметил Кадфаэль, девушка была серьезной, хотя по-прежнему излучала свет, а юноша имел спокойный, умиротворенный вид, и только небольшая складка между бровями свидетельствовала о той тревоге, которую он испытывал.
Когда после службы братья спустились вниз, Сулиен с Пернель уже вышли через западные двери, а Кадфаэль отправился работать в свой садик, размышляя, часто ли они вот так здесь встречаются и как состоялась их первая встреча - ведь хотя они во время богослужения не смотрели друг на друга, а их руки не соприкасались и они ничем не выдали, что один ощущает присутствие другого, все же было нечто такое в их спокойных, сосредоточенных лицах, что, несомненно, связывало их.
Объяснялось это просто, думал Кадфаэль, - той особой аурой, какую каждый принес с собой. Они были и вместе - и врозь. Эта двойственность не кончится, пока не будет дан ответ на один роковой вопрос. Руалд, знавший юношу лучше, чем кто-либо другой, никогда не имел случая усомниться в правдивости его слов. Бесхитростное доверие брата Руалда к Сулиену было спасением для самого Руалда. Однако пока Кадфаэль не решался делать окончательные выводы. А Хью со своими копьеносцами и лучниками находился за много миль от монастыря. Об их судьбе ничего не было известно, так что ничего иного не оставалось, как ждать.
В последний день ноября, забрызганный грязью, весь в пыли, прискакал на лошади лучник-вестовой. Сначала он спешился у приюта Святого Жиля - сообщить, что отряд шерифа возвращается - они вот-вот должны появиться здесь. Он рассказал, что потерь нет, есть лишь легко раненые, что королевские отряды распущены по своим гарнизонам, по крайней мере на зимнее время, что король изменил тактику: от попытки выбить противника с позиций и разгромить его он перешел к мерам, направленным на удержание его на занятой территории и на ограничение ущерба, который он мог причинить своим соседям. Кампания скорее была отложена, нежели окончена, а это означало благополучное возвращение солдат в Шропшир, к своим очагам. К тому времени, как вестовой доскакал до Форгейта, новость уже облетела город. Теперь вестовой ехал медленнее, оповещал народ и отвечал на вопросы горожан. Улицы были полны народу: мужчины явились с инструментами в руках, женщины - с поварешками, кузнец покинул кузницу, брат Бонифаций - свою келью над северным входом в монастырь. Повсюду слышался радостный гул. Все новые и новые подробности, которые люди узнавали от вестового, передавались из уст в уста.
К тому времени, когда одинокий всадник миновал монастырские ворота и направился к мосту, мерный стук лошадиных подков и звон металлических блях на сбруях достигли приюта Святого Жиля, и население Форгейта вышло приветствовать возвращающийся отряд - а работа часок-другой подождет! В самом монастыре обсуждали последние новости, братья вышли за монастырские стены навстречу воинам Хью, и никто их не останавливал. Кадфаэль, в свое время провожавший отряд, вышел поглядеть на его возвращение.
И вот они приблизились - не в столь безупречном виде, в каком уходили сражаться с врагом. Вымпелы на копьях были покрыты грязью, оборваны, а некоторые изодраны в клочья. Легкое снаряжение кое-где помято, головы у нескольких солдат забинтованы, у других руки были на перевязи. Но они держали строй и своим видом внушали к себе уважение, несмотря на следы долгого, утомительного перехода, несмотря на грязь, приставшую к их воинскому снаряжению. Хью догнал своих людей, прежде чем они подошли к Ковентри. Он устроил привал, чтобы люди и лошади могли хоть немного отдохнуть. Подводы с поклажей, а также пешие лучники могли двигаться из Ковентри уже по хорошим безопасным дорогам.
Хью снял кольчугу и теперь ехал во главе отряда налегке, в своей обычной одежде - плаще. Вид у шерифа был оживленный, от радостного возбуждения щеки его слегка порозовели. Шум и приветственные возгласы сопровождали шерифа во время проезда через Форгейт, а также когда он ехал через город. Хью всегда с насмешкой воспринимал похвалы и рукоплескания в свой адрес. Он отлично знал, какой маленький шаг от восхваления до криков недовольства и упреков, которые могли ожидать его, если б его отряд понес ощутимые людские потери в отчаянной схватке с врагом. Но это было так по-человечески - радоваться тому, что он не потерял ни одного солдата. Почти три года назад возвращение домой после битвы при Линкольне совсем не походило на нынешнее, поэтому Хью не противился чувству удовлетворения от подобной встречи.
Среди группы монахов, стоявшей у монастырской привратницкой, Хью стал искать Кадфаэля и обнаружил его на ступеньках у западного входа. Хью шепнул что-то на ухо капитану и на своем сером жеребце покинул отряд воинов, но не спешился, а поехал вдоль фланга. Кадфаэль с радостью подбежал к нему и схватил поводья.
- Отлично, друг, такой встречи старожилы не припомнят! Ты отделался легкой царапиной и не потерял ни одного воина! Больше нечего и желать! - воскликнул он.

Предыдущая страница 7 Следующая страница


Смерть на земле горшечника 8

- Чего бы мне хотелось, - с чувством сказал Хью, - так это заполучить шкуру де Мандевиля. Но она по-прежнему на нем, и король Стефан ни черта не сможет поделать с этой крысой, пока мы не выгоним ее из норы. Ты был у Элин? Там все благополучно?
- Вполне. И будет еще лучше, когда она увидит тебя на пороге. Ты сейчас направляешься к аббату Радульфусу?
- Нет, еще не сейчас. Люди должны добраться до своих домов. Я же сперва расплачусь с ними, а уж потом отправлюсь домой. Кадфаэль, окажи мне одну услугу.
- Охотно!
- Я хочу видеть молодого Блаунта, но только не в Лонгнере. Ведь его матери не известно, в какую историю он ввязался. Она нигде не появляется, посему слухи до нее не доходят. Ее родные делают все, только чтобы дополнительные огорчения не усугубили ее и без того тяжелое состояние. Они ни словом не обмолвились при ней о покойнице, найденной на Земле Горшечника. И Бог не простит мне, если я неожиданно пущу в нее стрелу с этим известием. У нее и так довольно горя. Ты не попросишь аббата отпустить тебя в Лонгнер? Уверен, ты найдешь способ привезти юношу сюда.
- Значит, у тебя есть новости! - воскликнул Кадфаэль, но не стал расспрашивать Хью. - За тем, чтобы доставить его, дело не станет. Да и аббат Радульфус рано или поздно должен будет услышать, в чем тут дело. Юноша, если его позовут, приедет: Радульфус легко сможет найти предлог.
- Хорошо! - сказал Хью. - Пусть так и будет! Привези его и жди моего возвращения!
Он сжал каблуками бока своего серого в яблоках коня, и Кадфаэль бросил поводья. Хью пустил коня в галоп за своим отрядом, двигавшимся через мост к городу. Приветственные крики стали затихать, превратились в неясный гул, подобный гудению пчел над цветущим лугом, а затем окончательно смолкли. Кадфаэль отправился просить аудиенции у настоятеля.

Придумать уважительную причину для поездки в Лонгнер не составило большого труда. Там находилась больная женщина, когда-то прибегавшая к услугам Кадфаэля - он посылал ей болеутоляющие снадобья. Кроме того, в Лонгнере жил сейчас ее недавно вернувшийся младший сын, который согласился взять у Кадфаэля необходимые травы, чтобы приготовить болеутоляющий сироп, а также уговорить мать пить его снова, после того как она долгое время отказывалась от любого лекарства. Так что осведомиться о здоровье матери и улучить момент, чтобы передать сыну отеческое приглашение аббата, было делом несложным. Кадфаэль видел Донату Блаунт всего раз в жизни, когда она была еще в состоянии выходить из дому, - тогда ей хотелось получить совет касательно своего здоровья. Всего раз приехала она к лекарю - брату Эдмунду, и тот препроводил ее к Кадфаэлю. Об этом визите он не вспоминал несколько лет. За это время она медленно угасала. Ее уже не видели за пределами двора Лонгнера, а с недавних пор она вообще не выходила из дому. Хью был прав, говоря, что от нее скрывали любую дурную весть, способную увеличить и без того тяжкое бремя, которое она несла. А если такую весть ей надо было в конце концов сообщить, то это делали лишь после того, как убеждались, что иного выхода нет.
Он вспоминал, какой она была в день их первой и единственной встречи: женщина выше среднего роста, гибкая, как ива, с черными волосами, в которых мелькало несколько седых прядей, с блестящими глазами глубокого синего цвета. Теперь же, по отзыву Хью, она вся съежилась, высохла, каждое движение стоило ей усилий, боль не оставляла ее ни на секунду. Снадобье из опийного мака могло обеспечить ей несколько часов сна, если только она согласится принимать лекарство. Где-то глубоко в сознании Кадфаэля билась мысль, что она воздерживается от лекарств, чтобы ускорить приход смерти-избавительницы.
Но теперь, проезжая вдоль стен замка на гнедой коренастой лошадке, Кадфаэль думал о ее младшем сыне Сулиене, который не был ни старым, ни больным, чья боль сосредоточилась в его душе.
Было послеполуденное время. День опять выдался какой-то хмурый. С самого утра собирались тучи, низко нависали над землей, затягивая даль. Но не было ни ветра, ни дождя. Отъехав от города в направлении перевоза, Кадфаэль вдруг ощутил, что вокруг стоит тишина, тяжелая, давящая - ни листок, ни травинка не шевелились, как бы боясь потревожить словно свинцом налитый воздух. Когда он проезжал мимо лугов, то поднял взгляд на деревья, возвышавшиеся над Землей Горшечника. На черном вспаханном поле пробивались первые зеленые ростки, нежные, легкие, как вуаль. Скотина на выгоне у реки застыла в неподвижности, будто дремала.
Он проехал через хорошо ухоженный лесок, росший за лугами, поднялся по отлогому склону и очутился на поляне возле распахнутых ворот Лонгнера. Подбежал мальчик-конюший и взял поводья из рук Кадфаэля. Вышедшая из маслодельни на двор служанка обернулась и удивленно спросила Кадфаэля, что привело его сюда. По-видимому, нежданные посетители здесь бывали редко. И не мудрено: поместье стояло в стороне от больших дорог, и здесь не останавливались путники, которые нуждались на ночь в крыше над головою или желали переждать дурную погоду. Так что в Лонгнер приезжали не случайно, а только с определенной целью.
Кадфаэль спросил Сулиена, упомянув при этом имя аббата Радульфуса. Служанка понимающе кивнула и усмехнулась. Конечно, этим монахам не слишком по нраву выпустить из своих рук жертву, коли она уже раз попалась. Появление здесь монаха означало, по ее мнению, что он хочет проверить, нельзя ли путем уговоров вернуть юношу в монастырь. Примерно так думала служанка, и по ее лицу Кадфаэль сразу догадался об этом. «Это может быть мне на руку, - мелькнуло в его голове, - пусть она расскажет другим слугам об этом, тогда отъезд Сулиена по вызову аббата лишь подтвердит правильность ее догадки».
- Проходите, брат, - сказала она, - вы найдете господ в верхних покоях. Заходите, пожалуйста, в дом.
Она следила, как он поднимался по ступеням к двери, потом спустилась в подвал, широкие двери которого были растворены, а внутри кто-то из слуг выкатывал и складывал в штабеля бочонки. Кадфаэль вошел в холл, показавшийся ему темным после дневного света. Он переждал, пока глаза привыкнут к сумраку. В этот час в камине горел огонь, но сверху на поленья был кинут торф, чтобы уменьшить силу огня и сохранить тепло до вечера, когда все обитатели дома соберутся в холле. В настоящее время тут было пусто, слуги занимались своими делами - хлопотали на складе или на кухне. Однако тяжелый занавес в дальнем углу холла был отдернут, и дверь, которую он закрывал, стояла полуотворенной. Оттуда до Кадфаэля доносились голоса. Один - негромкий, молодой - принадлежал мужчине. Юдо или Сулиену - Кадфаэль не мог определить. А женский голос... нет, там находилась не одна женщина, а две: один голос был ровный, глубокий по тону, медлительный, как будто его обладательнице нужно было прилагать усилия, чтобы найти слова и произнести их. Другой голос - юный, свежий и нежный, исполненный искренности. Кадфаэль узнал этот голос. Значит, они зашли так далеко, что обстоятельства или судьба заставили Сулиена привести ее в свой дом. Должно быть, это Сулиен находился сейчас вместе с ней у своей матери.
Кадфаэль откинул до конца занавес, негромко постучал в дверь, затем широко раскрыл ее и остановился на пороге. Голоса сразу же смолкли: Сулиен и Пернель с первого же взгляда узнали Кадфаэля. Леди Доната с легким удивлением, но с присущей ей благожелательностью смотрела на него. Посетители бывали здесь редко, но ее неизменное старомодное достоинство никогда ей не изменяло.
- Мир вам! - сказал Кадфаэль. Слова слетели с его губ естественно - это была обычная формула благословения, но он почувствовал внезапный укол совести от того, что произнес эти слова, хотя сам отлично знал, что то, что он принес сюда с собою, могло быть чем угодно, только не миром. - Прошу прощения, что нагрянул так неожиданно, - продолжал он, - мне сказали, что я могу подняться к вам. Вы разрешите мне войти?
- Входите, мы вам рады, брат! - сказала Доната.
В ее голосе было больше жизни, нежели в ее теле, хотя произносить слова стоило ей больших усилий. Она сидела в кресле у дальней от входа стены, в колеблющемся свете единственного факела. Подушки подпирали ее с боков и со спины, что позволяло ей держаться прямо. Под ноги была подставлена мягкая скамеечка. Ее лицо, с тонким овалом, было прозрачно-голубоватого оттенка - такой бывает у теней на снегу. Лицо это освещали огромные, сидящие в глубоких впадинах глаза, синие, как цветы цикория. Руки, спокойно лежащие на подушке, были тонкие и хрупкие, как паутина, а тело под ее темным платьем и длинной парчовой туникой было совсем высохшим. Но она по-прежнему была хозяйкой дома и вела себя соответственно этой роли.
- Вы приехали из Шрусбери? - осведомилась она. - Юдо с Джихан будут сожалеть, что не увиделись с вами. Они - в Атчеме, у отца Эдмира. Садитесь ко мне поближе, брат. Свет здесь такой тусклый. Я люблю смотреть на лица тех, кто ко мне приезжает, а зрение у меня уже не такое острое, как в былые дни. Сулиен, принеси элю для нашего гостя! Я уверена, - сказала она, с легкой улыбкой поворачиваясь к Кадфаэлю, и эта улыбка смягчала очертания ее сурово сжатых губ, - уверена, что вы приехали к моему сыну. Это еще одно удовольствие, которое доставило мне его возвращение.
Пернель не произнесла ни слова. Она сидела справа от леди Донаты, очень серьезная и молчаливая. Глаза ее были устремлены на Кадфаэля. Ему показалось, что она быстрее, чем Сулиен, поняла тайную цель его неожиданного визита. Если это так, то она тщательно скрывала свою догадку и вела себя, как положено воспитанной, сдержанной и благородной девице, почтительной и внимательной к старшим. «Впервые ли она здесь?» - подумал Кадфаэль, заметив легкое напряжение, овладевшее молодой парой.
- Меня зовут Кадфаэль, - сказал он. - Я лекарь и травник, и ваш сын помогал мне в работе, он ведь несколько дней провел у нас. Мне было жаль с ним расставаться, но я не жалею, что он избрал иной жизненный путь.
- С братом Кадфаэлем работать было легко, - заметил Сулиен, с натянутой улыбкой придвигая к монаху кружку эля.
- Я этому верю, - сказала леди Доната, - и твой рассказ - тому подтверждение. Я тоже помню вас, брат, помню, как несколько лет назад вы давали мне свое лекарство. Вы были так добры, что прислали его мне через Сулиена, когда он навещал вас недавно. Он уговаривает меня принимать этот сироп. Но я не нуждаюсь в лекарстве. Вы сами видите, за мной прекрасно ухаживают, я всем довольна. Возьмите назад флакон, лекарство может пригодиться кому-нибудь другому.
- Одной из причин моего визита к вам, - сказал Кадфаэль, - было выяснить, помогает ли вам этот сироп или, может быть, мне предложить вам что-нибудь другое?
Она улыбнулась, глядя ему прямо в глаза, и спросила:
- А какова же другая причина?
- Наш настоятель, - отвечал Кадфаэль, - послал меня спросить, может ли Сулиен поехать со мною - навестить его?
Сулиен стоял перед Кадфаэлем с непроницаемым видом. Но все же он выдал себя вопросом, который задал Кадфаэлю. Облизнув внезапно пересохшие губы, он спросил:
- Прямо теперь?
- Да. - Это короткое слово было тяжелым, как свинец. Надо было смягчить впечатление. Повернувшись к леди Донате, Кадфаэль сказал: - Так будет лучше для вас. Наш настоятель заботился о Сулиене, относился к нему почти как к собственному сыну, да и теперь не переменил своего отношения. Ему бы очень хотелось увидеть его и узнать, - Кадфаэль сделал ударение на последнем слове, пристально глядя на юношу, - что у вас все благополучно. А этого мы желаем больше всего.
Что бы за этим ни последовало, эти слова, по крайней мере, были правдой. А вот можно ли было надеяться, что и все другое будет благополучно, - этого он не знал.
- Вы позволите мне отлучиться часа на два? - спросил Сулиен. - Я должен проводить Пернель домой, в Уиттингтон. Может быть, я сперва сделаю это, а потом мы поедем к лорду аббату?
Кадфаэль догадался, что означает этот вопрос: «Возможно, я задержусь в монастыре, поэтому не лучше ли завершить все неотложные дела?»
- В этом нет нужды, - решительно возразила леди Доната. - Пернель останется здесь и переночует, если она будет так добра. А я пошлю в Уиттингтон мальчишку - известить отца Пернель, что дочь его находится у меня, в полной безопасности. Меня редко навещают молодые люди, и я не хочу так скоро расставаться с моей очаровательной гостьей. Ступай с братом Кадфаэлем, Сулиен, а мы постараемся приятно провести время вдвоем до твоего возвращения.
После этих слов у Сулиена и Пернель вытянулись лица. Они обменялись коротким взглядом, и Пернель вдруг сказала:
- Благодарю вас. Мне очень по душе ваше приглашение. За детьми приглядит Гуннильд, а моя матушка, я уверена, обойдется без меня один день.
«Возможно ли, - думал Кадфаэль, - чтобы Доната, в ее теперешнем тяжелом состоянии, так заботилась о младшем сыне и радовалась первому проявлению в нем интереса к девушке, подходящей для него? Значит, матери, обладающие сильным характером, давно свыкшиеся с собственным медленным умиранием, также могут стремиться завершить неоконченные дела».
Он только сейчас осознал, что именно больше всего его в ней пугало: этот жестокий враг, который посеребрил ее волосы и иссушил тело, все же не слишком ее состарил. Она была скорее похожа на маленькую девочку-подкидыша, хрупкую, увядшую в пору ее весеннего цветения, когда бутон вот-вот должен был раскрыться. Рядом с Пернель она казалась облачком пара, ребенком-призраком. Но все же здесь, как и во всем доме, она по-прежнему господствовала.
- Тогда я возьму лошадь, - сказал Сулиен почти беззаботным, спокойным тоном, как если бы речь шла всего лишь о прогулке верхом по лесу, чтобы подышать свежим воздухом. Он нагнулся - поцеловать худую щеку матери, а она коснулась его лица рукой, дрожащей, словно сухой увядший лист. Он не попрощался ни с ней, ни с Пернель. За этим могло скрываться нечто зловещее. Он быстро прошел через холл к выходу, и Кадфаэль поспешил проститься с дамами как можно любезнее и устремился за Сулиеном в конюшню.
Они сели на лошадей и выехали за ворота, держась рядом, но не произнося ни слова, пока не оказались в лесу.
- Ты, верно, слышал, - сказал Кадфаэль, - что сегодня вернулся со своим отрядом Хью Берингар? Представь себе, у него в отряде - ни одной потери!
- Да, я слышал и догадался, - в голосе Сулиена прозвучала насмешка, - кто приглашает меня к себе. Отлично придумано - вызвать меня к аббату! Так куда мы держим путь - в монастырь или в замок?
- В монастырь. Это-то правда. Скажи мне, что ей известно?
- Моей матери? Ничего. Ничего об убийстве, ничего о Гуннильд, или о Бритрике, или о страданиях Руалда. Она не знает, что ваша воловья упряжка наткнулась на тело женщины на земле, раньше принадлежавшей нам. Юдо при ней ни словом не обмолвился об этом, да и другие тоже молчат. Ты ведь видел ее. Кому придет в голову добавлять ей страданий? Спасибо тебе за проявленную сдержанность.
- Хорошо, если это может ей помочь, - заметил Кадфаэль. - Но, сказать по правде, я не убежден, что этим молчанием ты оказал ей услугу. Тебе не приходило в голову, что она сильнее любого из вас? И что, в конце концов, как это ни прискорбно, она должна будет узнать об этом?
Сулиен некоторое время молча ехал рядом с Кадфаэлем, взгляд его был устремлен к небу, глаза вглядывались в нечто невидимое, и его профиль, четкий, бледный, похожий на маску, резко выделялся на фоне неба, покрытого тяжелыми тучами. «Еще один стоик, - подумал Кадфаэль. - Как много в нем от матери».
- Больше всего я сожалею, - неторопливо начал Сулиен, - что вовлек Пернель в эту историю. Я не имел на это права. Хью Берингар рано или поздно нашел бы Гуннильд, да она сама явилась бы, когда услыхала, что в этом есть нужда. Ну что ж, скоро увидим, какой вред я причинил!
- Я полагаю, - голос Кадфаэля был полон восхищения, - леди Доната играет столь же важную роль, что и ты. И вряд ли она жалеет об этом.
Сулиен, расплескивая воду, переправился через ручей, опередив своего спутника. До Кадфаэля донесся его голос, полный решимости:
- Можно предпринять кое-что, чтобы исправить содеянное мною. А что касается моей матери, - да, я раздумывал об ее конце и обо всем заранее позаботился.

Глава двенадцатая

Трое человек собрались после вечерни в приемной аббата. Окно было закрыто ставнями, и дверь плотно прикрыта. Они ожидали Хью. Тому надо было сделать смотр гарнизону, распустить отряд, заплатить солдатам и отправить их по домам. Хью должен был обеспечить надлежащий уход за ранеными, прежде чем спешиться во дворе своего дома, обнять жену и сына, снять с себя грязное походное платье и, наконец, сесть за стол. Предстоящий допрос свидетеля, доверие к которому было теперь подорвано, может час-другой подождать без ущерба для дела.
Хью явился вскоре после окончания вечерни, умытый, в чистой одежде, однако вид у него был утомленный. Он сбросил у двери свой плащ и, почтительно поздоровавшись с аббатом, прикрыл за собой дверь. Наступило короткое молчание. Сулиен сидел на скамье у обшитой панелью стены. Кадфаэль расположился в стороне, в углу рядом с окном.
- Я должен поблагодарить вас, отец мой, - начал Хью, - за приглашение встретиться в вашей приемной. Мне бы не хотелось пока посвящать в это дело семью Блаунтов.
- Мы все, я полагаю, заинтересованы в установлении справедливости, - сказал аббат, - и я не могу снять с себя ответственность за духовного сына потому только, что он покинул монастырь ради мирской жизни. Сулиен это знает. Теперь продолжайте вы, шериф.
Он предложил Хью место за своим столом, убрав лежавшие на столе пергаменты. Хью уселся подле аббата со вздохом облегчения: он все еще чувствовал неудобство от длительного пребывания в седле - раны его лишь недавно затянулись. Слава Богу, у него не было людских потерь, он благополучно вывел отряд, и в этом была его заслуга. А то, что он дополнительно вынес с собою из похода и тщательно исследовал, прочим участникам этой встречи предстояло сейчас узнать.
- Сулиен, мне не стоит напоминать тебе, как и присутствующим здесь свидетелям, о показании, данном тобой относительно кольца, принадлежавшего жене Руалда, а именно: как ты пришел в лавку Джона Хайнда, что в Питерборо, у Священнических ворот. Я тогда еще спросил тебя о местонахождении лавки и об ее владельце, и ты рассказал об этом. Из Кембриджа, после того как нас отпустили домой, я поехал в Питерборо, нашел эту улицу и нашел лавку. Встретился с Джоном Хайндом. У нас состоялась беседа. И сейчас, Сулиен, я приведу его показания в том виде, в каком услышал от него самого. Да, - сказал Хью решительным тоном, не сводя глаз с очень бледного, но спокойного лица юноши, - Хайнд отлично тебя помнит. Ты явился к нему по рекомендации аббата Уолтера, и ювелир тебя приютил на ночь, а на другой день проводил в дорогу. Это верно. Он это подтверждает.
Припоминая, как охотно назвал Сулиен место, где находилась лавка, и имя ее владельца, Кадфаэль почти не сомневался в правдивости этой части рассказа. Но было мало вероятно, что остальная часть когда-нибудь подтвердится. Лицо Сулиена оставалось таким же мраморно-белым, что свидетельствовало о твердости характера, а его глаза не отрываясь смотрели на Хью.
- Но когда я спросил его о кольце, он не понял, о чем идет речь. Тогда я описал его, но он был твердо уверен, что никогда не видел подобного кольца и никогда не покупал ни его, ни похожего на него у женщины, которую я ему обрисовал. Он не мог забыть недавнюю сделку, если бы она состоялась, обладай он даже плохой памятью. Он никогда не отдавал тебе кольцо, потому что его не было у него. То, что ты рассказал, - чистейшей воды ложь.
Молчание упало на присутствующих, как камень, и, казалось, замкнулось в напряженной неподвижности Сулиена. Он молчал, но не опускал глаз. Лишь короткий, судорожный удар по столу, произведенный сильной рукой аббата Радульфуса, разрядил напряжение в приемной. То, что предвидел Кадфаэль, начиная с того момента, когда он передал Сулиену приглашение аббата и наблюдал за выражением лица юноши, то и случилось: аббат Радульфус был потрясен. Всякое он повидал в жизни, знавал лжецов, имел с ними дело и научился не удивляться, но встретить подобное никак не ожидал.
- Итак, ты предъявил кольцо, - невозмутимо продолжал Хью, - и брат Руалд признал его. Ты не покупал его у ювелира, так скажи, откуда оно у тебя? История, которую ты поведал нам, оказалась насквозь лживой. Сейчас тебе дается возможность рассказать другую, более достоверную. Не всем лжецам делается подобное снисхождение. Говори, мы тебя слушаем.
Сулиен с трудом раскрыл слипшиеся губы, словно повернул ключ в не желающем открываться замке.
- Да, это кольцо было у меня раньше, - сказал он. - Его дала мне Дженерис. Как я уже рассказывал лорду аббату, так и теперь повторяю: всю мою жизнь я любил ее, любил глубже, чем сам это осознавал. Когда я вырос, то и тогда не знал, что любовь может меняться, пока Руалд не оставил ее. Ее горе, ее ярость заставили меня это понять. Я вряд ли догадываюсь, что двигало ею. Возможно, она мстила всем мужчинам, даже мне. Она меня заполучила и вертела мной как хотела. И тогда она дала мне кольцо. Это продолжалось недолго, - в словах Сулиена не было никакой горечи, - я ни в чем не находил утешения, я был еще очень молод. Я не походил на Руалда и не обладал никакими достоинствами, чтобы привязать к себе Дженерис.
Было нечто странное, по мнению Кадфаэля, в том, какие слова выбирал Сулиен. Временами в этих словах чувствовалась страсть, и тут же на смену им приходили слова бесстрастные, тщательно обдуманные и взвешенные.
Возможно, аббат Радульфус сам это почувствовал - он призвал юношу выражаться яснее:
- Ты говоришь, сын мой, что был любовником этой женщины?
- Нет, - отвечал Сулиен, - я говорил о том, что любил ее, а она поделилась со мной своим горем, тем тяжелым положением, в каком оказалась. Если мои муки хоть чуточку облегчили ее страдания, значит, время было потрачено не зря. Если вы имеете в виду, позвала ли она меня к себе в постель, то нет, этого не было, да и я никогда об этом даже не помышлял.
- Что тебе известно об ее исчезновении? - с неумолимой последовательностью задал очередной вопрос Хью.
- Ничего. Не более, чем любому другому.
- Что, по-твоему, с ней сталось?
- Она в последнее время больше со мной не делилась. И я верил тому, чему верили остальные: она возненавидела наши края и ушла отсюда.
- С другим любовником? - осведомился, не повышая голоса, Хью. - Так поговаривают вокруг.
- Откуда мне знать: с любовником или одна?
- Правильно. Ты знаешь не больше, чем другие. И все же, когда ты пришел сюда из Рэмзи и услыхал, что мы нашли на Земле Горшечника мертвую женщину, ты знал, что это должна быть она.
- Знал, - отвечал Сулиен с горечью, - что таково было общее мнение. Но не знал, так ли это.
- Что же получается, Сулиен? Ты не знал о тайне и, стало быть, не мог знать, что это не Дженерис. И все же ты вдруг счел нужным выдумать лживую историю и предъявить кольцо, которое она тебе дала - как ты теперь говоришь - для того, чтобы доказать, что она жива и находится далеко отсюда, и этим подтвердить твои слова и снять подозрения с брата Руалда. Получается, ты не знал точно, виновен он или невиновен, потому что, согласно истории, которую ты теперь нам поведал, ты не знал, жива она или мертва, и, значит, не знал, убил он ее или не убил.
- Нет! - воскликнул Сулиен, от возмущения даже подавшись вперед. - Это я знал, потому что знаю его. Нельзя было даже помыслить, что он был способен поднять на нее руку, а тем более - убить!
- Счастлив тот, чьи друзья так в нем уверены! - сухо заметил Хью. - Очень хорошо. Теперь пойдем дальше. У нас нет причины тебе не верить. Ты ведь доказал, не так ли, что Дженерис жива? Поэтому обратимся к другим возможным поворотам дела, отыщем другую женщину, часто посещавшую здешние края, которую за последнее время никто не встречал. И что же? Ты и к этому тоже приложил руку. Услышав об аресте разносчика, ты тут же принялся искать тот дом, где бы эта женщина могла найти себе приют на зиму, где могли бы подтвердить, что она жива. Сомневаюсь, что ты надеялся встретить ее в этих краях. Но уверен, что ты этому обрадовался. Это означало, что тебе не надо появляться на сцене - она могла выступить от своего имени, услышав, что какого-то человека обвиняют в ее убийстве. Итак, Сулиен? Должны ли мы считать твою руку за руку Господню и видеть в твоих действиях чистую любовь к справедливости, или есть более земная причина? Ты так вроде бы убедительно доказал, что усопшая не могла быть Дженерис, так почему ты был столь уверен, что она и не Гуннильд? Два похожих случая - это уже слишком, чтобы в них можно было поверить! Существование Гуннильд было доказано, она явилась, она сказала свое слово, так что сомневаться не приходится. А о том, что Дженерис жива, мы знаем только с твоих слов. А слова твои, оказывается, лживы. Я думаю, нам не следует долее искать имя женщины, найденной на Земле Горшечника. Отказывая ей в имени, ты тем самым сам назвал ее!
Сулиен крепко стиснул зубы, словно в знак того, что больше не вымолвит ни слова. Слишком поздно было придумывать новую историю.
- Думаю, - сказал Хью, - когда ты услыхал, что именно монастырский плуг извлек из земли, ты ни одной минуты не сомневался, кто эта женщина. Думаю, ты отлично знал, что она там лежит. И ты был совершенно уверен, что Руалд не убивал ее. О, в это я верю! Но на полную уверенность, Сулиен, один Господь имеет право, лишь Он один знает все с достоверностью. Один Господь и ты - вы знаете, кто был убийцей.
- Сын мой, - нарушил молчание аббат Радульфус, - ответь нам, если тебе есть что сказать. Не упорствуй, и если на душе твоей лежит вина - признайся в ней. Если же ты невиновен, так и скажи, потому что подозрение падает на тебя. В твою пользу говорит то, что ты не заставил другого человека, будь он друг тебе или посторонний, нести бремя чужой вины. Лгать в таком деле негоже. Лучше избавить от подозрения всех прочих и сказать прямо: я тот самый человек, не ищите другого!
Воцарилось молчание. На этот раз оно длилось гораздо дольше, и Кадфаэль ощутил, как мертвая тишина в приемной давит на него, стесняет дыхание. Сумрак за окном сгустился в бесформенное свинцово-серое облако, вобравшее в себя все краски мира. Сулиен сидел неподвижно, откинувшись к стене. Сквозь полуопущенные веки была видна тусклая голубизна его глаз. Наконец он зашевелился, поднял руки и стал тереть пальцами щеки, словно холодное отчаяние сковало все его тело и, прежде чем заговорить, он должен был избавиться от парализующего его холода. Когда же он заговорил, голос его звучал негромко и рассудительно. Он поднял голову и встретил взгляд Хью с хладнокровием человека, занявшего определенную позицию, менять которую не намерен.
- Ну что ж, да, я солгал и солгал дважды, но мне нравится лгать не больше, чем вам, лорд шериф. Если я заключу с вами сделку, клянусь - я честно выполню все условия. Пока я еще ни в чем не признался. Я вам все расскажу об убийстве, но при одном условии!
- Условии? - переспросил Хью. От удивления его черные брови взметнулись вверх.

- Условие это ничуть не отразится на моей будущей судьбе, - ответил Сулиен мягко, словно он приводил разумный довод, с которым все здравомыслящие люди обязаны немедленно согласиться. - Единственное, чего я хочу, - это чтобы моя матушка и моя семья не терпела из-за меня бесчестья. Отчего нельзя заключить сделку относительного того, что касается жизни и смерти, раз это может пощадить невиновного и наказать виноватого?
- Ты предлагаешь свое признание, - сказал Хью, - в обмен на то, что вся эта история будет замята?
Тут из-за стола встал аббат Радульфус, руки его были негодующе воздеты вверх.
- Если речь идет об убийстве, никаких сделок быть не может! Ты должен взять назад эти слова, сын мой, иначе ты только усугубишь свою вину.
- Нет, - возразил Хью, - пусть он говорит. Каждый имеет право на то, чтобы его выслушали. Продолжай, Сулиен! Что ты нам предлагаешь и о чем просишь?
- Все просто. Вы меня вызвали сюда, в монастырь, где я принял решение покинуть Орден. - Сулиен произносил эти слова тем же спокойным, размеренным тоном. - Так будет ли слишком странно, если я опять изменю решение и вернусь в монастырь как кающийся грешник? Я уверен, что лорд аббат примет меня.
Аббат Радульфус нахмурил брови. Его возмутило не только злоупотребление его властью, которое он воспринял как оскорбление, но и ни с чем не сравнимая легкость, сквозившая в голосе юноши.
- Моя матушка смертельно больна, - продолжал Сулиен, - у брата - безупречное имя, такое же, как и у нашего отца. Брат женат и в будущем году ожидает наследника, и он никому не причинил зла. Прошу вас именем Господа, оставьте их в мире и покое. Пусть их доброе имя и репутация останутся по-прежнему незапятнанными. Скажите им, что я раскаялся в своем отречении и возвращаюсь в монастырь, что теперь меня отсылают к аббату Уолтеру, что я должен отыскать его, подчиниться его повелению и заслужить свое возвращение в Орден. Мои родные этому поверят. Устав до трех раз позволяет заблудшему возвратиться и быть вновь принятым в монастырь. Сделайте это для меня, и я расскажу вам все, что знаю об убийстве.
- Значит, взамен твоего признания, - сказал Хью, предостерегающим жестом давая знак аббату хранить молчание, - я должен не только отпустить тебя на свободу, но и вернуть назад, в монастырь?
- Я же этого не сказал. Я имел в виду, что они этому поверят. Сделайте это для меня, - голос Сулиена звучал искренно, его лицо было белей его белоснежной рубашки, - и я приму любую смерть, какую вы назначите, - заройте меня в землю и позабудьте.
- Даже без суда?
- А чем мне поможет суд? Я хочу одного: чтобы родные пребывали в покое и ничего не знали. За жизнь надо платить жизнью.
Это превышало всякую меру - только закоренелый грешник отважился бы предложить такое человеку, подобному Хью, проявлявшему на своем посту неизменную твердость и скрупулезность, когда дело касалось закона. Но Хью сохранял спокойствие, искоса бросая на аббата быстрый взгляд и барабаня по столу пальцами, - видно, он что-то серьезно обдумывал. Кадфаэль плохо себе представлял, о чем думал Хью, и не догадывался, каким образом тот выйдет из положения.. Одно было ясно: такая сделка состояться не может. О том, чтобы хладнокровно и тайно уничтожить человека, независимо от того, убийца он или нет, нельзя было даже помыслить. Лишь неопытный мальчишка, ходящий на помочах, способен был сделать такое предложение или же лелеять надежду, что его слова примут всерьез. Вот что он имел в виду, когда говорил, что обо всем заранее позаботился. «Эти дети» - думал Кадфаэль, внезапно охваченный возмущением, - как они отваживаются с таким рвением ранить и оскорблять своих близких, а себе наносить такой вред!»
- Во мне пробудился интерес к твоей персоне, Сулиен, - сказал Хью наконец, не сводя с юноши глаз. - Однако мне надо узнать подробности об этой смерти, прежде чем я тебе отвечу. Имеется кое-что, способное уменьшить твою провинность. Я тебе предлагаю извлечь из этого пользу для себя - ради того, чтобы и у тебя, и у меня воцарился на душе мир, что бы ни случилось впоследствии.
- Мне это не нужно, - отвечал Сулиен с усталой покорностью.
- Многое зависит от того, каким образом это произошло, - настаивал Хью. - Имела ли место ссора? Когда именно она отвергла тебя и пристыдила? А вдруг это был несчастный случай, борьба? Ведь мы твердо знаем по тому, как ее погребли там, в саду Руалда, под кустами... - Хью оборвал свою речь, потому что Сулиен вдруг напрягся и повернул голову. - В чем дело?
- Вы заблуждаетесь или стремитесь сбить меня с толку? - спросил Сулиен, вновь впадая в апатию. - Это случилось не там, и вам об этом известно, а под ракитовыми кустами у леса.
- Да, правда, я позабыл. Много воды утекло с тех пор. А меня не было на месте, когда там началась пахота. Нам хорошо известно - я должен это сказать, - что ты положил ее в землю, испытывая уважение к ней и, вероятно, даже раскаиваясь. Ты вложил ей в руки крест, простой серебряный крест, - сказал Хью. - Мы не могли установить, кто это сделал - ты или кто другой, - но крест там был.
Сулиен пристально смотрел на Хью, но не возражал ему.
- Это обстоятельство понуждает меня задать следующий вопрос, - мягко продолжал Хью. - Не имеем ли мы дело просто с несчастным случаем, бедой, которую нельзя было предусмотреть? Может быть, этому предшествовала борьба, сильный удар, падение, и в результате - у женщины был проломлен череп? Все кости у нее, кроме черепных, целы. Объясни, Сулиен, как все это вышло, ведь подобное признание поможет облегчить твою участь.
Сулиен побледнел как полотно. Сквозь стиснутые зубы он произнес:
- Я сказал все, что вам следовало знать. Больше не скажу ни слова.
- Ну так! - сказал Хью, резко вставая из-за стола, словно терпение его иссякло. - На сегодня довольно. На дворе - два моих конных лучника. Я предлагаю взять этого человека под стражу и поместить в замок, пока я не освобожусь от других дел и смогу им заняться. Вы разрешите моим людям войти и взять его? Оружие они оставили у ворот.
Все это время аббат не проронил ни слова, но внимательно слушал, о чем здесь говорилось. По его сощуренным умным глазам было видно, что он понял тайный смысл, скрытый в словах Хью.
- Хорошо! - произнес он. - Позовите их. - И когда Хью вышел из приемной, он обратился к Сулиену: - Сын мой, какие бы обстоятельства нас ни принуждали ко лжи, в конце концов нет иного лекарства, кроме правды. Есть лишь один путь, и он не может быть дурным, - это путь правды.
Сулиен повернул голову, и пламя свечи озарило тусклую голубизну его глаз, его измученное, бледное лицо. Он с трудом разомкнул слипшиеся губы:
- Отец мой, вы будете молиться о моей матушке и брате?
- Постоянно, - ответил аббат Радульфус.
- А о душе моего отца вы помолитесь?
- Да. И о твоей тоже.
На пороге возник Хью. Следом за ним вошли два лучника гарнизонной службы. Сулиен с явным облегчением встал со скамьи и молча, не оглядываясь, пошел с ними к выходу. Хью плотно закрыл дверь.
- Вы слышали? - обратился Хью к аббату Радульфусу. - Он с готовностью отвечал на вопросы о том, что ему было известно. Когда же я сбивал его с толку, он, понимая, что не выдержит, вообще не отвечал. Да, он видел погребение, но не убивал и не хоронил.
- Я понял, - сказал аббат, - что ты задавал ему такие вопросы, ответы на которые выдали бы его с головой.
- Так оно и вышло, - сказал Хью.
- Поскольку мне не известны все подробности, я не могу в точности определить, что тебе удалось из него вытянуть. Конечно, напрашивается вопрос: где точно нашли покойницу? Это я заметил. Он ответил правильно. Это ему было известно и помогло его рассказу. Да, он был свидетелем.
- Но не соучастником и даже не непосредственным свидетелем, - сказал Кадфаэль. - Ведь он не знал, что крест, лежавший на ее груди, не был серебряным - это были две скрещенные обструганные веточки ракитника, - очевидно, ее торопились похоронить. Нет, хоронил ее не он, и не он убил ее, потому что, если бы он это сделал, то при его стремлении взять вину на себя он бы поведал нам, какие повреждения на ней были и каких не было. Вам, как и мне, известно, что череп у нее не пострадал. Каких-нибудь явных повреждений тоже не было. Если б он знал, как она умерла, он бы нам рассказал об этом. Но он этого не знает, и, будучи человеком умным, он не рискнул прибегнуть к догадкам. Возможно, он даже понял, что шериф расставляет для него ловушки. Он предпочел молчать. То, о чем человек не говорит, не может его выдать. Но человека с таким взглядом даже молчание не может защитить. Юноша невиновен!
- Я убежден, - сказал Хью, - что он на самом деле беззаветно любил ту женщину. Он любил ее неосознанно, по наитию, как любят сестру или нянюшку, с раннего детства. Глубокое сострадание охватило его, когда муж ее покинул, и это, должно быть, пробудило в нем страсть взрослого мужчины. Скорей всего, так и было. Мне кажется, что она тогда снизошла до него, дала ему повод поверить, что он ее избранник, сама же все еще считала его ребенком, которого любила и который по-детски ее утешал.
- А правда ли, - спросил аббат, - что она дала ему кольцо?
На это Кадфаэль твердо ответил:
- Нет!
- Меня тоже одолевали сомнения, - мягко сказал аббат Радульфус. - Но ты однозначно говоришь «нет»?
- Одно меня постоянно беспокоило, - сказал Кадфаэль, - а именно: каким образом он раздобыл кольцо? Помните, отец мой, как он пришел просить у вас разрешение поехать в Лонгнер? Он пробыл там ночь и по возвращении дал нам понять, что лишь от своего брата узнал о том, что на Земле Горшечника нашли женский труп. Понятно, что подозрение падает на брата Руалда. И тогда он показал нам кольцо и поведал историю, которой мы не имели основания не верить. Но теперь я думаю, что когда он приходил к вам за разрешением съездить домой, он уже знал о происшествии на поле Руалда. Для этого ему и понадобилось побывать в Лонгнере: ведь кольцо находилось там, и ему нужно было получить его прежде, чем выступить в защиту Руалда. Он должен был пустить в ход ложь - потому что сказать правду было невозможно. Теперь мы можем быть уверены, что он знал, бедняга, кто хоронил Дженерис, знал и место погребения. Именно это и заставило его уйти в монастырь, столь далекий от мест, где он дольше не в силах был оставаться.
- От этого спастись нельзя, - задумчиво сказал аббат Радульфус. - Он защищает кого-то другого. Человека, ему дорогого, близкого. Он заботится о своем роде, о чести своей семьи. Может быть, о брате?
- Нет, - возразил Хью. - Юдо - единственный, на кого не пало подозрение, даже легкая тень его, после того, что произошло на Земле Горшечника. Он - счастливый семейный человек, единственная его забота - это семья и больная мать. Жена у него превосходная, они ожидают рождения наследника. Он всецело занят своим хозяйством, домом, фруктовым садом. В противоположность более сложным натурам, его не гнетут темные тайны. Нет, мы можем оставить Юдо в покое.
- Двое человек, - медленно произнес Кадфаэль, - покинули Лонгнер после исчезновения Дженерис. Один ушел в монастырь, другой отправился на войну.
- Его отец! - произнес аббат Радульфус и погрузился в размышления. Наконец он констатировал: - Человек безупречной репутации, сражавшийся в арьергарде королевского войска в битве при Уилтоне и геройски погибший. Я охотно верю, что Сулиен предпочел бы отдать жизнь, нежели быть свидетелем, как будет запятнана память об его отце. Во имя своей матери, брата, будущих сыновей брата, во имя доброго имени своего отца. Но, разумеется, мы должны разоблачить ложь. Что же нам предпринять?
Кадфаэль думал о том же с тех пор, как ловушки, расставленные Хью, заставили заговорить упрямого молчальника, да еще так красноречиво. Этим с определенностью подтверждалось то, что давно скрывалось в уголке сознания Кадфаэля. Сулиен знал нечто, давившее на него, как вина, хотя в действительности виновным он не был. Он знал только то, что видел своими глазами. Но многое ли он видел? Ведь не саму смерть. А может быть, ему открылась каждая подробность и он выставил смерть в доказательство собственной вины? Мальчик, мучительно переживающий первую пылкую любовь, охваченный горем и яростью, затем отстраненный - потому что Дженерис заботилась о нем и не хотела, чтобы он обжегся на ее огне сильнее, чем было ему по силам вынести, или потому что другой занял его место, непреодолимо затянутый в ту же самую топку. Леди Доната в течение нескольких лет отчетливо осознавала, что смертельно больна, а Юдо Блаунт-старший был вынужден, находясь в расцвете лет, хранить верность жене и быть целомудренным, как монах. Двое голодающих людей наконец насытились. Измученный мальчик шпионил за ними, возможно, ему это удалось всего один раз, а может, и несколько, но и одного раза было достаточно, чтобы пропитать его страдания ревностью к сопернику, которого он был не в силах ненавидеть, потому что обожал его.
Это было понятно. Это было возможно. Как же удавалось скрывать отцу с сыном пагубное для обоих наваждение? А другие обитатели дома - предугадывали ли они опасность? Да, это было вполне возможно.
- Я считаю, - сказал Кадфаэль, - что, с вашего позволения, отец мой, я должен отправиться в Лонгнер.
- В этом нет надобности, - рассеянно заметил Хью. - С вашей стороны было бы жестоко заставлять мать всю ночь ждать весточки от сына. Поэтому я послал к ней своего вестового.
- Только сообщить, что ее сын остался здесь на ночь? Большой ошибкой, Хью, было бы сказать некую безобидную полуправду, чтобы мать осталась в неведении, - убежденно сказал Кадфаэль. - Подумать только, подобные глупости делаются из сострадания! Мы якобы не должны допустить, чтобы она услыхала хотя бы одно слово! Должны отвести от нее беду! Иначе это отнимет у нее мужество и силы, превратит чуть ли не в тень, так же как болезнь обглодала ее тело. Если б домашние понимали и уважали ее по-настоящему, она могла бы взять на себя половину их бремени. Если она не побоялась этого монстра - страшной болезни, - которого так долго терпит, то нет ничего, чего бы она могла испугаться. Вполне естественно, - с грустью продолжал Кадфаэль, - что сын хочет чувствовать себя щитом для своей матери, но он не сослужил ей службу. По дороге сюда я сказал ему об этом. Она могла бы осуществить собственные желания и цели и в то же время защитить его, независимо от того, понимает он это или нет. Лучше, конечно, чтобы он никогда этого не понял.
- Так ты считаешь, - сказал аббат Радульфус, внимательно глядя на Кадфаэля, - что ей следует все рассказать?
- По-моему, ей надо было бы уже давно все рассказать. И даже теперь еще не поздно. Но я не могу взять это на себя или позволить в моем присутствии сделать это кому-то другому. Дело в том, что, когда мы прибыли сюда, я слишком поспешно пообещал Сулиену, что прослежу за тем, чтобы правда была от нее сокрыта. Ну что ж, если вам угодно отложить мою поездку, пусть будет так. В самом деле, сейчас слишком поздно их беспокоить. Но, отец мой, с вашего позволения я поеду туда завтра рано утром.
- Раз ты считаешь это необходимым, разумеется, поезжай, - сказал аббат. - Если возможно теперь вернуть ей сына с наименьшим ущербом для него, а также спасти доброе имя ее мужа от публичного позора.
- Конечно, одна ночь, - сказал Хью, вставая следом за Кадфаэлем, - не в состоянии изменить ход событий. Если Доната до сей поры пребывала в счастливом неведении и сегодня ложится в постель, думая, что Сулиен остался здесь по приглашению аббата, без тени подозрения о чем-то дурном, ты можешь пока оставить ее в покое. У нас еще будет время поразмыслить, в какой степени следует ее оповещать, после того как мы вызнаем правду от Сулиена. Не обязательно, что правда эта будет убийственна. Какой теперь смысл чернить имя покойного?
Это было вполне разумно, и все же Кадфаэль покачал головой, он сомневался, правильно ли откладывать его визит хотя бы на несколько часов. «Я обязан ехать, - думал он, - я должен сдержать обещание. Я только сейчас, с запозданием, понял, что там я оставил кого-то, кому вообще ничего не обещал».

Глава тринадцатая

Кадфаэль выехал на рассвете. Он не торопился - не к чему было появляться в Лонгнере, пока дом не проснется. Ему было приятно ехать не спеша, это позволяло обдумать события предыдущего дня. Найдет ли он в Лонгнере все в том виде, в каком оставил, когда уезжал с Сулиеном? Или окажется, что к утру произошли перемены и все тайное стало явным? На худой конец Сулиен все-таки вне опасности. Они сошлись на том, что он виновен только в сокрытии правды, и если действительный виновник - человек уже покойный, то какой смысл позорить его перед всем миром? Теперь это уже выходило за пределы власти шерифа или даже самого короля Стефана, так что в адвокатах нужды не было. Высшему Судье было известно все, что могло быть сказано в обвинение или в оправдание.
Сейчас требовалось, думал Кадфаэль, немного изобретательности, чтобы успокоить совесть Сулиена, а также незначительное манипулирование правдой, чтобы постепенно дело затихло, и леди Доната никогда бы не узнала всей правды. Пройдет время, сплетни улягутся, внимание соседей перекинется на другую сенсацию, и они в конце концов забудут, что их любопытство не было удовлетворено и что убийца так и не пойман.
И тут Кадфаэль понял, что вступает в бурное столкновение с собственной неутоленной жаждой дознаться правды. Пусть эту правду не станут выставлять на всеобщее обозрение, но по крайней мере она будет извлечена на свет Божий, узнана и признана. Как же иначе примирить между собою жизнь, смерть и законы Всевышнего?
Между тем это раннее ноябрьское утро было таким же, каким обычно бывает в ноябре: хмурое, безветренное и тихое; зелень на полях пожухла, с деревьев наполовину облетела листва, поверхность реки была скорее свинцовой, нежели серебристой, и только в тех местах, где течение ускоряло свой бег, было заметно, как плещется вода. Но птицы - эти владельцы крошечных домиков - громко распевали, наперекор всему, и кричали о своих правах и привилегиях.
У приюта Святого Жиля Кадфаэль свернул с проезжего тракта и теперь ехал по мягкой грунтовой дороге мимо лугов с одной стороны и вересковой пустоши с одиноко стоявшими деревьями - с другой. Дорога эта вела к перевозу. За спиной Кадфаэля остался просыпающийся Форгейт, скрип подвод, собачий лай, громкие голоса и детские крики. Ветер, почти не ощутимый в городе, здесь приятно освежал лицо. Кадфаэль добрался до вершины холма, поросшей деревьями, и взглянул вниз, на излучину реки. И вдруг замер, охваченный удивлением и страхом при виде плота, плывшего как раз под ним. Расстояние было невелико, и Кадфаэль явственно различил груз, который переправляли к ближнему берегу.
Небольшой паланкин на четырех коротких, массивных ножках для сохранения устойчивости стоял посередине плота. Полотняный навес защищал от ветра его головную часть. За ним приглядывал слуга - человек крепкого телосложения. С другой стороны паланкина находилась женщина в коричневом плаще. Голова ее оставалась непокрытой, и легкий ветерок играл каштановыми волосами. В задней части плота работал шестом перевозчик. Там же находился второй носильщик. Он держал под уздцы пегую лошадь, спокойно плывшую за плотом. Лошади приходилось плыть только посередине реки - вода стояла довольно низко. Носильщики могли быть слугами из любого манора, но девушку Кадфаэль узнал сразу лее. Кого же несли в паланкине несколько миль в такую прекрасную погоду, как не старого, больного, искалеченного человека, может быть, даже мертвеца?
Каким бы ранним ни было это утро - увы! - Кадфаэль слишком поздно выехал из монастыря. Леди Доната покинула свою опочивальню, дом, покинула - один Господь знает, под каким предлогом, - своего внимательного, заботливого старшего сына Юдо и отправилась на розыски Сулиена, желая выяснить, какое такое дело у настоятеля монастыря и шерифа к ее младшему сыну.
Кадфаэль, ехавший на муле, стал спускаться по отлогому склону, чтобы встретить плот, когда тот причалит к песчаному берегу.
Пернель, предоставив носильщикам вывести лошадь на берег и со всеми предосторожностями опустить паланкин на землю, сама побежала навстречу Кадфаэлю, когда тот спешился. Лицо ее раскраснелось от ветра, быстрого бега и от крайнего возбуждения, охватившего ее во время этого совершенно невероятного выезда. Она с волнением, но решительно ухватилась за рукав Кадфаэля, внимательно вглядываясь в его лицо.
- Она этого хочет! Она знает, что делает! - вскричала она. - Почему они не могли этого понять? Вы же знали, что ей ни словом не обмолвились о случившемся? Весь дом знал... Юдо так и держал бы ее в неведении, окружив со всех сторон вниманием, словно мягким пухом. Домашние во всем ему повиновались. А что ей было делать с такой заботливостью, проявляемой хотя бы и из лучших побуждений? Брат Кадфаэль, здесь никто не скажет ей правду, кроме вас и меня!

Предыдущая страница 8 Следующая страница


9 Эллис Питерс

- Меня увольте, - коротко бросил монах. - Я обещал Сулиену, что буду хранить молчание, пока с этой историей не будет покончено.
- Молчание? Вот как! - вскричала пораженная Пернель. - А кто защитит ее? Мы познакомились только вчера, но мне кажется, будто я знаю ее лучше, чем все те, кто живут под одной с нею кровлей. Вы же сами видели! Живые мощи! Кто отважится при ней сказать о чем-нибудь ужасном? Все думают: «Мы должны сделать все, чтобы эта история не дошла до ее ушей, - она этого не выдержит!»
- Я понял вас, - сказал Кадфаэль, проводя полосу на песке, где носильщики поставили паланкин на берег. - Вы не были связаны словом, вы одна!
- Пусть так! Да, я рассказала ей все, что мне было известно, но осталось еще многое, чего я не знаю, а она желает знать все. Теперь у нее есть цель, для чего жить, для чего совершать рискованные поездки, вроде сегодняшней. Можно считать ее сумасшедшей, но для нее лучше поступить так, чем сидеть в бездействии и дожидаться смерти.
Исхудавшая рука раздвинула занавески, когда Кадфаэль наклонился к паланкину. Внутренняя часть паланкина была сплетена из пеньки - это уменьшало его вес. Леди Доната полулежала на подушках, укрытая ковром. Видимо, так она путешествовала еще год с лишним назад, когда совершала свои последние выезды за пределы Лонгнера. Трудно вообразить, на какие чудеса выносливости и терпения была она способна. За полотняной занавесью ее изнуренное лицо имело серо-лиловый оттенок, посиневшие губы были крепко сжаты. Казалось, она должна была сделать огромное усилие, чтобы разомкнуть их и заговорить. Но голос у нее был по-прежнему чистый, тон любезный, однако в нем звучала стальная властность.
- Вы ехали ко мне, брат Кадфаэль? Пернель считает, что у вас есть поручение в Лонгнер. А я как раз еду в монастырь. Я догадываюсь, у моего сына есть дела, связанные и с аббатом, и с шерифом. Я полагаю, что смогу привести некоторые факты, проясняющие дело.
- Я охотно поеду вместе с вами, - сказал Кадфаэль. - И готов оказать вам любые посильные для меня услуги.
Теперь не надо было остерегать ее, взывать к ее здравому смыслу, пытаться вернуть домой, спрашивать, как удалось ей избежать опеки Юдо и его жены. Она строго следила за выражением своего лица, знала что делает, и никакая боль или риск не могли ее испугать. Хрупкая сила вспыхнула в ней, как в догорающем огне, - стоит лишь его пошевелить. И сама она, так долго пребывавшая в покорной бездеятельности, уподобилась этому огню.
- Поезжайте вперед, брат, - сказала она. - Если вы будете столь добры, то попросите Хью Берингара прийти и встретиться с нами у аббата. Мы будем двигаться медленно, так что вы нас опередите. Но не приводите моего сына! - добавила она, подняв голову, и в глазах ее вспыхнула яркая искра. - Пусть он побудет там, где находится сейчас. Лучше, не правда ли, чтобы мертвые сами отвечали за свои грехи, а не обременяли ими живых?
- Да, так будет лучше, - согласился Кадфаэль. - Наследство, не обремененное долгами, приносит больше радости.
- Отлично! - сказала она. - Пусть то, что существует между мной и моим сыном, сохранится в тайне и от него, пока на пробьет урочный час. Я сама со всем разберусь, об этом никому не стоит беспокоиться.
Один из носильщиков вытер насухо лошадь, надел седло и потом подсадил в него Пернель, Неторопливым шагом поездка займет у них час. Леди Доната откинулась на подушки. Черты ее исхудавшего лица выражали стоическое терпение. Наверно, на смертном ложе она будет выглядеть так же, но не допустит, чтобы хоть единый стон вырвался из ее груди. Только умершего человека покидает напряжение - так одним движением руки глаза закрываются навеки.
Кадфаэль взобрался на мула и стал спускаться по склону, держа путь на Форгейт.

- Она знает? - спросил ошеломленный Хью. - В тот день, когда я впервые явился к Юдо, он настаивал на одном - чтобы только один человек - его мать - не был втянут в эту зловещую историю. Последнее, что ты сказал, когда мы расставались прошлым вечером, было твое обещание, данное Сулиену, сохранить от нее в тайне этот запутанный узел. И все же ты рассказал ей?!
- Не я, - произнес Кадфаэль, - но она знает, это так. Она услышала это от одной девушки. И сейчас она направляется к дому аббата, чтобы сказать то, что она должна сказать, властям - как духовной, так и мирской, одновременно.
- Господь свидетель! - воскликнул Хью. - Как она решилась пуститься в дорогу? Я видел ее совсем недавно, каждое движение давалось ей с трудом. Она ведь уже много месяцев не выходит из дому!
- У нее не было серьезной причины, - сказал Кадфаэль, - и она не протестовала против излишней опеки Юдо и его жены. Теперь повод представился. Ее воля непоколебима. Ее пронесли в паланкине несколько миль, это ей дорого обошлось, я знаю, но раз она этого пожелала, у нас нет права ей препятствовать.
- Но это может стоить ей жизни! - возразил Хью.
- Если так случится, будет ли это для нее такой уж дурной конец?
Хью испытующе взглянул на Кадфаэля и не стал ему возражать.
- Чем же она объяснила тебе свой поступок?
- Ничем. За исключением такой фразы:»...чтобы мертвые сами отвечали за свои грехи, а не обременяли ими живых».
- Эти слова значат гораздо больше, чем то, что нам удалось извлечь из Сулиена, - сказал Хью. - Ну ладно, пусть он еще подумает в одиночестве. Он хочет снять ответственность с отца, а она - с сына. И все - не только сыновья и слуги, - все заняты тем, как бы снять ответственность с нее. Если теперь она заговорит, мы можем услышать нечто неожиданное. Подожди, Кадфаэль, пока я оседлаю коня, и передай мои извинения Элин.
Они приблизились к мосту и теперь ехали медленно, стараясь выиграть время, чтобы обдумать предстоящую встречу. Вдруг Хью спросил:
- Разве она не высказала пожелания, чтобы Сулиен тоже присутствовал при нашем разговоре?
- Нет. Она твердо заявила: «Не приводите моего сына! Пусть то, что существует между мной и моим младшим сыном, сохранится в тайне, пока не пробьет урочный час» - так она выразилась и добавила: «Если вы будете молчать, Юдо я возьму на себя. Я умею с ним обращаться. Какой смысл позорить имя усопшего? Его не заставишь расплачиваться, а живые расплачиваться за него не должны».
- Но Сулиена ей не обмануть. Он присутствовал при погребении. Он знает. Единственное, что она может сделать, - это сказать ему правду. Всю правду, которую он присоединит к той, что ему уже известна.
Кадфаэлю до сих пор не приходило в голову, что им или Сулиену была известна лишь половина истории с мертвой женщиной. Они были совершенно уверены, потому что считали, что других вариантов этой истории не существует. Теперь же подозрение, которое таилось в тени, вдруг выплыло на свет Божий, оно предстало перед Кадфаэлем как скопление непредвиденных фактов, с которыми нельзя было не считаться. Что, если рассказ Сулиена основан лишь на предположении? А то, что, как ему казалось, он видел собственными глазами, было на самом деле обманом зрения?
Они спешились на монастырском дворе, возле конюшни, и направились к аббату.
Время шло к полудню, когда все собрались в приемной аббата. Хью поджидал леди Донату у привратницкой, чтобы проследить, как пронесут паланкин через двор и доставят к дому настоятеля. Возможно, такая заботливость Хью напомнила ей Юдо - когда он ей протянул руку, чтобы провести мимо разоренных осенью садовых грядок к дверям дома, она позволила Хью поддержать ее с легкой, едва заметной любезной улыбкой, перенося чрезмерное усердие здоровой молодости с усвоенным за долгие месяцы терпением немолодого и больного человека.
Она опиралась на его руку, пока они проходили через комнату, где обычно в эти часы работал брат Виталис, секретарь аббата. Аббат Радульфус вышел им навстречу. Он поддержал леди Донату с другой стороны, ввел ее в свою приемную и усадил на покрытую подушками скамью у стены, приготовленную специально для гостьи.
Наблюдая эту церемонию, но не принимая в ней участия, Кадфаэль думал, что в этом есть нечто похожее на восшествие на престол королевы. Наверное, саму леди Донату такой прием забавляет. Привилегии неизлечимо больной были ей почти навязаны, и она никому не говорила, что она об этом думает. Конечно, она обладала достоинством, не подвластным времени, и глубоким пониманием того, сколько забот и беспокойства она доставляет окружающим, обязанная при этом милостиво их терпеть. Она была одета для выхода в свет с тонкой и восхитительной элегантностью. Платье на ней было синего цвета, под стать цвету ее глаз, и так же, как и глаза, чуть приглушенного оттенка. Туника без рукавов, надетая поверх платья, доходящая до бедер, была тоже синей, с каймой, расшитой розовой и серебряной нитью. Белизна полотняной головной накидки подчеркивала прозрачность кожи ее впалых щек. В полуденном свете они казались совсем серыми.
Пернель молча проследовала в комнату секретаря и остановилась на пороге приемной. Взгляд ее широко раскрытых глаз был серьезен.
- Пернель Отмир была столь добра, что проводила меня к вам от самого дома, - сказала леди Доната. - Я благодарна ей за это и за многое другое, но, полагаю, не стоит утомлять ее слух, приглашая остаться здесь. Боюсь, что я займу у вас много времени, господа. Могу ли я узнать, во-первых, где находится мой сын?
- Он в замке, - коротко ответил Хью.
- Под стражей? - резко спросила леди Доната, но без явного упрека. - Или он освобожден под честное слово?
- В тюрьме он не содержится, - ответил Хью, не пускаясь в дальнейшие объяснения.
- Тогда, Хью, будьте столь добры - устройте так, чтобы Пернель пустили к нему. Думаю, они проведут время более приятно, будучи вдвоем, нежели врозь, пока мы совещаемся. Без ущерба, - мягко подчеркнула она, - для судебного разбирательства, мысль о котором, возможно, появится у вас позднее.
Кадфаэль видел, как черные брови Хью резко взлетели вверх, и сердечно возблагодарил Создателя, что эти столь разные люди поняли друг друга.
- Я дам ей свою перчатку, - сказал Хью и бросил острый взгляд на молчаливую девушку, стоявшую на пороге. - Этого будет достаточно - никто не задаст никаких вопросов.
Он повернулся, взял Пернель за руку и вышел с ней из комнаты.
Конечно, рассуждал Кадфаэль, они обсудили свои планы ночью или сегодня утром в опочивальне Донаты в Лонгнере, где правда вышла наружу - та правда, которая была известна, - или же на рассвете во время путешествия, до того, как подъехали к переправе через Северн, где он их встретил. Заговор двух женщин возник в холле Юдо; были учтены права Юдо - его самого и его беременной жены. Этот заговор как раз способствовал продвижению вперед решительных поисков правды, предпринятых Пернель Отмир, той правды, которая избавит Сулиена Блаунта от гнетущего его груза. Обе женщины, молодая и старая - старая не годами, а своей близостью к смерти, - потянулись друг к другу, как железо к магниту, чтобы дать справедливости восторжествовать.
Хью возвратился в приемную с легкой улыбкой, хотя она была заметна лишь одному Кадфаэлю. Невеселая улыбка, но все же улыбка, потому что Хью тоже искал правду, хотя, возможно, и отличную от той, которую искала Пернель.
Он плотно прикрыл за собой дверь: - Теперь скажите, сударыня, чем мы можем быть вам полезны?
Она сидела неподвижно, очевидно намереваясь оставаться в таком положении в течение всего длительного разговора. Без плаща она казалась еще более хрупкой и миниатюрной.
- Я должна поблагодарить вас, господа, - начала она, - за то, что вы приняли меня. Мне надо было бы просить вас об этом раньше, но лишь вчера мне довелось услышать о предмете, вызвавшем у вас тревогу. Моя семья окружает меня чрезмерными заботами, стремясь избавить от любой новости, могущей меня расстроить. Заблуждение! Нет ничего более огорчительного на свете, чем узнать - увы, очень поздно! - что те, кто изо всех сил старается избавить тебя от боли, терзаются сами денно и нощно. И совершенно напрасно, это ничего не изменит. Как унизительно, не правда ли, находиться под покровительством людей, которые, по вашему мнению, нуждаются в защите и покровительстве более, нежели вы когда-либо в прошлом или в будущем? Однако так случается, что любовь пребывает в заблуждении. Я не жалуюсь. Но не хочу долее это терпеть. Пернель - умная девушка, она рассказала мне о том, о чем молчали другие. Но еще осталось много мне неведомого, потому что ей самой это не известно. Можно ли мне задать вам вопрос?
- Спрашивайте обо всем, что вам угодно, - сказал настоятель, - и сколько угодно. Предупредите нас, когда вам захочется отдохнуть.
- Хорошо, - согласилась леди Доната, - теперь торопиться не следует. Умершим ничто не грозит, а те, кто жив, но причастен к этой истории, верю, находятся в безопасности. Я узнала, что мой сын Сулиен дал вам некий повод думать, что он виновен в этой смерти и что в суде должно быть назначено разбирательство. Он все еще под подозрением?
- Нет, - без колебаний ответил Хью. - В убийстве его не подозревают. Хотя он признал за собой вину и продолжает твердо стоять на этом, так что переубедить его мы пока на смогли. Он желает, чтобы его признали убийцей. И если потребуется - согласен умереть.
Она медленно кивнула головой. Лицо ее не выражало никакого удивления. Накрахмаленные складки белой головной накидки еще более оттеняли бледность ее лица.
- Да, вполне возможно. Когда брат Кадфаэль приехал за ним вчера, я еще ничего не знала и у меня не было повода удивляться или задавать вопросы. Я считала, что вы, милорд аббат, все еще сомневаетесь в правильности решения Сулиена уйти из монастыря и хотите посоветовать ему серьезно подумать, стоит ли ему отказываться от своего призвания. Но когда Пернель рассказала, как нашли Дженерис и как мой сын стал упорно доказывать невиновность Руалда, уверять, что мертвая женщина в действительности не Дженерис, или как потом он изо всех сил старался отыскать женщину по имени Гуннильд... вот тогда мне стало ясно, что тем самым он неизбежно навлек подозрение на себя, потому что он один знал слишком много. Усилия были потрачены впустую! О, если б я тогда знала! Он хотел взять всю вину на себя. Вам, наверно, уже ясно, что действовал он без моей помощи. Могу я предположить, Хью, что вы посетили Питерборо? Мы слышали, что вы недавно вернулись с поля брани. И поскольку Сулиен был после вашего возвращения срочно вызван к вам, я, полагаю, не ошибусь, если сделаю вывод, что эти два обстоятельства связаны друг с другом?
- Да, - кивнул Хью, - я ездил в Питерборо.
- И вы выяснили, что Сулиен солгал?
- Да, он солгал. Ювелир приютил его на ночь. Это верно. Но он не давал ему никакого кольца, сам никогда подобного кольца не видел, никогда у Дженерис ничего не покупал. Стало быть, Сулиен солгал.
- А вчера? Уличенный во лжи, что сказал он вам вчера?
- Сказал, что кольцо все время было при нем, что его дала ему Дженерис.
- Одна ложь влечет за собой другую, - с глубоким вздохом сказала леди Доната. - Он почувствовал, что у него есть убедительный довод. Но довод никогда не бывает достаточно убедительным. Ложь всегда ведет к беде. Я скажу вам, где он раздобыл кольцо. Он взял его из коробочки, которую я держу у себя в стенном шкафу. В ней лежит еще несколько вещиц: булавка для плаща, дешевый серебряный браслет, лента... Всякие пустяки, но по ним можно узнать, кому они принадлежали, и назвать имя женщины, даже по прошествии нескольких лет.
- Вы хотите сказать, - спросил аббат Радульфус, вслушиваясь в спокойный, бесстрастный тон ее голоса, - что эти вещи были сняты с мертвой женщины? Что она на самом деле Дженерис, бывшая жена брата Руалда?
- Да, это на самом деле Дженерис. Я могла бы сразу назвать это имя, если бы меня спросили. Все эти пустяки в моей коробке принадлежали ей.
- Страшный грех - красть у мертвых, - сказал удрученный аббат.
- О, такого намерения вовсе не было, - сказала она с ледяным спокойствием. - Но без них, по прошествии столь долгого времени, нельзя было бы установить, кто она такая. Вы же сами убедились, что это никому не под силу. Но это не мое решение, я не зашла бы столь далеко. Полагаю, это произошло тогда, когда Сулиен привез тело моего супруга из Солсбери, после сражения под Уилтоном, и мы похоронили его, привели в порядок все его дела, роздали долги. Вот тогда-то Сулиен и нашел коробочку. Он узнал кольцо. Когда ему понадобилось доказать, что она жива, он вернулся домой за кольцом. Ее вещи никто никогда не носил и к ним не притрагивался. Они лежали в целости и сохранности в том виде, в каком их положили в шкаф. Я охотно покажу их вам или любому лицу, кто этого потребует. Я не открывала коробочку до вчерашнего вечера с тех пор, как в нее положили эти мелочи. Я не знала, что Сулиен сделал. Юдо также ничего не знал. Ему вообще ничего об этом не известно и не будет известно!
В эту минуту из облюбованного им уголка, где можно было молча наблюдать за присутствующими, в первый раз раздался голос Кадфаэля:
- Очевидно, вы еще не знаете всего о вашем младшем сыне. Вспомните то время, когда Руалд пришел в наш монастырь, покинув жену. Многое ли вам известно о том, что тогда происходило в душе Сулиена? Знали ли вы, как глубоко Сулиен любил Дженерис? Первая любовь всегда самая мучительная. Знали ли вы, что брошенная мужем, одинокая женщина - Дженерис - дала юноше повод некоторое время считать, что для него наступит избавление от страданий? Хотя, конечно, какое тут могло быть лекарство?
Она повернула голову и обратила взгляд темно-синих глаз на лицо Кадфаэля. Затем твердо сказала:
- Нет, я этого не знала. Да, он наведывался к ним в дом с самых малых лет. Они очень любили его. Но что дело дойдет до такой крайности... нет, он никогда ни словом, ни знаком, ни поступком не выдал себя. Сулиен был скрытным ребенком. Не то что Юдо - о Юдо я знаю все, он - душа нараспашку. Сулиен - совсем другой.
- Он рассказал нам, как это было. А вы знали, что из-за своей привязанности он продолжал ходить туда, даже когда она решила положить конец его иллюзиям? И что он присутствовал там, в темноте ночи, - голос Кадфаэля был исполнен печали, - когда хоронили Дженерис?
- Нет, - сказала она, - не знала. Только теперь это стало страшить меня. Это или нечто другое, для него не менее ужасное.
- Достаточно ужасное, чтобы многое объяснить. Отчего он принял решение стать монахом, да не в нашем Шрусбери, а в далеком Рэмзи? Какой вывод можно сделать из этого?
- Я не видела в его поведении ничего особенного, - сказала она, глядя вдаль со слабой, грустной улыбкой. - Он был очень скрытный, от него можно было ждать самых неожиданных поступков. А потом в доме воцарились горе и боль, и я знаю: он чувствовал это и страдал. Я не сожалела, что он вознамерился уйти из дому хотя бы в монастырь. Я не знала о более серьезной причине - о том, что он был там и видел, - нет, этого я не знала.
- И что же он видел? - сказал Хью после короткого тягостного молчания. - Он видел, как его отец зарывал в землю тело Дженерис.
- Да, - подтвердила она, - вероятно, так оно и было.
- Мы остановимся на этом варианте, - сказал Хью, - и я сожалею, что вынужден обсуждать его с вами. Хотя по-прежнему в толк взять не могу, по какой причине это могло случиться, почему или как дело дошло до того, что он ее убил.
- О нет! - сказала Доната. - Нет, не то! Он похоронил ее - это верно. Но не убивал. К чему бы ему убивать? А Сулиен - теперь я понимаю, поверил в это и любой ценой не хотел, чтобы правда открылась. Но все было иначе.
- Кто же тогда убийца? - спросил Хью. Он был сбит с толку. - Кто же ее убил?
- Никто, - ответила Доната. - Убийства не было.

Глава четырнадцатая

Надолго затянувшееся молчание прервал Хью:
- Если убийства не было, к чему тогда эти тайные похороны? К чему скрывать смерть, если в ней некого винить?
- Я не сказала, - терпеливо разъяснила Доната, - что не было ничьей вины. Не сказала, что в этом случае не было места греху. Не мне об этом судить. Но убийства как такового не было. Я здесь, чтобы поведать вам правду. А судить будете вы.
Она говорила так, словно была единственной, кто мог пролить свет на то, что случилось, и единственной, кого держали в неведении относительно этой истории. Голос ее звучал сдержанно и убедительно. Просто и ясно изложила она, как было дело, ни в чем не оправдываясь, ни о чем не сожалея.
- Когда Руалд бросил жену, она пришла в отчаяние. Вы, милорд аббат, верно, не забыли, какие серьезные сомнения владели тогда вами касательно решения Руалда. Она же, убедившись, что не в силах сама удержать его, явилась с жалобой к моему супругу, лорду и покровителю их обоих, прося урезонить Руалда, убедить его, что он поступает опрометчиво и жестоко. Мой супруг старался помочь ей и не один раз пытался доказать Руалду ее правоту, а также, чтобы успокоить ее, обещал сохранить за ней дом, несмотря на уход Руалда. Мой супруг хорошо относился к своим арендаторам. Но Руалда не удалось вернуть - он бросил жену. Она очень, сверх всякой меры, любила его, - эти слова леди Доната произнесла абсолютно бесстрастным тоном. - И в такой же степени она возненавидела его. Много времени потратил мой супруг, отстаивая ее права, но все было напрасно. Раньше он так часто не виделся с нею, так долго не находился в ее обществе.
Доната на несколько секунд прервала свою речь, переводя взгляд с одного лица на другое и позволяя присутствующим созерцать ее разрушенную болезнью телесную оболочку.
- Вы видите, господа, какой я стала, - продолжала она. - С того времени я, разумеется, на несколько шагов приблизилась к могиле, но изменилась я мало. Тогда я уже была почти такой, какой вы видите меня сейчас. В течение, по меньшей мере, трех лет Юдо из одной жалости делил со мною ложе. Ему приходилось быть воздержанным, но он не жаловался. Красота моя увяла, я превратилась в постоянно страдающее существо. Он не мог коснуться меня, не причинив мне боли. Неизвестно, что было еще больнее - когда он притрагивался ко мне или когда воздерживался. А она - вспомните, если когда-нибудь видели ее, - какая это была красавица - я подтверждаю то, что о ней говорили люди. Красавица, отчаявшаяся и охваченная яростью. И изголодавшаяся - так же, как и он. Боюсь, что огорчу вас, господа. - Леди Доната теперь глядела на всех присутствующих, застывших перед ее хладнокровием и безжалостной откровенностью, перед ровным тоном ее голоса, в котором звучало даже нечто вроде жалости. - Но надеюсь, что все же не огорчу. Мне лишь хочется прояснить все обстоятельства. Это необходимо.
- Продолжать нет нужды, - сказал Радульфус. - Догадаться нетрудно, но очень трудно своими ушами услышать то, что вы должны нам рассказать.
- Нет, - сказала она убежденно, - я не чувствую ненависти или раздражения. Я обязана быть правдивой перед нею, как и перед вами. Но довольно об этом. Он полюбил ее, она полюбила его. Теперь мне впору быть краткой. Итак, они любили друг друга, и я об этом знала. Одна я, и никто другой. Я не осуждала их, но и простить не могла. Он был моим супругом, я двадцать пять лет любила его. Чувства во мне не угасли, хотя я и уподобилась пустой раковине. Он был моим, и я не желала ни с кем его делить. Ну а теперь, - со вздохом проговорила она, - я должна вам сообщить о том, что случилось более года назад. Тогда я принимала лекарство, которое присылали мне вы, брат Кадфаэль, чтобы унять боль, когда она становилась невыносимой. Ваш сироп из опийных маков действительно помогает, но лишь на короткое время, затем действие его проходит, организм привыкает, и демон боли набрасывается с удвоенной силой.
- Это верно, - согласился Кадфаэль. - Я наблюдал, как лекарство теряет свою силу. Однако увеличивать дозу не следует.
- Это я поняла. Ведь в таком случае больному грозит единственное в своем роде исцеление, но нам, христианам, не дозволено прибегать к нему. И все-таки, - продолжала свою исповедь леди Доната, - я размышляла, как мне умереть. Я знала, что думать об этом - смертный грех, но продолжала лелеять в душе эту мысль. Я бы никогда не обратилась бы к брату Кадфаэлю - он ни за что не дал бы мне желаемого лекарства. Не было у меня и намерения расстаться с жизнью более легким способом. Но я предвидела, что придет час, когда бремя, лежавшее на мне, станет невыносимым, и мне захотелось иметь при себе маленький флакон, который послужит мне средством избавления, залогом успокоения. Я могла к нему и не прибегнуть никогда, но он стал бы моим талисманом, одно прикосновение к которому утешило бы меня, внушило, что на крайний случай у меня есть выход... Этот талисман дал бы мне силы терпеть. Отец мой, - обратилась она к аббату, - вы упрекаете меня за это?
Непроизвольно вырвавшийся из груди аббата Радульфуса глубокий вздох прервал затянувшееся молчание. Он словно заглянул в глубину ее страданий.
- Не убежден, что имею на это право, - ответил он на ее вопрос. - Вы находитесь здесь, значит, вы преодолели искушение. А справиться с греховными соблазнами - это все, что требуется от смертного. Но вы не упомянули о других путях утешения, доступных душе христианина. Мне известно, что ваш священник - человек милосердный. Отчего вы не позволили ему снять часть груза, который вы одна несете?
- Отец Эдмир - человек благородный и добрый, - сказала леди Доната со слабой, болезненной улыбкой, - и, несомненно, его молитвы оказали благотворное влияние на мою душу. Но боль гнездится здесь, в моем теле, и заявляет о себе громким криком. Я даже не слышу собственного голоса, когда говорю «аминь!» демону, терзающему меня. И все же правильно я поступала или нет, но я продолжала искать другое средство, способное мне помочь.
- И с этим намерением вы прибыли сюда? - осторожно спросил Хью. - Ведь это не увеселительная прогулка, и один Господь знает, как это должно было вас утомить.
- Да, в значительной степени - с этой целью. Вы в этом убедитесь. Потерпите, пока я окончу свой рассказ. Итак, я обрела талисман. Не скажу, кто мне его дал. Тогда я еще могла выходить из дому, посещать монастырскую ярмарку, а также рынок. Я купила снадобье у одной старухи-торговки. Сейчас ее, наверное, уже нет в живых - с тех пор мне она не попадалась, да я и не стремилась вновь ее встретить. Но она приготовила Для меня то, что я просила: лекарство в крошечном - на один глоток - флаконе, мое избавление от боли и от мира сего. Она велела держать флакон крепко-накрепко закрытым - в таком виде лекарство не утратит своей силы. Кроме того, в малых дозах оно обладало болеутоляющим действием, а в больших - избавляло от боли навсегда. Приготовлено оно было из болиголова.
- Это известное средство, оно действительно может снять боль навсегда, - мрачно заметил Кадфаэль, - даже когда сам больной и не думает умирать. Я его не применяю: слишком уж велика опасность. Из него приготавливают примочки и лечат язвы, опухоли и воспаления. Я предпочитаю другие, более безопасные лекарства.
- Вы правы, - согласилась леди Доната. - Но мне нужна была безопасность особого рода. У меня был талисман, я с ним не расставалась, и часто, когда боль становилась невыносимой, я брала в руку флакон, но всегда отставляла в сторону, словно само обладание этим лекарством давало мне силу. Потерпите еще немного, я подхожу к самой сути дела. В прошлом году, когда мой супруг был всецело поглощен любовью к Дженерис, я отправилась к ней в дом - это было днем, когда он уехал по хозяйственным делам. Я захватила с собой флягу доброго вина, два совершенно одинаковых бокала и мой флакончик с болиголовом. И предложила ей пари.
Леди Доната остановилась перевести дух и села поудобнее: она слишком долго пребывала в неподвижности. Трое слушателей не прерывали ее рассказа. Все их предположения были развеяны, как дым, ветром ее холодного бесстрастия, она говорила о боли и любви ровным, спокойным, почти безразличным тоном, сосредоточившись на том, чтобы прояснить случившееся, устранить даже тень сомнения.
- Я никогда не была ей врагом, - продолжала леди Доната. - Мы были знакомы много лет. Я сочувствовала ее горю, ее отчаянию, когда Руалд ее бросил. С моей стороны здесь не было места ненависти, злобе или зависти. Мы - две женщины - были связаны одной цепью наших прав на одного мужчину. И ни одна из нас не хотела делить его. Я изложила ей план спасения из этой ловушки: мы нальем вино в оба бокала, в один из них добавим отраву из болиголова. Случись мне умереть, она станет полновластно владеть моим мужем. Господь свидетель, я благословлю их союз, если она сумеет сделать его счастливым, ведь я этой способности давно лишена. А если придется умереть ей, я поклялась, что проживу остаток дней в мучениях и ни за что не буду искать облегчения моим страданиям.
- И Дженерис согласилась на такое пари? - спросил Хью, не веря своим ушам.
- Она была такая же мужественная, смелая и решительная, как я, и, подобно мне, так же уставшая от двойственности нашего положения. Да, она согласилась. Я полагаю - охотно.
- Однако трудно было добиться этого честным путем?
- Если действовать без обмана, то очень легко, - прямо ответила леди Доната. - Она вышла из комнаты и не следила, не подслушивала, когда я наливала в бокалы вино, а в один добавила отраву. После этого я ушла из дому в поле, называемое Землей Горшечника, пока она меняла бокалы с вином местами, затем один поставила на низкий шкаф, другой - на стол и позвала меня. Я вошла в комнату. Был июнь, двадцать восьмой день. Чудесная пора середины лета. Помню, луг был весь усыпан цветами. Моя юбка была покрыта отливавшими серебром семенами. Мы обе сели на скамью, выпили каждая свой бокал и подождали несколько минут. Затем я, знавшая, что болиголов вызывает оцепенение во всем теле, решила, что она останется дома, а я вернусь в Лонгнер, чтобы та из нас, которую изберет Господь - вы слышите, я говорю «Господь», или мне уместней было бы сказать «случай» или «судьба»? - умерла бы у себя дома. Даю слово, я не забыла Господа и чувствую, что он не вычеркнул меня из своей Книги Жизни. Все было очень просто, словно велено было одну из нас взять, а другую оставить. Час проходил за часом, время шло, я ждала, когда одеревенеют мои руки и я не смогу сучить шерсть, но пальцы мои продолжали прясть, запястья были по-прежнему подвижны. Я ждала, когда холод скует мои ноги и поднимется к икрам, но никакого холода или скованности не было и в помине. И дышала я ровно и свободно.
У леди Донаты вырвался вздох облегчения, она откинула голову на подушки - видимо, освободившись от главного груза, который принесла с собой.
- Вы выиграли пари, - тихо и печально сказал аббат.
- Нет, - ответила леди Доната, - я его проиграла, - и добавила откровенно: - имеется одно маленькое обстоятельство, о котором я забыла сказать: при расставании мы по-сестрински расцеловались.
Она еще не закончила рассказ - только собиралась с силами. Молчание длилось несколько минут. Хью поднялся с места и из фляги, стоявшей на столе у аббата, налил бокал вина, подошел к леди Донате и опустился подле нее на скамью.
- Вы очень утомились, - сказал он, - не хотите ли немного подкрепиться? Вы сделали все, для чего приехали сюда. То, о чем вы поведали, - есть все что угодно, только не убийство.
Она посмотрела на него с той милостивой снисходительностью, с какой теперь смотрела на всех молодых людей, как будто жила на свете не сорок пять, а верную сотню лет и видела, как трагедии приходят и уходят, погружаясь в забвение.
- Благодарю вас, - сказала она, - но будет лучше, если я объясню все до конца. Обо мне не беспокойтесь. Позвольте мне досказать, а уж потом я отдохну.
Но из любезности она протянула руку к бокалу, а Хью, увидев, как дрожат даже от такой ничтожной ноши ее пальцы, поддержал ее руку, пока она пила. Красное вино на несколько секунд окрасило ее посеревшие губы, придав им кровавый оттенок.
- Так позвольте мне закончить! Когда Юдо вернулся домой, я рассказала ему обо всем, что мы сделали, и о том, что роковой жребий меня миновал. Я не была намерена что-либо скрывать, хотела честно перед всеми сознаться, но он бы этого не вынес. Он потерял ее, но не желал вдобавок терять меня или свою честь и честь своих сыновей. Той ночью он ушел один - хоронить ее. Теперь я понимаю, что Сулиен, сам глубоко страдающий, последовал за отцом и присутствовал при погребении. Но мой супруг так никогда и не узнал об этом - ни словом, ни жестом, ни взглядом Сулиен себя не выдал. Юдо рассказал, как нашел ее, лежащую на постели - она словно спала. Наверно, когда у нее начали неметь ноги, она сама легла в постель, где смерть ее и настигла. Для меня не было секретом, что он взял мелкие вещицы, которые помогли бы опознать ее, и спрятал их. Между нами не было больше тайн, не было и ненависти, только - общее горе. Для чего он взял ее вещи - ради моего спасения, рассматривая содеянное мной как страшное преступление и опасаясь, что в будущем вина падет на меня, или же он сам хотел иметь их - единственное, что от нее осталось, - этого я никогда не узнаю. Но это прошло, как проходит все на свете. Когда она исчезла, никто даже не подумал как-нибудь косо, с подозрением посмотреть на нас. Не знаю, откуда люди взяли, что она сама ушла из этих мест, ушла не одна, а с любовником. Эта сплетня пошла гулять по округе, и ей верили. Первый, кто покинул родной дом, был Сулиен. Мой старший сын никогда не общался ни с Руалдом, ни с Дженерис - разве что они обменивались несколькими словами, встречаясь на поле либо у переправы. Мой старший сын с головой ушел в хозяйственные заботы, размышлял о женитьбе. Он не замечал горя, пришедшего в наш дом. А Сулиен - дело другое. Я видела, что ему нелегко, еще до того, как он объявил, что намерен уйти в монастырь в Рэмзи. Теперь-то я понимаю: у него были более серьезные причины страдать, чем мне раньше казалось. Решение Сулиена было тяжелым ударом для моего супруга. И наступило такое время, когда он не мог пройти мимо Земли Горшечника или бросить взгляд на место, где она жила и умерла. Чтобы освободиться от этой земли, он подарил ее монастырю в Хомонде и, когда с этим было покончено, уехал в Оксфорд, чтобы присоединиться к войску короля Стефана. Какая участь была ему уготована - вы знаете. Я не прошу о привилегии, которую дает откровенное признание, - подчеркнула она, - потому что не желаю больше таиться от тех, кому должно судить меня, будь то суд мирской или же церковный. Я перед вами. Поступайте так, как сочтете нужным. Я не обманывала ее при ее жизни, это было честное пари. Не обманываю ее и теперь, когда она уже мертва. Я выполняю обещанное: не прибегаю ни к каким лекарствам, сколь тяжелым ни было бы мое состояние. Каждый день оставшейся мне жизни, до самого конца, я буду платить за содеянное. Несмотря на мой внешний вид, я очень сильная. И конец, возможно, еще далек.
Она замолчала и откинулась на подушки. На ее лице было написано удовлетворение. Издали, из трапезной, послышались удары колокола, возвещавшие, что наступил полдень.
Мирская власть в лице шерифа и церковная власть в лице аббата обменялись долгим взглядом и без слов поняли друг друга. Кадфаэль не знал, кто из них заговорит первый. В самом деле, кому из представителей обеих властей принадлежит право первенства в столь необычном деле? Раскрывать преступления входило в обязанности Хью Берингара, а о степени греховности судил аббат. Однако как было поступить по справедливости в этом случае, никто из них точно не знал. Дженерис мертва, Юдо-старший мертв - кому польза от дальнейших расследований? Леди Доната, сказав, что мертвые должны отвечать за свои грехи, тем самым причислила и себя к мертвым. И если смерть до сей поры приближалась к ней бесконечно медленно, то теперь она не заставит себя ждать.
После долгого молчания Хью заговорил первый:
- Услышанное нами не содержит ничего, что относилось бы к сфере моих обязанностей. Все, что было сделано - правым или неправым путем, - то сделано. Но это не убийство! Если рассматривать случившееся как оскорбление - то есть предание тела земле без подобающих церковных обрядов, то не забудьте, что совершивший это сам уже мертв. Какой прок, если королевский суд вынесет свой приговор или я издам соответствующий приказ о предании огласке того, что имело место, чтобы обесчестить мертвого? Сударыня, никто не желает усугублять ваше горе или причинять неприятности вашему наследнику Юдо, который ни в чем не виноват. Я заявляю: дело это закрыто, оно не разрешено, но пусть в таком виде и остается, к вящему моему посрамлению. Я не столь уж непогрешим, что не могу ошибаться, как любой смертный, в чем и сознаюсь. Но существуют требования, которые должны быть выполнены. Я считаю, нам необходимо объявить, что мертвая женщина - Дженерис, хотя от чего наступила смерть - не известно. Покойная имеет право на имя, на то, чтобы покоиться не в безымянной могиле. Руалд вправе узнать, что она мертва, и положенным образом ее оплакать. Со временем эта история канет в прошлое, о ней позабудут. А с вами останется Сулиен.
- И Пернель, - сказала леди Доната.
- И Пернель. Она уже знает половину. Как вы думаете поступить в отношении их?
- Открыть им правду, - твердо сказала Доната. - Только это позволит им жить спокойно. Они заслужили узнать правду, они в силах ее выдержать. Они, но не мой старший сын. Пусть он пребывает в неведении.
- Как вы объясните ему свой нынешний визит? - осведомился Хью. - Ему известно, что вы - здесь?
- Нет, - ответила она все с той же слабой улыбкой. - Его не было дома. Несомненно, он решит, что я сошла с ума. Но когда я возвращусь, он убедится, что я та же, что и всегда. Успокоить его не составит труда. Джихан я объяснила, куда я еду. Она старалась меня разубедить, но он мой нрав знает и не станет ее винить. Я сказала, что намерена помолиться перед алтарем святой Уинифред. Я так и поступлю, милорд аббат, с вашего позволения, прежде чем вернуться в Лонгнер. Если, - добавила она, - мне будет позволено вернуться.
- Что касается меня, - сказал Хью, - то никаких препятствий к тому я не вижу. И наконец, - добавил он, вставая, - если милорд аббат не возражает, я пойду за вашим сыном и приведу его сюда.
Ждать ответа настоятеля пришлось долго. Кадфаэль догадывался, что происходит в уме этого сурового, прямого человека. Пари, где делается ставка на жизнь или на смерть, не сильно отличается от самоубийства, и отчаяние, толкнувшее женщину согласиться на подобное пари, само по себе есть не что иное, как смертный грех. Однако мертвая женщина вызывала к себе жалость и сочувствие, а живая находилась сейчас перед его глазами, незыблемо стойкая в ее мучительном умирании, неумолимая в твердой решимости понести наказание, которое она себе назначила после того, как проиграла пари. И лишь последний суд окончательно всех рассудит.
- Пусть будет так! - промолвил наконец аббат Радульфус. - Я не могу ни прощать, ни осуждать. Справедливость, возможно, уже восстановлена. А там, где нет полной ясности, разум обязан поворачиваться к свету. Дочь моя, если Господь требует искупления, то ваше искупление - в вас самой. Мне не остается ничего иного, как помолиться, чтобы все, кто остался жив, трудились сообща во имя обретения благодати. Отныне не умножайте ран, чего бы это вам ни стоило. Не говорите лишнего тем немногим, кто имеет право знать, во имя их собственного спокойствия. Хорошо, шериф, если желаете, то приведите сюда этого юношу и эту девушку, которая словно бросает ясный свет на эти печальные тени прошлого. А вас, дочь моя, когда вы отдохнете и подкрепитесь, я сам провожу в церковь, к алтарю святой Уинифрид.
- А я позабочусь о том, чтобы вы вернулись домой в полной безопасности, - сказал Хью. - Вы, сударыня, переговорите с Сулиеном и Пернель. А милорд аббат, я уверен, побеседует с братом Руалдом.
- Предоставьте это мне, - сказал Кадфаэль, - если это возможно.
- Благословляю тебя на это, - сказал аббат Радульфус. - Ступай, найди его в трапезной. Пусть он узнает, что эта история получила свое завершение.

Все так и было сделано еще до наступления вечера.
Они стояли под высокой стеной, в самом дальнем углу кладбища, где в мире и тишине покоились настоятели и монахи, а под низким, еще не осевшим зеленым холмиком лежала пока еще безымянная женщина, обретшая после смерти дом благодаря стараниям монахов-бенедиктинцев.
Кадфаэль и Руалд отправились туда после вечерни, которую в это зимнее время служили рано. Сеял мелкий дождь, оседая на лицах холодной росою. Здесь, у высокой стены, они были одни. Пахло влажной травой, прелыми листьями. Осенняя печаль окутала их своим покровом. Эта печаль была лишена боли, она, скорее, напоминала освобождение души после тяжких испытаний и горьких мучений. И вовсе не было странным, что брат Руалд не выказал большого удивления, узнав, что найденные на Земле Горшечника останки были останками его жены. Он принял как должное, что Сулиен, заботясь о своем старом друге, измыслил лживую историю, чтобы опровергнуть слух о смерти Дженерис. Не возмутило его и предположение, что он никогда не узнает причину ее смерти и почему ее похоронили тайно, без положенных обрядов, до того как останки ее были погребены здесь, на монастырском кладбище. Обет послушания, подобно прочим обетам, выполнялся Руалдом с необычайным, доходящим до экстаза рвением. Все для него было благом. Он не задавал никаких вопросов.
- Вот что странно, брат Кадфаэль, - сказал он, наклоняясь над зеленым дерном, покрывавшим могилу. - Я теперь начинаю отчетливо видеть черты ее лица. Когда я пришел в монастырь, то был похож, на человека, охваченного лихорадкой, и думал лишь о том, что так давно жаждал обрести и обрел наконец. Я позабыл, как выглядела Дженерис, словно она, да и вся моя прежняя жизнь, бесследно исчезла.
- Это бывает, когда слишком долго смотришь на яркий свет, - хладнокровно сказал Кадфаэль.
Он в своей жизни никогда не бывал ослеплен. Во всех поступках он неизменно руководствовался здравым смыслом. В свое время он сделал выбор, выбор нелегкий, все тщательно обдумав и взвесив; он ступил на путь послушания сознательно и шел по нему твердым шагом, по жесткой земле, не воспаряя в заоблачные выси.
- Опыт, в своем роде, отличный, - продолжил он, - но вредит зрению: если долго смотреть на такой свет - можно ослепнуть.
- Но теперь я вижу ее, как никогда, ясно, не такой, как в последний раз - сердитой, ожесточенной, а такой, как прежде, когда мы жили с ней вместе. При этом - молодой! - В голосе Руалда слышалось удивление. - Старое словно вернулось вместе с нею, я вспоминаю дом, печь для обжига глины, домашнюю утварь - все это как будто стоит на том же месте. А дом высится на холме, оттуда видна река и луга за нею.
- Там все осталось в прежнем виде, кроме дома, - сказал Кадфаэль, - Мы только вспахали поле и расчистили кустарник. Тебе, наверное, хотелось бы полюбоваться полевыми цветами и бабочками, что летают летней порой, когда луг весь в цвету? Теперь вдоль борозд вырастет новая трава, и птицы будут распевать свои песни в древесной листве, как и раньше. Да, место это очень красивое.
Они повернули и пошли по мокрой траве к зданию капитула. Влажный сине-зеленый сумрак окутал их, оседая на голых ветвях деревьев.
- Недаром ее нашли в земле, принадлежащей нашему аббатству, - сказал брат Руалд. Голос его из-под капюшона звучал глухо. - Ведь иного заступника у нее не было. Подобно тому, как Святой Ильтуд прогнал свою ни в чем не повинную жену, так и я, без какой-либо обиды, нанесенной мне Дженерис, покинул ее. В конце концов Господь вернул ее, препоручив заботам нашего Ордена, и одарил достойной могилой. Наш настоятель благословил мою покойную жену, с которой я дурно обошелся и которую только сейчас оценил по заслугам.
- Вполне возможно, - ответил Кадфаэль, - наша справедливость подобна отражению в зеркале - левая сторона в нем становится правой, зло предстает добром, добро - злом, порой ангел выглядит как дьявол. Лишь справедливость Господня, приходящая вовремя, не знает ошибок.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эллис Питерс - Биография

Эллис Питерс

На основную страницу

Биография

Ellis Peters. Великобритания, 1913 - 1995

Английская писательница. Творческая карьера Эллис Питерс началась в 1936 году, когда она под собственным именем публикует свои исторические романы. В годы мировой войны служила в Королевских Военно-морских силах. В 1951 году писательница начинает работать в жанре детектива, написав целую серию произведений с общими героями - семьей Фелс. Элис Питерс известна и как переводчик и страстный любитель чешской литературы. В годы "Пражской весны" (1968) Чешское общество международных отношений награждает ее Золотой медалью. Настоящая слава и всемирная известность приходит к писательнице в конце 70-х, когда появляется ее знаменитая серия о Брате Кадфаэле. Средневековый герой - участник крестовых походов и морских сражений - Брат Кадфаэль возвращается в родной Уэльс, где в окрестностях Шрусбери начинается его карьера лекаря-травника и детектива. Написанная в традиционном английском детективном стиле, да еще на фоне реальных исторических событий смутного времени Англии, серия о Брате Кадфаэле становится настолько популярной, что появились специальные автобусные экскурсии по местам действия романов. Поклонниками этих произведений создан специальный глоссарий - своеобразный "Who is Who" - с указанием, что представлял собой тот или иной герой в реальной жизни, а также тех персонажей, которые являются творческой фантазией автора. Издан справочник по лекарственным травам, используемым монахом Кадфаэлем для приготовления своих снадобий. Каждый роман о Брате Кадфаэле предваряется небольшой картой места действия, что вызывает неизменный интерес у настоящего ценителя как детективных, так и исторических произведений. За свою жизнь Эллис Питерс написала более 70 романов. Ее творчество очень высоко оценено коллегами - она лауреат премий Эдгара По и Серебряного кинжала. В 1993 году за ее большой вклад в английскую детективную литературу Британская ассоциация детективных писателей наградила ее премией Алмазный кинжал.


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 2)
  • Глава четвертая (Страница 2)
  • Глава пятая (Страница 3)
  • Глава шестая (Страница 4)
  • Глава седьмая (Страница 4)
  • Глава восьмая (Страница 5)
  • Глава девятая (Страница 6)
  • Глава десятая (Страница 7)
  • Глава одиннадцатая (Страница 7)
  • Глава двенадцатая (Страница 8)
  • Глава тринадцатая (Страница 8)
  • Глава четырнадцатая (Страница 9)


Эллис Питерс

Смерть на земле горшечника

Цикл: "Брат Кадфаэль" - 17

 Читать книгу

Аннотация

В детективном цикле английской писательницы преступления раскрывает... монах.

Во время пахоты на поле, недавно отошедшем аббатству Святых Петра и Павла, обнаруживают останки женщины. Прежде эту землю арендовал горшечник, поступивший в обитель. Считалось, что жена его бежала с любовником. Однако зловещая находка бросает новый свет на исчезновение женщины.

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel