Эллис Питерс - Роза в уплату

1 Эллис Питерс

Глава первая

Весна 1142 года запоздала, холода затянулись на весь апрель и смягчились только к началу мая. Природа оживала медленно и как бы нехотя. Птицы держались поближе к жилью, выискивая места потеплее. Пчелы начали просыпаться очень поздно, и к тому же их надо было подкармливать, потому что зимние запасы в ульях вышли, а весенние цветы все еще не распустились. Ничего еще не сеяли - в этом не было никакого смысла: все равно семена сгнили бы в промерзшей земле или их склевали бы птицы.
Холод, казалось, сковал и людей, и их дела. Раздоры поутихли. На пасху, когда у короля Стефана прошел первый приступ радости по случаю освобождения, он совершил поездку на север, чтобы восстановить оборвавшиеся было нити своего влияния, но, вернувшись, заболел, да так тяжело, что по всей Англии поползли слухи о его близкой смерти, а его кузина и соперница, императрица Матильда, предусмотрительно поспешила перебраться со своими присными в Оксфорд, где и стала терпеливо ожидать того времени, когда слухи оправдаются. Однако Стефан упрямо отказывался умирать и к концу мая решительно пошел на поправку. В первых числах июня заморозки прекратились. Пронизывающий ветер сменился умеренным бризом, выглянуло солнце и своими лучами принялось поглаживать землю, словно теплой ласковой рукой. Семена в земле ожили, на поверхность пробились зеленые стрелки, и вдруг море цветов - золотых, пурпурных, белых, расцветших тем более пышно, что им пришлось так долго ждать,- залило сады и луга. Ликуя и торопясь, люди начали запоздалый сев. А король Стефан поднялся с постели, словно великан, разорвавший оковы какого-то злого наваждения, выздоровел и перешел к энергичным действиям: он обрушился на портовый город Варегем, самый восточный из тех, куда могли добраться корабли его врагов, и без особых усилий захватил и город, и замок.
- А теперь снова двигается на север в сторону Сайренчестера, - рассказывал Хью Берингар, окрыленный новостями,- чтобы один за другим занять аванпосты императрицы, если, конечно, сумеет сохранить прилив энергии.
Это был фатальный порок короля, отчаянно мешавший ему в военных действиях, - у Стефана не хватало выдержки, и, если сразу добиться желаемого не удавалось, он снимал осаду через три дня и, без пользы расточая силы, отправлялся осаждать какую-нибудь другую крепость.
- Может, все еще кончится неплохо! - с надеждой заключил Хью.
Тем временем брат Кадфаэль, мысли которого были заняты гораздо более мелкими, но не менее важными вопросами, разглядывал свои грядки в травном саду, при этом носком сандалии он ковырял землю, потемневшую и ставшую значительно мягче после прошедшего утром хорошего дождя.
- По всем правилам морковь следовало посеять месяц назад,- задумчиво произнес он, - да и первая редиска будет деревянной и сморщенной, как старая кожа, но потом мы, возможно, получим что-нибудь более сочное. К счастью, пока пчелы спали, деревья не зацвели, но все равно урожай в этом году будет плохой. Все задержалось на четыре недели, впрочем, природа как-то умеет нагонять. Варегем, говоришь? И что Варегем?
- Стефан взял его. Город, замок и порт - вообще все. Роберту Глостерскому, который ушел оттуда всего десятью днями раньше, это как плевок в лицо. Я тебе не говорил? Известие пришло три дня назад. В апреле императрица встречалась со своим братом в Дивайзисе, и, похоже, они решили, что сейчас самое время мужу этой леди проявить некоторую заботу о ее делах и лично прибыть сюда, чтобы помочь ей наложить лапу на корону Стефана. Они отправили к Джеффри в Нормандию послов, но тот отослал их обратно, заявив, что, разумеется, готов на все, но люди, которых к нему прислали, ему незнакомы, он не знает ни их имен, ни их репутации и отказывается иметь дело с кем-либо, кроме самого графа Глостерского. Если Роберт не приедет, передал Джеффри, посылать кого-нибудь другого бесполезно.
Кадфаэль тут же оторвался от созерцания вялых всходов.
- И Роберт дал себя уговорить? - спросил он с изумлением.
- Очень неохотно. Он боится оставить сестру, боится доверить ее людям, которые едва не бросили ее после Вестминстерской бойни, да и вообще, я сомневаюсь, что он тешит себя надеждой добиться чего-нибудь от герцога Анжуйского. И все же он позволил себя уговорить. И отчалил из Варегема. Но теперь он столкнется с большими трудностями, когда захочет вернуться. Ведь порт в руках короля. Это был хороший, решительный бросок. Если бы только Стефану удалось удержать город!
- Мы отслужили мессу по случаю выздоровления короля,- рассеянно заметил Кадфаэль и выдернул длинный осот, выросший на грядке с мятой. - Отчего это, скажи на милость, сорняки растут втрое быстрее растений, за которыми мы заботливо ухаживаем? Три дня назад здесь было чисто. Если бы так же всходила капуста, я бы уже завтра прорядил ее.
- Разумеется, ваши молитвы укрепят решимость Стефана, - промолвил Хью, хотя в голосе его не было надлежащей убежденности. - Тебе до сих пор не дали помощника? Пора бы уже. В это время тебе трудно управиться одному.
- Сегодня утром на собрании капитула я настоятельно просил об этом. Кого мне предложат, понятия не имею. У приора Роберта есть два-три юноши, которых он охотно сбыл бы с рук и передал мне. К счастью, те, кого он недолюбливает, обычно оказываются смышленее других. Может, мне еще повезет с помощником.
Кадфаэль распрямил спину и постоял, глядя на свежие грядки и только что засеянное поле, спускавшееся по склону к Меолу. Монах с удовольствием вспоминал тех, кто в последние годы помогал ему тут, в травном саду. Высокий, миловидный и беспечный брат Джон, который оказался в монастыре по ошибке, а потом ушел из него с общего согласия и уехал в Уэльс, поменяв роль брата на роль мужа и отца. Брат Марк, который вступил в обитель шестнадцатилетним пареньком, малорослым, полуголодным. Он был сиротой, робким и тихим, и с детства познал дурное обращение, а вырос в зрелого, спокойного и ясного духом человека, и его желание стать священником никого не удивило. Кадфаэлю до сих пор недоставало брата Марка, который теперь служил в домашней капелле епископа Личфилдского и был уже дьяконом. А после Марка - брат Освин, бодрый и уверенный в себе, с сильными руками. Сейчас он на год ушел служить в приют святого Жиля, что на окраине Форгейта.
“Интересно, кто следующий? - подумал Кадфаэль.- Облачите дюжину юношей в одинаковые грубые черные рясы, выбрейте им тонзуры, пусть они день за днем, год за годом ведут одну и ту же жизнь, все же они останутся разными, каждый по-своему неповторим. И слава богу!”
- Кого бы тебе ни прислали,- сказал Хью и улыбнулся, шагая рядом с Кадфаэлем по широкой тропинке, огибавшей рыбные пруды,- к тому времени, как он уйдет от тебя, это будет совсем другой человек, уж ты постараешься. Зачем им отдавать тебе, скажем, Руна, милого и наивного, как святой? Это уже готовый монах, таким он и родился. Ты получишь какого-нибудь сомневающегося, упрямого и неотесанного детину, коего надо еще сформировать. Правда, форма не всегда получается та, которую ждали,- добавил Хью, коротко усмехнувшись, и искоса глянул на своего друга.
- Рун взял на себя попечение над алтарем святой Уинифред,- возразил Кадфаэль. - Он испытывает к ней собственнические чувства. Сам делает для нее свечи и берет у меня пахучие эссенции, желая сделать свечи благовонными. Нет, Рун сам нашел себе занятие, и незачем вставать у него на пути. Он и она - они позаботятся друг о друге.
Хью с Кадфаэлем перешли мостик через ручей, питавший пруды и мельницу, и очутились в розарии. Подрезанные еще осенью кусты подросли очень мало, однако первые бутоны начали наконец набухать, и из зеленой оболочки стали проглядывать красные и белые полоски.
- Теперь они скоро раскроются, - с довольным видом заметил Кадфаэль. - Им нужно было только тепло. А то я уж было стал сомневаться, получит ли вовремя вдова Перл свою ренту в этом году. Но если эти наверстывают упущенное, то и ее белые, наверное, не отстанут. Грустным выдался бы год, если бы розы не зацвели к двадцать второму июня!
- Вдова Перл? Ах да, в девичестве Вестье! - отозвался Хью. - Как же, помню! Значит, это происходит в день перенесения мощей святой Уинифред? Сколько лет прошло, как аббатство получило этот дар?
- В этом году мы четвертый раз принесем вдове плату - одну белую розу с куста возле ее старого дома, и вручить цветок надо в день перенесения мощей святой Уинифред...
- Мнимого перенесения,- ухмыльнулся Хью.- Ты хотя бы покраснел, говоря о нем...
- Я и краснею, но при моем цвете лица кто это заметит? - Лицо у Кадфаэля и впрямь было красно-кирпичного оттенка, обветрившееся за долгие годы жизни под открытым небом... на Востоке, равно как и на Западе. Загар настолько въелся в кожу, что зимой она лишь слегка тускнела, а летом, как правило, снова начинала лосниться.
- Требования вдовы Перл были крайне скромными, - задумчиво сказал Хью, когда они подошли к дощатому мостику через канаву, по которой отводили воду из странноприимного дома. - Большинство наших городских купцов назначили бы за свою собственность гораздо более высокую цену, нежели одна роза.
- Она потеряла то, что было для нее всего дороже,- мужа и ребенка,- промолвил Кадфаэль. - Муж умер, а у нее случился выкидыш. Она не могла вынести этого - жить одной в доме, где они были так счастливы вдвоем. Но именно потому, что дом был ей дорог, она захотела отдать его богу и не стала присоединять к остальным своим владениям, и без того достаточным, чтобы обеспечить ее саму, родню и всех работников. Того, что мы получаем от аренды дома, хватает на свечи и убранство алтаря пречистой Девы в течение всего года. Так захотела вдова Перл. Она сохранила единственное звено, связывающее ее с домом,- одну розу в год. Он был очень хорош собой, Эдред Перл,- добавил Кадфаэль, качая головой, как бы сожалея о недолговечности красоты.- Я видел, как жестокая лихорадка иссушила его до костей, и ничем не мог помочь. Такое не забывается.
- Ты видел многих таких,- рассудительно заметил Хью. - И здесь, и на полях Сирии, давным-давно.
- Видеть-то я видел! Только слышал ли ты, чтобы я говорил, что, мол, забыл хоть одного из них? А тут - молодой, красивый мужчина, умерший так рано, не достигнув зрелого возраста, и его жена, у которой не осталось даже ребенка как памяти о нем... Согласись, случай весьма печальный.
- Она молода, - несколько сухим и практичным тоном сказал Хью, потому что его мысли были заняты другим. - Она может еще раз выйти замуж.
- Так думают многие у нас в городе,- согласился Кадфаэль, кисло улыбнувшись.- Богатая женщина, единственная хозяйка сукновального дела Вестье. Но после того, что она имела, едва ли она посмотрит на какого-нибудь седого скрягу вроде Годфри Фуллера, который уже похоронил двух жен, получив хорошее наследство от обеих, а теперь присматривается к третьей. Или на какого-нибудь молодого вертопраха, который ищет легкой жизни!
- Например? - поддразнил Хью, улыбаясь.
- Я мог бы назвать двоих-троих. Прежде всего, младший сын Уильяма Хинде, если дошедшие до меня слухи справедливы. И этот парень, старшина ее ткачей, очень неплохо выглядит и наверняка жаждет ей понравиться. Да и ее сосед, шорник, говорят, ищет себе жену и думает, что вдова Перл вполне ему подходит.
Хью разразился хохотом и дружески хлопнул Кадфаэля по плечу. Они ступили на большой монастырский двор и попали сразу в обычную обстановку оживления перед мессой.
- Сколько у тебя глаз и ушей на улицах Шрусбери? Хотел бы я, чтобы мои люди знали хотя бы половину того, о чем докладывают тебе. Какая жалость, что твое влияние не распространяется на Нормандию. Я бы не отказался, чтобы мне намекнули, о чем там договорились Роберт и Джеффри. Хотя мне кажется, - Хью сразу посерьезнел, заговорив о том, что его заботило, - Джеффри слишком волнуют мысли, как овладеть Нормандией, чтобы он стал тратить время на Англию. Судя по всему, он занят тем, что непрерывно совершает короткие набеги и вовсе не собирается покидать сейчас континент. Скорее, он втянет Роберта в свои дела и заставит помогать себе, чем сам окажет ему серьезную помощь.
- Он явно проявляет очень мало интереса к своей жене и ее амбициям,- согласился Кадфаэль.- Ладно, посмотрим, сумеет ли Роберт склонить его на свою сторону. Ты сегодня пойдешь к мессе?
- Нет, я уезжаю в Мэзбери на неделю или две. Мы хотели отправиться раньше, но все откладывали из-за холодов. Зато теперь надо спешить. Я оставлю там Элин и Жиля на лето. А сам буду ездить туда и обратно, по мере надобности.
- Лето без Элин и без моего крестника! - с упреком произнес Кадфаэль.- Хорошенькие новости, и ты выкладываешь их мне прямо так, без предупреждения! Тебе не стыдно?
- Ни капельки! Потому что я пришел, помимо всего прочего, пригласить тебя сегодня вечером к нам на ужин. А завтра утром мы уедем. Аббат Радульфус дал свое позволение и благословение. Иди помолись о хорошей погоде и спокойной поездке для нас, - серьезно промолвил Хью и подтолкнул своего друга в сторону входа на галерею и к южным дверям церкви.

По чистой ли случайности или по странному совпадению появляется перед глазами человек, о котором накануне вспоминали, только среди немногих прихожан, присутствовавших в тот день на мессе в монастырской церкви, была и вдова Перл. Ежедневно несколько мирян преклоняли колени перед приходским алтарем. Одни - потому что по каким-то причинам пропустили мессу в своем приходе, другие - потому что были стары и одиноки и заполняли свои дни посещением церкви, а третьи - потому что хотели обратиться к богу с важной просьбой и искали особого случая заслужить его милость. Были и такие, у кого оказывались дела в Форгейте и кто рад был хоть на короткое время обрести убежище, где можно было спокойно подумать. Именно такое желание и привело сюда вдову Перл.
Со своего места в хоре брату Кадфаэлю были видны только ее склоненная голова, плечо и рука, остальное заслонял приходский алтарь. Странно, что такую тихую, скромную женщину можно было сразу приметить, бросив на нее лишь мимолетный взгляд. Быть может, по ее манере держаться, расправив прямые стройные плечи, или по ее густым каштановым волосам, казалось тяжело пригибающим ее голову, смиренно опущенную к сложенным ладоням. Джудит Перл не было и двадцати пяти лет, и ей выпала судьба только три года наслаждаться жизнью в счастливом браке. Однако она кротко несла свое бремя вдовства, честно занималась делом, которое не доставляло ей никакого удовольствия, и спокойно смотрела на ожидавшее ее одиночество, проявляя при этом удивительный запас практической энергии. В счастье или несчастье, жизнь есть долг человека, и его следует выполнять добросовестно.
“Благодарение богу,- подумал Кадфаэль, - что она не совсем одна, с ней сестра ее матери, которая ведет хозяйство в доме над лавкой, где они теперь живут, и двоюродный брат, исполняющий обязанности мастера и управляющего, снимая тем самым с плеч вдовы груз деловых забот. И одна роза в год как плата за дом с садом в Форгейте, дом, где умер ее муж,- единственный жест, указывающий на ее страдания, горе и потерю. Она добровольно отдала самое дорогое из всего своего имущества - дом, где была счастлива,- попросив в уплату только одну розу, как бы в память о прошлом, и ничего больше”.
Джудит Перл, в девичестве Джудит Вестье,- единственная наследница самого крупного в городе сукновального дела - не была особенно красивой. Однако во всей ее внешности ощущалось некое достоинство, которое привлекало к ней внимание и делало ее заметной даже в густой толпе. Для женщины она была выше среднего роста, прямая и стройная, в ее осанке и походке чувствовалось определенное изящество. Уложенные в косы блестящие, цвета мореного дуба волосы венчали бледное лицо вдовы, сужавшееся от горделивого чела к заостренному подбородку; у нее были широкие выступающие скулы, впалые щеки и выразительный подвижный рот, слишком большой, чтобы его можно было назвать красивым, но благородной формы. Глаза были темно-серые, очень ясные и большие, они не поверяли свои тайны, но и не скрывали ничего. Четыре года назад Кадфаэль оказался лицом к лицу с этой молодой женщиной у смертного ложа ее мужа, и она ни разу не опустила глаз, не отвернулась и, не дрогнув, смотрела, как счастье ее жизни неумолимо утекает сквозь пальцы. Через две недели у нее случился выкидыш, она потеряла и ребенка. Эдред не оставил ей ничего.
“Хью прав,- подумал Кадфаэль, заставляя себя снова обратиться мыслями к литургии. - Она молода, она должна выйти замуж”.
Свет июньского полуденного солнца падал длинными золотыми полосами на хор и стоящие в нем ряды монахов и послушников, высвечивая то тут, то там пол-лица, оставляя вторую половину в глубокой тени и вынуждая прищуривать глаза от нестерпимого сияния. Свод над головами рассеивал отраженный блеск и превращал его в мягкое, как бы немое свечение, в котором четко прорисовывались каменные резные листья на куполе. Казалось, здесь, в вышине, сливаются музыка и свет. После затянувшейся зимней спячки лето наконец понемногу проникало в храм.
Похоже, Кадфаэль был не единственным, кто не мог сосредоточиться на службе, чьи мысли витали далеко. Регент, брат Ансельм, погруженный в пение, поднял к солнцу вдохновенное лицо, глаза его были закрыты, он знал каждую ноту наизусть. Однако стоявший рядом с ним брат Эльюрик, хранитель алтаря пречистой Девы, молился рассеянно - повернув голову в сторону приходского алтаря, он прислушивался к доносившемуся оттуда мягкому, тихому пению.
Эльюрик жил в монастыре с детства, но только недавно дал обет и стал монахом. Ему доверили обязанности хранителя алтаря, так как не сомневались, что он достоин этого. Раньше ему, как и другим малолетним послушникам, по молодости лет не дозволялось всецелое служение. Кадфаэлю всегда казалось неразумным, что тех, кто был послушником с раннего возраста, считали совершенно невинными, почти ангелами, в то время как к обращенным, то есть к пришедшим в монастырь по собственной воле и в зрелом возрасте, относились как к людям, постоянно испытывающим искушения и в трудной борьбе преодолевающим их. Так определил святой Ансельм и велел никогда не осыпать друг друга взаимными упреками и не завидовать друг другу. Однако когда речь заходила об ответственном деле, предпочитали поручать его обращенным, быть может, потому, что у них был опыт по части противостояния обману, трудностям и соблазнам, которыми полон окружающий мир. А уход за алтарем, свечи, покровы, особые молитвы - все это можно было поручить и невинному.
Брату Эльюрику недавно исполнилось двадцать лет, он был самым образованным и благочестивым среди своих сверстников - высокий, хорошо сложенный юноша, черноволосый и черноглазый. Он жил в монастыре с трехлетнего возраста и не знал ничего о мире, находящемся за монастырскими стенами. Не ведая, что такое грех, он боялся его, как некоего неизвестного чудовища, и на исповеди прилежно, по крупицам, разбирал собственные крошечные слабости, ожидая за них жестокого наказания, как за смертные грехи. Странно, что такой предельно благочестивый юноша уделяет так мало внимания литургии. Эльюрик повернул голову в сторону так, что подбородок касался его плеча, губы были неподвижны, как будто он забыл слова псалма. Не отрываясь, он смотрел туда же, куда несколько минут назад смотрел Кадфаэль.
“Вот только с места брата Эльюрика Джудит лучше видно,- подумал Кадфаэль. - И ее склоненное лицо, и сцепленные руки, и складки ткани на груди”.
Это созерцание, похоже, не доставляло радости брату Эльюрику, он был напряжен до предела и трепетал, как струна. Когда он опомнился и отвел взгляд, по его телу пробежала дрожь.
“Так, так! - озарило Кадфаэля.- А ведь через восемь дней ему предстоит отнести ей розу. Эту обязанность следовало бы поручить какому-нибудь старому закоснелому грешнику вроде меня, который посмотрит на молодую женщину, насладится этим зрелищем и уйдет, не возбудив волнения в ней и не взволновавшись сам, а не такому легко ранимому юноше, который, конечно же, никогда не оставался наедине с женщиной с тех пор, как мать позволила забрать его у нее из рук. Жаль, что она это сделала! А эта бедная женщина, вдова Перл, самый вид которой заставляет сердце Эльюрика болезненно сжиматься, серьезная и печальная, пережившая столько горя и все же сдержанная, она спокойна, как сама пречистая Дева. А ему нужно прийти к ней и передать белую розу, и, когда он будет отдавать ей цветок, их руки, наверное, соприкоснутся. Я теперь припоминаю: Ансельм говорил, что юноша немного поэт. Какие же совершаются глупости без всякого злого умысла!”
Теперь было уже поздно обращать свои мысли к тому, чему должно,- к молитве и прославлению господа. Кадфаэль успокаивал себя надеждой, что к тому времени, когда братия после службы выйдет из хора, эта женщина уйдет. И слава богу, она действительно ушла.

Однако направилась она в сарайчик Кадфаэля, где тот и нашел ее, когда пришел перелить отвар, который перед мессой поставил остужаться. Джудит терпеливо ждала у открытой двери. Она не хмурила чело, голос не дрожал,- словом, выглядела она совершенно спокойной. Огонь, сжигавший Эльюрика, ее не затронул. Кадфаэль пригласил женщину войти, и она последовала за ним, пройдя под раскачивающимися на сквозняке, шуршащими пучками сушеных трав, которые свисали с потолочных балок.
- Ты как-то делал мне мазь, брат Кадфаэль, если помнишь. От сыпи на руках. У одной из моих чесальщиц появляются мелкие прыщики, когда она обрабатывает состриженную овечью шерсть. Но не каждый год - вот что странно. А в этом году с ней опять эта беда.
- Как же! - промолвил Кадфаэль.- Это было три года назад. Разумеется, я помню рецепт. Сейчас я сделаю свежую мазь, если у вас есть время подождать несколько минут.
Похоже, время у нее было. Джудит села на деревянную лавку у бревенчатой стены и расправила на коленях свою темную юбку. Так она и сидела - прямо и молча, пока Кадфаэль доставал ступку, пестик и маленькие весы с медными гирьками.
- Как идут у вас дела в городе? - спросил он, отвешивая свиной жир и растительное масло.
- Хорошо,- сдержанно ответила женщина. - Мне приходится много заниматься делами мастерской, стрижка овец прошла лучше, чем я могла ожидать. Не могу жаловаться. Разве не странно,- продолжала она более оживленно,- что шерсть вызывает эту сыпь у Бранвен, а ты пользуешься жиром, снятым с шерсти, чтобы лечить болезни кожи у людей?
- Такое в природе случается,- сказал Кадфаэль.- Есть растения, прикосновения к которым несут беду. И никто не знает почему. Мы учимся, наблюдая. Насколько я помню, эта мазь помогла.
- О да, руки у нее быстро зажили. Но я не хочу больше давать ей чесать шерсть, а думаю научить ее ткать. Когда шерсть будет вымыта, спрядена и выкрашена, может быть, она не станет раздражать ей кожу. Бранвен - смышленая девушка, она скоро научится.
Кадфаэлю, который трудился, повернувшись к Джудит спиной, показалось, что она говорит, лишь бы не молчать, но думает о чем-то очень далеком. Поэтому монах совсем не удивился, когда внезапно Джудит проговорила совершенно иным тоном, решительно и твердо:
- Брат Кадфаэль, я думаю постричься в монахини. Серьезно думаю! Мир не столь хорош, чтобы стоило колебаться - уходить из него или нет, да и положение мое таково, что мне не на что надеяться и ждать, когда наступят лучшие времена. Дело может спокойно обойтись без меня, кузен Майлс вполне успешно ведет его и дорожит им гораздо больше, чем я. О, свои обязанности я выполняю как положено, но он прекрасно справится и один. Что же мне колебаться?
Кадфаэль обернулся и, покачивая на ладони пестик, посмотрел на женщину:
- Вы говорили об этом тете и кузену?
- Я намекнула.
- И что они сказали?
- Ничего. Это мое дело. Майлс никогда не станет вмешиваться или давать советы. Думаю, он не принял мои слова всерьез. А тетя - ты знаешь ее хоть немного? Она вдова, как и я, и не перестает горевать, даже спустя столько лет. Она говорит, что в монастыре покойно и что там человек свободен от мирских забот. Она всегда так говорит, хотя я знаю, что она вполне довольна своей жизнью, если уж говорить правду. А я - я живу, брат Кадфаэль, выполняю свою работу, но нет мне успокоения. Может быть, уйдя в монастырь, я приобрету что-то определенное, прочное.
- Но не то, что требуется,- твердо сказал Кадфаэль.- По крайней мере, не то, что нужно вам.
- Почему же не то? - возразила Джудит.
Капюшон упал с ее головы, и толстые светло-каштановые косы блеснули в угасающем свете дня, словно жилистая дубовая древесина.
- Нельзя относиться к монашеской жизни, как к вынужденному решению, к которому толкает безысходность, а вы делаете именно это. Уходить в монастырь можно, лишь если есть искреннее стремление посвятить себя богу, или не следует уходить вовсе. Мало одного желания бежать от мира, нужно гореть желанием жить жизнью, заключенной в монастырских стенах.
- А с тобой было так? - спросила Джудит Перл, неожиданно улыбнувшись, и лицо ее на мгновение потеплело.
Кадфаэль некоторое время молча размышлял.
- Я поздно пришел к этому, и, быть может, огонь во мне горел немного вяло,- честно признался монах.- Но он давал достаточно света, чтобы указать путь, по которому мне пойти. Я бежал к чему-то, а не от чего-то.
Молодая женщина посмотрела в лицо монаху своим пугающе прямым взглядом и проговорила твердо, ясно, тщательно подбирая слова:
- Тебе никогда не приходило в голову, брат Кадфаэль, что у женщины может быть больше оснований бежать от мира, чем было у тебя? Больше опасностей, от которых хочется скрыться, а другого способа нет, только бегство.
- Это правда,- согласился Кадфаэль, растирая в ступке приготовляемую мазь.- Но насколько мне известно, вы в лучшем положении, чем другие. Вы можете поступать, как найдете нужным, да и мужества у вас больше, чем у многих из нас, мужчин. Вы сами себе хозяйка, ваша родня зависит от вас, а не наоборот. И никто не имеет права повелевать вами и определять ваше будущее, никто не может заставить вас снова выйти замуж. Я слышал, есть много охотников, но у них нет власти над вами. Отца вашего нет в живых, нет и ни одного старшего родственника, который мог бы оказывать давление. Как бы мужчины ни донимали, как бы вы ни устали от них, вы знаете, что вы им больше, чем ровня... А что касается вашей утраты,- добавил Кадфаэль после минутного колебания, как бы сомневаясь, имеет ли право заходить так далеко, - то это утрата только в здешнем мире. Ожидание - нелегкая вещь, но, поверьте, ожидать среди забот и безумия мирской жизни не труднее, чем в уединении и тишине монастыря. Я видел многих, совершивших подобную ошибку: у них были для этого веские причины, но потом эти люди страдали вдвойне. Не рискуйте. Хотя бы пока не будете уверены, чего именно хотите, и не захотите этого всем сердцем, всей душой.
Продолжать Кадфаэль не осмелился, он и так сказал больше, чем имел на то право. Женщина выслушала его, не отводя глаз. Монах чувствовал на себе ее взгляд все время, пока укладывал мазь в горшочек и прилаживал к нему крышку, чтобы нести его можно было без боязни.
- Через два дня в Шрусбери из обители бенедиктинок, что у Брода Годрика, приедет сестра Магдалина, дабы забрать с собой племянницу брата Эдмунда, которая хочет уйти в монастырь,- промолвил Кадфаэль. - Что движет девушкой, я не знаю, но, если сестра Магдалина берет ее в послушницы, очевидно, та поступает по убеждению. За девушкой будут внимательно наблюдать и разрешат пострижение не раньше, чем сестра Магдалина убедится в ее призвании. Не поговорить ли вам с сестрой Магдалиной? Думаю, вы слышали о ней.
- Слышала.- Голос Джудит прозвучал мягко, но в самом тоне мелькнула легкая улыбка. - Когда она пришла в обитель у Брода Годрика, вряд ли она руководствовалась тем, о чем ты говорил.
Этого Кадфаэль отрицать не мог. Сестра Магдалина, прежде чем стать монахиней, в течение многих лет была любовницей одного барона, а когда он умер, начала искать другое поле для приложения своих немалых дарований. Безусловно, монастырь она выбрала со свойственным ей практицизмом, по здравому размышлению. Но это искупалось энергией и преданностью, с которыми она занималась делами монастыря, коему посвятила себя целиком, и она не собиралась жить иначе до самой смерти.
- Насколько я знаю, сестра Магдалина чуть ли не единственная в своем роде,- заметил Кадфаэль. - Вы правы, она ушла в обитель, следуя не призванию, а жажде деятельности, и действует она очень успешно. Мать Мариана стара и теперь прикована к постели, все заботы легли на плечи Магдалины, и я не знаю никого, кто бы лучше справлялся с ними. Не думаю, что она скажет вам, как сказал я, что единственная причина для пострижения в монахини - искреннее желание посвятить свою жизнь богу. Тем более оснований выслушать ее совет и тщательно взвесить ее слова, прежде чем совершить столь серьезный шаг. Только помните: вы молоды, а она уже попрощалась со своей молодостью.
- А я свою похоронила,- спокойно произнесла Джудит, без всякой жалости к себе, просто как человек, сознающий положение вещей.
- Что же касается возможного прибежища,- добавил Кадфаэль,- его можно найти и вне монастырских стен. Вести дело, которое основали ваши предки, обеспечивать работой столько людей - само по себе достаточное оправдание своего существования, чтобы желать чего-то большего.
- Мне для этого не нужно прикладывать особых усилий,- произнесла Джудит равнодушно.- Ну, я ведь только сказала, что подумываю о монастыре. Пока еще ничего не решено. Как бы то ни было, я буду рада поговорить с сестрой Магдалиной. Я ценю ее ум и вовсе не собираюсь отбрасывать без разбора все, что она скажет. Дай мне знать, когда сестра Магдалина приедет, я пошлю за ней и приглашу к себе или приду туда, где она остановится.
Джудит поднялась и взяла из рук Кадфаэля горшочек с мазью. Стоя она оказалась пальца на два выше монаха, худая и узкокостная. Венец ее уложенных кос выглядел слишком тяжелым, и это лишь подчеркивало благородную посадку головы.
- У твоих роз уже набухли бутоны,- заметила Джудит, когда, выйдя из сарайчика, они вместе с Кадфаэлем шли по посыпанной гравием дорожке. - Как бы они ни запаздывали, все равно ко времени расцветут.
“Это похоже на сравнение, определяющее саму жизнь, в том плане, как мы ее сейчас обсуждали,- подумал Кадфаэль, но вслух ничего не сказал.- Лучше предоставить Джудит мудрости проницательной сестры Магдалины”.
- А ваши? - спросил он.- К празднику святой Уинифред будет много цветов. Вы получите в уплату самую красивую и самую свежую розу.
Мимолетная улыбка скользнула по лицу Джудит, но тут же погасла. Глаза ее по-прежнему были опущены долу.
- Да, - согласилась она, не прибавив ни слова.
“Возможно ли, что она заметила беспокойство, обуявшее брата Эльюрика, и оно взволновало ее? Уже трижды он приносил ей розу... а потом... как долго... в ее присутствии? Две минуты в год? Может быть, три? Ни одна мужская тень не стояла перед взором Джудит Перл, ни одного из живых мужчин. И тем не менее,- подумал Кадфаэль,- ее могло тронуть не само по себе появление молодого человека в ее доме, но близость страдания”.
- Я сейчас иду туда, - сказала Джудит, отрываясь от своих мыслей.- Я потеряла пряжку от пояса, и мне хотелось бы заказать новую, чтобы она подходила к розеткам, что идут по кругу и накладке на другом конце пояса. Эмаль на бронзе. Эдред как-то подарил мне этот пояс. Найалл, бронзовых дел мастер, может повторить рисунок. Он прекрасно знает свое ремесло. Я рада, что аббатство нашло для дома такого хорошего нанимателя.
- Достойный, славный человек,- подтвердил Кадфаэль,- и хорошо смотрит за садом. Увидите, как ухожен ваш розовый куст.
Джудит ничего не ответила, просто поблагодарила Кадфаэля за мазь, когда они расстались на большом дворе, и пошла по Форгейту к дому, стоявшему позади монастырской кузницы, дому, где она прожила с мужем всего несколько лет. А Кадфаэль отправился вымыть руки перед трапезой. Возле угла галереи он обернулся, глянул вслед молодой женщине и продолжал смотреть, пока она, пройдя под аркой ворот, не скрылась из виду. У нее была походка, которая вполне подошла бы аббатисе, но, по мнению Кадфаэля, такая походка ничуть не менее пристала и толковой наследнице самого богатого в городе суконщика. Кадфаэль двинулся в трапезную, убежденный, что был прав, отговаривая Джудит Перл от монашеской жизни. Сейчас она смотрит на монастырь, как на убежище, но может наступить время, когда он покажется ей тюрьмой, не менее тесной оттого, что она вошла туда добровольно.

Глава вторая

Дом в Форгейте, бывший ранее домом Джудит Перл, находился там, где стена аббатства поворачивала под углом от дороги, которая вела к треугольной, поросшей травой ярмарочной площади. На противоположной стороне дороги стена пониже ограждала двор, в котором стоял большой добротный дом с хорошим садом и маленьким выпасом позади него. В доме располагались мастерская и лавка бронзовых дел мастера Найалла. Найалл изготавливал разные изделия и торговал всякой всячиной - от брошей и пуговиц, мелких гирь и булавок до металлических кухонных горшков, кувшинов и блюд. Дело его шло хорошо, и он платил аббатству изрядную сумму за аренду дома. Иногда он вместе с другими своими товарищами по ремеслу занимался даже отливкой колоколов, но такие заказы были редки, и для их выполнения приходилось уезжать на место работы, потому что тяжелые готовые колокола трудно было перевозить.
Мастер трудился в углу над широким блюдом. Деревянным молотком и чеканом он заканчивал выводить по его краю узор из листьев. Когда Джудит вошла в мастерскую, на ее лицо и фигуру из открытого окна упал косой мягкий свет, и Найалл, обернувшийся посмотреть, кто пришел, увидел ее, на мгновение застыл, не выпуская инструменты из рук. Потом он положил их и пошел навстречу посетительнице.
- К вашим услугам, госпожа! Чем могу быть полезен?
Они были едва знакомы, только как ремесленник, держащий лавочку, и заказчица, но то обстоятельство, что он жил и работал в доме, который она подарила аббатству, заставляло их относиться друг к другу с особым напряженным вниманием.
За те годы, что Найалл являлся съемщиком дома, Джудит была у него в мастерской раз пять: он снабжал ее булавками, заколками для кружев к корсажам платьев и мелкой кухонной посудой, а кроме того, он сделал ей печать дома Вестье. Найалл знал все о Джудит: благодаря тому что она подарила дом монастырю, ее история стала общеизвестна. Однако Джудит мало что знала о Найалле, только то, что аббатство сдало ему некогда принадлежавший ей дом, и то, что о самом мастере и о его работе с похвалой отзывались и в городе, и в Форгейте.
Джудит положила на длинный стол свой требующий починки пояс - тонкую полоску мягкой, прекрасно выделанной кожи. Он был украшен маленькими бронзовыми розетками, окружавшими дырочки для языка пряжки, и на другом его конце имелась бронзовая накладка. Яркие эмалевые вставки на бронзе выглядели чистыми и новыми, однако швы на коже были потертыми и пряжка отсутствовала.
- Я потеряла ее где-то в городе,- сказала Джудит.- Дело было вечером, когда уже стемнело, и я не заметила, как пояс соскользнул из-под плаща. Я потом вернулась и стала искать, но нашла только ремень, пряжка пропала. Шел дождь, кругом стояли лужи, в канавах было полно талой воды. Сама виновата: я же видела, что нитки износились, его следовало починить раньше.
- Тонкая работа,- заметил Найалл, поглаживая пальцами бронзовый наконечник.- Он куплен, конечно, не здесь?
- Нет, здесь, но у фламандского купца, на ярмарке в аббатстве. Я часто носила его,- добавила молодая женщина, - но с конца зимы, когда я потеряла пряжку, он так и лежит. Вы не могли бы сделать мне новую, такую, чтобы она подходила по рисунку и по цвету? Та была удлиненная - вот такая! - Джудит показала кончиком пальца на столе, какой была утерянная пряжка.- Но не обязательно делать такую же, можно овальную или любой другой формы, как вам покажется лучше.
Они склонились над столом, и головы их оказались рядом. Джудит подняла глаза и, казалось, удивилась близости лица Найалла, но мастер был занят изучением того, как выполнены бронзовые украшения и эмалевые вставки, и не заметил ее острого любопытного взгляда. “Достойный, славный человек” - так сказал о нем Кадфаэль, а в устах Кадфаэля это была прекрасная характеристика. Достойные, славные люди составляли костяк общества, их уважали и ценили гораздо больше, чем тех, кто без конца суетился. Бронзовых дел мастер Найалл мог служить образцом таких достойных людей. Он был среднего роста, среднего возраста, волосы не то чтобы темные, а скорее средне-каштановые, голос приятный, густой. Джудит подумала, что ему, наверное, лет сорок. Она отметила его мягкие, уверенные, точные движения. Когда он выпрямился, они оказались буквально лицом к лицу.
Все в Найалле соответствовало облику обычного достойного человека, которого подчас трудно отличить от его соседа, но как бы то ни было, по совокупности отличительных черт никто не сомневался в том, что это именно он, Найалл, и никто другой. У него были густые темные брови, широкие скулы, темно-карие, живые, широко посаженные глаза, в его каштановой шевелюре серебрились седые волоски, гладко выбритый подбородок выступал вперед.
- Вам очень срочно? - спросил он.- Мне бы хотелось хорошенько поработать. Может быть, дня два или три.
- Никакой спешки нет,- с готовностью откликнулась Джудит. - Я так долго собиралась чинить его, что еще неделя не имеет значения.
- Тогда позвольте, я принесу его? Я знаю, где ваш дом в городе, и вам не надо будет приходить за ним.- Это было сказано очень вежливо, но с некоторыми колебаниями, как будто Найалл был не вполне уверен, не примет ли женщина этот знак учтивости за назойливость.
- Вам, наверное, некогда. Разве что если у вас есть помощник... Но я и сама могу прийти за поясом.
- Я работаю один,- сказал Найалл.- Но я охотно принесу вам пояс вечером, когда становится темно. Других дел у меня нет, и совсем не обязательно работать день и ночь.
- Вы живете здесь один? - спросила Джудит, как бы желая утвердиться в своих предположениях.- У вас нет жены? Нет семьи?
- Моя жена умерла пять лет назад. Я привык жить один и вполне справляюсь с тем немногим, что мне нужно. Но у меня есть маленькая дочка. Ее мать умерла во время родов.- Найалл увидел, как внезапно напряглось лицо Джудит, как слабо блеснули ее глаза. Она подняла голову и оглянулась, как будто ожидая увидеть следы присутствия в доме ребенка. - О, здесь ее нет! Я не мог ухаживать за ней. У меня есть сестра, она живет в Палли, это недалеко. Она замужем за конюхом Мортимеров, он работает в их поместье. У сестры своих два сына и дочка, чуть постарше моей. Малышка живет с ними, там она под присмотром женских глаз, и у нее есть с кем поиграть. Каждое воскресенье я хожу навестить ее, а иногда и в будни, вечерами, но ей лучше с Сесили, Джоном и ребятами, чем было бы здесь, со мной, по крайней мере пока она маленькая.
Джудит глубоко вздохнула. Значит, он тоже вдовец, и с ним случилось такое же горькое несчастье, как и с ней, но у него есть бесценное сокровище, а у нее ничего нет.
- Вы и представить не можете, как я вам завидую,- вдруг произнесла она.- Мой ребенок умер.
Она не собиралась говорить так много, но это получилось естественно и просто, и мастер так же естественно и просто воспринял ее слова.
- Я слышал о вашем горе, госпожа, и очень вам сочувствовал, потому что незадолго до того пережил то же самое. Но у меня хоть осталась моя крошка. Благодарение богу за нее! Когда на человека обрушивается такой удар, он начинает понимать, какая это великая милость, и ценить ее.
- Да, верно,- промолвила Джудит и отвернулась. Потом, овладев собой, она добавила: - Я верю, что дочка всегда будет источником радости для вас. А за поясом я приду через три дня, если вам хватит этого времени. Не надо приносить его.
Женщина была уже в дверях, прежде чем Найалл собрался что-то сказать, да и говорить было нечего. Он смотрел, как она прошла по двору и свернула на дорогу, а когда Джудит скрылась из глаз, вернулся к оставленной на верстаке работе.

Примерно за час до вечерни брат Эльюрик, хранитель алтаря пречистой Девы, почти украдкой выскользнул из-за своего рабочего стола в скриптории, перебежал большой монастырский двор и, оказавшись у дома аббата, расположенного в маленьком, обнесенном изгородью садике, испросил аудиенции у настоятеля монастыря. Эльюрик так нервничал и вел себя так странно, что брат Виталис, капеллан и секретарь аббата Радульфуса, вопросительно поднял брови и немного помедлил, прежде чем доложить о нем. Однако аббат Радульфус строго придерживался того, что любой из монахов, попавший в беду или испытывающий нужду в совете настоятеля, должен быть немедленно допущен к нему. Виталис пожал плечами и пошел просить у аббата позволения, которое тут же и было дано.
В большой, обшитой деревянными панелями приемной яркий свет солнца смягчался, превращаясь в легкую, приятную дымку. Переступив порог, Эльюрик остановился и услышал, как дверь тихо закрылась за ним. Аббат Радульфус сидел за столом у распахнутого окна, держа в руках перо. Какое-то время он не поднимал глаз от того, что писал. Его орлиный профиль, вырисовывающийся против света, казался темным и спокойным, высокий лоб и впалые щеки были очерчены золотистым ободком. Эльюрик испытывал благоговейный трепет перед аббатом и все же с надеждой и благодарностью потянулся к исходившим от Радульфуса спокойствию и уверенности, столь далеким от того, что чувствовал он сам.
Аббат закончил фразу и положил перо на стоящий перед ним бронзовый лоток.
- Ну, сын мой? Я слушаю. - Он поднял глаза. - Если у тебя есть необходимость во мне, говори смело.
- Отец мой,- едва смог произнести Эльюрик. Его горло сжалось и пересохло, а голос звучал так слабо, что его едва можно было расслышать на другом конце комнаты.- Я в большой беде. Я даже не знаю, как рассказать о ней, не знаю, насколько это мой позор, а насколько моя вина. Видит бог, я боролся, я постоянно молился, чтобы уберечься от зла. Я - и проситель, и кающийся грешник, и все же я не согрешил и еще надеюсь, что милостью своей и пониманием вы спасете меня от преступления.
Радульфус присмотрелся к Эльюрику внимательнее и увидел, какое сильное напряжение сковывает тело юноши и что он трепещет, как натянутая тетива. Сверхчувствительный юноша, вечно мучимый угрызениями совести из-за проступков, которые часто были либо воображаемыми, либо столь простительными, что считать их грехом само по себе являлось преступлением, поскольку это значило идти против истины.
- Дитя мое,- промолвил аббат успокаивающим тоном,- насколько я тебя знаю, ты постоянно торопишься обвинить себя в тяжких грехах из-за всякой мелочи, которую разумный человек не счел бы достойной упоминания. Берегись впасть в гордыню! Ибо умеренность во всем - не только ясный путь к совершенству, но самый верный и самый скромный. А теперь говори прямо, и давай вместе посмотрим, что можно сделать, чтобы покончить с твоей бедой.- И добавил, оживившись: - Подойди ближе! Я хочу видеть тебя хорошенько и слышать, что разумного ты скажешь.
Эльюрик, еле передвигая ноги, приблизился, облизал сухие губы и с такой силой сцепил перед собой дрожащие руки, что побелели костяшки пальцев.
- Отец мой, через восемь дней наступит день перенесения мощей святой Уинифред, и нужно отнести розу в уплату за дом в Форгейте... госпоже Перл, которая подарила его с таким условием... по договору...
- Да,- сказал Радульфус.- Я знаю. И что же?
- Отец мой, я пришел просить освободить меня от этой обязанности. Трижды я относил розу, как сказано в договоре, и с каждым годом это все труднее для меня. Не посылайте меня снова! Снимите с меня это бремя, прежде чем я погибну! Это больше, чем я могу вынести! - Эльюрик сильно дрожал, ему было трудно говорить. Его речь шла какими-то болезненными толчками, словно сгустки крови из раны.- Отец мой, видеть ее, слышать ее - мука для меня. Быть с ней в одной комнате - смертельная боль. Я молился, я соблюдал пост, умолял бога и святых освободить меня, но никакие молитвы, никакие строгие лишения не могут избавить меня от этой непрошеной любви.
После того как было произнесено последнее слово, аббат Радульфус некоторое время сидел молча, выражение его лица не изменилось, только в глубоко посаженных глазах блеснуло больше внимания.
- Любовь сама по себе не греховна,- осторожно промолвил он наконец.- Она не может быть грехом, хотя способна ввести в искушение. Было ли когда-нибудь сказано хоть одно слово об этой необычной привязанности между тобой и этой женщиной, был ли какой-нибудь жест или взгляд, который оскорбил бы данный тобой обет или ее достоинство?
- Нет! Нет, отец мой, никогда! Никогда ни одного слова, кроме слов учтивого приветствия, и прощания, и благословения, положенного такой благодетельнице. Ничего дурного не было ни сделано, ни сказано, преступно только мое сердце. Она ничего не знает о моих муках, она не думает и никогда не будет думать обо мне иначе, как только о посланце нашей обители. Сохрани боже, чтобы она когда-нибудь узнала о моих страданиях, ведь она безупречно чиста. Не только ради моего блага, но и ради нее я умоляю освободить меня от необходимости снова видеть ее. Такая боль, какую я испытываю, может смутить ее и огорчить, даже если она не поймет, чем вызваны мои муки. Ни в коем случае я не хочу причинить ей горе.
Аббат Радульфус резко поднялся с кресла, а Эльюрик, истощивший свои последние силы на исповедь и убежденный в собственной виновности, рухнул на колени и обхватил голову руками, ожидая приговора. Однако аббат лишь отвернулся к окну и постоял немного, глядя на залитый вечерним солнцем мир, на садик, где в изобилии набухали бутоны его роз. “Слава богу, больше не будет малолетних послушников, не придется печалиться об их судьбе,- подумал аббат.- Не будут вынимать младенцев из колыбели и растить так, чтобы они не знали ни самого вида женщин, ни звука их голоса, обкрадывая тем самым мир ребенка, лишая его общения с половиною божьих созданий. Как можно ожидать, что потом эти дети справятся с чувствами, которые им чужды и которые пугают их, мысль о которых преследует их, как страшный дракон? Рано или поздно им на пути встретится женщина, и окажется, что она наводит на них ужас, как армия врага, идущая в атаку с развернутыми знаменами, а искалеченные с детства люди, безоружные и беззащитные, должны противостоять этому! Мы причиняем зло женщинам и причиняем зло этим юношам, позволяя им созревать, становиться мужчинами, беспомощными перед зовом плоти. Предохраняя их от опасностей внешнего мира, мы лишаем их средств, с помощью которых они могли бы защитить самих себя. Ладно, больше этого не будет! Теперь в монастырь будут приходить только в зрелом возрасте, по собственной воле, и это будут люди, готовые нести свою ношу. Однако бремя, гнетущее этого юношу, ложится и на меня”. Аббат отвернулся от окна и посмотрел на молодого монаха. Эльюрик стоял на коленях, закрыв лицо руками, гладкими, мягкими, молодыми, и слезы медленно текли у него между пальцев.
- Посмотри на меня! - потребовал аббат, а когда юноша со страхом поднял к нему измученное лицо, добавил: - Теперь отвечай правду и не бойся. Ты никогда ни слова не говорил этой госпоже о своей любви?
- Нет, отец мой!
- И она никогда не произносила подобные слова и не бросала на тебя взгляды, которые могли бы зажечь любовь или хотя бы заронить мысль о ней?
- Нет, отец мой, никогда, никогда! Она недосягаема для меня! Я для нее ничто! - Со слезами отчаяния юноша добавил: - Это я, к своему позору, замарал ее своей любовью, хотя она ничего о том не знает.
- Правда? Как же твое несчастное чувство могло оскорбить эту женщину? Скажи, ты в мечтах когда-нибудь касался ее? Обнимал? Обладал ею?
- Нет! - вскричал Эльюрик с болью и ужасом.- Боже упаси! Разве я мог так осквернить ее? Я благоговею перед ней, для меня она - как святая. Когда я зажигаю свечи, которые куплены благодаря ее щедрости, в их сиянии я вижу ее лицо. Я - только паломник к ее образу. Но как это больно...- простонал Эльюрик и, уцепившись за полы рясы аббата, зарылся лицом в складки.

1 Следующая страница


Роза в уплату 2

- Хватит! - повелительным тоном произнес аббат и положил руку на склоненную голову юноши. - Ты слишком расточительно пользуешься словами, говоря о естественных, свойственных каждому человеку вещах. Излишество заслуживает порицания, и в этом ты виноват. Что же касается искушения, которому ты, к несчастью, подвергся, то ты не совершил ничего дурного, наоборот, вел себя правильно. Это ясно. Не следует бояться и упреков со стороны женщины, чью добродетель ты так превозносишь. Ты не обидел ее. Я знаю, что ты неизменно правдив. Ты говоришь правду, как видишь и понимаешь ее. Потому что правда - очень непростая штука, сын мой, и человек может ошибаться, его ум несовершенен. Я виню себя, что подверг тебя этому испытанию. Мне следовало предвидеть, что оно окажется слишком суровым для столь молодого и неопытного человека, как ты. Теперь встань! Твоя просьба удовлетворена. Впредь ты освобождаешься от этой обязанности.
Аббат решительно взял Эльюрика за руки и помог ему подняться, потому что тот был настолько опустошен и так дрожал от слабости, что, казалось, без помощи и не встанет. Юноша начал бормотать слова благодарности, но язык плохо повиновался ему, и самые обычные выражения давались ему с трудом. Понемногу ему становилось легче, покой стал возвращаться к нему. Однако одна мысль все же не отпускала Эльюрика, вызывая мучительную тревогу.
- Отец мой... договор... он же будет нарушен, если не принести розу...
- Розу вручат, - сказал Радульфус. - Плата будет внесена. Эту заботу я теперь снимаю с твоих плеч. Убирай свой алтарь и не думай больше о том, кто и как будет выполнять эту обязанность.
- Отец мой, что мне еще сделать для очищения души? - отважился спросить Эльюрик, сотрясаемый последними приступами дрожи.
- Покаяние будет благотворно для тебя, - произнес аббат чуть-чуть устало.- Однако берегись, не требуй себе излишне тяжкого наказания. Ты далеко не святой, все мы таковы, но ты и не завзятый грешник, и не будешь им никогда, дитя мое.
- Господи упаси! - прошептал перепуганный Эльюрик.
- Вот именно, сохрани нас господь рассуждать больше, чем следует, о своих добродетелях и проступках, - сухо произнес аббат. - На все божья воля, без нее не случится ничего - ни похвального, ни предосудительного. А для успокоения души пойди и исповедуйся, но сделай это, как я сказал, сдержанно и скажи своему духовнику, что ты был у меня и получил мое благословение и что я освободил тебя от обязанности, которая оказалась тебе не по силам. А потом выполняй назначенную епитимью и остерегайся требовать серьезного наказания.
Брат Эльюрик вышел от аббата на дрожащих ногах, опустошенный, чувства его притупились, он только страшился, что такое состояние долго не продлится. Радости не было, но не было и боли. С ним обошлись по-доброму. Он шел к аббату, надеясь, что его освободят от жестокого испытания - оказаться вблизи этой женщины - и тем будет положен конец его мукам... а теперь эта пустота у него внутри - как сказано в библии: готовый принять жильцов чисто убранный дом, отчаянно жаждущий, чтобы в нем поселились, а кто - ангелы или черти - все равно.
Эльюрик поступил, как ему велел аббат. Пока он был послушником, его исповедовал брат Жером, тень и уши приора Роберта, и от Жерома он мог ожидать серьезного наказания, которого жаждала его измученная душа. Но теперь ему надлежало обратиться к субприору Ричарду, а Ричард был известен своим благодушием и стремлением (как по доброте душевной, так и по собственной лени) утешать провинившихся. Эльюрик постарался выполнить наказ аббата - не щадить себя, но и не возводить на себя обвинений в том, чего не совершал даже в мыслях. Когда все было закончено, назначено покаяние и дано отпущение, Эльюрик продолжал стоять на коленях, закрыв глаза и сдвинув брови, словно от боли.
- Что-нибудь еще? - спросил Ричард.
- Нет, отец мой... О том, что было, больше сказать нечего... но я боюсь...- Оцепенение стало проходить, и внутри у Эльюрика появилась легкая боль, говорившая, что пустой дом не долго останется нежилым.- Я сделаю все, чтобы изгнать саму память об этом недозволенном чувстве, но я не уверен... не уверен! А если мне не удастся? Я боюсь собственного сердца...
- Сын мой, если твое сердце подведет тебя, ты должен обратиться к единственному источнику силы и сострадания и молиться о помощи, и господь не оставит тебя. Ты служишь алтарю пресвятой Девы, а она - сама чистота. К кому же еще обращаться за милостью?
Действительно, к кому еще! Однако милость - это не река, в которую человек может погрузиться по собственному желанию, это родник, который то бьет и играет, то пересыхает и замирает. Эльюрик исполнял покаяние: опустившись на колени на каменный пол, он заново убирал алтарь и полузадыхающимся страстным шепотом произносил слова молитвы.
Закончив работу, он не встал с колен, каждым нервом, каждой жилкой своего тела продолжая умолять о мире и покое. Ему следовало бы радоваться: он получил защиту, его освободили от угрозы смертного греха. Никогда больше не увидит он лицо Джудит Перл, не услышит ее голос, не вдохнет слабый аромат, исходивший от ее платья. Он думал, что, избавившись от искушения, он избавится и от мук. Теперь он понял, что глубоко ошибался.
Ломая руки от раздиравшей его боли, Эльюрик неистово, беззвучно молился пресвятой Деве, верным слугой которой он был и которая одна могла поддержать его теперь. Однако когда он открыл глаза и посмотрел на золотые язычки пламени свечей, то в их сиянии он увидел перед собой женское лицо, так безумно притягивающее его взгляд.
Он ни от чего не освободился, он лишь отверг необыкновенное блаженство, причинив этим себе невыносимую боль, и теперь все, что у него оставалось,- это его бесплодная непорочность, жестокая необходимость выполнять обет, чего бы это ни стоило. Он - человек долга, он сдержит данное слово.
Но он никогда больше не увидит ее.

Кадфаэль возвращался из города, желая успеть к повечерию. Его вкусно накормили, напоили, он был очень доволен тем, как провел вечер, хотя, естественно, был огорчен, что три, а то и все четыре месяца не увидит Элин и своего крестника Жиля. На зиму Хью, конечно, привезет их обратно в город, но к этому времени мальчик вырастет так, что его будет не узнать, ведь ему вот-вот исполнится три года. Ладно, пусть лучше они проведут жаркие месяцы на севере, в Мэзбери, в тишине и покое скромного поместья Хью, чем на переполненных народом улицах Шрусбери, где легче легкого подцепить какую-нибудь заразу. Не надо ворчать, что они уезжают, как бы ему ни было скучно без них.
Когда Кадфаэль переходил мост, наступили уже теплые ранние сумерки с их мягкой приятной меланхолией, как нельзя лучше отвечающей настроению монаха. Он прошел мимо того места, где к самому тракту подступали деревья и кусты, спускавшиеся к заросшему берегу реки, к садам Гайи - главным садам аббатства, проследовал мимо оставшегося справа тихого мельничного пруда, блеснувшего серебром, и свернул к воротам аббатства. Привратник сидел у входа в свое жилище, дышал свежим воздухом и наслаждался вечерней прохладой, одновременно выполняя свои обязанности.
- Вот наконец и ты! - промолвил он, когда Кадфаэль вошел в открытую калитку.- Опять был в гостях! Хотел бы и я иметь крестника в городе!
- У меня позволение,- произнес Кадфаэль миролюбиво.
- Случалось, что ты не мог этого сказать, да еще с таким самодовольством! Нет-нет, я знаю, что сегодня вечером тебя отпустили, и вернулся ты вовремя. Но тебя ждет еще одно дело: отец аббат хочет, чтобы ты зашел к нему. “Сразу, как только вернется” - так он сказал.
- Так он сказал, правда? - переспросил Кадфаэль, удивленно подняв брови.- А в чем дело? В такой час? Случилось что-нибудь неожиданное?
- Насколько я знаю - нет, в обители не было никакого шума, все тихо, как сама ночь. Просто зовет, как обычно. За братом Ансельмом тоже послали,- добавил привратник мирно.- А зачем - не сказали. Иди-ка скорее, там и узнаешь.
Кадфаэль, не споря, быстрым шагом двинулся через большой двор к покоям аббата. Брат Ансельм, регент хора, уже был там, он удобно устроился на резной скамье, стоявшей у обшитой деревянными панелями стены. Ничто не предвещало тревожных новостей: и аббат, и регент держали в руках бокалы с вином. Как только Кадфаэль доложил о своем появлении, ему немедленно предложили такой же бокал. Ансельм подвинулся на скамье, давая место другу. Регент, являвшийся и главным хранителем библиотеки, рассеянный человек, на десять лет моложе Кадфаэля, казался немного не от мира сего, если дело шло не о том, к чему он испытывал привязанность. Однако он весьма живо относился ко всему, что касалось книг, и был тонким знатоком музыки и инструментов, из которых ее извлекали, и прежде всего лучшего из них - человеческого голоса.
Голубые глаза Ансельма, глядевшие из-под темных кустистых бровей и шапки косматых каштановых волос, были близорукими, однако они почти ничего не упускали из того, что происходило вокруг, и склонны были с терпимостью взирать на проступки, совершаемые человеческими существами, особенно если эти существа были молоды.
- Я послал за вами,- произнес аббат Радульфус после того, как дверь в комнату плотно закрыли и никто не мог подслушать их разговор,- потому что случилась одна вещь, которую я предпочел бы не выносить завтра на собрание капитула. Конечно, это станет известно еще одному человеку, но он услышит об этом на исповеди, а тайна исповеди священна. В остальном мне бы хотелось, чтобы все осталось здесь, между нами. У вас обоих, прежде чем вы пришли в монастырь, был долгий опыт мирской жизни, и вы поймете причины, которыми я руководствуюсь. Кроме того, вы оба являетесь свидетелями в договоре, по которому мы получили дом в Форгейте от вдовы Перл. Я просил Ансельма принести с собой эту грамоту.
- Она здесь,- сказал брат Ансельм, расправляя лист пергамента у себя на коленях.
- Прекрасно! Итак, дело заключается вот в чем. Сегодня после полудня ко мне пришел брат Эльюрик, хранитель алтаря пресвятой Девы. На убранство и уход за этим алтарем идут доходы от дома, подаренного нам вдовой Перл, поэтому казалось естественным, что именно брат Эльюрик каждый год приносит этой женщине условленную плату. Однако он просил освободить его от этой обязанности. По причине, которую я должен был предвидеть. Ведь никто не будет отрицать, что госпожа Перл привлекательная женщина, а брат Эльюрик молод, совершенно неопытен и легко уязвим. Он говорит, и я склонен верить ему, что они никогда не обменялись ни одним неподобающим словом или жестом и что у него никогда не возникало похотливых мыслей на ее счет. Однако он просил избавить его от дальнейших встреч, потому что он мучается и боится впасть в искушение.
“Крайне осторожно подобранные слова, плохо передающие страдания брата Эльюрика,- подумал Кадфаэль.- Однако, слава богу, несчастье, кажется, удалось вовремя предотвратить. Юноша получил то, о чем просил”.
- И его просьба удовлетворена,- произнес Ансельм скорее утвердительно, чем вопросительно.
- Да, удовлетворена. Наше дело - учить молодых, как бороться с мирскими и плотскими искушениями, но в наши обязанности не входит подвергать их таким искушениям. Я виню себя, что не обратил достаточного внимания на то, как все было организовано, и не предусмотрел последствий. Эльюрик был очень взволнован, однако я верю ему, когда он говорит, что не согрешил даже в мыслях. Я освободил его от этой обязанности. Но я не хочу, чтобы о его суровом испытании стало известно братии. В любом случае ему придется нелегко, пусть же, по крайней мере, ведают о том лишь немногие. Он не должен даже знать, что я доверил эту тайну вам.
- Он не узнает, - твердо сказал Кадфаэль.
- Ну вот. После того как я спас одно спотыкающееся дитя от адского огня, мне бы не хотелось подвергать той же опасности другое, столь же неподготовленное, - заявил аббат Радульфус. - Я не могу поручить отнести розу юноше, такому же, как Эльюрик. А если я назначу для этого пожилого человека, такого как ты, Кадфаэль, или ты, Ансельм, все сразу поймут, что это означает, и несчастье брата Эльюрика станет предметом слухов и сплетен. О, будьте уверены, я прекрасно знаю, что никакие правила, предписывающие молчание, не удержат злые языки, и новость распространится повсюду, как вьюнок. Нет, это нужно обставить как изменение образа действий, на которое церковь вынуждена пойти по серьезным причинам. Поэтому я и попросил принести договор. Его содержание я помню, но как оно выражено дословно - забыл. Посмотрим, какие тут кроются возможности. Прочти, пожалуйста, вслух, Ансельм.
Ансельм развернул пергамент и прочел своим ласкающим слух голосом, переливами которого всегда наслаждались присутствующие на литургии:
- “Да будет известно всем, в настоящем и будущем, что я, Джудит, дочь Ричарда Вестье и вдова Эдреда Перла, находясь полностью в здравом уме и твердой памяти, передаю богу и алтарю пресвятой девы Марии в церкви монастыря в Шрусбери мой дом в Форгейте, который находится между оградой аббатства и усадьбой кузнеца Томаса, вместе с садом и полем, примыкающим к нему, за ежегодную плату в виде одной розы с белого розового куста, который растет у северной стены. Роза должна вручаться мне, Джудит, в течение всей моей жизни в день перенесения мощей святой Уинифред. Подписано при свидетелях: от аббатства - брат Ансельм, регент хора; брат Кадфаэль; от города - Джон Раддок, Николас Меол, Генри Вайль“.
- Отлично! - глубоко вздохнув, с удовлетворением промолвил аббат, когда Ансельм опустил лист на обтянутые рясой колени. - Итак, здесь не указывается, кто долен вручать розу, а только то, что она должна быть принесена в уплату в определенный день и отдана в руки дарительнице. Значит, мы можем освободить брата Эльюрика, не уточняя причины, и поручить отнести розу кому-нибудь другому. Ограничений нет, любой может сделать это от имени аббатства.
- Это так,- согласился Ансельм.- Но если вы, отец, собираетесь исключить всех молодых, опасаясь ввести их во искушение, и всех нас, пожилых, опасаясь навлечь на брата Эльюрика подозрение в лучшем случае в слабости, а в худшем - в неправедном поведении, то, быть может, следует поискать среди мирян? Одного из конюхов, например?
- Допустим,- согласился Радульфус.- Однако это может показаться несколько неуместным. Мне бы не хотелось, чтобы наша благодарность этой госпоже выглядела преуменьшенной, равно как и наше уважение к тому, какой вид платы она выбрала. Для нее эта роза значит многое, и мы должны, мы обязаны отнестись к этому с надлежащей серьезностью. Я хотел бы выслушать ваше мнение.
- Роза из ее сада, с того самого куста, за которым вдова Перл ухаживала, который она растила вместе с мужем, - медленно и раздумчиво произнес Кадфаэль.- У дома сейчас есть наниматель, вдовец, достойный человек и хороший мастер. Он заботится о кусте, подрезает и подкармливает его все время, как поселился там. Почему бы не попросить его вручить розу? Никаких кружных путей, никаких посредников, прямо с куста - женщине? Куст принадлежит дому, она подарила нам и то и другое, и, стало быть, вместе с розой она получит благословение дома, и не нужно будет ничего говорить.
Кадфаэль сам не знал, что заставило его предложить такой выход. Может быть, выпитое вечером у Хью вино, к которому прибавилось вино аббата, а все вместе было сдобрено воспоминанием об оставшейся в городе дружной и счастливой семье, где излучаемое супружеской четой тепло, столь же священное, как и монашеские обеты, было свидетельством благого предназначения человечества. Как бы то ни было, в данном случае им приходится иметь дело с тем, что встретятся мужчина и женщина. Пример Эльюрика показал, что эта встреча может иметь определенное значение, и лучше, если послом обители будет взрослый человек, уже познавший, что такое женщина, любовь, брак и утрата.
- Хорошая мысль,- поддержал Ансельм после короткого раздумья.- Если это будет мирянин, то лучше всего - наниматель дома. Ведь он тоже пожинает плоды этого дара. Ему очень удобно здесь, его прежнее жилище было слишком тесным и находилось слишком далеко от города.
- И ты думаешь, он согласится? - спросил аббат.
- Мы можем поговорить с ним,- сказал Кадфаэль.- Он уже делал какую-то работу для этой женщины, они знакомы. А чем больше он общается с жителями города, тем лучше пойдет его торговля. Мне кажется, он не будет возражать.
- Тогда завтра я пошлю Виталиса поговорить с ним,- заключил аббат с удовлетворением.- И этот вопрос, как бы мал он ни был, будет счастливо разрешен.

Глава третья

Брат Виталис так долго жил среди документов, хроник и правовых грамот, что уже ничто не могло его удивить и ничто, написанное на пергаменте, не вызывало у него любопытства. Поручения аббата он выполнял в точности, но не проявлял к ним никакого интереса. Он слово в слово передал просьбу аббата бронзовых дел мастеру Найаллу, получил ожидаемое согласие, отнес положительный ответ аббату и тут же забыл лицо нанимателя дома. Ни одного слова из документов, прошедших через его руки, Виталис не забывал, годы могли только слегка затуманить их в его голове, но лица мирян, которых он, возможно, никогда больше не увидит и о которых он не мог вспомнить, видел ли их раньше, совершенно стирались у него из памяти - совсем как слова, которые он осторожно соскабливал с листа пергамента, освобождая место для нового текста.
- Бронзовых дел мастер охотно согласился, - доложил брат Виталис аббату.- Он обещает все точно выполнить.
Виталис даже не поинтересовался, почему эта обязанность была переложена с члена братии на мирского посредника. Он счел даже, что такое изменение более соответствует приличиям, поскольку дарителем была женщина.
- Вот и хорошо,- произнес довольный аббат и выбросил это дело из головы. Оно было закончено.
Найалл, оставшись один, несколько минут постоял, глядя вслед удаляющемуся посетителю. На верстаке лежало почти готовое блюдо, рядом с ним - чекан и деревянный молоток. Осталось нанести узор лишь на небольшой кусок борта, и тогда можно будет приняться за тонкий кожаный поясок, лежащий на полке в ожидании своей очереди. Надо будет сделать отливку, потом отковать из нее пряжку, а уж потом вычеканить на ней красивый рисунок, приготовить яркие эмалевые смеси для заполнения насечек. С тех пор как Джудит Перл принесла пояс, Найалл трижды разворачивал его, пропускал сквозь пальцы, как будто лаская, и внимательно разглядывал, как выполнены бронзовые розетки. Он сделает для Джудит красивую вещицу, пусть маленькую и незначительную, и даже если она будет относиться к ней просто как к предмету обихода, части одежды, она будет носить ее. Пояс будет обнимать ее талию, такую стройную, даже слишком стройную, а пряжка будет находиться против ее чрева, которое зачало лишь раз и, увы, выкинуло, оставив женщину жить в постоянной горькой печали.
Не сегодня, а завтра вечером, когда свет начнет меркнуть и делать тонкую работу станет невозможно, он запрет дом и отправится пешком за Меол, в небольшую деревушку Палли. В этом маленьком маноре Мортимеров работал муж сестры Найалла, Джон Стьюри, и там жила маленькая дочка Найалла в компании неугомонных детей Сесили, которые очень любили сестренку и радостно носились вместе с ней посреди цыплят и поросят. У него, Найалла, не все было отнято, как у Джудит. Маленькая дочка была ему большим утешением. Найалл жалел людей, у которых не было детей, а больше всего тех, кто потерял ребенка, не доносив, и кто не мог зачать снова. Ребенок Джудит поспешил уйти вслед за отцом, а женщине оставалось лишь медленно, одиноко следовать назначенным ей судьбою путем.
Найалл не питал никаких иллюзий относительно Джудит. Она мало знала его, не выражала желания узнать поближе и, похоже, вообще не думала о нем. Она со всеми мужчинами вела себя спокойно и вежливо, ни к кому не проявляя особого внимания. Это он знал, понимал и безоговорочно принимал. Однако судьба, милорд аббат и некая монашеская щепетильность в отношениях с женщинами сделали так, что по крайней мере один раз в году он будет видеть ее, будет приходить к ней домой и вручать ей розу как положенную плату. Он обменяется с ней несколькими словами, увидит перед собой ее лицо, и она тоже увидит его, пусть на несколько минут.
Найалл оставил работу и вышел в сад, окруженный высокой стеной. Там были фруктовые деревья, грядки с овощами, а с одной стороны - узкая цветочная клумба, заросшая сорняками, сквозь которые все же поблескивали яркие разноцветные головки. У северной стены рос куст белых роз, он был высокий, в рост человека, и цеплялся за камни дюжиной длинных, усеянных шипами веток. Только семь недель назад Найалл подстриг его, но каждый год куст давал сильные молодые побеги. Это был старый куст, его омертвевшие ветви обрубали много раз, и внизу он стал толстым, узловатым и очень крепким, почти как ствол дерева. Сейчас он был весь усыпан белоснежными полураскрывшимися бутонами. Цветы на нем никогда не были очень крупными, но они отличались чистой белизной и дивно пахли. Когда наступит день перенесения мощей святой Уинифред, роз будет достаточно, и он выберет для Джудит лучшую.
Она должна получить самую красивую. А увидит он Джудит даже раньше, ведь она придет забирать пояс. Найалл с удовольствием вернулся к работе, обдумывая, как он будет делать новую пряжку, когда закончит украшать блюдо для кухни провоста.

Семья Вестье занимала в городе видный дом в начале улицы Мэрдол, спускавшейся с холма к западному мосту. Прямоугольное строение с широкими окнами выходящей на улицу лавки, а за нею, вглубь, длинной чередой располагались холл и помещения поменьше, с большим двором и конюшней. В этом продолговатом доме под крепкой крышей, помимо жилых комнат для членов семьи, вполне хватало места и для просторных сухих кладовых, и для мастерской, где работали девушки, которые чесали и трепали выкрашенную шерсть. Кроме того, в отдельном помещении были установлены три ткацких станка, да еще в длинном зале могли усесться полдюжины прях. Остальные трудились у себя дома, так же как и пять живших в городе ткачей. Вестье были самыми богатыми и известными суконщиками в Шрусбери.
Только окрашивание шерсти и скатывание готовой материи были отданы в опытные руки Годфри Фуллера, его красильня и сукновальня с рамами стояли у самой реки, под стеной замка.
К этому времени, как и каждую весну, первые кипы шерсти были уже куплены, рассортированы и отосланы в окраску, а в положенный день их доставил обратно в дом Джудит Перл сам Годфри. Войдя в дом, он, похоже, вовсе не торопился перейти к делу, хотя был известен как человек, для которого время - деньги, а деньги он очень любил. И еще он любил власть. Он наслаждался тем, что был одним из самых богатых членов городской гильдии, и всегда искал способ расширить свое дело. Как утверждали ходившие по городу слухи, он поглядывал на состояние вдовы Перл, почти такое же значительное, как его собственное, и никогда не упускал случая указать на выгоду, которую можно будет извлечь, если в результате заключения брака оба состояния соединятся.
Когда он вошел, Джудит вздохнула, однако учтиво предложила Годфри освежающее питье и в который раз вынуждена была терпеливо выслушать его доводы, которые имели лишь одно достоинство: они ничуть не походили на любовное ухаживанье. Его слова были продиктованы здравым смыслом, а не чувствами. Впрочем, он говорил верные вещи. Его дело и ее, соединенные вместе, если их и в дальнейшем вести так же успешно, как они велись до настоящего времени, могут стать серьезной силой не только в городе, но и в графстве. Джудит окажется в выигрыше, по крайней мере с точки зрения увеличения богатства, и он тоже. Да и как мужчина не так уж он и плох: хотя ему уже исполнилось пятьдесят лет, он все еще был видный мужчина, высокий, энергичный, с хорошей фигурой, густой седой шевелюрой и решительным лицом. А если он ценит деньги, то ценит также и внешний вид, изысканность и позаботится, хотя бы из соображений собственного престижа, чтобы у его жены были такие красивые наряды, как ни у одной другой женщины в графстве.
- Ну, ну! - произнес Годфри Фуллер, видя реакцию Джудит и принимая ее без обиды.- Я умею ждать, госпожа, и я не из тех, кто легко сдается или меняет свои взгляды. Вы сами поймете, что я прав, и я не боюсь соперничества молодых вертопрахов, которым нечего предложить, кроме своей смазливой физиономии. Да, мое лицо немолодо, оно неплохо послужило мне, и я всегда готов поставить на него против их мордашек. У вас хватит здравого смысла, милочка, не выбирать парня только за то, что он красив и ловко сидит на лошади. Подумайте хорошенько, что мы сможем сделать, если все суконное дело будет в наших руках - от овцы с ее шерстью до готовой материи на прилавке и платья на заказчике.
- Я думала об этом,- ответила Джудит,- но я не намерена снова выходить замуж, мастер Фуллер.
- Намерения могут измениться,- заявил Годфри решительно и поднялся, собираясь уходить.
Подчиняясь необходимости, Джудит протянула ему на прощание руку, которую он поднес к губам.
- Ваши тоже? - спросила Джудит с легкой улыбкой.
- Мои намерения не изменятся. Если изменятся ваши, то - вот он я. Я жду.
С этим Годфри ушел, таким же быстрым шагом, как пришел. Было похоже, что его терпению и настойчивости не будет конца, однако пятьдесят лет - возраст, плохо подходящий для долгого ожидания. Скоро ей придется что-то предпринять в отношении Годфри Фуллера, а что можно противопоставить его самоуверенности, кроме того, что она делала все время,- продолжала отражать его атаки и отказывать ему с тем же постоянством, с каким он предлагал ей выйти за него замуж. Джудит не менее, чем Годфри Фуллер, была воспитана в сознании того, что должна заботиться о деле и о тех, кто трудится на его благо, и не могла представить себе, что отдаст окрашивание и валяние сукна другому хозяину.
Тетя Агата Кольер, которая сидела тут же, чуть в стороне, и шила, откусила нитку и произнесла сладким голосом, как будто обращалась к избалованному ребенку, так иногда она разговаривала с племянницей, благодаря доброте и заботам которой жила в полном достатке:
- Ты никогда не отделаешься от него, если будешь так учтива. Он принимает это как поощрение.
- Он имеет право высказать свои взгляды,- ответила Джудит безразличным тоном,- и он прекрасно знает, что думаю об этом я. Сколько бы он ни предлагал, я могу каждый раз отказывать.
- Ах, душенька, верю, что можешь. Не годится он тебе в мужья. И ни один из этих молодых людей, о которых он говорил, тоже не годится. Ведь ты знаешь, что нет в мире второго для той, что познала радость с первым. Уж лучше продолжать свой путь в одиночестве! Я все еще горюю по своему мужу, хотя он давно умер,- проговорила тетка, вздыхая, качая головой и вытирая легко набежавшую слезу, как она делала тысячу раз с тех пор, как стала жить в этом доме, смотреть за кладовыми и бельем и привела сюда своего сына, чтобы тот помогал Джудит вести дело.- Если бы не мой мальчик, который был мал и не мог позаботиться о себе, я бы ушла в монастырь в тот же год, как умер Уилл. В монастыре охотники за богатством не будут докучать женщине. Там ей будет спокойно, да-да.
Тетя Агата села на своего конька. Иногда казалось, что при этом она не понимает, что говорит в общем-то сама с собой.
В молодости она была хорошенькой, ее лицо и сейчас еще было розовым и сохранило приятные округлые черты, которые странным образом не соответствовали настороженно-острому взгляду ее голубых глаз и натянутой улыбке, появлявшейся у нее на губах в самую неподходящую минуту. Тогда казалось, что за ее мягкой внешностью таятся недобрые мысли. Джудит не помнила своей матери и часто думала о том, были ли похожи сестры. Однако эти люди - мать и сын - были ее единственными родственниками, и она без колебаний пригласила их жить вместе с ней. Майлс вполне отрабатывал то, что она на него тратила. Он показал себя превосходным управляющим во время долгой болезни Эдреда, когда Джудит не могла думать ни о чем другом, как только о муже и о будущем ребенке. А когда она вернулась в лавку, у нее не было желания снова брать бразды правления в свои руки. Джудит делала свою долю работы, как полагалось, присматривала за всем, однако она позволила, чтобы Майлс сохранил за собой место старшего мастера-суконщика. Лучше, если такой влиятельный торговый дом будет представлять мужчина.
- Увы,- вздохнула Агата, складывая шитье на своих полных коленях и роняя на него слезу, - у меня были обязанности в этом мире, тишина и покой были не для меня. А у тебя, бедняжка моя, нет ребенка, который держится за твой подол, ничто не привязывает тебя к этому миру, если ты захочешь оставить его. Однажды ты уже говорила об этом. Хорошенько подумай, не спеши. Но в общем-то ничто тебя не удерживает.
Вот именно, ничто! Иногда Джудит казалось, что мир - скучная пустыня и за него вряд ли стоит цепляться. Через день-другой, быть может, завтра, приедет сестра Магдалина из обители у Брода Годрика, лесной обители Полсвортского аббатства, чтобы забрать туда послушницей племянницу брата Эдмунда. Сестра Магдалина может взять с собой не одну, а двух послушниц.

Сестра Магдалина приехала на следующий день. После полудня Джудит сидела в зале, где работали пряхи. Будучи, за неимением братьев, наследницей семейного дела, она с детства хорошо изучила все этапы выделки сукна - от трепания и расчесывания шерсти до растягивания ткани на сукновальной раме и - как завершение - выкраивания одежды, но теперь обнаружила, что утратила сноровку за прялкой. Перед ней лежал пучок расчесанной шерсти рыже-красного цвета. В разное время года пользовались разными красками: в апреле и мае, как правило, красили собранным прошлым летом дроком, дававшим синий цвет, а за ним шли разные оттенки красного, коричневого и желтого, краски для которых Годфри Фуллер добывал из лишайника и марены. Годфри хорошо знал свое ремесло. Ткань, которую снимали с сукновальной рамы, имела по всей длине куска ровный, чистый цвет, окраска была прочной, и за материю можно было просить хорошую цену.
В зал вошел Майлс.
- К тебе посетительница,- объявил он, наклоняясь над плечом Джудит и с одобрением потирая большим и указательным пальцами клочок шерсти из привязанного к прялке пучка. - В твоей комнате сидит монашка из обители у Брода Годрика и ждет тебя. Она говорит, что в аббатстве ей сказали, будто ты хотела побеседовать с ней. Ты что, все еще подумываешь покинуть мир? Я полагал, что с этими глупостями покончено.
- Я сказала брату Кадфаэлю, что была бы рада повидать сестру Магдалину,- ответила Джудит, останавливая веретено.- Только и всего. Она приехала сюда за новой послушницей - дочкой сестры попечителя лазарета.
- Тогда не дури и не предлагай ей еще одну послушницу. Я знаю, ты способна на всякие безумства,- добавил он шутливо и ласково похлопал Джудит по плечу. - Вроде того, когда отдала за розовый лепесток самый лучший дом в Форгейте. Не намереваешься ли ты увенчать эту сделку, отдав саму себя?
Майлс был на два года старше своей кузины и охотно играл роль взрослого, дающего мудрые советы, правда придавая им шутливое выражение, смягчавшее этот строгий образ. Молодой человек невысокого роста, но ладно скроенный, сильный и гибкий, он так же хорошо мог держаться в седле и успешно участвовать в состязаниях по борьбе и стрельбе из лука на берегу реки, как и управлял сукновальным делом. У Майлса, как и у его матери, были живые голубые глаза и светло-каштановые волосы, но полностью отсутствовало ее затуманенное, скрытое самодовольство. Если характер матери был - или казался - расплывчатым, неясным, то поведение сына было ясным и решительным. Джудит смело могла доверять его здравому уму во всех делах, связанных с торговлей, и была ему за это благодарна.
- Я могу поступать, как захочу,- произнесла она, поднимаясь и откладывая в сторону веретено с навитым на него клубком рыже-красных ниток.- Знать бы только, чего я действительно хочу! Но сказать по правде, я словно брожу в потемках. А пока я рада буду поговорить с сестрой Магдалиной. Она мне нравится.
- Мне тоже, - охотно согласился Майлс.- Но я ревную тебя к ней. Этот дом развалится без тебя.
- Чепуха! - резко возразила Джудит. - Ты прекрасно знаешь, что он без меня будет существовать не хуже, чем со мной. Ведь крышу подпираешь ты, а не я.
Она не стала ждать его возражений, неожиданно ободряюще улыбнулась и ушла к своей гостье, коснувшись на ходу пальцами его рукава. Майлс знал себе цену и понимал, что Джудит права - он может вести дело без нее. Однако напоминание об этом укололо ее. Джудит и впрямь стала женщиной, безвозвратно потерявшей себя, не имеющей цели в этом мире, она вполне могла подумывать об уходе в монастырь. Отговаривая ее от этого шага, Майлс разбередил рану в ее душе и вновь направил ее мысли к принятию пострига в монахини.
Сестра Магдалина сидела на устланной подушками скамье, стоявшей у открытого окна в маленькой комнате Джудит. Внушительная фигура в черном одеянии излучала спокойствие и неторопливость. Агата поставила перед монахиней фрукты и вино и ушла, оставив ее одну, потому что слишком благоговела перед ней. Джудит села рядом с гостьей.
- Кадфаэль сообщил мне о том, что тревожит вас и о чем вы поведали ему,- промолвила монахиня.- Боже сохрани, я не стану уговаривать вас выбрать тот или иной путь. Решение должны принять вы, и никто не сделает этого за вас. Я учитываю и то, как тяжелы были ваши потери.
- Завидую тебе,- произнесла Джудит, опустив глаза на сцепленные на коленях руки. - Ты добрая, мудрая и сильная. Боюсь, сейчас у меня нет ни одного из этих качеств, и это вызывает желание опереться на того, у кого они есть. О, я живу, работаю, я не бросила дом, родственников и свои обязанности. Но они прекрасно могут обойтись без меня. Только что, разговаривая с моим кузеном, я еще раз убедилась в том, что права, хоть он и пытался это отрицать. Чувствовать призвание к чему-нибудь было бы таким желанным прибежищем!
- Призвание, которого у вас нет,- промолвила сестра Магдалина понимающе,- иначе вы бы этого не сказали.
Теплая улыбка вдруг осветила ее лицо, на щеках появились и сразу снова исчезли ямочки.
- Да. То же сказал и брат Кадфаэль. Он заявил, что нельзя посвятить свою жизнь церкви от безысходности, это должно быть призванием, не прибежищем, а страстным желанием.
- Он бы не мог сказать этого обо мне,- возразила сестра Магдалина. - Но я никогда не стану советовать другим делать то, что сделала сама. Честно говоря, я не могу служить примером для всех женщин. Я сделала свой выбор, у меня впереди есть еще несколько лет жизни, чтобы заплатить за него. А если не успею выплатить весь долг, я отвечу за остаток потом, не жалуясь. А у вас нет никакого долга, и не думаю, что будет. Цена очень высока. Наверное, вам лучше подождать и обратить свою жизнь на что-нибудь другое.
- Я не знаю ничего такого, чему бы стоило посвятить себя в этом мире,- произнесла Джудит безрадостным тоном после долгого раздумья.- Но и ты, и брат Кадфаэль правы: если я приму постриг, я укроюсь за ложью. Я жду от монастыря лишь покоя, мне так хочется укрыться за его стенами от внешнего мира.
- Тогда помните, что наши двери открыты для любой женщины, которая нуждается в нас, и покой обеспечен не только тем, кто дал обет. Может прийти время, когда вам и впрямь потребуется место, где бы вы могли уединиться, успокоиться, поразмышлять и вернуть себе утраченное мужество, хотя, как мне представляется, у вас его достаточно. Я сказала, что не буду советовать, и вот советую. Подождите, оставьте все как есть. Но если вам понадобится убежище - на короткое время или надолго,- приезжайте к Броду Годрика со всеми своими тревогами. Вы найдете у нас покой и сможете жить, сколько захотите, не давая обета, во всяком случае до тех пор, пока не ощутите всем сердцем, что это ваше призвание. А я буду держать дверь закрытой от внешнего мира, пока вы не почувствуете, что снова готовы вернуться туда.

Этим же вечером, после позднего ужина, в маленьком домике манора Палли, стоявшем на открытом месте у опушки Долгого леса и принадлежавшем зятю Найалла, бронзовых дел мастер открыл дверь и выглянул в сгущавшиеся сумерки. Надвигалась ночь. Ему предстояло проделать обратный путь - примерно три мили. В хорошую погоду это была приятная прогулка, и он привык два или три раза в неделю шагать домой в Форгейт в рано наступавшей темноте, чтобы утром снова приняться за работу. Но в этот вечер он с удивлением обнаружил, что идет дождь, и идет так безостановочно и тихо, что внутри, в доме, они даже не услышали его.
- Оставайся ночевать, - раздался голос сестры у плеча Найалла.- Мокнуть тебе совсем ни к чему, а к утру дождь, наверное, прекратится.
- Я не боюсь дождя,- ответил Найалл. - Ничего мне не сделается.
- Путь-то долгий. Подумай, - мягко настаивала Сесили.- Оставайся. Здесь сухо, места достаточно, и ты знаешь, что мы тебе рады. А завтра встанешь пораньше и уйдешь. Не проспишь, сейчас светает рано.
- Закрой дверь, садись и выпьем еще, - решительно произнес расположившийся за столом Джон.- Лучше промокнуть изнутри, чем снаружи. Нечасто нам удается поговорить вот так, втроем, когда дети уже легли спать.
При четверых ребятишках в доме, беспокойных, как белки, это была чистая правда. Взрослые целиком были в их распоряжении - чинили игрушки, участвовали в разных забавах, рассказывали сказки, пели детские песенки. Мальчикам и девочке Сесили было соответственно десять, восемь и шесть лет, а крошка Найалла была самой младшей и общей любимицей. Сейчас все четверо, свернувшись клубочками, как щенята, спали на чердаке на своих набитых сеном тюфяках. Поэтому взрослые могли спокойно поговорить, сидя в комнате за сколоченным из досок столом.
Для Найалла прошедший день был удачным. Он отлил новую пряжку для пояса Джудит, вычеканил на ней узор, отполировал ее - и был доволен своей работой. Когда завтра Джудит придет за пряжкой, возьмет ее в руки и он увидит радость в ее глазах, он будет вознагражден. А пока почему бы не остаться переночевать в уютном доме, встать на рассвете, выйти в свежеумытый мир и пойти по зеленой траве домой?
Найалл спал крепко. На рассвете его разбудил дикий птичий гомон, веселый и пронзительный. Сесили уже встала и хлопотала на кухне: она приготовила ему завтрак - немного хлеба и эль. Сестра была моложе Найалла, крепкая, здоровая блондинка, счастливая в замужестве, прирожденная хозяйка, очень любящая детей. Неудивительно, что оставшейся без матери племяннице жилось здесь очень хорошо. Стьюри отказывались брать у Найалла деньги на содержание девочки. “Что значит еще один птенчик в переполненном гнезде?” - говорил Джон. Действительно, благодаря его трудам семья была вполне обеспечена. Маленький манор Мортимера процветал: дом был отремонтирован, поля давали хороший урожай, лес расчищен, маленькая роща окружена глубокой канавой, чтобы не забредали олени. Для детей лучше места не придумаешь. И все же Найаллу всегда трудно было, возвращаясь в город, оставлять здесь девочку, и он приходил сюда так часто, как только мог, боясь, как бы малышка не стала забывать, что она его дочка, а не младшая сестричка детей Стьюри.
Найалл отправился в путь. Утренний воздух был влажным и теплым, дождь прекратился, похоже, несколько часов назад. На траве еще блестели капли, а там, где земля была голой, она уже впитала влагу и начала подсыхать. Первые длинные косые лучи солнца пронизывали толщу деревьев и расчерчивали землю рисунком из чередующихся полос света и тени. Воинственность птичьих песен смягчилась, они утеряли свою страстность, стали более деловыми и спокойными. У птиц тоже было полно птенцов в гнездах, и родители целый день трудились, принося им корм.
Первая миля пути проходила по краю леса, там, где начиналась вересковая пустошь с редкими деревьями. Потом Найалл вышел к деревушке Брейс Меол, а от нее на хорошо утоптанный проселок, который по мере приближения к городу расширялся, превращаясь в дорогу, по которой могли ездить телеги. По узкому мостику Найалл перешел Меол и оказался в Форгейте, неподалеку от каменного моста, соединявшего предместье с городом, и мельничного пруда на краю аббатства. Найалл пустился в путь очень рано и шел быстро, так что, когда он добрался до Форгейта, там еще только просыпались, и лишь некоторые хозяева и работники уже поднялись и принялись за работу. Все они приветливо здоровались с проходившим мимо Найаллом. В монастыре еще не звонили к заутрене, из церкви не доносилось ни звука, только было слышно, как в дормитории звонит колокол, будивший монахов. Дорога после дождя высохла, но земля в садах была еще темной от пропитавшей ее влаги, обещая буйный рост всякой зелени.
Через калитку в стене своей взятой в аренду усадьбы Найалл вошел во двор, открыл дверь в мастерскую и стал готовиться к трудовому дню. Пояс Джудит, свернутый, лежал на полке. Найалл еле удержался, чтобы не протянуть руку и не погладить его еще раз. У него нет прав на эту женщину и никогда не будет. Но сегодня, по крайней мере, он увидит ее, услышит ее голос, а через пять дней снова встретится с ней, уже в ее собственном доме. Может быть, их руки соприкоснутся, когда он будет отдавать ей розу. Он тщательно выберет цветок и сострижет со стебля все шипы. За короткую жизнь эту женщину и так искололо слишком много очень острых шипов.
Мысли о Джудит и розе заставили Найалла выйти в сад, находившийся за домом. Туда вела плетеная калитка в стене, окружавшей двор. Когда Найалл вышел из помещения, где еще держался ночной холод, его обдало теплом и ярким солнечным светом, лившимся сквозь ветви фруктовых деревьев на заросшие цветочные клумбы. Найалл шагнул за порог калитки и в ужасе остановился, пораженный.
Розовый куст у северной стены висел, перегнувшись пополам. Его колючие ветки были вырваны из камней стены, толстая нижняя часть ствола была рассечена ударом, нанесенным сверху. Примерно треть куста оказалась отрублена и валялась на земле. Земля под ним была измята и истоптана, как будто здесь дралась свора собак, а рядом с полем сражения в высокой траве лежала большая куча скомканных черных тряпок. Найалл сделал только три шага по направлению к сломанному кусту, как вдруг заметил блеснувшие из-под тряпья голую лодыжку, руку, высунувшуюся из широкого рукава, судорожно впившиеся в землю пальцы и бледный кружок тонзуры, так странно выглядевший на этом черном фоне. Монах из Шрусбери, молодой, худенький, в просторной рясе совсем не видно тела. Господи боже, что он делает тут, мертвый или раненый, лежа под изуродованным кустом?
Найалл подошел и опустился возле тела на колени, от волнения боясь коснуться его. Потом он увидел нож - рядом с кистью руки, его клинок был выпачкан засохшей кровью. Густая темная лужа успела уже впитаться в почву под телом. Увы, это была не дождевая вода. Рука, торчавшая из широкого черного рукава, была гладкой и тонкой. Почти мальчишеской. В конце концов Найалл решился, протянул руку и коснулся пальцев лежащего. Они были холодными, но еще не окоченели. Тем не менее Найалл понял, что монах мертв. Дрожа от страха, Найалл осторожно подсунул руку под голову покойника и повернул навстречу утреннему солнцу выпачканное землей молодое лицо брата Эльюрика.

Глава четвертая

Брат Жером, вменивший себе в обязанность пересчитывать братию по головам - все ли присутствуют в положенном месте в положенный час - и вообще строжайшим образом следивший за поведением всех монахов, и молодых, и старых, отметил, что, в то время, как в дормитории вставали и собирались к заутрене, в одной из клетушек царила тишина. Брат Жером, немного удивившись, счел своим долгом заглянуть туда: брат Эльюрик (а это было его место) всегда служил образцом добродетели. Но даже добродетельный человек может иногда оступиться, а удобный случай упрекнуть в недостатке усердия такого примерного монаха, как Эльюрик, выпадал редко, и упускать его нельзя было ни в коем случае. Однако на сей раз рвение брата Жерома пропало втуне, и слова благочестивого упрека остались непроизнесенными, потому что клетушка была пуста, кровать безукоризненно заправлена, и лишь открытый молитвенник лежал на узком столике. Очевидно, брат Эльюрик поднялся раньше своих собратьев и уже стоял где-нибудь в церкви на коленях, погруженный в молитву. Жером почувствовал себя так, будто его обманули, и с еще более кислой, чем обычно, миной набросился на всех, у кого глаза были еще мутными ото сна или кто зевал, идя по направлению к внутренней лестнице, ведущей в церковь. Брат Жером одинаково терпеть не мог и тех, кто превосходил его самого в благочестии, и тех, кому этого благочестия недоставало. Брату Эльюрику еще предстояло поплатиться.
Все заняли свои места в хоре, и брат Ансельм затянул первые молитвы литургии. Как мог человек, которому уже перевалило за пятьдесят, говоривший обычно голосом даже чуть более низким, чем голоса большинства его собратьев, как мог он петь в самом высоком регистре, доступном только лучшим мальчикам-певчим? И как не боялся? Жером снова стал пересчитывать братию по головам, и у него даже улучшилось настроение, так как он увидел оправдание собственному поведению: одного не хватало. И этим одним был брат Эльюрик. Пал образец добродетели, сумевший завоевать расположение приора Роберта, выражавшееся с присущим тому достоинством и важностью - а к этому брат Жером относился весьма ревниво! Хватит Эльюрику почивать на лаврах! Приор никогда не опустится до того, чтобы пересчитывать братию или выслеживать их проступки, но если ему шепнуть - он прислушается.
Заутреня подошла к концу, и монахи цепочкой двинулись обратно к лестнице. Предстояло завершить туалет и подготовиться к завтраку. Брат Жером немного задержался и, тронув за локоть приора Роберта, с праведным негодованием зашептал тому в ухо:
- Сегодня утром у нас есть прогульщик. Брат Эльюрик не был в церкви. И у себя на месте его нет. Там все приведено в порядок, я даже подумал, что он раньше нас ушел в церковь. Я представить не могу, где он может быть и что могло заставить его так пренебречь своими обязанностями.
Приор Роберт остановился и нахмурился:
- Странно! Именно он! А ты посмотрел в капелле пречистой Девы? Если Эльюрик поднялся очень рано, чтобы убрать ее алтарь, и потом долго стоял, погрузившись в молитву, он мог заснуть. Это бывает с лучшими из нас.
Однако Эльюрика в капелле пречистой Девы не было. Приор Роберт поспешил выйти из церкви, чтобы перехватить аббата, направлявшегося через большой монастырский двор к своим покоям.
- Отец аббат, мы несколько обеспокоены по поводу брата Эльюрика.
Реакция на прозвучавшее имя была моментальной: аббат Радульфус повернулся и внимательно и настороженно взглянул на говорившего.
- Брат Эльюрик? А что с ним?
- Он не присутствовал на заутрене, и его нигде нет. По крайней мере, там, где он должен быть в этот час. Это так не похоже на него - пропустить службу, - искренне добавил приор.
- Действительно, не похоже. Эльюрик - благочестивая душа.
Аббат произнес эти слова почти неслышно, как бы обращаясь сам к себе. Мысленно он опять видел перед собой молодого монаха, так болезненно воспринимающего свалившееся на него горе, слышал, как тот, задыхаясь, страдая, изливал свою тоску, повествуя о своей недозволенной любви, с которой так мужественно боролся. Впечатление от того разговора было еще слишком живо в памяти аббата. Что, если исповеди, отпущения грехов и освобождения от обязанности, связывавшей Эльюрика с возможным искушением, оказалось недостаточно? Человек обычно весьма решительный, Радульфус колебался - что предпринять в данном случае, как вдруг увидел выскочившего из сторожки и бежавшего к ним со всех ног привратника. Полы и рукава его рясы развевались.
- Отец аббат, там у ворот человек, бронзовых дел мастер, который арендует бывший дом вдовы Перл. Он говорит, что у него неотложное дело. Спрашивает вас, не хочет сказать мне, чтобы я передал...
- Иду,- сказал аббат Радульфус и, обратившись к приору, который собрался следовать за ним, добавил: - Роберт, пошлите кого-нибудь еще поискать, в садах, на хозяйственном дворе... Если не найдете его, возвращайтесь ко мне.
Быстрым шагом аббат двинулся к воротам. Властность его голоса и энергичность движений были таковы, что никто не посмел пойти за ним. Слишком многое сплелось - хозяйка дома, розы, арендатор, охотно взявший на себя роль, которая так пугала Эльюрика, его исчезновение из монастыря, какое-то известие, принесенное извне... Постепенно стал проступать рисунок узора, нити которого были окрашены в весьма мрачные тона.

Предыдущая страница 2 Следующая страница


3 Эллис Питерс

Найалл ждал у дверей привратницкой. Широкое костистое лицо мастера казалось застывшим, от пережитого потрясения под свежим загаром проступала бледность.
- Вы хотели меня видеть? - спокойно произнес Радульфус, внимательно и как бы оценивающе глядя на Найалла.- Я здесь. Какое известие вы принесли?
- Милорд, я подумал, что лучше рассказать все вам, а дальше вы поступите, как найдете нужным. Вчера из-за дождя я остался ночевать у моей сестры, а утром вернулся домой и вышел в сад. Милорд, розовый куст госпожи Перл разрублен и сломан, а один из ваших братьев лежит под ним мертвый.
Аббат Радульфус на некоторое время погрузился в тяжкое раздумье. Потом он произнес:
- Если вы знаете, кто это, назовите его имя.
- Я знаю его. Он трижды раз в году приходил срезать розу для госпожи Перл. Это брат Эльюрик, хранитель алтаря пречистой девы Марии.
На этот раз молчание было более долгим и еще более тяжелым. Затем аббат спросил:
- И давно вы нашли его?
- Перед самой заутреней, милорд. Когда я проходил мимо церкви, служба еще не началась. Я пришел сюда сразу, но привратник не хотел беспокоить вас во время богослужения.
- И вы все оставили на месте? Ничего не тронули?
- Я только приподнял его голову, чтобы посмотреть на лицо. Он лежит в том же положении, как я нашел его.
- Хорошо! - сказал Радульфус и поморщился: это слово вполне подходило к оценке действий Найалла, но в остальном ничего хорошего, разумеется, не было, напротив, все выглядело весьма мрачно и страшно.- Подождите минуту, я пошлю еще кое за кем, и мы все вместе пойдем в ваш сад.
Не сказав больше никому ни слова, даже приору, аббат взял с собой брата Ансельма и брата Кадфаэля, которые подписали договор с Джудит Перл как свидетели со стороны аббатства. Только им поведал аббат Радульфус о беде брата Эльюрика, и им же он сообщил ужасную новость. Духовник Эльюрика был связан тайной исповеди, да и в любом случае аббат Радульфус не выбрал бы субприора Ричарда в качестве мудрого советчика в таком трудном деле.

Молча стояли они вчетвером у тела брата Эльюрика, глядя на жалкую кучу черного тряпья, отброшенную в сторону руку покойного, искалеченный куст и окровавленный нож. Найалл отошел на несколько шагов, не желая мешать монахам, но был готов в любой момент ответить на их вопросы.
- Бедное исстрадавшееся дитя, - вздохнув, промолвил аббат Радульфус.- Боюсь, мне не удалось помочь ему, его болезнь была более тяжелой, чем мне показалось. Он просил освободить его от обязанности вручать розу, но не мог вынести, чтобы это делал кто-то другой, и попытался погубить куст. И погубил себя вместе с ним.
Кадфаэль пристально вглядывался в истоптанную землю. Все они старались не подходить слишком близко, чтобы ничего не потревожить, чтобы все осталось таким же, каким было, когда Найалл опустился на колени и повернул к свету бледное мертвое лицо.
- Вы считаете, он лишил себя жизни? - спросил Ансельм. - Значит, мы должны осудить его как самоубийцу? Как бы нам ни было жаль его?
- А что же еще? Скорее всего, эта нежданная любовь, свалившаяся на него, въелась в его душу так глубоко, что он не мог пережить, чтобы кто-нибудь другой пошел к этой женщине. А иначе зачем он выскользнул ночью из монастыря и прокрался сюда, в этот сад? Зачем было рубить куст? И оставалась одна только ступенька, которую он в отчаянии и перешагнул,- внушенное сатаной желание вместе с розами погубить и свою жизнь. Он думал, что такая смерть наверняка запечатлит его образ в памяти этой женщины. Ведь вам двоим известно, как велико было его отчаяние. Вот и нож лежит возле его руки.
Это был не кинжал, а простой нож на длинном черенке, острый и тонкий, такой обычно носят при себе для самых разных надобностей: им можно и мясо резать за столом, и обороняться где-нибудь в пути от разбойников или от кабана в лесу.
- Возле руки, но не в руке,- коротко заметил Кадфаэль.
Аббат Радульфус и брат Ансельм повернулись и внимательно посмотрели на него. В глазах у них мелькнула надежда.
- Смотрите, как он вцепился пальцами в землю, - продолжал Кадфаэль. - Причем на земле крови нет, а нож в крови по самую рукоятку. Троньте его руку, видите - она уже коченеет, сжимая землю. Нет, он никогда не держал ножа в руке. А если бы он носил при себе нож, разве не висели бы у него на поясе ножны? Ни один человек в здравом уме не станет носить такой нож без чехла.
- Человек, который не в себе, станет, - печально возразил аббат. - Ему нужен был нож, чтобы сделать с розовым кустом то, что он сделал. Разве не так?
- То, что сделано с розовым кустом, сделано не этим ножом, - сказал Кадфаэль решительно. - Даже острым ножом такой толстый ствол пришлось бы рубить никак не меньше часа. Это сделано другим орудием, более подходящим для такого дела, серпом или топориком. Более того, смотрите, след от удара начинается гораздо выше, там, где одним, ну, двумя ударами можно было перерубить ветку. Но потом трещина на стволе сползает вниз, к толстой части, откуда в течение многих лет отпиливали сухие ветки, и на их месте образовались очень твердые наросты.
- Боюсь, брат Эльюрик был не мастер управляться с топором,- произнес брат Ансельм, криво улыбнувшись.
- А второго удара не последовало, - продолжал Кадфаэль, как будто его и не прерывали. - Если бы ударили второй раз, куст был бы срублен. Я думаю, что и первому, единственному удару помешали. Кто-то вцепился в руку, занесшую топор, и он скользнул по толстому пню. Наверное, топор крепко застрял в нем, а у человека, который держал его, не было времени ухватиться обеими руками и выдернуть. Иначе зачем он стал бы хвататься за нож?
- Ты хочешь сказать,- медленно произнес аббат Радульфус,- что здесь ночью были два человека? Один, пытавшийся срубить куст, и другой, пытавшийся ему помешать?
- Да, мне кажется, так.
- И тот, кто пытался защитить куст, кто схватил разбойника за руку, отчего топор соскользнул, и кто получил за это удар ножом...
- Был брат Эльюрик. А как могло быть иначе? Без сомнения, он пришел сюда ночью потихоньку, своею волей, но не для того, чтобы срубить куст, скорее, чтобы сказать последнее “прости” своей несбыточной мечте, посмотреть последний раз на розы, которые никогда больше не увидит. Но он пришел очень вовремя и застал здесь человека, у которого были совершенно иные намерения, который собрался рубить розовый куст. Разве мог Эльюрик вытерпеть такое? Конечно, он бросился на защиту куста, вцепился в руку, занесшую топор, и отвел его в сторону, так что он вонзился в толстую часть ствола, у корня. Борьба, которая, судя по следам на земле, завязалась, длилась, очевидно, недолго. Эльюрик был безоружен. У другого же, пусть он и не мог воспользоваться своим топором, был нож. И он пустил его в ход.
Воцарилось молчание, оно длилось долго. Аббат и брат Ансельм смотрели на Кадфаэля и обдумывали его слова. Постепенно они начинали верить тому, что он сказал, и на их лицах стало проступать что-то похожее на облегчение и благодарность. Ведь если Эльюрик не самоубийца, если он встретил смерть, честно исполняя свой долг, пытаясь предотвратить злодеяние, тогда, независимо от его мелких прегрешений, ему обеспечено место успокоения на кладбище и в потустороннем мире, как блудному сыну, вернувшемуся в отчий дом.
- Если бы все случилось иначе,- настаивал Кадфаэль, - топор был бы здесь. А его нет. И вытащил его, конечно, не наш брат. Да и принес его сюда, клянусь, не он.
- Но если ты прав, - произнес Ансельм задумчиво,- тогда тот, другой, ушел, не закончив начатое.
- Да, он вытащил застрявший топор и бежал, желая как можно скорее оказаться подальше от места, где совершил убийство. Осмелюсь утверждать: он и не думал убивать, это было сделано в минуту отчаяния и страха, когда наш несчастный брат в ярости бросился на него. Злодей бежал от мертвого Эльюрика в куда большем ужасе, чем бежал бы от живого.
- Тем не менее это убийство,- строго сказал аббат Радульфус.
- Да, убийство.
- Значит, я должен известить замок. Это дело светских властей - ловить убийц. Жаль,- добавил аббат,- что Хью Берингар уехал на север, придется ждать его возвращения. Хотя, без сомнения, Алан Хербард немедленно пошлет за ним и сообщит о том, что произошло. Можем ли мы сделать здесь что-нибудь еще до того, как унесем брата Эльюрика домой?
- Давайте, по крайней мере, внимательно осмотрим все. Одно я готов сказать с определенностью, и вы сами можете убедиться в этом - все случилось после того, как дождь перестал. Когда они оба пришли сюда, почва была мягкой, поглядите, как хорошо видны их следы. А спина и плечи рясы юноши сухие. Может быть, мы теперь повернем его? Нас тут достаточно, мы сможем засвидетельствовать, в каком виде здесь все было.
Они подошли, с должным благоговением подняли остывшее, но еще не совсем окоченевшее тело и уложили его на спину на траве, выпрямив руки и ноги. Ряса Эльюрика спереди потемнела от влаги, впитавшейся с земли, а с левой стороны груди виднелось большое пятно запекшейся крови. Если в момент смерти лицо Эльюрика и носило печать ярости, страха и боли, то теперь оно приобрело выражение покоя, мягкости и юношеской невинности. Только полуоткрытые, словно рассерженные глаза хранили отсвет растревоженной души. Аббат Радульфус наклонился, осторожно закрыл их и стер грязь с бледных щек.
- Ты снял тяжесть с моей души, Кадфаэль. Конечно, ты прав, он не сам лишил себя жизни, ее у него отняли, отняли жестоко и несправедливо, и за это должна последовать расплата. А юноше, который здесь лежит, больше ничего не грозит. Если бы я сумел лучше понять его, может быть, он был бы сейчас жив.
Аббат сложил гладкие молодые руки мертвеца на его окровавленной груди.
- Я спал так крепко, что не слышал, когда перестал дождь,- сказал Кадфаэль.- Кто-нибудь заметил, когда он кончился?
Найалл перед этим подошел чуть ближе к монахам на случай, если от него что-нибудь потребуется.
- Дождь прекратился около полуночи, - сказал он. - Там, в Палли, перед тем как пойти спать, моя сестра открыла дверь, выглянула наружу и сказала, что небо очистилось и, похоже, ночь будет ясной. Но отправляться в путь было слишком поздно, - добавил он, по-своему поняв, почему монахи повернулись и посмотрели на него. Ведь до этого они совершенно не замечали его присутствия. - Моя сестра, ее муж и дети подтвердят, что я провел у них ночь и ушел, когда рассвело. Можно, конечно, сказать, что в семье всегда будут выгораживать своего. Но я назову имена двоих или троих, с кем поздоровался, идя по Форгейту, когда возвращался утром домой. Они подтвердят мои слова.
Аббат бросил на Найалла удивленный взгляд: его мысли были заняты другим, и он сначала не понял, что хочет сказать мастер.
- Такая проверка - дело людей шерифа, - произнес наконец Радульфус.- Я не сомневаюсь, что вы говорите правду. Значит, дождь кончился к полуночи?
- Да, милорд. Между Палли и Шрусбери всего три мили, вряд ли здесь было иначе.
- Все сходится, - сказал Кадфаэль, опускаясь на колени рядом с телом.- Эльюрик умер часов шесть-семь назад. Он пришел сюда после того, как дождь прекратился, значит, земля была влажной и мягкой, и на ней должны были остаться следы обоих. Тут они боролись и истоптали все вокруг, так что ничего не разобрать, но они же как-то вошли в сад, а один из них и вышел.
Кадфаэль поднялся с колен и потер мокрые ладони одна о другую.
- Не двигайтесь и посмотрите возле себя. Мы могли затоптать какие-нибудь следы, но у нас всех, кроме одного, на ногах сандалии, и у брата Эльюрика тоже. Мастер Найалл, откуда вы утром вышли в сад?
- Из дома,- ответил Найалл, кивком указывая на дверь.
- А брат Эльюрик, когда приходил каждый год за розой, как он попадал сюда?
- Через плетеную калитку в стене двора, как мы вошли сейчас. И он всегда вел себя очень тихо и скромно.
- Значит, прошлой ночью, когда он хотя и тайно, но без всяких дурных намерений пришел сюда, он наверняка вошел так же, как обычно. Давайте посмотрим, прошли ли тут где-нибудь ноги, обутые не в сандалии. - И Кадфаэль осторожно двинулся по траве в сторону калитки.
На тропинке, которая в дождь сильно размокла, а потом подсохла и снова стала ровной и мягкой, сохранились следы всех, кто здесь прошел - отпечатки трех пар плоских подошв, тут и там накладывавшиеся одна на другую. Впрочем, их могло быть и четыре, поскольку размер сандалий был у всех одинаков. Кадфаэль надеялся различить среди следов те, что отпечатались глубже остальных, потому что хозяин сандалий прошел здесь, когда почва была более влажной и мягкой, если, конечно, по счастливой случайности, они избежали участи быть до неузнаваемости затоптанными позже. Все следы вели только в одну сторону - никто из монахов не выходил из сада. Кроме этого, на земле был хорошо виден широкий ясный след от подошвы сапога, явно оставленный одновременно с отпечатками сандалий. Найалл сказал, что это его след, и в доказательство поставил в него свою ногу - совпадение было полным.
- Кто бы ни был тот, второй,- сказал Кадфаэль,- вряд ли он вошел сюда с улицы, как это делают честные люди. И вышел он, оставив здесь лежать мертвого человека, не этим путем. Посмотрим еще где-нибудь.
С восточной стороны сад был огражден стеной дома, принадлежащего кузнецу Томасу, с западной - мастерской и жилищем Найалла; отсюда выйти было нельзя. Но по другую сторону северной стены находился выгон, куда легко было проникнуть с поля, и этот путь не просматривался ни из одного, ни из другого дома. На расстоянии нескольких шагов от искалеченного розового куста за стену цеплялась виноградная лоза, одичавшая, старая, очень редко приносившая плоды. Ее скрюченный ствол в одном месте отошел от стены, и, когда Найалл приблизился, он увидел, что там, где ствол изогнулся и рос параллельно стене, образовалась как бы ступенька. Чья-то нога и воспользовалась ею как опорой, когда человек в отчаянной спешке карабкался на стену.
- Вот! Он перелез здесь! С той стороны, на выгоне, почва повыше, а когда он убегал отсюда, ему нужна была приступка.
Подошли остальные и стали разглядывать это место. Сапог того, кто лез на стену, несколько раз царапнул по коре лозы - в царапинах осталась земля. А внизу, под лозой, в почве отпечатался глубокий отчетливый след другого сапога, левого; человеку пришлось основательно опереться на эту, левую, ногу, потому что ему предстояло подскочить довольно высоко. Это был отпечаток сапога с каблуком, но с внешней стороны подошвы, сзади, там, где люди обычно снашивают каблуки, след был менее глубоким. Судя по отпечатку, сапоги были добротные, но поношенные. Наискось через отпечаток, начинаясь примерно у подушечки ступни, шел выпуклый рубчик - след трещины в подошве. Носок сапога с внутренней стороны против сношенного края каблука тоже отпечатался менее глубоко. Этот человек ходил с левого края пятки на правый край носка, опираясь на большой палец. Подпрыгнув, он оставил во влажной земле глубокий, четкий след, который, подсохнув, превратился в отличную литейную форму.
- Немного растопленного воска, - произнес, пристально вглядываясь, Кадфаэль, как бы про себя,- немного растопленного воска и твердая рука - и мы ухватим его за пятку.
Они так увлеклись изучением следа, оставленного убийцей брата Эльюрика, что никто не услышал легких шагов в доме, приближавшихся к открытой двери, и не увидел, как блеснуло солнце на лице Джудит, когда она показалась на пороге. Войдя в мастерскую и обнаружив, что там никого нет, она подождала несколько минут, и, поскольку Найалл не появился, дверь в жилые комнаты оставалась распахнута и по помещению пробегали золотисто-зеленые тени освещенных солнцем ветвей, шевелящихся на ветру, Джудит, хорошо знавшая расположение дома, решила выйти в сад и поискать мастера там.
- Прошу прощения,- промолвила она, ступив за порог, - но дверь была открыта. Я звала...
Она замолчала, удивленная и испуганная, увидев в саду монахов, в ужасе обернувшихся и уставившихся на нее. Трое бенедиктинцев в черных рясах, собравшиеся у старой бесплодной виноградной лозы, один из них - сам аббат. Что заставило их прийти сюда?
- Извините меня, - начала Джудит, остановившись.- Я не знала...
Найалл первым пришел в себя и быстро подошел к Джудит, стараясь оказаться между ней и тем, что она могла увидеть, отведи она глаза от аббата. Как бы защищая ее, он протянул руку, приглашая ее войти обратно в дом.
- Идемте, госпожа, здесь все в порядке. Ваш пояс готов. Я не ждал вас так рано...
Он не умел произносить успокаивающие слова. Джудит осталась стоять на месте и через плечо Найалла заглянула в окруженный стенами сад, и, когда она заметила лежавшее поодаль в траве неподвижное тело, взгляд ее похолодел и застыл. Женщина разглядела светлый овал лица, скрещенные на груди руки, казавшиеся особенно бледными на фоне черной рясы, увидела она и разрубленный у основания розовый куст, его обвисшие, вырванные из щелей стены ветки. Сперва Джудит не узнала мертвого юношу и вообще не поняла, что здесь произошло. Она только ясно ощутила, что все, случившееся в этих стенах, в этом некогда принадлежавшем ей доме, каким-то печальным образом связано с ней самой, словно она дала толчок череде ужасных событий, которые не в силах остановить, словно над ней стала сгущаться туча вины, смеющаяся над разительным несоответствием ее благих намерений и порочностью следствий.
Женщина не издала ни звука, она не отпрянула, не поддалась на неловкие уговоры обеспокоенного Найалла, умолявшего ее: “Идемте в дом, идемте, посидите там спокойно, а здесь все предоставьте аббату. Идемте же!” Он обнял Джудит за плечи, скорее чтобы заставить ее уйти, чем из желания поддержать, потому что она стояла прямо и твердо и в теле ее не ощущалось дрожи. Джудит положила руки на плечи Найалла, решительно противясь его настойчивым попыткам увести ее.
- Нет, оставьте. Это касается меня. Я знаю.
Тут подошли и монахи. Заговорил аббат:
- Госпожа, случившееся здесь, очевидно, огорчит вас. Я не буду ничего скрывать. Вы подарили нам этот дом, и узнать обо всем - ваше право. Но не принимайте этого к сердцу ближе, чем это приличествует благочестивой женщине, которая скорбит о безвременно отнятой молодой жизни. Случившееся ни в коей, даже самой малой мере не связано с вами, и все, что должно сделать по этому поводу, не входит в ваши обязанности. Ступайте в дом, все необходимое вам расскажут. Обещаю.
Джудит стояла в нерешительности, по-прежнему не отводя взгляда от мертвого юноши.
- Святой отец, мне бы не хотелось усугублять ваше горе. Оно и так велико, - промолвила она медленно. - Разрешите мне только взглянуть на него. Я должна это сделать.
Аббат Радульфус посмотрел женщине в глаза и отступил в сторону. Найалл убрал свою руку и сделал это очень мягко, почти тайком, боясь, что, когда он будет снимать руку с плеч Джудит, она осознает, что он прикасался к ней. Твердыми шагами она прошла по траве и остановилась, глядя на брата Эльюрика. Мертвый, он выглядел еще более юным и беззащитным.
Джудит протянула руку к поникшему кусту, сорвала один из полураскрывшихся бутонов и осторожно вложила его между пальцев брата Эльюрика.
- За все те розы, что ты приносил мне, - промолвила она. И, подняв голову, добавила: - Да, это он. Так я и знала.
- Брат Эльюрик,- произнес аббат.
- Я не знала его имени. Не странно ли? - Наморщив лоб, женщина по очереди обвела взглядом лица стоявших вокруг нее.- Я не спрашивала, а он не говорил. Как мало слов мы сказали друг другу, а теперь уже поздно.- Джудит сжала губы и надолго замолчала. Потом, когда оцепенение прошло и тепло вместе с болью снова засветилось в ее глазах, она обратилась к Кадфаэлю, которого знала лучше других: - Как это могло случиться?
- Идемте в дом,- сказал Кадфаэль.- Вы все узнаете.

Глава пятая

Аббат с братом Ансельмом ушли в аббатство, они должны были прислать людей с носилками, что бы отнести домой брата Эльюрика, и отправить вестника в замок, чтобы сообщить молодому помощнику шерифа об убийстве. Новость о таинственной гибели одного из братьев очень скоро распространится по Форгейту, и немало слухов разнесет по городу летний ветер. Разумеется, аббат, чтобы пресечь дикие выдумки, огласит какую-нибудь пристойную версию постигшей Эльюрика трагедии. Лгать аббат не будет, но постарается избежать упоминания о том, что навеки останется тайной, известной только ему самому, двум монахам и умершему. Кадфаэль примерно представлял себе, как будет звучать эта версия: по зрелом размышлении было решено, что удобнее, если розу в уплату за дом будет приносить сам арендатор, а не хранитель алтаря пресвятой девы Марии, и брата Эльюрика освободили от обязанности, которую он исполнял ранее. Разумеется, едва ли благоразумным было тайком отправляться в сад, но винить молодого монаха за это нельзя. Очевидно, он просто хотел убедиться, что за кустом хорошо ухаживают, что розы на нем расцветают, но, застав злоумышленника в тот самый миг, когда негодяй собирался срубить куст, Эльюрик, естественно, попытался помешать его действиям. Тот напал на Эльюрика и поверг его наземь. Почетная смерть. Зачем упоминать страдания, которые стояли за всем этим?
Однако сейчас Кадфаэлю предстояло смотреть в лицо женщине, которая, безусловно, имеет право знать все. И солгать этой женщине нелегко, нелегко и уйти от ответа.
К этому времени лучи солнца уже добрались до цветочной клумбы у северной стены сада, и края глубокого следа могли подсохнуть и осыпаться. Кадфаэль попросил у Найалла несколько свечных огарков, растопил их в плошке, пошел в сад и осторожно залил воск в отпечаток сапога. Терпение и аккуратность - и в руках Кадфаэля оказался точный слепок следа. Его надлежало отнести в прохладное место, чтобы он остыл и хорошенько затвердел, но даже сразу после того, как монах вынул его из земли, на нем можно было различить и морщинки на изношенной коже, и места, где носок сапога и каблук были стоптаны, и трещину, которая по диагонали пересекала подошву. Рано или поздно вся обувь попадает в руки сапожника, ведь сапоги стоят слишком дорого, и их не выбрасывают, пока они не износятся настолько, что их больше не починить. Часто одни сапоги носят три поколения. Кадфаэль подумал, что со временем и этот сапог попадется на глаза провосту Корвизеру или кому-нибудь из его работников. Как скоро это произойдет, сказать нельзя, но правосудие должно уметь ждать - и не забывать.
В ожидании Кадфаэля Джудит сидела в гостиной Найалла. Комната была чистой, почти пустой и казалась суровой - настоящая комната одинокого мужчины, где все в полном порядке, но нет никаких мелочей, которыми обязательно украсила бы ее женщина. Дверь в сад была все еще распахнута, ставни на окнах открыты, и золотые лучи солнца пробивались сквозь зелень листвы и вливались в комнату, наполняя ее светом. Джудит не старалась спрятаться от солнца, и его блики, трепеща и сверкая, играли на ее одежде, когда легкий ветерок на улице усиливался. Вернувшись из сада, Кадфаэль застал Джудит в одиночестве.
- К мастеру пришел покупатель,- сказала она, слабо улыбнувшись.- Я уговорила его пойти. Мужчина не должен бросать свое дело.
- Женщина тоже,- отозвался Кадфаэль, и осторожно положил восковой слепок на каменный пол, где его будет обдувать ветерком.
- Я и не собираюсь. Можешь не беспокоиться за меня, я отношусь к жизни, данной человеку, с уважением. Тем более теперь, - добавила Джудит печально,- когда я снова так близко увидела смерть. Расскажи мне все! Ты обещал!
Кадфаэль уселся на голую скамью рядом с Джудит и рассказал от начала и до конца все, что случилось в то утро: как брата Эльюрика освободили от обязанности приносить ей розу, как прибежал Найалл и сказал, что обнаружил в саду мертвое тело и сломанный куст, как сначала всплыло нехорошее подозрение, что брат Эльюрик намеренно погубил куст, а потом покончил с собой, и как тщательный осмотр места происшествия шаг за шагом направил их мысли по другому пути. Джудит слушала Кадфаэля не прерывая, ловя каждое его слово, и не сводила с монаха своих широко раскрытых серых глаз.
- И все же мне непонятно,- произнесла она.- Ты говоришь так, будто нет ничего странного и необъяснимого в том, что он ночью вышел за стены монастыря. Но согласись, это же неслыханно, чтобы молодой монах осмелился так поступить. Тем более такой кроткий, такой послушный. От него, я думала, никак нельзя было ожидать нарушения порядка. Почему он так сделал? Почему для него было так важно навестить розовый куст? Тайно, вопреки всем правилам, ночью? Что значил этот куст для брата Эльюрика, что ради него он сошел с пути праведного?
Спрашивала она совершенно искренне. Джудит никогда не думала, что какой-нибудь мужчина может из-за нее потерять покой. Она хотела получить ответ, и ей нужно было сказать правду. Аббат, быть может, и заколебался бы, как поступить в этом случае. Кадфаэль не колебался.
- Куст означал для него воспоминание о вас,- ответил он просто. - То, что его отстранили от вручения вам розы, не было вызвано особыми соображениями. Брат Эльюрик сам просил освободить его от обязанности, ставшей для него мукой, и его просьба была удовлетворена. Он не мог больше выносить эту боль - находиться в вашем присутствии и быть от вас так же далеко, как от луны. Видеть вас, говорить с вами - и не иметь права любить вас. Но когда с него сняли его обязанность, похоже, этого он тоже пережить не мог. Он пошел по-своему проститься с вами. Он справился бы с этим,- добавил Кадфаэль со смиренной грустью, - если бы остался жить. Но это была бы долгая, тяжелая болезнь.
Джудит не опустила глаз, выражение лица ее не изменилось, только кровь отлила от щек, и они стали бледными и прозрачными, как лед.
- О боже! - прошептала она.- А я и не знала! Никогда ни словом, ни взглядом... Я же старше его и отнюдь не красавица! Я относилась к этому так, как если бы мне присылали одного из мальчиков-певчих. Никогда ни одной дурной мысли, да и как могла она возникнуть?
- Эльюрик был взят в монастырь с колыбели,- мягко промолвил Кадфаэль.- Он никогда не имел дела с женщинами с тех пор, как расстался со своей матерью. Вы не можете увидеть себя его глазами, иначе сильно удивились бы.
Помолчав минуту, Джудит произнесла:
- Я каким-то образом чувствовала, что он несчастлив. Но не более того. А многие ли в этом мире могут похвалиться тем, что счастливы? - И снова подняв глаза на Кадфаэля, она спросила: - Кто еще посвящен в эту тайну? Станет ли об этом известно?
- Только отец аббат, брат Ричард - духовник брата Эльюрика, брат Ансельм и я. А теперь еще и вы. Нет, об этом больше никто не узнает. И никто из тех, кому это известно, ни словом, ни в мыслях не упрекнет вас. Да и как мы можем?
- Но я-то могу,- сказала Джудит.
- Нет, если будете справедливы к себе. Не берите на себя больше, чем следует. В этом и заключалась ошибка Эльюрика.
Внезапно из лавки донесся громкий мужской голос, молодой, возбужденный. Найалл отвечал спокойно. Распахнув дверь, в комнату ворвался Майлс. В свете солнца четко обрисовалась его фигура, засветились взлохмаченные волосы - от яркого блеска солнца они казались не светло-каштановыми, а льняными. Майлс раскраснелся, запыхался, но, когда увидел, что Джудит спокойно сидит в компании брата Кадфаэля и даже не плачет, из груди молодого человека вырвался громкий вздох облегчения.
- Господи боже, что случилось? По Форгейту уже носятся слухи об убийстве и злодеянии! Брат, это правда? Моя кузина... Я знал, что она собиралась сюда сегодня утром. Слава богу, милая, дорогая, я вижу, ты жива и невредима и среди друзей. С тобой ничего плохого не произошло? Как только я услышал, о чем люди говорят, я помчался, чтобы увести тебя домой.
Бурное вторжение Майлса, как порыв мартовского ветра, сдуло царившую в комнате гнетущую атмосферу. Энергия, исходившая от Майлса, подействовала на Джудит благотворно - ее оледеневшее лицо медленно стало розоветь. Молодая женщина поднялась Майлсу навстречу и не противилась, когда тот в непроизвольном порыве обнял ее, прижал к груди и поцеловал в холодную щеку.
- Со мной ничего плохого не случилось, не беспокойся за меня. Брат Кадфаэль был очень добр и посидел со мной. Он пришел сюда раньше меня, и отец аббат тоже. Мне никакая опасность не грозила.
- Но здесь побывала смерть? - Не выпускал Джудит из объятий, Майлс нахмурил брови и посмотрел сначала ей в лицо, потом перевел глаза на Кадфаэля. - Или все это болтовня? Люди говорят - одного брата из аббатства вынесли отсюда, его лицо было закрыто...
- Увы, это правда, - ответил Кадфаэль, тяжело поднимаясь со скамьи.- Брата Эльюрика, хранителя алтаря пресвятой девы Марии, нашли здесь утром мертвым. Он был заколот.
- Здесь? Как, в доме? - В голосе молодого человека послышалось недоверие.
Да и как иначе? Как мог монах из аббатства оказаться в доме городского ремесленника?
- В саду. Под розовым кустом,- коротко пояснил Кадфаэль.- И розовый куст сломан, по нему ударили топором. Ваша кузина все расскажет. Лучше вам узнать правду, чем слушать, что болтают кругом. Впрочем, слухов нам все равно не избежать. Однако женщину пора проводить домой. Ей нужно отдохнуть.
Кадфаэль поднял с каменного порога восковой слепок, на который с любопытством уставился молодой человек, и, дабы избежать повреждений, аккуратно завернул его в кусок полотна.
- И то правда,- согласился Майлс. Слова Кадфаэля вернули его к тому, зачем он здесь оказался, и он покраснел, как мальчишка.- Спасибо тебе, брат, за твою доброту.
Кадфаэль вместе с ними прошел в мастерскую. Найалл сидел за верстаком и работал. Увидев, что они уходят, он встал - скромный человек, у которого хватило учтивости оставить наедине утешителя и утешаемую и не слушать, о чем они будут говорить. Джудит грустно посмотрела на Найалла и внезапно улыбнулась слабой, но очень милой улыбкой, родившейся из каких-то далеких глубин ее чистой души.
- Мастер Найалл, мне очень жаль, что из-за меня у вас было столько тревог и огорчений, и я благодарна вам за вашу доброту. А еще мне нужно забрать мою вещь и заплатить вам - вы не забыли?
- Нет,- ответил Найалл,- не забыл. Но я принес бы ее вам в более подходящее время.
Он повернулся, снял с полки свернутый пояс и подал его женщине. Джудит заплатила ему ровно столько, сколько он сказал, заплатила так же просто, как он назвал цену, а потом развернула пояс и взяла в руки его кончик с пряжкой. Она долго смотрела на починенный подарок своего покойного мужа, и в первый раз за все утро ее глаза увлажнились - их словно заволокло блестящей, как жемчуг, пленкой, но ни одна слезинка не упала.
- Сейчас самое подходящее время. Этой маленькой драгоценной вещицей вы доставили мне большую радость,- промолвила Джудит, глядя в лицо Найаллу.

Это была единственная радость, которую Джудит довелось испытать в тот день, но и в ней присутствовали уколы скрытой боли. А бесконечную суетливость и постоянную болтовню Агаты было так же трудно переносить, как сдержанное, но слишком уж внимательное беспокойство Майлса. Перед глазами Джудит все время стояло мертвое лицо брата Эльюрика. Как могла она не почувствовать, что его терзает? Трижды она принимала его у себя в доме и, расставшись, не ощущала никакого опасения за него, только смутное чувство, что юноше не по себе, но она объясняла это застенчивостью. Джудит понимала, что перед ней не очень счастливый человек, но относила это на счет недостатка истинного призвания у того, кто с детства жил в монастыре. Она была так глубоко погружена в собственные горести, что оказалась нечувствительной к страданиям юноши. А он, даже мертвый, не упрекал ее. Впрочем, в этом не было необходимости. Она упрекала себя сама.
Джудит попыталась отвлечься, заняв руки работой, но не смогла выдержать почтительного перешептывания и тяжкого молчания девушек в прядильной комнате. Она предпочла сесть в лавке, куда если любопытные и приходили поглазеть на нее и поахать, то хоть приходили они по одному, а были и такие, кто действительно зашел купить материю. Эти даже не слышали новость, которая уже носилась по улицам Шрусбери, словно гонимые ветром семена чертополоха, и так же без разбору пускала корни.
Но Джудит было трудно выносить и это. Она было обрадовалась, что наступил вечер и закрыли ставни, но тут пришел еще один покупатель, желавший приобрести материю на платье своей матери. Этот покупатель постарался задержаться в лавке подольше, он хотел выразить сочувствие хозяйке, оставшись с ней наедине, или хотя бы воспользоваться перерывом в квохтанье Агаты, которая никак не желала оставить племянницу одну. И перерывом этим Вивиан Хинде воспользовался как нельзя лучше.
Вивиан был единственным сыном старого Уильяма Хинде, самого крупного скотовода в западных горных районах графства. В течение многих лет Уильям продавал овечью шерсть дому Вестье, но не самую отборную. Лучшую он приберегал, чтобы потом через посредников переправить по морю на север Франции и в города Фландрии, которые славились своими сукноделами. При этом весь товар грузили на суда прямо из лавки Хинде, стоящей у его собственной пристани, чуть ниже по течению реки, чем красильни Годфри Фуллера. Уже два поколения существовало деловое партнерство этих двух семейств, а близкое соседство делало отношения еще более доверительными. Однако от сына старого Хинде, Вивиана, который, как поговаривали, не ладил с отцом, трудно было ждать, что он станет хорошим торговцем шерстью в третьем поколении, потому что талант Вивиана заключался в том, чтобы тратить деньги, которые зарабатывал его отец. Ходили даже слухи, что в конце концов старый Хинде топнул ногой и заявил, что отказывается в дальнейшем оплачивать долги своего сына и наследника и снабжать его деньгами, которые тот проигрывал в карты и проматывал на женщин и разгульную жизнь. Уильям не раз помогал сыну выпутываться из беды, но теперь, потеряв поддержку отца, Вивиан, конечно, не мог надеяться, что ему будут ссужать в долг деньги или продадут что-либо в кредит. А друзья, которые прежде так и липли к нему, оставили своего недавнего любимца и покровителя, едва тот остался без денег. Однако Вивиан не проявлял никаких признаков уныния. Придя утешать огорченную вдову, он, как всегда, хорохорился, пуская в ход свое обаяние и изящные манеры. Это был действительно видный молодой человек, высокий, хорошо сложенный, со светлыми, цвета спелой пшеницы, слегка вьющимися волосами и блестевшими, словно галька, живыми карими глазами, в которых при ярком свете неожиданно зажигались золотые огоньки. Он всегда был хорошо и к лицу одет и прекрасно понимал свою привлекательность в глазах женщин. А если до сих пор он никак не продвинулся в деле со вдовой Перл, то ведь и никому другому это не удалось, и Вивиан не терял надежды.
Вот он и воспользовался случаем, чтобы прийти с подобающим изъявлением сочувствия и сожаления, которые, правда, едва ли не перехлестывали через край. У Вивиана, мастера ходить по тонкому льду и прекрасно знавшего себе цену, хватило даже нахальства в который уже раз обрушить на Джудит свое красноречие, в расчете вызвать у нее на лице улыбку.
- Если ты теперь затворишься в стенах своего дома и в одиночестве станешь оплакивать едва знакомого человека, то твоя тетка нагонит на тебя еще большую тоску. Она и без того уже наполовину уговорила тебя уйти в монастырь. Но этого нельзя делать! - произнес Вивиан подчеркнуто умоляющим тоном.
- Многие так делали, и имели для этого не более веские основания,- отозвалась Джудит.- Чем я лучше? Почему бы и мне не поступить так же?
- Потому что ты молода и красива и в действительности вовсе не испытываешь желания похоронить себя в монастыре! - приподнято-напыщенно проговорил молодой человек, наклоняясь к Джудит и понижая голос из опасения, что Агата именно в данную минуту под тем или иным предлогом снова войдет в комнату.- И ты знаешь это! И поскольку я - твой преданный поклонник и тебе это хорошо известно, то, если ты исчезнешь из моей жизни, для меня это будет равносильно смерти!
Джудит отнеслась к словам Вивиана как к цветистому образцу риторики, сказанному из добрых побуждений, хотя и несвоевременно. Она была даже отчасти тронута тем, как у молодого человека неожиданно перехватило дыхание и он уставился на нее, сам придя в замешательство от того, что произнес, в то же время понимая, что сейчас удобный случай уцепиться за сказанное. Он взял Джудит за руку и в смятении проговорил, одновременно сбивчиво и вкрадчиво:
- О, прости меня, прости! Я безумец, я не хотел... Тебе не в чем себя упрекнуть. Впусти меня в свою жизнь, и я смогу убедить тебя. Выходи за меня замуж, и я изгоню из твоего сердца все горести и сомнения!
Позже, возвращаясь мыслями к этой сцене, Джудит задавала себе вопрос, не было ли у него дальнего расчета, так как знала, что Вивиан был весьма проницателен и обладал даром убеждения. Но в тот момент она была безоружна, не уверена в себе и не могла заподозрить его в хитрости. Вивиан и прежде часто оказывал ей преувеличенные знаки внимания, но они не производили на нее никакого впечатления. Теперь же она вдруг увидела в нем юношу, который всего на год старше брата Эльюрика и который, несмотря на его льстивые и излишне громкие речи, быть может, страдает так же, как и брат Эльюрик. Джудит горько сетовала в душе, что ничем не помогла одному, тем больше было у нее оснований учтиво обойтись с другим. Вот она и отвечала Вивиану твердо, но вежливо, и терпела его дольше, чем стала бы это делать в другое время.
- Это безрассудство - так говорить,- промолвила Джудит.- Мы с тобой знаем друг друга с детства. Я старше, я вдова, я никак не пара тебе, и вообще я не собираюсь еще раз выходить замуж. Прими это как мой ответ. Не трать времени на меня.
- Ты сейчас взволнована, - горячо возражал Вивиан, - из-за этого монаха, который умер, хотя, видит бог, твоей вины в этом нет. Все пройдет, через месяц-другой ты увидишь все в другом свете. А этот договор, который тревожит тебя, так ведь его можно изменить. Ты можешь, ты должна расторгнуть эту сделку, и тогда у тебя не будет повода упрекать себя. Ты же видишь теперь, что это был безрассудный поступок.
- Да, - покорно согласилась Джудит,- это действительно было безрассудно - назначить за подарок цену, пусть даже символическую. Мне не следовало этого делать. Это принесло только горе. Но ты прав, все можно изменить.
Джудит показалось, что эту затянувшуюся беседу наедине Вивиан воспринял как поощрение, а ей этого вовсе не хотелось. Поэтому она поднялась и, сославшись на сильную усталость, которую действительно ощущала, предельно мягко дала понять ухажеру, что пора покинуть ее дом. Вивиан неохотно, но удалился, у двери он на мгновение задержался, одарил Джудит обаятельной улыбкой, потом повернулся, вышел и, стройный, длинноногий, щеголеватый, двинулся по улице Мэрдол в сторону моста.
Однако и после ухода Вивиана в атмосфере вечера продолжало звучать эхо трагедии, которая произошла утром. Агата все никак не могла замолчать и продолжала упрекать Джудит в безрассудстве.
- Теперь ты понимаешь, до чего глупо было заключать такой романтический, словно баллада, договор. Можно подумать, что ты - неопытная девушка. Надо же, роза! Тебе не следовало торопиться отдавать половину своего состояния. Откуда ты знаешь, когда тебе или твоим близким оно понадобится? Видишь, что получилось! Смерть. И все это накануне дня расчета по договору.
- Успокойся,- произнесла Джудит утомленным голосом, - я раскаиваюсь, что заключила такой договор. Но еще не поздно все исправить. А теперь оставь меня одну. Ты не можешь сказать ничего такого, чего бы я уже не сказала себе сама.
Молодая женщина рано ушла к себе в спальню, и одна из девушек, Бранвен, недавно переведенная в служанки из прях, явилась помочь Джудит - сложить и убрать в сундук платье, которое та сняла, закрыть ставни на окнах. Бранвен любила хозяйку, но в этот вечер была бы рада освободиться пораньше, потому что слуга Вивиана, который должен был отнести домой штуку материи для госпожи Хинде, уютно расположился в кухне и играл в кости со старшим мастером ткачей Бертредом, а оба они были видные парни, охотники приударить за хорошенькой девушкой. Бранвен же была не прочь оказаться лакомой косточкой, за которую дерутся два красивых пса. Иногда девушке казалось, что Бертред, кичившийся своим сильным стройным телом, свежим миловидным лицом и хорошо подвешенным языком, забывается и бросает жадные взгляды в сторону хозяйки. Но из этого ничего не получится! А когда напротив него за столом сидел Гуннар, слуга мастера Хинде, явно поддавшийся прелестям Бранвен, можно было надеяться, что и Бертред оценит по достоинству более доступное блюдо.
- Теперь ступай,- сказала Джудит, распуская по плечам свои длинные густые волосы. - Сегодня вечером ты мне не понадобишься. А завтра утром приходи пораньше, - добавила она с неожиданной решительностью в голосе,- потому что я собираюсь в аббатство. Я не хочу откладывать это дело ни на один лишний час. Завтра я пойду к аббату, и мы составим новый договор. Больше никаких роз! Дар, за который я брала у монастыря такую глупую плату, отныне не будет оговорен никакими условиями.
Бранвен гордилась тем, что ее взяли прислуживать лично Джудит, и наивно воображала, будто пользуется большим доверием хозяйки, чем это было на самом деле. Неудивительно, что она похвасталась в кухне тем, как ей первой доверила Джудит свои планы на завтра: ведь там сидели два молодых парня, проявляющие интерес к ней, Бранвен, и желавшие ей понравиться. Жалко только, что Гуннар почти сразу вскочил, вспомнив, что ему надо отнести домой материю для госпожи Хинде, сказав, мол, если он задержится чересчур надолго, дело может кончиться оплеухой. Тем самым как бы освобождалось поле ухаживаний для Бертреда, которого Бранвен в общем-то предпочитала Гуннару, однако собственнические чувства ткача по отношению к женщине из своего дома, пришпоренные присутствием соперника, похоже, немедленно ослабли, едва тот ушел. Так что вечер получился неудачный. Бранвен отправилась спать в плохом настроении, мучимая разочарованием и обидой, весьма недовольная мужчинами.

Молодой помощник Хью Берингара, Алан Хербард, человек вообще-то решительный и старательный, все же не рассчитывал сам разобраться в деле об убийстве, поэтому, как только новость достигла его ушей, он послал в дорогу гонца. Алан надеялся, что к полудню следующего дня, восемнадцатого июня, Хью непременно прибудет в Шрусбери, причем приедет он не в свой дом, в котором на время отсутствия семьи шерифа оставалась жить только служанка, а в замок, где в его распоряжении будут солдаты и сержанты.
Тем временем Кадфаэль, с благословения аббата, взял восковой слепок следа убийцы и отправился в город, чтобы показать его провосту Джеффри Корвизеру и его сыну Филипу, лучшему сапожнику в городе, который и шил сапоги, и чинил их.
- Рано или поздно всякая обувь требует починки и попадает к тебе в руки,- объяснил монах,- хотя до этого может пройти и год, и больше. Но, наверное, не повредит, если у вас будет находиться копия этой важной улики и вы последите, не попадется ли среди сапог, которые вам принесут чинить, что-нибудь похожее.
Филип осторожно взял в руки восковой слепок и кивнул, тем самым подтверждая, что этот слепок - красноречивое свидетельство особенностей походки хозяина сапога.
- Мне такой сапог не попадался, но если он когда-нибудь окажется у нас, его легко будет узнать. А еще я покажу слепок сапожнику, который живет за мостом, во Франквилле. Кто знает, может, один из нас и наткнется в конце концов на этого парня. Только многие ставят заплатки на свои сапоги сами, - добавил мастер с сожалением и презрением, как настоящий профессионал.
“Очень слабая надежда,- говорил себе Кадфаэль, переходя мост на обратном пути в монастырь,- но пренебрегать ею нельзя. А что еще может навести на след убийцы? У них нет почти ничего, если не считать неизбежного вопроса, на который пока нет ответа: кому понадобилось губить розовый куст? И почему, зачем? Вопрос, который они все время задавали себе, причем безуспешно, и который опять встанет, как только приедет Хью”.
Кадфаэль не стал заходить во двор монастыря, а, миновав сторожку, пошел по Форгейту - мимо пекарни, мимо кузницы, по пути обмениваясь приветствиями с жителями, вышедшими на порог своих домов или трудившимися за изгородями. Дойдя до двора Найалла, монах хотел было войти в сад через калитку в стене, но она была изнутри заперта на щеколду. Кадфаэль повернул и зашел в лавку, где Найалл, склонившись, трудился над керамическим тигельком, в котором плавилась заготовка для брошки.
- Я зашел посмотреть, не было ли у вас еще ночных посетителей, - сказал Кадфаэль, - но вижу, что, по крайней мере, с улицы путь закрыт. Жаль, что стена недостаточно высока и замысливший злое человек может перелезть через нее. Но заткнуть хоть одну дыру - уже кое-что. А как куст? Выживет?

- Пойдем, посмотришь. Часть, наверное, отсохнет, но это лишь две-три ветки. Конечно, он станет кособоким, но через годик разрастется, и все выровняется.
Стоя среди зелени и ярких цветов залитого солнечным светом сада, розовый куст как будто протянул свои руки-ветви и уцепился за северную стену. Его обвисшие ветви были привязаны к выступавшим из нее камням полосками материи, а раненый ствол Найалл обернул куском плотной ткани, крепко притянув друг к другу обе части там, куда пришелся удар топора, и густо смазал повязку жиром и воском.
- Сделано с любовью,- одобрил Кадфаэль, благоразумно не уточняя, к кому - к кусту или к женщине. На поврежденной стороне листья поникли, а некоторые даже облетели, однако на остальных ветках они были ярко-зелеными и блестящими, и весь куст был усыпан полураспустившимися бутонами. - Прекрасная работа. Знаете, если когда-нибудь вам надоест бронза и окружающий мир, приходите в монастырь, я охотно возьму вас в помощники.
Найалл, как всегда скромный и молчаливый, ничего не ответил на это. Его чувства по отношению к розам или к женщине касались только его, и никого больше. Кадфаэль все понял и, посмотрев в широко расставленные ясные глаза мастера, прекрасно умеющие скрывать все, что хотели скрыть, попрощался и отправился домой, к своим обязанностям, слегка браня себя за бестактность, однако настроение монаха почему-то явно улучшилось. По крайней мере один человек продолжает делать свое дело, и его нелегко будет заставить свернуть с выбранного пути. И, разумеется, он не ищет никакой выгоды. Во всей этой истории слишком много жажды наживы и слишком мало любви.

Время приближалось к полудню, солнце стояло высоко и грело изрядно - настоящий июньский день. Должно быть, святая Уинифред основательно потрудилась, уговаривая небеса оказать ей честь и послать хорошую погоду в день ее праздника. Как это часто случается, после затянувшейся весны лето быстро вступило в свои права. Цветы, которые долго дрожали от холода и росли весьма неохотно, внезапно набрали силу и буквально за одну ночь раскрыли свои бутоны, озарив все вокруг необыкновенным разноцветьем. Хлеба более медлительны и менее склонны к риску, они, вероятно, запоздают примерно на месяц, но зато будут чистыми и дадут хороший урожай, потому что их вечные враги - сорняки - погибли, померзнув в апреле и мае. На пороге сторожки стоял брат привратник и вел какой-то, похоже, очень серьезный разговор с заметно взволнованным молодым человеком. Любопытство всегда было большим грехом брата Кадфаэля, поэтому он остановился и, немного поколебавшись, двинулся в сторону беседующих. В молодом человеке он узнал Майлса Кольера, которого видел только вчера, тогда тот показался монаху дельным, аккуратным. Сейчас парень выглядел встрепанным, волосы, взлохмаченные ветром, торчали в разные стороны, а под сдвинутыми рыжими бровями блестели расширившиеся от беспокойства светло-голубые глаза. Услышав приближающиеся шаги, Майлс повернул голову и, несмотря на тревогу, сразу же узнал монаха, который накануне беседовал с его кузиной. Майлс бросился к Кадфаэлю:

Предыдущая страница 3 Следующая страница


Роза в уплату 4

- Брат, я помню тебя, ты вчера так хорошо говорил с Джудит, успокаивая ее. А сегодня ты не видел ее? Вы больше не разговаривали?
- Нет, не видел, - ответил удивленный Кадфаэль.- А в чем дело? Что еще случилось? Вчера вы ушли домой вместе. Ничего плохого, не дай бог, с ней больше не произошло?
- Насколько я знаю - нет. Вчера Джудит легла рано, и я надеялся, что она будет спать спокойно. А теперь...- Майлс растерянно обвел большой монастырский двор расширившимися от беспокойства глазами.- Мне дома сказали, что она направилась сюда.
- Она не приходила, - уверенно заявил привратник.- Я не отлучался ни на минуту, я бы видел, если бы она вошла. Я знаю эту госпожу с того дня, как она приходила подписывать договор о доме, который подарила аббатству. Сегодня я ее не видел. Однако мастер Кольер говорит, что она ушла из дома очень рано...
- Да, очень рано,- горячо подтвердил Майлс.- Раньше, чем я проснулся.
- ...И собиралась прийти сюда повидать аббата по важному делу,- докончил привратник.
- Так мне сказала ее служанка,- произнес Майлс, покрываясь потом. - Джудит сообщила ей о своих намерениях накануне вечером, когда та помогала ей готовиться ко сну. Я ничего не знал об этом до сегодняшнего утра. Только, судя по всему, ее тут не было. Она не дошла. И домой не вернулась. Уже полдень, а дома ее нет! Я боюсь, не случилось ли с ней беды.

Глава шестая

После полудня в покоях аббата срочно собрался совет. Присутствовали пятеро: сам аббат Радульфус, брат Ансельм и брат Кадфаэль, свидетели, подписавшие договор, каким-то образом оказавшийся причиной последних зловещих событий; Майлс Кольер, охваченный тревогой настолько, что не мог найти себе места, и Хью Берингар, спешно выехавший из Мэзбери, озабоченный известием об убийстве брата Эльюрика и по прибытии обнаруживший, что за первым ужасным происшествием последовало второе. Хью велел Алану Хербарду послать своих людей в город, чтобы они попытались найти хоть какой-нибудь след исчезнувшей женщины или, по крайней мере, услышать что-нибудь о ней. Был отдан также приказ немедленно сообщить, если она вдруг вернется домой. Ведь, в конце концов, для ее отсутствия могла быть вполне уважительная причина, что-нибудь непредвиденное, что отвлекло ее и заставило изменить свои намерения. Однако время шло, и надежда на это становилась все более слабой. Бранвен, вся в слезах, повторила свой рассказ. - Джудит и впрямь отправилась утром в аббатство. Однако она туда не пришла.
- Служанка только утром рассказала мне, что ей говорила кузина,- простонал, ломая руки, Майлс.- Я ничего не знал, я бы составил ей компанию. И идти-то сюда из города так близко! И стражник у городских ворот здоровался с ней, он видел, как она ступила на мост, но потом занялся чем-то, и ему ни к чему было следить, куда она пошла. И с той минуты она исчезла, ее нигде нет.
- Она сказала, что твердо намерена отказаться от розы как платы за дом и освободить свой дар аббатству от всяких условий? - уточнил Хью.
- Служанка утверждает, что так ей сказала Джудит,- сказал Майлс.- Кузина была очень расстроена смертью молодого монаха. Она приняла это близко к сердцу и решила, что именно ее причуда привела к ужасному убийству.
- Это еще предстоит выяснить,- промолвил аббат Радульфус.- Скорее всего, брат Эльюрик пытался помешать срубить розовый куст, и его убили за это. Быть может, убили просто сгоряча, но все же убили. А вот чего я никак не пойму - зачем кому-то понадобилось губить куст. Необъяснимый поступок, повлекший и вмешательство брата Эльюрика, и его смерть. Кому нужно было рубить этот куст? Могла ли быть причина для этого?
- Да, святой отец, могла! - Майлс стремительно повернулся и посмотрел аббату в лицо.- Кое-кто не очень-то рад тому, что Джудит сделала обители такой ценный подарок, стоимостью почти в половину своего состояния. Если бы куст был срублен и ко дню перенесения мощей святой Уинифред все розы погибли, рента осталась бы неуплаченной и условия договора были бы нарушены. Тогда сделку можно было бы расторгнуть.
- Можно было бы,- отозвался Хью.- Но вовсе не обязательно. Решение все равно оставалось бы за вдовой Перл, и она могла бы отменить ренту. И, как видите, она так и собиралась поступить.
- Она могла отменить ренту,- как эхо повторил Майлс,- если бы была здесь. Но ее здесь нет. До уплаты ренты осталось четыре дня, а Джудит пропала. Выиграть время, выиграть время! Тот, кому не удалось срубить куст, теперь похитил кузину. Ее здесь нет, она не может ни подтвердить договор, ни изменить его. Того, чего злоумышленник не смог добиться одним способом, он теперь старается добиться другим.
Наступило короткое тяжелое молчание, потом аббат медленно произнес:
- Вы действительно так думаете? Говорите вы очень уверенно.
- Да, милорд. Я не вижу, как может быть иначе. Вчера кузина сообщила о своем намерении снять все условия, оговоренные в дарственной, а сегодня этому помешали. Времени не теряли.
- Однако до сегодняшнего утра вы и сами не знали, что она собирается так поступить. А кто-нибудь еще знал?
- Ее служанка говорит, что проболталась об этом на кухне. Кто знает, сколько людей слышали ее слова или узнали об этом не из первых рук. Такие веши просачиваются сквозь замочные скважины и щели в ставнях. Больше того, Джудит могла встретить какого-нибудь знакомого на мосту или в Форгейте и рассказать, куда направляется. Как бы необдуманно она ни записала свое условие в дарственную, его невыполнение расторгнет сделку. Святой отец, вы же понимаете, что дело обстоит именно так.
- Понимаю,- согласился аббат Радульфус и задал наконец вопрос, который витал в воздухе: - Тогда кто мог быть заинтересован в расторжении договора во что бы то ни стало?
- Святой отец, кузина молода, она вдова, и если выйдет замуж, второй раз, то принесет своему мужу изрядное богатство, а дом в Форгейте - почти половина его. В городе целая свора претендентов на ее руку, вот уже больше года они преследуют Джудит, и каждый, женившись, куда охотнее получил бы все, а не половину. Я ее управляющий, я доволен тем, что имею, и собираюсь еще до конца года жениться, моя невеста - хорошая партия. Даже если бы мы не были с Джудит двоюродными братом и сестрой, я все равно испытывал бы к ней чувства, приличествующие только родственнику и служащему. И мне остается лишь наблюдать, как ей докучают поклонники. Она никого из них не поощряет, никому не дает оснований надеяться, но они не прекращают своих домогательств. Они полагают, что после трех лет вдовства ее решимость неминуемо должна ослабнуть и что она сдастся и выйдет второй раз замуж. Возможно, кто-нибудь из женихов потерял терпение.
- Называть имена не всегда безопасно,- мягко заметил Хью,- но назвать поклонником человека, ухаживающего за женщиной ради ее богатства, вовсе не означает назвать его похитителем или убийцей. Мне кажется, вы зашли уже так далеко, мастер Кольер, что здесь, среди нас, можете идти до самого конца.
Майлс облизал губы и вытер рукавом пот со лба.
- В торговле ищут себе дело под пару, милорд. У нас есть по крайней мере два члена гильдии, которые были бы очень рады заполучить дело Джудит. Они работают с нами и хорошо знают, каково ее состояние. Годфри Фуллер красит нашу шерсть и занимается окончательной отделкой сукна. Он был бы до смерти рад стать хозяином прях и ткачей. Если собрать всех вместе, дело будет давать очень хороший доход. А еще есть старый Уильям Хинде. Жена у него, правда, жива, но прибрать к рукам состояние Вестье он вполне может и иначе. У него есть сын, вертопрах, который чуть не каждый день является приударить за Джудит, и вход ему открыт, потому что они знают друг друга с детства. Не исключено, что отец использует сынка как приманку, хотя сам старик крепко затянул завязки на своем кошельке и впредь отказался выплачивать долги этого молодца. А сынок, добейся он руки Джудит, был бы обеспечен на всю жизнь, и ему не нужно было бы плясать под дудку отца, он просто бы смеялся ему в лицо. И это еще не все. Наш сосед, шорник, тоже в том возрасте, что ему нужна жена. Пораскинув своим тугим умом, он решил, что Джудит ему вполне подходит. И наш лучший ткач, очень хороший мастер и видный парень, вообразил, что он привлекательнее, чем есть на самом деле, и с недавних пор стал пялить на кузину глаза, хотя, думаю, вряд ли она его вообще замечает. Но ведь не раз бывало, что какой-нибудь смазливый работник обращал на себя внимание хозяйки и тем обеспечивал себе безбедную жизнь до конца своих дней.
- Трудно представить себе, чтобы почтенные члены гильдии прибегли к таким способам, как убийство и похищение,- возразил аббат, не желая соглашаться с таким диким предположением.
- Однако, похоже, убийство было совершено от неожиданности и из страха,- возразил Хью. - Скорее всего, оно не было преднамеренным. А когда человек совершил одно преступление, что мешает ему совершить второе?
- И все-таки похищение кажется мне крайне рискованным поступком, так как из того, что я знаю и слышал об этой женщине, я заключаю, что легко она уговорам не поддастся. До сих пор она твердо противостояла льстивым речам, она не изменит своего поведения и впредь. Я понимаю,- добавил аббат Радульфус, грустно качая головой,- злая молва способна вынудить женщину уступить, она может счесть, что лучше выйти замуж, чем быть причиною раздоров. Однако я надеюсь, Джудит Перл устоит. И тот, кто похитил ее, ничего не добьется.
Майлс глубоко вздохнул, запустил пальцы в свои светлые кудри и отчаянно взъерошил их.
- Вы правы, святой отец. Джудит сильна духом, ее нелегко сломить. Но может случиться и худшее! Брак как следствие насилия - не новость. Если женщина попала во власть мужчины и убежать не может, а уговоры и задабривания не действуют, тогда применяют силу! Время от времени так бывает. Милорд Берингар подтвердит, что такие случаи известны и в среде дворянства, а я знаю, что они происходят и среди простолюдинов. В конце концов, и городской купец может прибегнуть к такому способу! А я знаю кузину. Если ее добродетель будет погублена, она может решить, что это ужасное положение следует исправить замужеством, каким бы отвратительным оно ей ни казалось.
- Гнусное средство,- промолвил аббат Радульфус брезгливо.- Этого нельзя допустить! Хью, раз уж наша обитель оказалась замешана в этом деле - ведь дар принесен нам и о том составлен письменный договор, - мы готовы оказать вам любую помощь, какую только можем. Все в вашем распоряжении: люди, деньги - все что потребуется. Не спрашивайте разрешения - берите! А что касается наших молитв - недостатка в них не будет. Остается еще слабая надежда на то, что с женщиной ничего дурного не случилось и что она вернется домой и удивится поднявшемуся переполоху. Но пока мы должны предполагать самое худшее и искать Джудит Перл, как человека, подвергающегося опасности.
- Тогда за дело,- сказал Хью и поднялся, собираясь уходить.
Майлс тоже вскочил на ноги, весь воплощенная тревога, готовый бежать куда угодно. Он первым оказался бы у дверей, если бы его не застиг на месте голос Кадфаэля. Тот впервые за все время совета подал свой голос.
- Я слышал, мастер Кольер, вернее, я знаю от самой госпожи Перл, что она подумывала о том, чтобы постричься в монахини. Насколько мне известно, она говорила о своем намерении с сестрой Магдалиной несколько дней назад. Вы знаете об этом?
- Я знаю, что сестра Магдалина приходила к нам,- ответил Майлс, и его голубые глаза широко раскрылись.- О чем они беседовали, мне не сообщили, а я не спрашивал. Это дело Джудит. Она иногда упоминала о своем желании уйти в монастырь, пожалуй, даже не очень давно.
- Вы поддерживали ее в этом?
- Я никогда не вмешивался, не говорил ни да, ни нет. Решать ей, я не посмел бы подталкивать Джудит, но и не стал бы становиться у нее на дороге, если бы увидел, что она этого действительно хочет,- сказал Майлс.- Это было бы, по крайней мере, добрым, мирным исходом,- добавил он горько.- А теперь один господь бог знает, какое отчаяние и какой ужас она переживает.
- Вон идет самый преданный, самый любящий кузен на свете,- произнес Хью, когда они вместе с Кадфаэлем шли через большой монастырский двор.
Майлс широкими шагами направлялся к воротам, волосы его торчали в разные стороны. Он торопился в город, домой, на улицу Мэрдол, где его, быть может, ждали новости. Слабая надежда, но вдруг...
- У него достаточно причин беспокоиться,- рассудительным тоном произнес Кадфаэль.- Если бы не госпожа Перл и не торговый дом Вестье, Майлс и его мать никогда бы не жили так, как сейчас. Он может потерять все, если Джудит поддастся нажиму и согласится выйти замуж. Майлс многим обязан своей кузине и, надо отдать ему справедливость, отвечает ей благодарностью и честной работой. Трудится изо всех сил - и результат налицо: дело процветает. Должно быть, он действительно сходит сейчас с ума от беспокойства за нее. А не послышались ли мне ядовитые нотки в твоем голосе, приятель? У тебя есть сомнения на его счет?
- Нет-нет. Он так же, как ты или я, не представляет себе, где сейчас эта женщина. Это ясно. Разумеется, можно притворяться, и очень ловко, но я никогда не видел, чтобы человек мог вспотеть усилием воли. Нет, Майлс говорит правду. Он готов сейчас все перевернуть вверх дном в поисках Джудит. И то же самое должен сделать я.
- Ей нужно было пройти всего-то ничего, - задумчиво промолвил Кадфаэль, которого мучила эта мысль, не оставлявшая места для сомнений в том, что Джудит Перл пропала, что с ней приключилось какое-то несчастье. - Стражник у ворот разговаривал с ней, ей нужно было только перейти мост и совсем немного пройти по Форгейту до нашей сторожки. Пересечь реку, пройти короткий кусок по совершенно открытой дороге - и за эти-то несколько минут она исчезла.
- У меня не идет из головы река,- признался Хью.
- Очень сомневаюсь. Разве только случилось что-нибудь невероятное. Ни один человек не разбогатеет и не упрочит свою торговлю, женившись на мертвой женщине. Только наследник Джудит мог бы извлечь выгоду из ее смерти, а наследник - кажется, этот парень - ее ближайший родственник. Но наследник, как ты сам видел, сходит с ума от беспокойства, что с ней могло такого приключиться. Ничего фальшивого в его поведении нет. Скорее всего, если какой-то ухажер решил прибегнуть к крутым мерам, он уволок ее в безопасное место, не причинив никакого вреда. Нам не следует оплакивать вдову Перл, похититель будет стеречь ее, как скупой свое золото.

Таинственным исчезновением Джудит Перл мысли Кадфаэля были заняты до самой вечерни и даже после нее. За мостом со стороны аббатства от Форгейтского тракта отходили три дорожки. Две шли вправо и с двух сторон огибали мельничный пруд, вдоль них стояли шесть домиков. Третья уводила влево и спускалась к берегу реки, по которому тянулась тропа в долину Гайи - к большим садам аббатства. Тракт тут был совершенно открыт, и любое злодеяние здесь представлялось весьма рискованным предприятием, а дорожки, которые вели к аббатству, имели с точки зрения злоумышленника тот недостаток, что их хорошо было видно из окон всех шести домиков, тем более что сейчас, в теплое летнее время, ставни вообще не закрывались. Старушка, жившая в одном из домиков, была глуха как пень и не услышала бы даже самых громких криков, но обычно старые люди спят чутко, часто просыпаются, а кроме того, не имея возможности принимать в жизни такое же участие, как раньше, заполняют свои дни тем, что с любопытством следят за всем, что происходит вокруг. Только очень дерзкий и отчаянный человек мог бы решиться на насилие прямо под окнами.
На южной стороне Форгейта вдоль тракта деревьев не было, только низкие кусты по краю пруда и на покрытом чахлой зеленью склоне, спускавшемся к реке. А на северной стороне у моста, там, где дорожка, извиваясь, уходила к садам Гайи, стояли высокие деревья. Это было совсем недалеко от ворот аббатства, где начинались и дома Форгейта.
Значит, в ранний час, когда прохожих очень мало, нетрудно улучить момент, чтобы дорога была совсем пуста, увлечь женщину в тень, а потом, набросив ей на голову и плечи плащ, утащить в рощу или вниз, в кусты. Это вполне соответствовало предположению Майлса: дескать, если даже Джудит неожиданно встретила надоедливого поклонника, который был ее соседом в городе, она, несомненно, проявила терпение и обошлась с ним учтиво. Вести себя иначе, живя в обнесенном крепостными стенами, битком набитом людьми городе, просто невозможно.
Разумеется, могли быть и другие причины похищения молодой женщины, но и они наверняка были связаны с ее дарственной и розовым кустом. Попытку срубить его никак нельзя было считать безумной выходкой, не имеющей отношения к исчезновению Джудит. Но как ни ломал себе голову Кадфаэль, он не мог придумать ничего другого. В городе, где все знали друг друга, вдову богатого торговца неизбежно будут осаждать поклонники, жаждущие поправить положение своих дел. Единственно надежной защитой от их домогательств был уход в монастырь, о чем и поговаривала Джудит. Или же брак с одним из претендентов, наиболее приятным или наименее отталкивающим. Но о таком выходе молодая женщина, похоже, не думала. Может, и правда, человек, считающий себя самым подходящим кандидатом в мужья Джудит, поставил на карту все, рассчитывая смягчить женское сердце за несколько дней ухаживания за пленницей. А удерживая ее до дня, следующего за днем перенесения мощей святой Уинифред, он намеревался таким образом расторгнуть ее сделку с аббатством - как он это сделал, пытаясь срубить розовый куст и погубить цветы на нем. Однако, хотя многие розы уцелели, если Джудит вовремя не найдут, ни одну из них нельзя будет ей вручить в назначенный для платы день. Так что, если тому, кто держит молодую женщину в плену, удастся его замысел, и он уговорит Джудит выйти за него замуж, ее дела станут его делами и он сможет помешать жене возобновить нарушенный договор. Тогда он получит все ее состояние целиком, а не половину. Короче, с какой бы стороны Кадфаэль ни рассматривал это дело, точка зрения Майлса, которому тоже было что терять, казалась вполне убедительной.
Кадфаэль ушел на свое место в дормитории, а Джудит все еще занимала его мысли. Ему казалось, что судьба этой женщины в большой степени является и делом аббатства, что ее нельзя отдавать в руки только светским властям.
“Завтра,- решил монах, лежа без сна в темноте дормитория и прислушиваясь к равномерному басистому храпу брата Ричарда, - я пройдусь по тракту и погляжу. Кто знает, может, отыщется какая-нибудь мелочь, которая расскажет нам больше, чем единственный отпечаток стоптанного сапога”.
Кадфаэль не стал испрашивать дозволения. Разве аббат не пообещал Хью всего, что тому потребуется,- людей, имущество? Монах понимал, что если Хью еще не попросил именно его, Кадфаэля, помощи, то только потому, что не знал, насколько его друг заинтересовался этим делом. А упражнения в гибкости ума лучше всего удавались Кадфаэлю, когда задача поглощала его целиком.
Он отправился на прогулку сразу после собрания капитула и вышел в Форгейт. Длинные косые лучи восходящего солнца заливали ярким светом открытые места, деревья отбрасывали густую тень. С травы под деревьями еще не сошла роса, листья блестели, подрагивая под легким ветерком. В Форгейте уже кипела жизнь: окна лавочек и двери домов распахнуты, на улицах полно народа - матери семейств, мальчишки, собаки, возчики, торговцы-разносчики, люди, спешащие куда-то поодиночке и собравшиеся группами, чтобы обменяться последними новостями и слухами. Казалось, радуясь запоздалому, но тем более желанному приходу летнего тепла, жизнь вырвалась из заточения и выплеснулась из-под крыш на солнце. Тень от церковной башни, длинная и тонкая, как меч, протянулась от западного фасада храма до арки монастырских ворот, а у стены лежала узкой полоской, как бы прижавшись к ее основанию.
Кадфаэль неторопливо шел по тракту, обмениваясь приветствиями со знакомыми, встречавшимися по пути, однако избегая того, чтобы его останавливали и отвлекали. “Сюда она, скорее всего, не дошла”, - думал монах, идя как бы навстречу Джудит Перл и понимая, что, увы, это бесплодная затея. Слева от него возвышалась каменная стена аббатства, окружавшая большой двор, изнутри к ней примыкали лазарет и школа. Потом стена поворачивала под прямым углом, и на этом участке вдоль нее пролегала дорожка, что вела мимо трех домиков к мельнице, стоявшей на обращенной к монастырю стороне пруда, широкая гладь которого была по краям обрамлена низким кустарником. Кадфаэль не хотел, не мог поверить, что Джудит Перл погибла в этом пруду. Тому, кто похитил ее - если ее и впрямь похитили,- она нужна была живой и невредимой, так как он наверняка рассчитывал добиться ее согласия выйти за него замуж. У Хью не было другого пути, он должен был широко раскинуть свою сеть и предусмотреть все варианты. Кадфаэль же предпочитал проверить пока только одно собственное предположение. Хью к этому времени, безусловно, уже призвал на помощь Мадога, ловца утопленников, и они пытаются установить, не случилось ли самое ужасное - не утонула ли Джудит в реке. А сержанты, наверное, рыщут по улицам и переулкам Шрусбери, заходят в дома в поисках исчезнувшей женщины, живой, но, очевидно, попавшей в плен. Мадог знал реку как свои пять пальцев, знал все хитрости, на которые пускалась река в разное время года, знал каждую ее излучину, каждый плес, куда выбрасывала река все, унесенное течением. Если река взяла Джудит, Мадог найдет ее. Но Кадфаэль полагал, что Мадогу нечего искать.
А вдруг Хью не найдет ее в стенах Шрусбери? Тогда придется искать за пределами города. Не так-то просто увезти сопротивляющуюся женщину куда-то далеко. Пожалуй, без повозки это вообще невозможно. Человеку верхом, который везет, как поклажу, закутанного целиком человека, потребуется сильная лошадь, способная вынести двоих, а кроме того, это непременно вызовет подозрения. Кто-нибудь обязательно запомнит такого всадника или, встретившись с ним, спросит, что за груз у него, - таково уж человеческое любопытство. Нет, наверняка Джудит где-то неподалеку.
Кадфаэль обогнул пруд и попал на вторую дорожку, протоптанную по дальнему от аббатства берегу, которая вела к другим трем домикам с крошечными садиками. Дальше начиналось открытое поле, а за ним, уходя резко влево, по берегу реки на юг, шла проезжая дорога. Если бы похититель поехал по ней, он мог бы примерно через милю добраться до леса, но дорога была совершенно открытой, и, если бы здесь на кого-нибудь было совершено нападение, это увидели бы с городской стены на другом берегу реки.
Однако справа, там, где кончались дома Форгейта, начинались густые заросли деревьев и кустов, сквозь которые видна была тропинка, круто спускавшаяся к Северну. По ней можно было дойти до пышных цветущих садов Гайи. Не считая этого места, Джудит, после того как она вступила на мост, была хорошо видна отовсюду, а следовательно, была в безопасности. Только здесь, только на этом участке ее короткого пути у злодея была возможность напасть на женщину и скрыться. Ведь если задача состояла в том, чтобы помешать Джудит попасть в аббатство и осуществить ее намерение, другого случая могло не представиться. А дом в Форгейте был имуществом, ради которого и впрямь стоило рискнуть.
С каждой минутой такое объяснение казалось Кадфаэлю все более правдоподобным. Быть может, такой поступок весьма необычен для всеми уважаемого городского торговца, соблюдающего закон, как и все его соседи, однако того, кто ради достижения своей цели однажды уже пытался прибегнуть к относительно безобидной уловке, а в итоге нечаянно убил человека, обычным горожанином считать нельзя.
Кадфаэль прошел через Форгейт и, ступая очень осторожно, углубился в заросли. Он старался не оставлять лишних следов - их тут и так хватало. Это было любимое место игр детворы: ребятишек всегда сопровождала шумная компания собак, а за ними со слезами на глазах бежали пострелята помладше, те, кто был еще слишком мал, чтобы быть принятым в игру, и у кого ноги были еще коротковаты, так что малыши не поспевали за основной ватагой. На глухих полянках в ночные часы встречались влюбленные парочки, их гнездышки в виде примятой травы были хорошо видны. Короче говоря, едва ли можно было надеяться отыскать что-нибудь в таком месте.
Кадфаэль повернул к дороге и прошел несколько шагов по тропке, которая спускалась в Гайю. Перед ним был каменный мост, за мостом - высокая городская стена и привратная башня. Солнце сияло, заливая светом дорогу, а стены блестели так, что казались бледно-желтыми. Воды в Северне этим летом было больше обычного, река тихо мерцала и текла безмятежно, но Кадфаэль знал, какое сильное течение скрывается под этой синей, отражающей небо зеркальной гладью. Местные мальчишки умели плавать, едва научившись ходить. На реке и впрямь были места, где Северн был безопасен и ласков, как бы оправдывая свое замаскированное спокойствие, но здесь, где река огибала город, оставляя только одно место, откуда можно было подойти к воде,- узкую косу, просматривающуюся из замка,- здесь Северн был смертельно опасен. Умела ли Джудит Перл плавать? Девочкам гораздо труднее, чем мальчишкам, раздеться, прыжками промчаться по заросшему травой берегу, броситься в поток и выскочить обратно,- так что среди них мало кто мог похвастаться умением плавать.
На городском конце моста Джудит никто не мешал, она шла одна. Стражник видел, как она двинулась по мосту. Трудно предположить, чтобы кто-нибудь решился наброситься на нее на открытом месте, - достаточно было крикнуть, ее услышал бы стражник и поднял тревогу. Значит, до того места, где сейчас стоял Кадфаэль, она все-таки добралась. А потом? Судя по всему, после этого ее никто не видел.
Кадфаэль начал спускаться в Гайю. По этой тропинке ходили часто, трава была вытоптана, кусты по правому краю росли не очень близко, так что обработанные поля хорошо просматривались. Со стороны же реки кустарник был густым и достигал кромки воды, заходя даже под первую арку моста, где некогда была установлена плавучая мельница, колесо которой использовало силу течения. От этого места тропинка шла вдоль берега и уходила в широкую долину, где тянулись тщательно ухоженные огороды аббатства. Там и сейчас трое или четверо из братии прореживали взошедшие ростки капусты. За огородами простирались сады, где росли яблони, груши, сливы, сладкая вишня, два ореховых дерева и низкие кусты мелкого крыжовника, ягоды которого только-только стали набухать и приобретать цвет. За садами стояла еще одна заброшенная мельница, а за ней находилось хлебное поле. Это была граница владений аббатства. Дальше к реке спускался лес, деревья нависали над водой, где мелкие водовороты разъедали берег, вымывая землю из-под корней.
На противоположном берегу широкой реки высился зеленый холм Шрусбери, городские стены на нем напоминали корону. Через калитки в стенах можно было пройти к лежавшим внизу огородам и полям. В случае нападения эти калитки легко запирались и баррикадировались, а широкий обзор, открывавшийся со стен крепости, позволял издалека увидеть приближающегося врага. Единственное место, не имеющее естественной защиты с реки,- береговая коса - было занято замком, замыкающим кольцо стен. Неприступная твердыня, к тому же очень красивая, и все же король Стефан четыре года назад взял ее штурмом и с тех пор удерживал, посадив в крепости своего шерифа.
“Но ведь наши монастырские земли просматриваются из сотен домов и домишек, расположенных внутри кольца стен,- размышлял Кадфаэль, глядя на зеленую долину, обещавшую хороший урожай.- Часто ли в течение дня бывают минуты, чтобы кто-нибудь да не высунулся из окна или чтобы на берегу никого не было - рыбака с удочкой, женщины, развешивающей выстиранное белье, или играющих и купающихся детей? Разумеется, рано утром народу не так уж много, но кто-то есть непременно. И никто не услышал шума, не увидел бегущего человека, который бы нес тяжелый узел, похожий на закутанное тело женщины. Нет, здесь это произойти не могло. Это место видно отовсюду, и совершить злодеяние тут невозможно. Единственное место, где преступник мог бы прятаться,- около моста или под ним, где его укрыли бы кусты и деревья”.
Кадфаэль, раздвигая кусты, двинулся к арке моста. Полы его рясы и сандалии сразу потемнели от оставшейся еще на траве ночной росы. В других местах она уже высохла, а здесь, в густой зелени, продолжала лежать. Под каменной аркой река за последние дни обмелела на целый фут, оставив на берегу водоросли и полосу побелевшей травы. Человек мог здесь пройти, не замочив ног, если не считать, конечно, росы. Зимой или в весеннее половодье от поверхности воды до арки моста было не менее шести футов. А сейчас на жирной, влажной земле в изобилии росла густая, спутанная трава.
Кто-то побывал здесь до Кадфаэля: трава была раздвинута и примята, как будто по ней прошел человек, а быть может, и не один. Ничего удивительного в этом не было: мальчишки, играя, забирались всюду, попадая при этом иногда в беду. Странной выглядела глубокая канавка во влажной, еще не успевшей зарасти травой земле, тянувшаяся вверх по зеленому склону. Тут явно вытаскивали на берег лодку, причем не очень давно. У моста со стороны города всегда стояло много лодок, привязанных к причалу или вытащенных на берег, чтобы они были под рукой, когда понадобятся хозяину. Но на этой стороне реки - очень редко.
Кадфаэль присел на корточки, желая получше рассмотреть место. Никаких отпечатков ног на траве, конечно, не сохранилось, но там, где была голая земля, у кромки воды, виднелись следы. По крайней мере один человек топтался тут на влажной почве. Жаль только, что грязь расползлась под его тяжестью и следы потеряли всякую форму. Может быть, здесь было даже двое, потому что растоптанная грязь виднелась по обе стороны канавки, прорытой, очевидно, килем лодки.
Если бы Кадфаэль не сидел на корточках, он ни за что бы не заметил эту маленькую вещицу, потому что под арку моста лучи солнца не попадали и сверкнуть она не могла. Но вот она лежала, втоптанная в грязь, - кусочек металла, похожий на золотисто-желтую соломинку, длиной не больше фаланги пальца. Кадфаэль вытащил вещицу из грязи и положил на ладонь. Это был предмет, похожий на маленький наконечник стрелы, слегка помятый, оттого что на него наступили. Кадфаэль подошел к воде, обмыл наконечник и поднял его к свету.
Теперь монах увидел, что он держал в руке: это был бронзовый наконечник пояса, украшенный гравированным рисунком очень тонкой работы. Чтобы оторвать его от места, где он был прикреплен, потребовалась, наверное, изрядная сила, а значит, здесь происходила борьба.
Кадфаэль повернулся, поднялся по крутой тропинке на дорогу и самым скорым шагом направился обратно в Форгейт.

Глава седьмая

- Это ее, - сказал Найалл, поднимая глаза от кусочка бронзы. Лицо его застыло и приняло грозное выражение.- Я узнаю его, хоть это и не моя работа. Это наконечник пояса, который она забрала в то утро, когда брата Эльюрика нашли мертвым в саду. Я сделал новую пряжку с рисунком под пару этому наконечнику и розеткам вокруг дырочек для язычка. Я узнал бы этот наконечник где угодно! Он - с ее пояса. Где ты нашел его?
- Под первой аркой моста, куда выволакивали лодку.
- Чтобы увезти Джудит! А это, говоришь, было втоптано в грязь? Смотри, когда наконечник был посажен на место, то, нанося чеканом рисунок, металл прибили к коже, и он хорошо держался много лет, несмотря на то что со временем кожа стала мягче и тоньше. Кто-то очень грубо обошелся с поясом, если сумел оторвать наконечник.
- И с женщиной тоже,- мрачно добавил Кадфаэль.- Я не был уверен, я только мельком видел пояс у нее в руках в тот день. Но вы ошибиться не можете. Теперь и я не сомневаюсь. Один шаг по крайней мере сделан. И лодка! Это же самый простой способ увезти жертву. Никто из соседей не попадется на пути и не спросит, что за груз ты тащишь, и на берегу никто не удивится, увидев на реке лодку. Их полным-полно на Северне. Пояс, от которого этот наконечник, наверное, разорвали, когда связывали женщину.
- С ней поступили так предательски, так жестоко! - Найалл вытер свои крупные руки, руки умелого мастера, о шерстяную тряпку, лежавшую на скамье, и стал торопливо развязывать и снимать с себя кожаный фартук.- Что же теперь делать? Скажи, чем я могу помочь? Где искать ее? Я закрою лавку...
- Нет, - сказал Кадфаэль, - никуда не ходите, лучше приглядывайте за розовым кустом. У меня не идет из головы странная мысль: жизнь куста и жизнь женщины тесно связаны. Да и что вы можете сделать, чего не сделает Хью Берингар? У него достаточно людей, и, поверьте мне, они стараются изо всех сил, за этим он последит. Оставайтесь дома и наберитесь терпения, а если я что узнаю, я сообщу вам. Ваше дело - бронза, а не лодки, вы свою работу сделали.
- А ты, что ты будешь делать? - Найалл нахмурился, он колебался, ему не хотелось быть сторонним наблюдателем.
- Я отправлюсь искать Хью Берингара. Нужно найти его поскорее, а потом и Мадога, который знает все о лодках, плавающих по реке, начиная от собственной, обтянутой кожей, и кончая грузовыми баржами, на которых перевозят тюки с шерстью. По следу, который остался в траве, Мадог скажет, что это была за лодка. Вы ждите здесь и постарайтесь успокоиться. С божьей помощью мы найдем ее.
У двери Кадфаэль оглянулся, обеспокоенный воцарившейся у него за спиной тишиной. Найалл, не произнося ни слова, продолжал стоять, уставившись невидящими глазами в какую-то точку, где его мысленному взору представлялась несчастная плененная Джудит Перл, пытавшаяся в одиночку защитить себя от жестокого насилия, вызванного корыстью. Даже ее добрые дела обратились против нее, даже ее щедрость, вывернутая наизнанку, отравила ей жизнь, словно ядом. Застывшее, напряженное лицо Найалла было более чем красноречиво.
“Если бы эти большие искусные руки, умеющие так ловко обращаться с крошечными тигельками и отливками, добрались до горла того, кто похитил Джудит Перл,- думал Кадфаэль, поспешно шагая в сторону города,- сомневаюсь, чтобы королевскому правосудию потребовался палач. Да и на судебное разбирательство не пришлось бы тратить деньги”.

Как только Кадфаэль подошел к воротам и, слегка запыхавшись, проговорил, что на противоположном берегу требуется присутствие шерифа, стражник немедленно послал одного из мальчишек в замок, за Хью. Однако на поиски шерифа требовалось время, и Кадфаэль воспользовался этим, чтобы поискать Мадога. Монах более или менее представлял себе, где тот может быть, если он не на реке и не занят там каким-нибудь делом. А их у Мадога было немало. Он жил в прилепившейся у самой воды хижине под западным мостом, откуда начиналась дорога в его родной Уэльс. Мадог занимался изготовлением плетеных, обтянутых кожей валлийских лодок, делал на заказ деревянные долбленки, в соответствующее время года рыбачил, работал перевозчиком, за плату переправлял с одного берега на другой товары, короче, делал все, что можно делать на воде. Время еще только перевалило за полдень, а Мадог оказался дома. Когда Кадфаэль подошел к мосту, тот в одиночестве обедал и собирался передохнуть. Приземистый, крепкий, с длинными волосами пожилой валлиец, у которого не было ни родных, ни близких, да он и не нуждался в них. Он с детства привык довольствоваться собственным обществом, однако к приходившим к нему друзьям всегда относился доброжелательно. Ему никто не был нужен, а если другие нуждались в нем, он был в их распоряжении. Кадфаэль объяснил, в чем дело, и Мадог поднялся и пошел за монахом. Когда они добрались до ворот, Хью был уже там. Вместе они перешли через мост, спустились к воде и углубились в прохладный тенистый сумрак под аркой.
- Вот здесь, в грязи, я нашел эту штуку, оторвавшуюся, наверное, во время борьбы. Это наконечник от пояса, принадлежащего госпоже Перл. Мастер Найалл несколько дней назад делал ей новую пряжку, чтобы она подходила к украшениям на поясе, и именно этот рисунок ему надо было повторить. Сомнений нет, он узнал узор. А тут кто-то держал наготове лодку.
- Наверняка краденую, - произнес Мадог рассудительно, вглядываясь в глубокий след на земле.- Для таких шуток зачем брать свою? Ведь потом, если лодку заметят и кто-нибудь пронюхает, где ее видели и что в ней было, на тебя ничто не укажет. Значит, это случилось ранним утром, вчера? Интересно, отвязывал ли какой-нибудь рыбак или горожанин свою лодку от причала? Я знаю дюжину, которые могли бы оставить такой след. А сделав дело, можно пустить лодку по течению, и пусть пристает, где хочет.
- Ее могли спустить только сверху, - сказал Хью, подняв глаза от маленькой бронзовой стрелки, лежавшей у него на ладони.
- Конечно! Только сверху, где бы ее ни стащили. Да и в путь он отправился отсюда вниз по реке, с таким-то грузом. Легче и безопаснее, чем идти против течения. Рано утром на берегу мало людей, но к тому времени, когда один человек или даже двое, гребя против течения, сумеют обогнуть городские стены, на реке будет уже полно народа. Даже когда город останется позади, вору еще надо будет пройти мимо Франквилла - а это добрый час гребли, прежде чем он сможет быть уверен, что его не заметили и никто не станет любопытничать. А вниз по течению - прошел тут вдоль стены, потом под замком,- и можешь вздохнуть свободно, вокруг только поля и леса, никакого жилья.
- Разумно,- согласился Хью.- Я не утверждаю, что вверх он не мог подняться, но мы сначала проверим более вероятный путь. Видит бог, внутри стен мы обследовали каждый закоулок, обыскали почти все дома и будем еще продолжать. Однако никто не признался, что видел пропавшую женщину или слышал что-нибудь о ней после того, как та разговаривала со стражником у ворот и вышла на мост. А если она вернулась или ее утащили обратно в город, то не через ворота. Стражник клянется, что не пропустил ни одной телеги, ни одной тачки, где бы ее могли спрятать. Есть, конечно, еще калитки тут и там, но они большей частью ведут на огороды и не так-то просто проскочить через них на улицу, чтобы жители домов ничего не заметили. Я склоняюсь к тому, что Джудит в стенах города нет, но я поставил людей у всех калиток, которые выходят на улицу, и велел именем короля проверить каждый дом. Чтобы никто не мог сопротивляться или жаловаться на произвол.
- И никто не жаловался? - поинтересовался Кадфаэль.- Ни один человек?
- Поворчали, конечно, но про себя. Нет-нет, никто не возражал, не увертывался и не пытался отказаться отпереть какое-нибудь помещение. А кузен Джудит вчера весь день дотемна таскался за мной по пятам, принюхиваясь и тут, и там, как потерявшая след собака. Он послал нескольких ткачей помогать нам искать хозяйку. Старший работник - его зовут Бертред - молодой парень, здоровенный детина, весь день рыскал повсюду, не отставая от нас. Сейчас он отправился с моими людьми снова обшарить дворы и сады возле замка. Все домочадцы Джудит готовы рыть землю, чтобы найти ее. И неудивительно, ведь она обеспечивает им существование, от нее зависят больше двадцати семей. Но нам не удалось найти ни одного ее волоска, подозреваемых нет. Во всяком случае, пока.
- А как вел себя Годфри Фуллер? - спросил Кадфаэль, вспомнив разговоры о поклонниках Джудит.
- Я тоже помню! - сказал Хью и рассмеялся.- Но, сказать по правде, этот, похоже, был встревожен не меньше ее кузена. Он просто отдал мне все ключи и разрешил открывать любую дверь, какую захочу. Я и открывал.
- Ключи от красильни и сукновальни тоже?
- Да, тоже, хотя они не были нужны, потому что все его люди работали, каждый угол был на виду, открыт, и нигде ничего не было спрятано. Думаю, Фуллер даже одолжил бы мне несколько человек, чтобы помочь в поисках, но он слишком любит деньги, чтобы позволить работе приостановиться.
- А Уильям Хинде?
- Старый суконщик? Он провел всю ночь со стадами, у пастухов, так сказали его домашние, и вернулся домой только утром. До этого он ничего не знал о том, что Джудит пропала. Алан был у них вчера, и жена Хинде, не возражая, пустила его осмотреть все, что он хотел, но нынче утром я еще раз пошел туда и поговорил с самим хозяином. Кажется, там у нескольких молодых баранов начали подгнивать копыта, и хозяин со слугой вернулись только для того, чтобы взять примочку и полечить их. Он больше беспокоился об овцах, чем о госпоже Перл, хотя и сказал, что очень огорчен такими новостями о ней. Знаете, я уверен, что сейчас в стенах города ее нет. Так что,- добавил Хью, оживившись,- мы поищем в другом месте. Вниз по течению, согласны? Мадог, идем с нами обратно к городским воротам, отыщи там какую-нибудь лодку и давай посмотрим, что делается на реке.
Они выбрались на стремнину, и течение понесло их, Мадог только изредка шевелил веслом, чтобы лодка не уклонялась в сторону. Перед ними разворачивалась панорама восточной части Шрусбери: крутой, покрытый зеленью берег под стенами, то тут, то там небольшие заросли кустов у самого среза воды, склонившиеся над рекой развесистые ивы, а так - сплошь зеленая летняя трава и возвышающаяся над ней серая каменная стена. Ни один конек крыши не торчал над ней, только верхушка шпиля церкви пресвятой девы Марии и башня, а чуть подальше сверкал кончик креста церкви святого Алкмунда. Лодка с Хью, Кадфаэлем и Мадогом проплыла мимо трех калиток в стене и приблизилась к устью протоки у церкви пресвятой девы Марии. В случае необходимости по этой протоке можно было добраться из города и замка до реки. Потом они миновали места, где горожане расширяли свои усадьбы и огороды за пределами городских стен или использовали относительно ровные участки склона для хранения дров и других хозяйственных нужд. Однако крутизна склона сильно затрудняла обработку земли, так что лучшие огороды вне стен города располагались на юго-западе, в большой излучине Северна.
Они миновали узкий выход протоки в реку, берега которого были укреплены камнями, и дальше опять потянулся крутой травянистый склон, только здесь росло больше кустов. А потом стена придвинулась ближе к воде, между рекой и стеной оставалась поросшая травой полоса земли, длинная и ровная. В праздники и в дни ярмарок молодежь устанавливала здесь мишени и упражнялась в стрельбе из лука. В конце этой зеленой поляны находилась последняя калитка в стене, прямо под первой башней замка, а дальше берег становился совсем плоским, и взору открывались широкие поля, среди которых пролегала проезжая дорога, начинавшаяся у ворот замка. Здесь, как и со стороны Уэльса, город выплескивался слегка за стены, к дороге лепились несколько домишек, как бы прячущихся в тени огромных каменных башен, прикрывающих этот единственно возможный подход с суши к Шрусбери.
Ровные и, сколько хватало глаз, открытые луга с колышущейся травой, лес на горизонте - мирная, тихая картина. Последним напоминанием о городе были стоящие у самой реки сараи и сукновальня с рамами Годфри Фуллера, а рядом с ними - крепкие склады Уильяма Хинде, где тюки с отборной шерстью ждали, когда к узкому, но прочному причалу подойдет баржа, заберет их, и ценный груз отправится в путь.
Около сукновальни сновали люди, а на раме были растянуты для сушки два длинных куска яркой красно-коричневой материи. Сейчас было время красного, коричневого и желтого. Кадфаэль обернулся, посмотрел на последнюю в стене калитку, через которую можно было попасть в город, и вспомнил, что дом Фуллера стоит совсем недалеко от замка. А чуть дальше находится дом Уильяма Хинде. Эта последняя калитка очень удобна им обоим. Фуллер даже держал ночного сторожа, который и жил на сукновальне.
- Едва ли пленницу спрятали здесь,- вздохнул Хью.- Днем столько народа крутится вокруг, что скрыть ее невозможно, а ночью здесь парень, который сторожит сукновальню, а заодно следит и за имуществом Хинде - ему платят за это. Он еще и собаку держит - мастиффа. Дальше, кажется, только поля и леса, но все-таки пройдем еще немного.
Теперь оба берега стали зелеными, с той и другой стороны над водой свешивались деревья, но лес был не густой. Никакого жилья, ни одной хижины на протяжении более полумили. Хью готов был уже прекратить поиски и повернуть обратно, а Кадфаэль собрался закатать рукава рясы и взяться за весло, чтобы помочь Мадогу грести против течения, как вдруг Мадог приподнялся и указал на берег:
- Что я говорил! Дальше идти не нужно, конец поискам - вот она.
У левого берега течение вымыло в грунте нишу и обнажило корни небольшого куста боярышника, отчего он сильно наклонился над водой и его ветви превратились как бы в ловушку для рыбы. Тут-то и покачивалась пустая лодка. Ее нос застрял между двух колючих веток, весла повисли в уключинах и слегка шевелились на мелководье.
- Эту я знаю,- заявил Мадог, подводя свою лодку к найденной, он ухватился за ее борт и поставил обе лодки рядом.- Это лодка Арнальда, торговца рыбой с Вайля, он держит ее под мостом со стороны города. Вашему парню и трудиться-то не пришлось, подрулил сюда и спрятал ее. Арнальд небось будет бегать по Шрусбери, раздавая оплеухи всем ребятишкам, кого только заподозрит. Я, пожалуй, отведу лодку на место, пока он не открутил уши какому-нибудь мальчишке. У него ее угоняли и раньше, но все же приводили обратно. Ну, вот и все, милорд. Вы довольны?
- Чему тут быть довольным? - уныло произнес Хью.- Но ты прав, как мы и говорили, вниз по реке. Похоже, где-то между мостом и этим местом госпожу Перл вывели на берег и спрятали. Хорошо спрятали! Только я до сих пор не имею представления - где.
С помощью веревки, до того изношенной, что, казалось, она вот-вот расползется под собственной тяжестью, они взяли найденную лодку на буксир и стали грести, поднимаясь теперь вверх по течению. Кадфаэль взял весло и, усевшись поудобнее на банку, старался не отставать от умело действовавшего Мадога. Но когда они поравнялись с сукновальней, их окликнули с берега, они подплыли, и к воде подошли двое помощников Хью, грязные, усталые, в сопровождении нескольких добровольцев - горожан, которые из почтительности перед шерифом держались на некотором расстоянии. Кадфаэль заметил, что среди них находится и тот самый ткач Бертред, силач и хвастун, как сказал Хью. Парень шагал по травянистому берегу с уверенным видом человека, который нравится сам себе. Глядя на него, никак нельзя было сказать, что он удручен тем, что поиски хозяйки ничего не дали. Кадфаэль видел Бертреда до этого лишь однажды, в компании Майлса Кольера, ничего о парне не знал и мог судить лишь по внешности. А внешность была хороша: свежий цвет лица, завидные рост и осанка, открытое лицо - из тех лиц, что могут выражать истинные чувства, а могут и скрывать их, как бы пряча за запертой дверью. Чуть-чуть слишком искренне глядящие глаза, улыбка чуть-чуть слишком наготове. И чему улыбаться, когда Джудит Перл нет и к концу подходит уже второй день поисков?
- Милорд, - обратился к шерифу старший из сержантов, придерживая рукой лодку,- между излучинами реки мы заглянули под каждую травинку и ничего не нашли. Никто ничего не знает.
- Мои успехи не лучше,- хмуро сознался Хью,- если не считать того, что мы нашли лодку, на которой, наверное, ее увезли. Лодка зацепилась за колючие ветки немного ниже по течению, но обычно она стоит у моста. Осматривать реку еще ниже нет смысла, если только бедную женщину не перевозят с места на место, а это маловероятно.
- Мы обыскали каждый дом и каждый сад вдоль дороги. Мы видели, что вы спускаетесь по реке, милорд. Так мы еще раз все хорошенько осмотрели, но местность-то здесь совершенно открытая. И мастер Фуллер разрешил нам заходить всюду, куда мы захотим.
Хью обвел окрестности долгим, внимательным, однако не слишком исполненным надежды взглядом.
- Да, вряд ли сюда можно было пробраться тайно, по крайней мере, при свете дня, а ведь она исчезла рано утром. А в кладовые мастера Хинде вы заглядывали?
- Вчера, милорд. Его жена сразу дала нам ключи, я сам все осмотрел, и милорд Хербард. Там ничего нет, кроме тюков с шерстью, сараи забиты ими от пола до потолка. Похоже, в этом году он настриг очень неплохо.
- Лучше, чем я,- проговорил Хью.- Но у меня ведь нет там, наверху, трехсот овец, я - мелочь перед ним. Ладно, вы работали целый день, хватит, идите домой.- Хью встал на банку и, перешагнув через борт, ступил на берег. Лодка слегка качнулась.- Делать здесь больше нечего. А я вернусь в замок, посмотрю, может, кому-нибудь повезло больше. Мадог, я пойду пешком через восточные ворота, а тебе мы можем дать двух гребцов. Если хочешь, они помогут отвести вверх вторую лодку. Кто-нибудь из горожан, искавших вместе с нами, наверное, не будет против доплыть до моста.- Хью посмотрел на мужчин, которые, наблюдая и прислушиваясь, почтительно держались поодаль.- Все лучше, чем топать пешком, особенно после такого дня. Парни, кто хочет?

Предыдущая страница 4 Следующая страница


5 Эллис Питерс

Двое выступили вперед, расцепили лодки, уселись во вторую и, оттолкнувшись от берега, стали уверенно выгребать против течения, идя впереди лодки Мадога. Кадфаэль отметил, что ткач Бертред вовсе не собирался предлагать для этого дела свои сильные руки, и подумал, что тому, наверное, ближе пройти домой через ворота замка, а потом по городу, чем от моста, куда надо было привести лодку. Так что для Бертреда это было невыгодное предприятие. А может, он и не умеет владеть веслом. Но все это отнюдь не объясняло легкой, мелькнувшей у него на губах улыбки и его самодовольного выражения, когда он постарался спрятаться за спинами своих товарищей, чтобы его не заметили. И уж тем более это не объясняло то, что увидел Кадфаэль, бросив на берег последний взгляд уже с середины реки. Пропустив вперед Хью и его помощников, быстро зашагавших в сторону дороги и восточных городских ворот, Бертред помедлил минуту, убедился, что они стали подниматься на холм, потом повернулся и решительно, хоть и не спеша, зашагал в противоположном направлении - к ближайшей опушке леса, как будто там его ждало важное дело.

Домой Бертред пришел уже в сумерках. Расстроенные домочадцы целый день бродили, забыв о работе, о еде и обо всем прочем, что составляет твердый и разумный распорядок жизни. Майлс то и дело выскакивал из мастерской, бросался на улицу, догонял какого-нибудь солдата из гарнизона и приставал к нему с расспросами, нет ли новостей. Новостей, увы, не было. За два дня Майлс стал таким раздражительным, что даже его мать, поначалу пытавшаяся успокоить сына, теперь старалась не попадаться ему на глаза. Девушки-пряхи, сидя в своей рабочей комнате, больше перешептывались и переглядывались, чем трудились, а как только Майлс отворачивался, выбегали поболтать с ткачами.
- Кто бы мог подумать, что он так любит свою кузину! - удивлялась Бранвен при виде напряженного, встревоженного лица Майлса. - Конечно, человек привязан к своей родне, но можно подумать, что он потерял невесту, а не кузину, так он горюет.
- Из-за своей Исабель он бы переживал гораздо меньше,- цинично заявил один из ткачей. - Она принесет ему неплохое приданое, он вполне доволен заключенной сделкой, но, если она сорвется с крючка, в море хватит других рыбок. А госпожа Перл - его опора, будущее и вообще все. Кроме того, насколько я мог заметить, они хорошо ладили между собой. У него есть повод беспокоиться.
И Майлс беспокоился. Он грыз ногти, хмурил брови от отчаяния и страшной тревоги, которая не отпускала ни днем ни ночью, когда поиски волей-неволей прекращались. Тогда он погружался в покорное немое уныние и ждал утра. Но к рассвету третьего дня обыскали, похоже, весь город, побывали в каждом доме, каждом саду, на каждом выгоне. Где еще искать?
- Она не может быть далеко,- продолжала твердить Агата.- Конечно же ее найдут.
- Далеко или недалеко,- с несчастным видом говорил Майлс,- но какой-то негодяй хорошо спрятал ее. А вдруг он силой заставит ее уступить и выйти за него замуж? Что станет с тобой и со мной, если она пустит в дом нового хозяина?
- Она никогда этого не сделает, она не хочет второй раз выходить замуж. Нет, так она не поступит. Ну а если злодей возьмет ее силой, что вполне возможно, то, как только она освободится - а ему придется отпустить ее! - она исполнит то, о чем думала уже давно,- уйдет в монастырь. А до уплаты ренты только два дня! - заметила Агата. - Что будет, если Джудит не найдут?
- Тогда сделка будет считаться расторгнутой и будет время подумать и придумать что-нибудь получше, но это может сделать только Джудит. Пока ее не нашли, предпринять ничего нельзя. Вот я и беспокоюсь. Завтра я снова отправлюсь ее искать,- поклялся Майлс, качая головой, словно оплакивая неудачу, постигшую шерифа и его людей.
- Но куда? Осталось ли такое место, где не искали?
Действительно, трудный вопрос - вопрос, на который нет ответа.
В эту-то атмосферу ожидания и тревоги и попал Бертред, когда в сумерках бочком пробрался в дом, из осторожности стараясь сохранить на лице хмурое выражение, и все же у него был такой елейный вид, а глаза так весело блестели, что Майлс вопреки своему спокойному и ровному характеру разговаривал с ним крайне грубо, а когда Бертред благоразумно поспешил скрыться в кухне, проводил его долгим возмущенным взглядом. В теплые летние вечера на воздухе дышалось гораздо легче, чем в полутемном дымном помещении, где к тому же было жарко от очага, даже если огонь на ночь забрасывали торфом или выгребали угли до утра. Поэтому остальные домочадцы отправились по своим делам, и только мать Бертреда Элисон, которая готовила еду и для семьи хозяйки, и для работников, ждала своего загулявшегося сына. Она проявляла некоторое нетерпение, но все же продолжала держать на огне горшок с пищей.
- Где ты был? - поинтересовалась она, поворачиваясь с поварешкой в руке к Бертреду, когда он переступил порог и направился к своему месту за большим дощатым столом.
На ходу сын небрежно поцеловал мать и погладил ее легонько по круглой румяной щеке. Элисон была полной приятной женщиной, лицо которой еще сохранило следы былой красоты, передавшейся и сыну.
- Хорош, нечего сказать! - проворчала она, со стуком ставя перед сыном деревянную миску.- Заставляешь столько ждать себя. И много ли дел ты сделал за день? Может, скажешь, что привел хозяйку домой и поэтому хорохоришься, как петух? Другие вот вернулись уже два часа назад. Где ты болтался?
В полутемной кухне трудно было разглядеть самодовольную усмешку Бертреда, но голос выдавал его приподнятое настроение. Он взял мать за руку и усадил на скамью рядом с собой.
- Не важно где и не спрашивай почему! Мне нужно было дождаться кое-чего, и подождать стоило. Матушка... - Бертред наклонился к Элисон, понизил голос и доверительно прошептал: - Ты бы хотела быть в этом доме не просто служанкой? Госпожой, почтенной вдовой! Погоди немного, я собираюсь разбогатеть и тебя сделаю богатой. Что ты на это скажешь?
- У тебя вечно великие планы,- ответила Элисон, на которую слова Бертреда не произвели особого впечатления, однако она слишком любила сына, чтобы смеяться над ним. - И как ты рассчитываешь это сделать?
- Сейчас я ничего не скажу, пока все не исполнится. Ни одна из тех ищеек, что рыскали по городу весь день, не знает того, что знаю я. Это все, что я скажу, больше ни слова, и только тебе. Да, вот еще. Матушка, сегодня, когда совсем стемнеет, мне снова нужно уйти. Не беспокойся, я знаю, что делаю, просто потерпи, и тебя ждет радость. Но пока молчи, никому ни слова.
Элисон слегка отодвинулась от сына, чтобы получше видеть его хитро улыбающееся лицо.
- Что ты затеял? Если нужно, я умею держать язык за зубами, как никто. Только не попади в беду! Если ты что-то знаешь, почему бы тебе не рассказать?
- И, выдав секрет, лишиться выгоды? Нет, матушка, предоставь это мне. Я знаю, что делаю. Завтра сама увидишь, а сегодня - ни слова. Обещай!
- Твой отец был такой же,- произнесла она и, вздохнув, улыбнулась. - Всегда полон великих планов. Ладно, если меня сегодня будет раздирать любопытство и мне суждено не спать, так уж и быть. Разве я когда-нибудь становилась у тебя на дороге? От меня никто ни слова не услышит, обещаю.- И вдруг добавила горячо, с тревогой, как будто предчувствуя беду: - Только будь осторожен! Ночью еще кто-нибудь может отправиться на опасное дело!
Бертред засмеялся, внезапно обнял мать и, насвистывая, вышел в сумрак двора.

Его кровать находилась в сарае, где стояли ткацкие станки, он спал там один, так что никто не проснулся и не услышал, когда примерно через час после полуночи Бертред встал, оделся и вышел из дома. Выскользнуть со двора в узкий проход, ведущий на улицу, не составило труда: особого риска, что его увидит кто-нибудь из домочадцев, не было. Бертред очень точно выбрал время: не слишком рано, чтобы все уже улеглись и спали, и не слишком поздно, иначе взойдет луна. А осуществить задуманное ему легче было в темноте. И действительно, когда Бертред пробирался от улицы Мэрдол к замку, в узких проулках между сгрудившимися домами и лавками было темно. Восточные городские ворота являлись частью оборонительных укреплений, на ночь их запирали и выставляли охрану. За последние несколько лет Шрусбери не подвергался угрозе нападения с востока. Лишь изредка покой в графстве нарушали набеги из Уэльса, с запада, но Хью Берингар по-прежнему требовал от своих людей бдительности. Однако калитками, выходившими к реке под самыми крепостными башнями, можно было пользоваться свободно. Только во время угрозы нападения калитки закрывались и запирались, а на стенах ставили часовых. Всадники, разносчики с тачками, возчики с телегами, едущие на рынок,- все они должны были ждать, когда на рассвете откроются ворота, а одинокий пешеход мог пройти в город в любое время.
Бертред находил дорогу в темноте так же легко, как днем, и шагал уверенно, ступая неслышно, как кошка. Пройдя в калитку и тихо закрыв за собой ее деревянную дверцу, он вышел на заросший травой и кустами склон холма над рекой. Под ногами у него тек Северн, в движущейся воде то и дело вспыхивали узкие светлые полоски. Звезд не было, по небу плыли небольшие тучки, но оно оставалось более светлым, чем вырисовывавшиеся на его фоне очертания строений и деревьев. К тому времени, как взойдет луна, а это будет не раньше, чем через час, небо, наверное, очистится. У Бертреда было время постоять минуту и обдумать свои действия. Надо было принять в расчет, что дул слабый ветерок, и не приближаться к мастиффу сторожа с наветренной стороны. Бертред поднял палец, предварительно послюнив его. Легкий устойчивый ветер дул с юго-запада, с верховьев реки. Из осторожности придется обогнуть весь замок и, сделав круг, подойти к складу с шерстью сзади.
Сегодня днем он хорошо осмотрел это строение. То же сделали и все другие - шериф со своими сержантами и горожане, помогавшие им в поисках. Но Бертред, в отличие от них, и раньше бывал в этом доме, когда приходил за шерстью для госпожи Перл. А кроме того, они не сидели на кухне у госпожи Перл в тот вечер, накануне ее исчезновения, и не слышали, когда Бранвен заявила о намерении хозяйки рано утром отправиться в аббатство, чтобы составить новый договор, по которому ее дар монастырю отныне не будет оговариваться никакими условиями. Поэтому только Бертред мог заметить, как сразу после этого Гуннар быстро допил свой эль, сунул в карман кости и поспешно удалился, хотя до этого казалось, что он собрался просидеть здесь целый вечер, так удобно он устроился. Гуннар был единственным, помимо Бертреда, человеком, знавшим о намерениях Джудит, и уйти он поторопился, несомненно, чтобы сообщить о них кому-то еще. Кому - старому Хинде или молодому, - не имело значения. Бертреду самому казалось странным, что он так долго не мог сообразить, что к чему. Его осенило только сегодня днем, когда он увидел окно в старую контору, плотно закрытое ставнями, запертое на засов снаружи и, очевидно, так же тщательно заделанное изнутри. Все стало ясно. И если потом он, укрывшись под деревьями, терпеливо ждал сумерек, чтобы увидеть, кто выскользнет из калитки в городской стене и куда он поспешит со своей плетеной из тростника корзинкой, то это было просто предосторожностью, желанием еще более укрепить свою уверенность.
Внутренний боковой карман куртки Бертреда оттягивали длинное долото и зубило, хотя он собирался, если удастся, избегать шума. Наружный засов на окне можно просто вытащить из гнезда, однако Бертред догадывался, что ставень, закрывавший окно, был прибит гвоздями к раме. Год назад воры, проникнув через это окно в помещение, утащили тюк шерсти, после чего старый Хинде, поскольку конторой давно не пользовались, велел забить окно, чтобы предотвратить дальнейшие кражи. Это была еще одна вещь, которую шериф не знал.
Бертред тихонько прошел по полянке за складом, при этом мягкий ветер все время дул ему в лицо. Очертания предметов стали яснее - черное на серо-черном. Слева от Бертреда чуть мерцала река, справа высился склад, и за ним - мастерские Годфри Фуллера. А над Бертредом, на высоте примерно в два человеческих роста, находился квадрат закрытого ставнями окна, вполне различимый даже ночью.
Залезть туда не составит труда, это он проверил раньше. Дом был старый, его задняя стена упиралась в склон, и вертикальные доски, в течение многих лет размокавшие снизу, подгнили. Поэтому старый Хинде, всегда отличавшийся скуповатой бережливостью, велел укрепить стену, прибив поперек досок толстый горизонтальный брус. Его-то Бертред и собирался использовать в качестве опоры, с которой, встав на цыпочки, он сможет легко дотянуться до доски под окном, достаточно широкой, чтобы он мог стоять на ней, приложив ухо к ставням.
Бертред осторожно выпрямился, ухватился рукой за рейку, набитую на ставни, закрывающие окно, прижался бедром к нижней доске и затаил дыхание, ловя каждый звук. Ставни были хорошо подогнаны, но все же маленький зазор оставался. Примерно на ладонь ниже середины, там, где смыкались обе створки, виднелась полоска света шириной в волосок, слишком узкая, чтобы можно было разглядеть, что происходит внутри, похожая на нанесенную пером тонкую золотую черточку. В конце концов, ничего странного. Наверное, похитители смилостивились и дали вдове свечку или лампу. Стараясь сломить сопротивление, с женщиной стоило обращаться так, чтобы не причинить ей вреда. Силу следовало применить только в том случае, если все другие средства будут исчерпаны. Однако целых два дня, и никакого результата,- это уже было похоже на провал.
Зубило в кармане куртки больно вдавилось Бертреду в ребро. Он осторожно сунул руку в карман, вытащил инструменты и положил их рядом с собой на доску, потом придвинулся ближе к лучику света и приложил ухо к щели.
От неожиданности Бертред чуть не свалился со своего насеста: он ясно услышал голос. Женщина находилась совсем рядом, только внутри.
- Нет, свое решение я не изменю. Тебе следовало это знать. Что теперь делать - это твоя забота. Ты привел меня сюда, найди же способ выпустить меня на свободу.
Ей отвечал голос с более далекого расстояния. Видимо, говоривший находился на другом конце комнаты, голос его был полон безнадежного отчаяния. Слова было трудно разобрать, однако они звучали жалобно, умоляюще и приниженно. Говорил мужчина, но молод он или стар, хозяин или слуга, Бертред распознать не мог.
Его планы были жестоко нарушены. В лучшем случае ему придется ждать, а если долго ждать, взойдет луна и риск более чем удвоится. Место он определил правильно, все подтвердилось: Джудит находилась здесь. Однако время выбрано плохо, потому что с ней был ее похититель.

Глава восьмая

- Ты затащил меня сюда,- говорила Джудит, - теперь выводи.
В тесном голом помещении, которое было когда-то конторой Хинде, при слабом свете крошечной лампадки они едва могли видеть друг друга. Вивиан стоял на другом конце комнаты, повернувшись спиной к Джудит, одной рукой он упирался в стену, прислонившись к ней лбом, а кулаком другой в бессильном отчаянии колотил по деревянной обшивке. Голос молодого человека звучал глухо, беспомощный гнев перешел в жалкое нытье.
- Но как? Как мне это сделать?
- Отопри дверь,- ответила Джудит просто,- и выпусти меня. Ничего проще.
- Для тебя! - заорал он, как безумный, обернулся и бросил на женщину полный дикой злобы взгляд. Это означало лишь то, что Вивиану было необыкновенно жалко самого себя. Он был не злой человек, просто самовлюбленный и глупый. Джудит не боялась его, он был ей противен. - Для тебя! А я погибну, буду проклят... брошен в тюрьму и сгнию там. Как только ты выйдешь отсюда, ты выдашь меня, отомстишь мне.
- Тебе следовало подумать об этом раньше, прежде чем ты похитил меня, ты и твой негодяй слуга, - промолвила молодая женщина. - Ты притащил меня сюда, в эту отвратительную дыру, запер, упрятав за вашими тюками с шерстью, лишил всяких удобств, сделал предметом грубого обхождения твоего мерзкого слуги и твоих приставаний, и ты рассчитываешь на благодарность? Или хотя бы на жалость? Почему бы мне не выдать тебя? Думай хорошенько, да побыстрее. Тебе придется выпустить меня или убить в конце концов, и чем дольше ты будешь тянуть, тем хуже будет твое положение. Мое, увы, и сейчас очень плохо,- добавила она горько. - Что стало с моим добрым именем? С какими глазами я вернусь домой, к своей семье?
Вивиан подбежал к Джудит и бросился на колени рядом с грубой скамьей, на которой женщина провела ночь, пытаясь заснуть, и где она сейчас сидела, выпрямившись, бледная, сцепив руки на коленях, плотно обернув юбкой ноги, как бы не только желая избежать прикосновений своего похитителя, но и ограждая себя от пыльной мерзости запустения своей тюрьмы. Здесь были только колченогий стол, за которым конторщик Хинде некогда трудился над подсчетами, глиняный кувшин с отбитым краем да куча мусора в углу. Лампадка стояла на скамье, рядом с Джудит, и теперь в ее свете стали видны взлохмаченные волосы Вивиана и его несчастное лицо. Он умоляюще схватил свою пленницу за руки, но она так резко отняла их, что он чуть не опрокинулся на спину, издав при этом громкий вопль отчаяния.
- Я никогда не думал, что все получится так ужасно, клянусь! Я думал, ты любишь меня, я думал - нужно только забрать тебя к себе ненадолго, и мы обо всем договоримся... О боже, хоть бы мне никогда не ввязываться в эту историю! Но правда, правда, я считал, что ты можешь полюбить меня...
- Нет! Никогда! - Джудит уже много раз за последние два дня повторяла эти слова, всегда с неизменной холодностью. По тону, с которым она произнесла их первый раз, Вивиан мог бы понять, что надежды нет. Ведь он не обманывал себя, не убеждал, что любит ее. Его привлекали надежное положение и удобства, которые могла принести женитьба на Джудит, возможность расплатиться с долгами и перспектива легкой жизни. Да и удовольствие натянуть нос своему отцу-скупердяю, скупердяю в глазах Вивиана, отцу, которому в конце концов надоело вытаскивать своего наследника из долгов и передряг. Разумеется, перспектива жениться на Джудит была заманчива уже сама по себе, но Вивиан не случайно выбрал именно то утро для исполнения задуманного. Зачем выпускать из рук половину состояния, если один дерзкий шаг - и ты получишь все целиком?
- Как люди отнеслись к моему исчезновению? - спросила Джудит.- Ходят ли уже обо мне дурные слухи? Ищут ли меня? Или считают умершей?
Пренебрежительная, недобрая усмешка скользнула по лицу Вивиана.
- Ищут ли тебя? Шериф со всеми своими людьми, твой кузен и половина твоих работников весь город перевернули вверх дном. Не осталось ни одного дома, куда бы они не зашли, ни одного сарая, который бы не обыскали. Здесь они были вчера под вечер. Алан Хербард с тремя солдатами из гарнизона. Мы открыли им все двери и показали тюки с шерстью, и они ушли, удовлетворившись этим. Почему ты не закричала, если хотела избавиться от меня?
- Они были здесь? - Джудит оцепенела, будто пораженная, от такого взрыва злобы. Но то была последняя вспышка, самое плохое Вивиан уже произнес, больше он ничего не мог ни сказать, ни сделать.- Я не слышала! - с горькой покорностью сказала молодая женщина.
- Ну конечно.- Он произнес эти слова совсем тихо, его порыв иссяк.- Они не очень ковырялись. Про эту комнату забыли, а тюки заглушают всякие звуки. Они даже не поинтересовались, что тут. Сегодня утром опять приходили, но ключей уже не просили. Они нашли лодку. Да, ты не могла их услышать. А если бы услышала, ты бы закричала, стала бы звать на помощь?
Вопрос был бессмысленным, и Джудит ничего не ответила, но это заставило ее задуматься. Хотела ли она, чтобы люди услышали ее крики о помощи и вытащили ее из этой тесной тюрьмы, покрытую пылью, грязную, опозоренную, жалкую? Может, лучше промолчать и самой найти способ выбраться из этого отвратительного положения? Ведь если сказать правду, когда прошло первое потрясение, Джудит не испытывала страха перед Вивианом, рядом с ним она чувствовала себя в безопасности, и теперь ей больше всего хотелось, чтобы он нашел какой-нибудь способ скрыть все, что произошло, и тем самым позволить ей сохранить достоинство и доброе имя. В конце концов ему придется отпустить ее. Из них двоих она была сильнее.
Вивиан протянул руку и уцепился за подол юбки Джудит. Он поднял к ней лицо, и, освещенное желтоватым пламенем тоненького фитилька, оно показалось Джудит таким слабым, юным, как у провинившегося мальчишки, умоляющего о смягчении наказания, не желающего покорно принять порку - расплату за дурной поступок. Лоб, которым Вивиан прислонялся к стене, был весь в пыли, а когда он тыльной стороной руки вытирал пот или слезы или и то и другое вместе, он размазал грязь и по щекам. В красивых светлых волосах запуталась паутина. Большие карие глаза, ставшие еще больше от тревоги, уставились на Джудит с отчаянной мольбой. Когда фитиль лампадки вспыхивал, в глазах Вивиана поблескивали золотистые искорки.
- Джудит, Джудит, прости меня! Я ведь мог хуже обойтись с тобой... мог бы взять тебя силой...
Она презрительно покачала головой:
- Нет, не мог. У тебя не хватило бы смелости. Ты слишком осторожен, а может быть, и порядочен, а может, и то и другое! Да если бы и хватило, это ничего бы не изменило,- произнесла она решительно и отвернулась, чтобы не видеть отчаяния и безутешного горя на этом юном лице. Ее кольнуло воспоминание о брате Эльюрике, страдавшем молча, без надежд и мольбы. - А теперь мы оба тут, я и ты, и ты понимаешь не хуже меня, что этому надо положить конец. Другого выхода нет - тебе придется отпустить меня.
- И ты погубишь меня! - прошептал Вивиан, обхватив свою золотоволосую голову руками.
- Я не желаю тебе зла, - устало сказала Джудит. - Все это натворил ты, не я.
- Знаю, знаю! Видит бог, как бы я хотел вернуть все на место! Джудит, помоги, помоги мне!
Вот к чему все свелось: унылое признание того, что он проиграл, что теперь не она, а он ее пленник, что он зависит от нее, просит вызволить его из ловушки, в которую попал по собственной вине. Вивиан положил голову женщине на колени и затрясся, словно от озноба. А она была так утомлена и так растеряна, что покорно подняла руку, положила ему на голову и стала гладить, успокаивая. Вдруг снаружи из-за спины Джудит донесся какой-то шум, словно что-то обломилось и упало на землю. Оба они замерли в ужасе. Шум был не слишком громкий, такой издает тяжелый предмет, с глухим стуком падающий в траву. Вивиан, дрожа, вскочил на ноги:
- Господи боже, что это?
Они затаили дыхание и прислушались. На мгновение воцарилась тишина. Потом оттуда, где на берегу реки стояла сукновальня, донесся громкий лай сидящего на цепи мастиффа. Через несколько минут лай зазвучал глуше, целеустремленнее - пес, спущенный с цепи, бросился в погоню.

Бертред самонадеянно доверился старым подгнившим стенам дома, а их очень давно не подновляли. Брус, на который он взобрался, был прибит длинными гвоздями, их торчащие концы проржавели от непогоды, и дерево вокруг них сгнило. Когда молодой человек сделал шаг, чтобы удобнее было приложить жадное ухо к щели между ставнями, конец бруса расщепился и оторвался, обдирая доски стены, а за ним полетел на землю и Бертред. Не очень страшное падение, и оно вызвало не очень сильный шум, но этого хватило, чтобы в ночной тишине его услышали на сукновальне.
Оказавшись на земле, Бертред тут же вскочил на ноги и на какой-то момент прислонился к стене, чтобы после столь неожиданного падения перевести дух и унять дрожь в ногах. В следующую минуту он услышал лай мастиффа.
Гонимый первым безотчетным движением, Бертред опрометью бросился было бежать вверх по холму к домам у проезжей дороги, однако, к своему ужасу, тут же понял, что собака несется быстрее и догонит его раньше, чем он успеет добраться до какого-нибудь укрытия. Река была ближе. Лучше повернуть, добежать до воды и переплыть на другую сторону, туда, где лес подходил к границе Гайи. В воде он вполне мог опередить пса, да и сторож, скорее всего, отзовет своего мастиффа и не станет продолжать преследование.
Бертред повернул назад и дикими прыжками, как заяц, понесся вниз по поросшему травой кочковатому склону к берегу реки. Однако собака и человек уже мчались за ним по пятам, взбудораженные погоней за вором. Кому же еще тут быть в столь поздний час, когда честные люди спят в своих постелях. Едва Бертред свалился под окном, сторож и его собака сразу определили, откуда донесся шум, и поняли, что кто-то бродит вокруг склада Хинде, бродит, уж конечно, не с добрыми намерениями. Ноги и легкие Бертреда были напряжены до предела, но все же на бегу он какой-то частичкой своего сознания подивился тому, как это молодому Хинде удавалось ночью приходить сюда и уходить, не поднимая переполоха. Впрочем, наверное, мастифф знал его, Вивиан был одним из тех, кого следовало охранять, это был свой человек, а не враг, угрожающий имуществу хозяина.
Бегство и погоня, как ни странно, проходили без большого шума и не очень сильно нарушили ночную тишину, однако Бертред скорее чувствовал, чем видел, что человек и собака все ближе и ближе, и слышал справа от себя их тяжелое дыхание. Сторож на бегу размахнулся - и длинная палка ударила Бертреда по голове. Удар на мгновение оглушил его, и, потеряв равновесие, молодой человек покатился вниз, к воде. Теперь сторож, оказался сзади, но собака едва не кусала Бертреда за пятки. Он очень боялся пса, и это придало ему силы: он вскочил на ноги и прыгнул с нависшего над водой берегового уступа.
Уступ оказался выше, чем Бертред себе представлял, а река у берега более мелкой, так что кое-где обнажились лежащие на дне большие плоские камни. Бертред с грохотом рухнул на эти обломки скал, а его взметнувшаяся рука вызвала громкий всплеск воды, в которой они покоились. Голова молодого человека, и так звеневшая от нанесенного сторожем удара, стукнулась об острый край камня. Бертред остался лежать там, где упал, скрытый нависающими сверху кустами, окутанный темнотой, как саваном. Мастифф, не большой любитель купаться, бегал по травянистому уступу над берегом и скулил, но дальше не шел.
Сторож, сильно отставший и совсем запыхавшийся, услышал всплеск, увидел, как на мерцающей поверхности воды что-то блеснуло, остановился, не добежав до берега, и засвистел, отзывая собаку. Неудачливый вор, наверное, сейчас уже на середине реки, больше нечего беспокоиться. Сторож совершенно справедливо рассудил, что преступнику не удалось забраться на склад, иначе собака подняла бы тревогу раньше. Однако он все же обошел вокруг склада и красильни, желая увериться, что все в порядке. Оторвавшийся брус под окном висел вертикально, как и доски, на которые он был набит, так что сторож его не заметил. Утром он еще раз получше все осмотрит, но, похоже, никакого ущерба не видно. С чувством исполненного долга сторож, отправился восвояси, пес трусил за ним по пятам.

Вивиан стоял не шевелясь, пока лай собаки становился все тише, а потом и совсем прекратился. Тогда молодой человек наконец вышел из оцепенения.
- Кто-то подкрался к дому! Кто-то догадывается или даже знает! - Перепачканной рукой он вытер пот со лба и еще больше размазал грязь по лицу.- О господи, что мне делать? Я не могу выпустить тебя и не могу больше держать здесь, ни одного дня не могу. Если кто-нибудь заподозрит...
Джудит молчала и спокойно наблюдала за Вивианом. Красота его несчастного, грязного лица невольно растрогала молодую женщину, чего никогда не случалось раньше, когда в приподнятом настроении, щеголяя красивыми нарядами, он был похож на пестрого петуха на навозной куче. Сейчас Вивиан боялся продолжать действовать по задуманному плану, но и не мог отступить от него. Отчаянно жалея, что ввязался в это дело, Вивиан напоминал попавшую в паутину муху, которая бьется, надеясь освободиться, и оттого запутывается еще больше.
- Джудит...- Он опять был на коленях у ее ног, ловил ее руки, умолял, клянчил, вел себя совершенно как ребенок, забыв о своем мужском обаянии, отбросив всякую гордость.- Джудит, помоги мне! Помоги выбраться из этой истории! Если есть хоть какой-нибудь способ, помоги найти его! Если тебя обнаружат здесь, я пропал, я обесчещен... А если я отпущу тебя, ты все равно погубишь меня...
- Успокойся! - произнесла она устало. - Я не желаю тебе зла и не жажду мести, я только хочу освободиться.
- А что будет со мной? Ты думаешь, тебя оставят в покое? Как только ты появишься, тебя начнут расспрашивать. И не отстанут, пока ты все не расскажешь, а тогда я - конченый человек. О, если бы я знал, в какую сторону повернуть!
- Меня бы тоже устроило, не меньше, чем тебя, если бы удалось замять это дело, но ведь только чудо может объяснить, где я была эти два дня. А мне нужно подумать о моем добром имени. Но мне не хочется, чтобы и ты пострадал, раз уж так случилось. Ну, что еще? Что ты забеспокоился?
Вивиан вскочил на ноги и застыл, тревожно прислушиваясь, все мускулы его были напряжены.
- Кто-то ходит снаружи,- прошептал он. - Вот опять - слышишь? Выслеживает... Тише!
Джудит замолчала, хотя и не поверила Вивиану. Он был в таком напряжении, так напуган, что ему всюду мерещились враги, они рождались в его воображении как духи, прямо из воздуха. Женщина довольно долго прислушивалась, но никаких звуков не уловила, даже ветерок, шелестевший в щелях ставней, затих.
- Никого нет, тебе показалось. Никого! - Внезапно она взяла руки Вивиана в свои - до этого она только терпела его прикосновения, никак не отвечая на них. - Слушай, кажется, есть выход! Когда сестра Магдалина была здесь, она предложила мне приехать к ней в обитель у Брода Годрика, если мне понадобится убежище, в котором я могла бы передохнуть. Видит бог, это мне было необходимо, да и сейчас тоже. Если ты ночью тайно отвезешь меня туда, я могу потом вернуться и сказать, где я была и почему, и как случилось, что весь этот переполох не достиг наших ушей. Я скажу, что на время бежала в обитель, чтобы обрести спокойствие и смысл жизни. И я молю бога, чтобы это было правдой! Я не назову твоего имени и не выдам того, что ты сделал со мной.
Вивиан стоял, уставившись на Джудит широко открытыми глазами, не решаясь согласиться и не имея сил противиться, охваченный сомнениями, что путь к спасению найден.
- На тебя будут давить, тебя будут спрашивать, почему ты ни слова никому не сказала и заставила беспокоиться о себе. И лодка - ведь знают о лодке, должны знать...
- Если меня спросят,- сказала Джудит решительно,- я могу отвечать, а могу и не отвечать. Как бы ты ни беспокоился, тебе придется предоставить все мне. Я предлагаю тебе выход. Можешь принять его, можешь отвергнуть.
- Мне нельзя дойти с тобой до Брода Годрика, - произнес Вивиан, и лицо его перекосилось от страха.- Если меня увидят, все выйдет наружу, что бы ты ни говорила.
- Тебе незачем идти до самой обители. Последний кусок пути я пройду одна, я не боюсь. Никто тебя не увидит.
С каждым словом женщины в Вивиане крепла вспыхнувшая надежда.
- Мой отец сегодня опять уехал к своим стадам. Две-три ночи он проведет там, в холмах, с пастухами. В конюшне есть еще одна хорошая лошадь, достаточно сильная, чтобы снести двоих, если ты согласишься поехать у меня за спиной. Я выведу лошадь из города до закрытия ворот. Чуть ниже по реке есть брод, там мы можем перебраться на другой берег, двинуться к югу и добраться до дороги на Бейстан. Когда стемнеет - если мы завтра в сумерках выйдем... О Джудит, я причинил тебе столько зла, а ты прощаешь меня? Я не заслужил этого!
“Это что-то новое для Вивиана Хинде,- подумала Джудит,- сказать, что он чего-то не заслуживает. Может, он исправится, и этот испуг пойдет ему на пользу. Он не законченный негодяй, просто слабовольный юноша, привыкший, чтобы все потакали его прихотям”.
Однако вопрос Вивиана она оставила без ответа. Была по крайней мере одна вещь, простить которую Джудит ему никак не могла, - то, что он дозволил своему слуге Гуннару грубо обращаться с ней. А тот явно с удовольствием схватил ее в объятья и прижал к себе с силой, перед которой она была беспомощна. Джудит не боялась Вивиана, а Гуннара боялась. Если бы ей пришлось иметь с ним дело наедине, она бы всерьез испугалась.
- Я делаю это не только для тебя, но и для себя,- сказала молодая женщина.- Я дала слово и сдержу его. Значит, завтра, когда стемнеет. Сегодня уже поздно отправляться.
Вивиана снова охватили сомнения и страх, он прислушивался к звукам, доносившимся снаружи, к лаю мастиффа.
- А что, если кто-то пронюхал про это место? Что, если они завтра снова придут и потребуют ключи? Джудит, пойдем со мной, пойдем к нам. Это недалеко от калитки, никто не увидит. Моя мать спрячет тебя, она поможет нам и будет благодарна, что ты пожалела меня. А отец уехал в холмы, он вообще не узнает. И ты сможешь отдохнуть, прилечь, умыться, у тебя будет все что нужно.
- Твоя мать знает, что ты сделал? - спросила пораженная Джудит.
- Нет, нет, не знает! Но она поможет нам - ради меня.- Вивиан подскочил к маленькой двери, скрытой за тюками с шерстью, повернул в ней ключ, взял Джудит за руку и потащил за собой, лихорадочно торопясь выйти отсюда и поскорее оказаться дома, в безопасности.- Я пошлю Гуннара, чтобы он все убрал здесь. Если люди шерифа придут, они найдут комнату пустой и заброшенной.
Джудит задула фитилек лампадки и двинулась вслед за Вивианом. Спиной вперед она спустилась по лесенке с чердака и вышла из дома на свежий ночной воздух. Луна как раз всходила, и склон был залит бледно-зеленым светом. После тесной каморки, пахнущей затхлостью, пылью и дымом от чадящей лампадки, воздух показался женщине приятным и прохладным. Быстро дойдя до башен замка, смутно вырисовывавшихся в темноте, Джудит и Вивиан нырнули в калитку в стене.

Чья-то темная тень проплыла по залитой светом площадке - от задней стены склада, под укрытие деревьев, а там, прячась, петляя, добралась до берега реки, двигаясь быстро и бесшумно. Береговой уступ, с которого, удирая от мастиффа, спрыгнул Бертред, все еще был в тени. Парень лежал там, где упал, он все еще не пришел в себя, хотя уже начал шевелиться и тяжело дышать, как человек, которого заставляет очнуться сильная боль. Как раз в тот момент, когда край лунного пятна достиг реки, на тело Бертреда упала чья-то тень, более темная, чем все вокруг, однако оглушенный мозг ничего не воспринял, и глаза бедняги оставались закрытыми. Чья-то рука опустилась, взяла лежащего за волосы и повернула голову лицом вверх, чтобы получше рассмотреть. Парень был жив, он дышал, и, если его перевязать, дать отлежаться несколько часов, он сможет объяснить, что с ним произошло, и поведать все, что ему известно.
Тень, нависшая над Бертредом, выпрямилась. Некоторое время человек стоял, бесстрастно глядя на распростертое тело. Потом он ткнул Бертреда носком сапога в бок, передвинул к краю камня, на котором тот лежал, и столкнул в воду, на глубину, где тело сразу закрутилось в водовороте и понеслось на середину реки, а затем в сторону другого берега.

К рассвету двадцатого июня внезапно хлынул ливень, но вскоре кончился, и установилась ясная, теплая погода. В садах Гайи было полно работы, однако из-за ночного дождя пришлось ждать, когда жаркое солнце подсушит все вокруг, и только тогда приниматься за дело. Сладкая вишня созрела, но собирать ее следовало сухой, да и первую землянику можно было уже снимать, но хорошо бы дать высохнуть каплям влаги на ней. На открытых, залитых солнцем полях с грядками почва подсохла быстрее, и те из братии, чья очередь была трудиться в огородах, еще до полудня занялись тем, что рыхлили землю, высевали очередную партию салата и выпалывали сорняки. В садах же приступили к работе только после обеда и начали с дальнего конца, где проходила граница земель аббатства.
В обязанности брата Кадфаэля не входило трудиться в Гайе, но и в травном саду нынче тоже ничто не требовало его особого внимания, а три дня бесплодных поисков Джудит Перл вселили в монаха такое беспокойство, что он не находил себе места. И от Хью нет никаких известий, и нечего сказать Найаллу, когда тот, полный тревоги, придет узнать, нет ли новостей. Все как будто замерло, часы и минуты, казалось, растянулись, задержали дыхание и длились бесконечно.
Чтобы заполнить время и занять себя хоть каким-нибудь делом, Кадфаэль отправился вместе с другими монахами в сады.
Как это часто бывает, если лето запаздывает, природа потом старается наверстать упущенное из-за весенних холодов. Вот и в этом году земляника и крыжовник поспели почти в обычное время. Однако мысли Кадфаэля были заняты отнюдь не сбором ягод. Сады лежали как раз против того места на другом берегу, где у самой городской стены, под защитой башен замка, в дни ярмарок молодые люди состязались в стрельбе из лука. Немного дальше стояла сукновальня, а еще чуть ниже по течению - пристань Уильяма Хинде.
Кадфаэль некоторое время трудился, но делал это так рассеянно, что исцарапал себе руки гораздо сильнее, чем обычно. Потом он распрямил спину и выдернул из пальца очередную колючку, а затем двинулся вдоль реки и вошел в негустой лесок. Сквозь ветви деревьев проглядывал гребень городской стены, а под ней - крутой зеленый склон. Дальше - выступ первого бастиона замка и узкая полянка под ним. Кадфаэль пробирался между деревьями, направляясь к расположенной сразу за леском широкой зеленой лужайке, по которой были разбросаны низкие кусты, а у самой воды пучками рос тростник. Здесь, у берега, была широкая отмель, и река текла медленнее, а к середине течение усиливалось. Кадфаэль вышел из леска напротив сукновальни и увидел, что там, как всегда, трудятся люди, а на раме натянут для просушки длинный кусок материи.
Это было то самое место, где под нависшими над водой кустами они нашли украденную лодку. Чуть дальше по берегу маленький мальчик пас коз. Тихий пейзаж с рекой, дремлющей под послеполуденным солнцем... Разве могли существовать в таком чудесном мире злоба, убийства, похищения?
Кадфаэль прошел еще сотню шагов и собрался поворачивать обратно. Река здесь немного изгибалась и подмыла противоположный берег, там было глубоко, а на его, Кадфаэля, стороне образовалась песчаная отмель, на которой течение утихало и превращалось в мягкую, невинную, еле шевелящуюся рябь. Мадог хорошо знал такие места на реке - все, что попало в воду выше по течению, будет здесь вынесено на берег.
И действительно, прошлой ночью сюда что-то принесло. У края отмели, почти целиком погрузившись в воду, что-то виднелось, чуть выступая над поверхностью - темная масса на тусклом золоте песка, омываемая сверху серебрящейся на солнце водой. Взгляд Кадфаэля сначала привлекло нечто бледное, колышущееся, похожее на рыбу. Но это была не рыба. Это была человеческая рука, торчащая из набухшего темного рукава, который удерживал ее на плаву, из-за чего та раскачивалась на легкой зыби. Из воды высовывался и затылок с темно-каштановыми вьющимися волосами. Они распрямились и тихо колыхались, словно сонные живые существа.
Кадфаэль торопливо соскользнул с пологого откоса, вошел в воду и, обеими руками обхватив тело под мышками, выволок его на берег. Сомнений нет - мертвец. Этот человек умер, вероятно, несколько часов назад. Покойник лежал на песке лицом вниз, тоненькие струйки сбегали со складок его одежды и вьющихся волос. Молодой человек, крепкий, хорошего сложения. Слишком поздно, ему уже ничем не помочь, можно только отнести его домой и предать достойному погребению. Чтобы поднять тело и пронести его через Гайю, потребуется несколько человек. Кадфаэлю надо было как можно скорее отправляться за помощью.
Обычное телосложение, серовато-коричневая куртка, сапоги - рабочая одежда, которая могла принадлежать любому парню из Шрусбери, поэтому Кадфаэль не узнал утопленника. Монах нагнулся, осторожно взял покойника за безжизненные руки и повернул на спину, открыв безразличному свету солнца бледное, но все еще не потерявшее привлекательности лицо Бертреда, старшего ткача Джудит Перл.

Глава девятая

На зов Кадфаэля прибежали несколько послушников. Известие, что в Северне утонул человек, взбудоражило их и перепугало, хотя такое случалось не так уж редко. Слухи о потрясениях во внешнем мире проникали, конечно, в среду старших из братии, но молодежь, как правило, жила в полном неведении. Кадфаэль выбрал самых сильных и тех, кто, по его мнению, не упадет в обморок при виде покойника, а остальных отослал обратно. Из своих мотыг, веревочных поясов и наплечников они кое-как соорудили носилки и, пройдя по тропинке, снесли их на берег реки, где лежал мертвец.
Они подняли свою мокрую ношу и в благоговейном молчании понесли носилки, с которых продолжала капать вода, через лесок, через буйно цветущие сады Гайи к дорожке, что, идя в гору, вела в Форгейт.
- Пожалуй, будет лучше, если мы отнесем его в аббатство,- промолвил Кадфаэль, остановившись на минуту, чтобы подумать.- Так мы быстрее уберем его с глаз долой, а потом можно будет послать за его хозяином или за родными.- О других причинах такого решения он не счел нужным упоминать: мертвец был одним из домочадцев Джудит Перл, и случившееся, несомненно, было связано со всеми прочими несчастьями, обрушившимися на дом наследницы дела Вестье и на нее саму. Это означало, что аббат Радульфус оказывался прямо заинтересованным лицом и его следовало поставить в известность. Он имел на это право. Такое же, если не большее, право имел Хью Берингар. И не только право, но и обязанность. Две смерти и похищение - все это крутилось вокруг одной и той же женщины и ее договора с аббатством, а потому требовало самого внимательного рассмотрения. Разумеется, утонуть может и молодой крепкий мужчина в расцвете сил. Но Кадфаэль успел заметить след от удара на правом виске покойника, хотя рана и побелела, потому что речная вода вымыла из нее кровь.
- Беги вперед, парень,- велел Кадфаэль брату Руну, самому юному из послушников, - и предупреди отца приора, какого гостя мы несем.
Юноша склонил на мгновение голову с соломенно-желтыми волосами - жест, которым он выражал свое почтение к любому приказанию, полученному от старших, и с восторгом сорвался с места. Попросить Руна сбегать куда-нибудь значило доставить ему большую радость. Он не считал это работой, так как ничего другого не делал с такой охотой, как пускал в ход свои быстрые ноги. Ведь они стали такими всего год назад, на празднике святой Уинифред, куда Рун явился больным, калекой. Год его послушничества скоро кончался, и юноша собирался дать монашеский обет. Никакая сила, никакие уговоры не могли заставить его отказаться от желания посвятить свою жизнь служению святой, которая исцелила его. Для Кадфаэля требование послушания до сих пор оставалось самой тяжкой обязанностью и камнем преткновения в монашеском служении, но Рун воспринимал его как привилегию и радовался ему, как солнечному свету на своем лице.
Некоторое время Кадфаэль наблюдал, как мелькают на тропинке светлая голова и быстро бегущие ноги, потом повернулся к носилкам и накрыл лицо мертвеца углом наплечника. Когда они несли Бертреда вверх к дороге, а потом по Форгейту к воротам аббатства, вода по-прежнему капала с мокрой одежды покойника. Люди, попадавшиеся на пути, останавливались при виде скорбной процессии, толкали друг друга локтями, шептались и смотрели вслед. Это было неизбежно. Кадфаэль всегда удивлялся, каким образом местные мальчишки узнавали о том, что появилось нечто необычное, на что можно поглазеть. Тогда они выскакивали как из-под земли, число их с каждой минутой росло, а собаки, неразлучные спутники детских игр, тоже останавливались и начинали крутиться вокруг ног, причем на их мордах было почти то же выражение живого любопытства, что и на мальчишечьих физиономиях. Скоро по улицам поползут слухи и домыслы, однако назвать имя утопленника никто не сможет. Прежде чем оно станет известно, пройдет какое-то время, а это может быть полезно для Хью Берингара, да и по отношению к матери покойного так, пожалуй, будет милосерднее.
“Еще одна женщина осталась без сына”,- подумал Кадфаэль, когда через арку ворот они вошли на большой монастырский двор, оставив позади на приличном расстоянии толпу зевак.
Приор Роберт торопливо шагал навстречу процессии, брат Жером трусил за ним следом. Брат Эдмунд и брат Дэнис, выйдя, соответственно, из лазарета и странноприимного дома, одновременно подошли к носилкам с покойником. С полдюжины монахов, пересекавших большой монастырский двор в разных направлениях, идя по своим делам, приостановились поглядеть, что происходит, потом стали подходить ближе.
- Я послал брата Руна известить милорда аббата,- промолвил приор Роберт, наклоняя свою серебряную голову над неподвижным телом, лежащим на импровизированных носилках.- Худо дело. Где ты нашел его? Ты вытащил его на берег на нашей земле?
- Нет, его вынесло на песок чуть дальше, - ответил Кадфаэль.- Мне кажется, он умер несколько часов назад. Ему уже ничем не поможешь.
- Тогда зачем ты принес его сюда? Если известно, кто он, и у него есть семья в городе или в Форгейте, они позаботятся о его погребении.
- Я решил, что правильнее будет принести его к нам,- возразил Кадфаэль.- Думаю, аббат будет такого же мнения. На то есть причины. Этим делом может заинтересоваться шериф.
- Правда? А почему, если человек просто утонул? Ведь такие случаи бывают.- Приор Роберт протянул свою тонкую, изящную руку и откинул наплечник с бескровного, посиневшего лица, совсем недавно излучавшего такое здоровье. Однако открывшиеся черты ничего не сказали приору. Если он когда-нибудь и видел этого человека, то лишь мельком, походя. Дом на улице Мэрдол относился к приходу святого Чеда, так что ни благочестивые обязанности, ни дела не заставляли Бертреда часто общаться с жителями Форгейта или монахами. - Ты знаешь этого человека?
- В лицо, не больше. Это один из ткачей госпожи Перл, он жил у нее в доме.
Приор Роберт, обычно державшийся подальше от мирских тревог, иногда проникавших в упорядоченную жизнь аббатства и нарушавших ее течение, при этих словах широко раскрыл глаза. Даже он знал о неприятностях, случившихся в доме этой женщины, и понимал, что любое новое несчастье, имеющее отношение к Джудит Перл, увы, неизбежно является частью общей картины. Совпадения, конечно, случаются, однако редко бывает, чтобы они дюжинами скапливались вокруг одного дома и одного имени.
- Ладно! - вздохнул приор Роберт. - Отцу аббату, конечно, следует знать об этом. - И с облегчением он добавил: - Вот он идет.
Из своего садика появился аббат Радульфус и быстрыми шагами направился к ним. Рун шел рядом. Ничего не говоря, аббат еще больше откинул наплечник с головы и груди Бертреда и долго молчал, мрачно глядя на мертвеца. Потом снова укрыл лицо покойного и повернулся к Кадфаэлю:
- Брат Рун рассказал мне, где и как его нашли, но он не знает этого человека. А ты знаешь?
- Знаю, святой отец. Его зовут Бертред, он старший ткач госпожи Перл. Я видел его вчера, он помогал людям шерифа искать хозяйку.
- Которую так и не нашли.
- Да, ее ищут уже третий день.
- А ее работника нашли мертвым.- Аббату не требовались объяснения, все было понятно и так.- Ты уверен, что он утонул?
- Святой отец, над этим нужно еще подумать. Наверное, утонул, но до этого получил удар по голове. Мне бы хотелось получше осмотреть тело.
- Я полагаю, милорд шериф тоже этого захочет,- с уверенностью промолвил аббат.- Я сейчас пошлю за ним, а тело пусть пока остается у нас. Ты не знаешь, он умел плавать?
- Не знаю, святой отец, но мало кто из здешних не умеет. Его родные и его хозяин скажут нам.
- Да, за ними тоже нужно послать. Только чуть позже, когда Хью посмотрит и вы с ним сделаете все что требуется.- Обратившись к носильщикам, которые стояли немного в стороне, аббат распорядился: - Отнесите его в часовню. Разденьте и уложите, как полагается. Зажгите в его память свечи. Как бы он ни умер, он наш брат, смертный. А я пошлю за Хью Берингаром. Побудь со мной, Кадфаэль, подождем, пока он придет. Расскажи мне обо всем, что ты разузнал про эту бедняжку, которая исчезла.

Предыдущая страница 5 Следующая страница


Роза в уплату 6

В часовне послушники уложили голое тело Бертреда на каменное возвышение и накрыли полотном. Мокрая одежда покойника, небрежно сложенная, была брошена рядом, вместе со снятыми с ног сапогами. В часовне было полутемно, и в высокие подсвечники поставили свечи, чтобы их можно было переносить туда, где требовалось побольше света. У возвышения стояли аббат Радульфус, Кадфаэль и Хью Берингар. Аббат стянул покрывало и открыл покойного. Тот лежал, вытянувшись во весь рост, как полагается, со сложенными на груди руками, и выглядел вполне достойно. Кто-то закрыл Бертреду глаза, которые до этого, сколько помнил Кадфаэль, были полуоткрыты, как у просыпающегося человека. Увы, проснуться ему было уже не суждено.
Молодое тело, довольно красивое, может быть, чересчур мускулистое, чтобы казаться совершенным. Слегка за двадцать, черты лица правильные и привлекательные, хотя и лицо было, пожалуй, чересчур мясистым, расплывчатым. Валлийцы привыкли видеть вокруг сильные, костистые лица, и им не очень-то нравятся лица, выглядящие мягкими, как подушка. Тем не менее очень миловидный молодой человек. Лицо, шея, плечи и руки от локтей до кончиков пальцев загорели на солнце, хотя сейчас загар казался тусклым и поблекшим.
- Никаких ран, если не считать удара по лбу. От него могла разболеться голова, но не больше,- сказал Хью, оглядывая Бертреда.
Высоко на лбу, почти под волосами, кожа была содрана, но удар, очевидно, оказался скользящим. Кадфаэль стал тщательно ощупывать голову мертвеца с густыми каштановыми волосами, прилипшими ко лбу.
- Здесь, с левой стороны, над ухом еще одна рана. Его стукнули чем-то продолговатым, с острым краем, видишь, несмотря на густые волосы, кожа на голове рассечена. Таким ударом можно на время вышибить дух, но убить тоже никак нельзя. Нет, скорее всего, он утонул.
- Что человеку делать в таком месте ночью? - спросил аббат, размышляя вслух. - Там ведь ничего нет, ни одной тропинки, ни одного дома, куда можно зайти. Трудно понять, какое дело привело его туда, да еще в темноте.
- Дело, которым он занимался весь вчерашний день, - поиски хозяйки, - сказал Хью. - Он работал у госпожи Перл и жил у нее в доме. Он сам предложил помогать нам и трудился горячо, не жалея сил. А что, если он отправился продолжать поиски?
- Ночью? Туда? - усомнился аббат Радульфус.- Там же только открытый луг и несколько деревьев. Ни одного домика за границами наших земель, где можно было бы спрятать похищенную женщину. Если бы его нашли на противоположном берегу, это было бы понятно, оттуда, по крайней мере, легко добраться до города и до домов у замка. Но - ночью, в темноте...
- Как же он получил два удара по голове и упал в реку? Конечно, человек может подойти к воде по камням, поскользнуться во тьме,- качая головой, рассуждал Хью,- но это весьма сомнительно, когда речь идет о молодом парне, который родился в Шрусбери. Наши хорошо знают реку. Нужно выяснить, умел ли он плавать. Впрочем, все здешние мальчишки обучаются этому сызмальства. Кадфаэль, мы знаем, где его выбросило. Мог ли он войти в воду на другой стороне? Если он пытался переплыть реку, полуоглушенный ударами по голове, могло ли его вынести на ту отмель?
- Об этом надо спросить у Мадога, - ответил Кадфаэль.- Он должен знать. Течения здесь очень сильные и кое-где сталкиваются, так что это вполне вероятно. - Задумавшись, монах разгладил влажные волосы на лбу мертвеца и натянул полотно на его лицо.- Сам он уже ничего не объяснит. Остается сообщить его родным. Они хотя бы скажут, когда последний раз видели его и не говорил ли он о своих планах.
- Я послал за Майлсом Кольером, но зачем - не сказал. Пусть он сам сообщит ужасную новость матери покойного, ей будет легче услышать это дома. Говорят, она служит там кухаркой. Кроме того, Кольеру придется позаботиться, чтобы тело перенесли домой и подготовили к погребению, если оно здесь больше не нужно.
- Не нужно, - мрачно произнес Кадфаэль и повернулся к выходу.- Делайте все по своему усмотрению. Я пошел. - Но перед тем, как выйти из часовни, он обернулся и в последний раз посмотрел на покрытое белым полотном тело, распростертое на каменной плите. Еще одна безвременная смерть. Как печально растрачивается жизнь! Бедняга! - вздохнул Кадфаэль и тихо закрыл за собой дверь.

Майлс Кольер бежал из города в аббатство со всех ног, не зная, зачем его зовут, но понимая, что для этого должна быть веская причина. На его лице застыл испуг и одновременно вопрос: что бы это могло быть? Аббат и Хью ждали в сторожке. Майлс почтительно склонился перед аббатом и шерифом, потом поднял голову и посмотрел сначала на одного, потом на другого, как бы спрашивая, отчего у них такой серьезный вид.
- Милорд, есть новости? Моя кузина?.. Вы что-нибудь узнали и послали за мной?.. - Лицо Майлса побледнело еще больше, как бы превратившись в маску ужаса. Похоже, он неверно понял их мрачное молчание.- О боже, нет! Нет... не может быть... Она...- Его голос прервался, Майлс не в состоянии был выговорить “умерла”, но губы его шевелились, беззвучно произнося это слово.
- Нет, нет! - поспешил успокоить его Хью.- Не это! Ничего нового, никаких известий о ней, и не надо думать о худшем. Здесь совсем другое дело, хотя тоже достаточно неприятное. Поиски вашей кузины продолжаются и не прекратятся, пока мы не найдем ее.
- Слава богу! - еле слышно произнес Майлс и глубоко вздохнул. Напряжение сошло с его лица.- Простите, я медленно соображаю, с трудом говорю и слишком быстро пугаюсь. За последние дни я почти не спал и совсем не отдыхал.
- Мне очень жаль, но придется прибавить вам еще одну заботу,- сказал Хью.- Жизнь заставляет. Речь идет не о госпоже Перл. Все ли ваши ткачи пришли сегодня к станкам? Отсутствующих не было?
Майлс задумался, почесал свою взлохмаченную голову и успокоился, но был крайне удивлен.
- Сегодня никто из ткачей не работает, станки стоят со вчерашнего утра, все мы или почти все занимались поисками. Женщинам я велел прясть, нечего им болтаться без дела и чесать языки с сержантами и солдатами из гарнизона. А почему вы спрашиваете, милорд?
- А вчера вечером вы видели вашего работника Бертреда? Говорят, он живет у вас в доме.
- Это правда,- ответил Майлс, насупившись.- Сегодня я его не видел, но раз станки не работают, это не удивительно. Ест он на кухне. Наверное, опять отправился на поиски, хотя, видит бог, мы стучали в каждую дверь, обошли все дворы в городе, не пропустили ни одной женщины, ни одного мужчины, которые могли видеть что-нибудь или слышать какое-то слово, способное привести нас к Джудит. А что нам остается, как только опять искать и спрашивать? Люди пошли по дорогам и заходят в каждое селеньице в миле вокруг, как вы, конечно, знаете, милорд. Бертред, должно быть, рыщет по деревням вместе со всеми. Он неутомим, надо отдать ему должное.
- А его мать не беспокоится о нем? Она не говорила, что у него на уме? Не спрашивала, где сын?
- Нет! - Майлс опять стал озадаченно переводить взгляд с Хью на аббата.- У нас в доме вы не найдете ни одного человека, который бы не волновался, беспокоятся все, но я не заметил, чтобы она тревожилась больше, чем другие. А что? В чем дело, милорд? Вам что-то известно о Бертреде, чего я не знаю? Он виноват? Этого не может быть! Он стоптал ноги, рыская по городу в поисках моей кузины... порядочный парень... Неужели вы поймали его на каком-нибудь преступлении?
Вполне логичное предположение, раз уж шериф начинает задавать подобные вопросы. Хью помедлил, наблюдая, с какой горячностью Майлс бросился на защиту Бертреда, а затем успокоил его.
- Нет, ничего дурного о вашем работнике я не знаю. Он жертва, а не преступник. У нас плохие новости, мастер Кольер. - В голосе Хью уже сквозил смысл сказанного, однако слова, которыми он выразил его, прозвучали холодно и прямо: - Час назад братья, трудившиеся в Гайе, выудили Бертреда из реки и принесли сюда, мертвого. Он утонул.
Наступило долгое молчание. Майлс стоял не шевелясь, потом нервно облизал губы.
- Где он?
- Его положили, как полагается, в нашей часовне, - сказал аббат. - Милорд шериф отведет вас туда.
В полумраке часовни Майлс смотрел на знакомое лицо, ставшее так странно чужим, и несколько раз покачал головой, как будто хотел стряхнуть с себя потрясение от этой внезапной смерти. Потом к нему вернулось обычное, спокойное восприятие жизни и практичность. Один из его ткачей умер - значит, на него, Майлса, ложилась задача вынести отсюда тело и похоронить, соблюдая полагающиеся в таких случаях обряды. Что же, все, что положено, он сделает.
- Как это могло произойти? - спросил Майлс. - Вчера он опоздал к ужину, но в том не было ничего странного, он весь день ходил по городу с вашими людьми, милорд. Вскоре он отправился спать. Пожелал мне спокойной ночи. Наверное, это был час вечерни. Дом уже затих, но кое-кто из нас еще не ложился. Больше я его не видел.
- Стало быть, вы не знаете, выходил ли он из дома ночью?
Майлс поднял на Хью широко открытые глаза, их голубизна казалась необыкновенно яркой.
- Может, и выходил. Только зачем? Он так устал, день был очень длинный. Зачем бы он стал вскакивать ночью? Вы говорите, его вытащили из Северна час назад?
- Его вытащил я, - сказал Кадфаэль, до этого скромно стоявший в углу часовни.- Но он пробыл в воде гораздо дольше. Думается, с раннего утра. Трудно сказать точно.
- Смотрите, у него лоб разбит! - Широкий лоб покойника сейчас был сухим, влажными оставались только обрамлявшие его волосы. Кожа разошлась, и рана была хорошо видна. - Брат, ты уверен, что он утонул?
- Совершенно уверен. Где он заработал этот удар по голове, неизвестно, но он, безусловно, получил его до того, как попал в воду. Больше вы ничего полезного для нас не скажете?
- Увы, нет, - проговорил Майлс серьезно.- Я не заметил в нем никакой перемены, он не сказал мне ничего, что могло бы пролить хоть какой-то свет. Для меня это ужасная неожиданность. Я ничего не понимаю.- Он нерешительно взглянул на Хью. - Можно отнести его домой? Я сначала поговорю с его матерью, но она непременно захочет, чтобы его принесли домой.
- Конечно,- сказал Хью. - Вы можете забрать его отсюда. Помощь нужна?
- Нет, милорд, мы справимся сами. Я велю привезти тележку и приличное покрывало. Благодарю вас и обитель за то, что позаботились о Бертреде.
Майлс вернулся примерно через час. Он выглядел расстроенным: сообщить ужасную новость вдове, ставшей теперь и бездетной, было тяжким испытанием. С Майлсом пришли два ткача - они прикатили ручную тележку с высокими бортами, которой обычно пользовались для перевозки товара, и остановились на большом дворе, молча ожидая, когда придет Кадфаэль и отведет их в часовню. Там они подняли тело Бертреда, вынесли на свет уходящего дня и положили на расстеленное в тележке покрывало, тщательно прикрыв покойного от посторонних глаз. Они еще не закончили свое дело, когда Майлс повернулся к Кадфаэлю и спросил:
- А его одежда? Надо бы отдать матери все, что на нем было. Слабое утешение для женщины, но она захочет вернуть одежду сына. Ей пригодится то, что она сможет выручить за нее, хотя я присмотрю, чтобы об Элисон позаботились, и так же поступит Джудит... когда ее найдут...
Похоже, его мысли опять обратились к кузине, но он старался отбросить худшие предположения.
- Совсем забыл, - сказал Кадфаэль, который до этого даже не прикасался к одежде, снятой с тела Бертреда. - Подождите, я принесу.
Свернутый в спешке жалкий узел с мокрым платьем лежал на полу в часовне, лужа под ним постепенно просыхала. Куртка, рубаха и штаны из домотканой материи тоже стали понемногу подсыхать. Кадфаэль взял узел с одеждой в одну руку, а другой подхватил стоявшие рядом сапоги. Он вынес все это во двор в тот самый момент, когда Майлс расправлял складки покрывала на ногах Бертреда. Молодой человек повернулся, взял из рук Кадфаэля сверток и нагнулся, чтобы засунуть одежду под покрывало. Вдруг тележка наклонилась, и сапоги, которые он повесил на борт, упали на булыжник двора.
Кадфаэль подошел и поднял их, намереваясь положить обратно на тележку. На дворе было еще светло, и Кадфаэль впервые по-настоящему увидел обувь утопшего. На мгновение он словно оцепенел и стоял, держа в каждой руке по сапогу, потом медленно перевернул левый, чтобы повнимательнее рассмотреть его подошву. Он разглядывал ее долго, а очнувшись, увидел, что Майлс от удивления тоже застыл и уставился на него, раскрыв рот и склонив голову набок, как собака, пораженная тем, что потеряла след.
- Пожалуй, я попрошу дозволения у отца аббата и пойду с вами в город, - медленно произнес Кадфаэль.- Мне нужно еще раз поговорить с шерифом.

От дома на улице Мэрдол до замка было недалеко, и мальчик, спешно посланный за Хью, через четверть часа привел его, тихонько ворчащего, что его опять оторвали от дел, которые он собирался закончить.
Однако шерифа при этом одолевало острое любопытство, так как Кадфаэль вряд ли стал бы посылать за ним так скоро, не имея на то серьезной причины.
В большом зале госпожа Агата многословно жаловалась на шквал несчастий, обрушившихся на дом Вестье. Вокруг нее хлопотала плачущая Бранвен. В кухне Элисон, имеющая куда больше оснований горевать, оплакивала сына, и ее рыданиям вторил хор девушек-прях. А в ткацкой мастерской на длинном дощатом столе лежало тело Бертреда. Его положили туда, соблюдая полагающиеся обычаи, и стали ждать, когда придет Мартин Белкот, плотник-гробовщик с Вайля. В мастерской было спокойно, даже как-то угнетающе тихо, хотя находившиеся там люди изредка обменивались несколькими словами.
- Ни тени сомнения,- произнес Кадфаэль, подняв сапог подошвой кверху и поднеся его к свету лампы, которую девушки поставили в головах у покойника. Снаружи было еще почти так же светло, как днем, но в мастерской ставни были наполовину закрыты, потому что станки не работали.- Этот самый сапог оставил след в земле под розовым кустом в саду у Найалла, - след, с которого я сделал слепок. А хозяин сапога - человек, пытавшийся срубить куст и убивший брата Эльюрика. Я уверен, что не ошибаюсь. Но я принес с собой слепок, вот он. Видишь, они совпадают.
- Мне достаточно твоего слова,- сказал Хью, однако как человек, который обязан лично проверить достоверность каждой, самой маленькой улики, взял в руки сапог и восковой слепок и понес их к дверям, чтобы на свету сравнить.- Сомнений нет. - Обе вещи были похожи, как два отпечатка с одной матрицы. Было видно, как от кособокой походки стоптались наружный край каблука и внутренний край носка, заметна была и трещина, идущая поперек подошвы.- Похоже, Северн избавил нас от расходов на судебное разбирательство, а его спас от участи худшей, чем смерть в реке.
Майлс продолжал стоять немного поодаль, посматривая то на одного, то на другого с тем же выражением озадаченности на лице, какое было у него, когда он стоял в часовне над телом Бертреда.
- Я не понимаю,- промолвил наконец он с сомнением. - Вы хотите сказать, что он забрался в сад к бронзовых дел мастеру, чтобы срубить розовый куст Джудит? И убил... - Те же решительные, даже яростные движения головой, словно попытка отогнать ужасную мысль, как у быка, который старается стряхнуть собаку, вцепившуюся ему в нос. И так же безуспешно. Однако мало-помалу сознание того, что это может быть правдой, начало проникать в мозг Майлса: с него стало сходить напряжение, черты лица приобрели спокойное выражение, а в глазах даже сверкнула заинтересованность. Очень красноречивое лицо у этого Майлса - Кадфаэль мог проследить на нем всю гамму сменяющих друг друга чувств.- Только зачем это ему? - произнес Майлс медленно, однако, похоже, он стал догадываться и об ответе.
- Ну, убивать он не собирался, это ясно, - рассудительно сказал Хью.- А что касается куста - вы же сами объяснили нам, зачем было рубить его.
- Но какой Бертреду прок от этого? Это могло помешать моей кузине получить плату за дом. А ему-то что? Он ведь в этом никак не заинтересован.- Тут Майлс остановился и снова задумался.- Не знаю, уж больно дальний прицел. Кажется, он вообразил, что может на что-то надеяться. Иногда он преувеличивал свое обаяние. Может, он решил, что сумеет завоевать расположение Джудит, такие случаи известны. Ну... если его одолевали такие безумно честолюбивые идеи, тогда, пожалуй, стоило попытаться вернуть дом в Форгейте - ведь это добрая половина ее состояния.
- Так могли рассуждать все ее поклонники, - заметил Хью, - не только Бертред. Он спал здесь?
- Да.
- Значит, он мог входить и выходить, когда хотел, ночью и днем, и никого при этом не тревожить?
- Конечно. Похоже, прошлой ночью он так и сделал, хотя никто из нас, кто спал в доме, не слышал ни звука.
- Но даже если сейчас у нас в руках доказательство связи Бертреда со смертью брата Эльюрика, - сказал Хью, хмуря брови,- то мы все еще бродим в потемках там, где дело касается исчезновения госпожи Перл. С этим делом Бертреда ничто не связывает, и нам нужно найти второго злоумышленника. Бертред был одним из наших самых рьяных помощников в поисках. Не думаю, чтобы он стал расходовать столько сил, если бы знал, где она, даже если бы захотел изобразить усердие.
- Милорд, - медленно проговорил Майлс, - я никогда бы не поверил, что Бертред способен на неискренность, но вы так ясно показали мне его вину, что я не могу удержаться и не сообщить вам еще кое-что. Знаете, когда мы принесли его домой, его мать, плача, поведала нам, что он говорил ей прошлым вечером. Лучше бы вам самому расспросить ее, милорд. Мне бы не хотелось пересказывать ее слова, чтобы меня не заподозрили в том, что я исказил их смысл. Если они имеют какое-то значение, пусть она расскажет сама.
Окруженная добровольными утешителями вдова в перерывах между приступами рыданий и впрямь извергала потоки слов. Она охотно повторила свой скорбный рассказ для шерифа, когда тот попросил всех ненадолго выйти из комнаты, чтобы он мог поговорить с несчастной женщиной наедине.
- Он всегда был мне хорошим сыном, а для своей хозяйки хорошим работником, очень уважал ее, и она к нему хорошо относилась. У него было полно великих планов, как раньше у его отца. И к чему они привели? Как я посмотрю на то, сказал он мне прошлым вечером, чтобы стать в этом доме не служанкой, а хозяйкой, которая будет сидеть в зале, а не на кухне? Подожди только день-другой, сказал он, и увидишь. Я собираюсь разбогатеть сам и тебя сделаю богатой. Ни один человек не знает того, что знаю я, сказал он. Если ты знаешь что-то об этом деле, сказала я, почему бы тебе не рассказать? Но разве он послушается! И потерять при этом все? - сказал он. Нет, предоставь все мне.
- А говорил ли он что-нибудь о том, чем собирался заниматься ночью? - спросил Хью, когда Элисон приостановилась, чтобы перевести дыхание, и появилась первая возможность вставить слово в бесконечный поток ее жалобных речей.
- Он сказал, что ему нужно будет уйти, когда стемнеет, но не сказал куда и зачем. Подожди до завтра, сказал он, а сегодня вечером никому ни слова. А что теперь? Говори не говори, ему уже не поможешь. Не попади в беду, сказала я ему. Может, не ты один ночью занимаешься опасными делами.
Поток жалоб не истощился, но слова стали повторяться - похоже, Элисон рассказала все, что знала. Оставив ее на попечение женщин, Хью и Кадфаэль ушли. Горечь скорби несчастной матери, кажется, понемногу стала утихать. Майлс заверил их, что дом Вестье никогда не допустит, чтобы кто-нибудь из его старых слуг испытывал нужду в том, что необходимо для достойной жизни. О судьбе Элисон можно было не волноваться.

Глава десятая

- Пойдем со мной, - сказал Хью. С явным облегчением покинув переполненный скорбью дом при суконной лавке, он быстро поднимался по холму в сторону проезжей дороги. - Раз уж аббат разрешил тебе уйти, присоединяйся ко мне - и мы сделаем то, что мне пришлось отложить. Я уже почти вышел из городских ворот, когда явился твой посланник. Уилл догнал меня и сообщил, что ты ждешь меня у Вестье. Тогда я послал Уилла вниз, дав ему пару солдат. Должно быть, он там, но мне бы очень хотелось самому все осмотреть.
- А куда мы идем? - осведомился Кадфаэль, шагая рядом с другом по крутой улице вверх.
- Поговорить со сторожем Фуллера. Вне городских стен это единственный человек, который не спит ночью, и при нем сторожевой пес, он предупредит, если кто-нибудь станет шнырять поблизости. А вдруг парень бухнулся в воду на этой стороне реки? Ведь мастерские и склад находятся лишь чуть выше по течению того места, где ты нашел его. Сторож Фуллера следит и за хозяйством Хинде. Может, он что-нибудь слышал. А пока мы идем, скажи мне, что ты думаешь обо всем этом - о ночных делах Бертреда и о том, что он рассчитывал разбогатеть.
- По поводу того, что он знал кое-что, не известное никому другому? Хм! Я заметил, что, когда вчера после полудня твои люди уходили от пристани, он слегка поотстал. Подождал, пока все уйдут вперед, а потом скользнул в сторону и скрылся между деревьев. И очень опоздал к ужину, а потом заявил матери, что она будет в доме хозяйкой, а не кухаркой, а ночью опять ушел - выполнять свои обещания. И если верить Майлсу, Бертред не только мечтал о своей хозяйке, он был уверен, что у него есть способ заставить и ее мечтать о нем.
- И какой же это способ? - ухмыльнулся Хью.- Похищение? Насилие? Галантное спасение?
- Может быть, и то и другое,- ответил Кадфаэль.
- Вот теперь ты действительно заинтересовал меня! Тому, кто прячет, легко найти! Если, предположим, вдова Перл находится там, куда он ее поместил, но не знает, кто ее туда засадил,- а Бертред, как любой более или менее состоятельный человек, мог нанять каких-нибудь негодяев, которые бы сделали эту работу за него. Дело только в размере платы! Тогда кому, как не ему, прийти и вызволить ее? Даже если благодарность не заведет ее так далеко, чтобы выйти за него замуж, в накладе он, конечно, не останется.
- Есть одно соображение, которое говорит в пользу этой версии,- признал Кадфаэль. - Служанка Бранвен проболталась на кухне о намерениях своей хозяйки, так нам сказали. А Бертред ел в кухне. Он мог все слышать. Значит, в кухне знали, а родные ее ничего не знали до следующего утра, когда Джудит исчезла. Однако возможно и другое. Кто-то похитил ее, а Бертред обнаружил, где ее прячут. И, не сказав ни слова ни тебе, ни твоим людям, решил спасти ее сам. По-моему, это более простое объяснение, да и злодеяние не такое ужасное, как похищение,- ведь речь все-таки о достаточно разумном человеке, который не станет строить совсем уж бесчестные планы.
- Ты забываешь, - заметил Хью безжалостно, - что этот человек, судя по всему, уже совершил убийство, преднамеренное или нет, но убийство. Может быть, после этого он вынужден был действовать не так, как обычно, чтобы замести следы и получить хоть какую-то выгоду.
- Я ничего не забываю,- упрямо возразил Кадфаэль.- Я привел одно соображение в подтверждение твоей версии. А вот другое, и оно говорит против нее: если он так надежно спрятал Джудит, что все твои усилия найти ее оказались безуспешными, почему бы ему просто, не подвергаясь никакой опасности, тут же не явиться к ней в роли спасителя? А человек мертв! Гораздо вероятнее, что он погиб, потому что своими действиями перебежал дорогу кому-то другому.
- Ты снова прав! Хотя, если судить по тому, что нам известно, его смерть могла быть просто несчастным случаем. Но все могло случиться и по-иному. Если Бертред - похититель, да к тому же и убийца, тогда нам не надо искать второго негодяя. Но, увы, Джудит по-прежнему нет, а тот, кто мог привести нас к ней, мертв. Если же убийца и похититель - два разных человека, тогда нам нужно отыскать и пленницу, и того, кто держит ее в плену. А поскольку, вероятнее всего, ее похитили, чтобы принудить к браку, мы можем надеяться на то, что, во-первых, она жива, а во-вторых, что злодею в конце концов придется выпустить ее. Хотя, признаюсь, мне бы очень хотелось опередить мерзавца и освободить Джудит самому.
К этому времени они перевалили холм и стали спускаться по склону - мимо ворот замка и дальше вдоль стен, пока городская стена слева и стена замка справа не сомкнулись, сойдясь в невысокой башне, под аркой которой пролегала проезжая дорога. Хью с Кадфаэлем прошли под этими воротами и перед ними открылась долина. Вдоль дороги совсем близко от города стояли несколько небольших домиков с огородами. Не дойдя до них, Хью повернул направо и по внешней стороне глубокого высохшего рва стал спускаться к реке. Кадфаэль, немного отстав, следовал за ним.

Сукновальня Годфри Фуллера была пуста, высушенную материю только что сняли с рамы и скатали, чтобы потом подвергнуть окончательной отделке. Большая часть мастеров уже закончили работу, но несколько человек задержались, чтобы посмотреть и послушать, зачем явились люди шерифа, а потом уж отправиться по домам, в город. У одного конца сукновальной рамы, между красильней и складом, собралась маленькая тесная группка мужчин: тут были сам Годфри Фуллер, сменивший свой парадный наряд на обычную рабочую одежду, потому что он отнюдь не боялся испачкать руки, трудясь наравне со своими мастерами, и гордился тем, что умеет делать все, что требует от работников, не хуже, чем они, а может, и лучше; сторож, коренастый плотный человек лет пятидесяти, державший на поводке мастиффа; старший сержант Уилл Уорден, молодой парень с густой бородой, и два солдата из гарнизона, отошедшие чуть-чуть в сторону и бдительно наблюдавшие за происходящим. Увидев Хью, спускающегося по заросшему травой склону, Уорден прервал разговор и двинулся навстречу своему начальнику.
- Милорд, здешний сторож, говорит, что ночью была тревога, собака залаяла.
Сторож, держался уверенно, свободно, с чувством исполненного долга.
- Милорд, ночью здесь побывал какой-то воришка, сильно после полуночи. Он лез к забитому окну на задней стене склада мастера Хинде. Собака лаем предупредила меня, мы с ней выскочили и услышали, что кто-то бежит к реке. Я попытался задержать его, но он пронесся мимо так быстро, что я только раз стукнул его на бегу. Я попал, но большого вреда ему, наверное, не причинил, потому что он на всем ходу скатился на берег и бросился в воду. Я услышал всплеск, отозвал собаку и пошел посмотреть, не пробрался ли он в кладовые. Но никаких признаков этого не было, да ночью и разглядеть трудно, так что я решил, что он уже далеко и беспокоиться нечего. Я ничего не знал, я только сейчас услышал, что к тому берегу прибило мертвеца. Я совсем этого не хотел.
- Это не твоя работа,- успокоил Хью сторожа.- Твой удар не сильно покалечил его. Он утонул, пытаясь переплыть реку.
- Это еще не все, милорд! Сегодня утром я обходил склад вокруг, и смотрите, что я нашел в траве под забитым окном. Я отдал все сержанту. - Уилл Уорден, хранивший многозначительное молчание, держал в руках длинное долото и маленькое зубило.- А один конец бруса под окном сорвался с гвоздей, так и висит. Вор, наверное, залез на него и пытался открыть ставни, добраться до шерсти. Год назад, когда вся шерсть, что настригли, лежала в кладовой, туда забрались воры и украли пару тюков. Уильям Хинде чуть с ума не сошел от ярости. Пойдемте, милорд, посмотрите.
Они двинулись в обход склада, к его задней стене, упиравшейся в склон. Кадфаэль медленно, в задумчивости, последовал за ними. Окно было надежно заколочено, но брус под ним висел вертикально, вдоль досок стены. По его расщепившемуся концу было видно, что дерево прогнило и размякло, отчего брус и сорвался с ржавых гвоздей.
- Не выдержал его веса,- произнес сторож, глядя вверх. - Вот собака и услышала, как он упал. А инструменты свалились вместе с ним, только у него не было времени подбирать их. Если бы он замешкался, мы бы поймали его. Эти инструменты говорят о том, что он пытался залезть внутрь и украсть шерсть. Только самое интересное,- добавил сторож, качая головой, как бы сожалея о глупом самодовольстве неосведомленных людей,- если бы даже он проник через окно в склад, то до шерсти он бы все равно не добрался.
- Правда? - резко спросил Хью, с удивлением глядя на сторожа.- А почему? Что помешало бы ему?
- Там, внутри, милорд, он наткнулся бы на еще одну запертую дверь. Похоже, и вы не знаете об этом, ведь так? Раньше там, наверху, работал приказчик Уильяма Хинде, в маленькой задней комнате, которая служила конторой, пока оттуда, сзади, в склад не забрались воры. В то время здесь был один торговец, он покупал шерсть, чтобы отправить ее за море. Уильям Хинде и пригласил его сюда, к себе, рассчитывая, что так легче будет с ним столковаться. А когда с этой сделкой было покончено, конторой перестали пользоваться. Хозяин велел запереть и забить дверь, чтобы она служила дополнительной преградой, если полезут воры. Даже если этот вчерашний негодяй и забрался бы туда, пользы от этого ему не было бы.
Хью размышлял, в сомнении покусывая губу.
- Видишь ли, этот парень сам занимался сукновальным делом и знал этот склад очень хорошо. Он забирал отсюда шерсть для Вестье и бывал здесь много раз. Как мог он не знать о запертой конторе? Мой помощник два дня назад отпирал все двери и осматривал верхний этаж, почти до самой лестницы забитый тюками. Если там есть дверь, значит, ее за шерстью не было видно.
- Так и есть, милорд. Как ее увидишь? Сомневаюсь, входила ли в эту дверь хоть одна живая душа после того, как ее закрыли. Сейчас там ничего нет.
“Сейчас - ничего, - размышлял Кадфаэль.- А вчера? Было ли там что-нибудь? Или кто-нибудь? Похоже, так думал и Бертред, хотя, конечна, он мог ошибаться. Зная о заброшенной конторе, он, вероятно, считал, что стоит посмотреть там. Если так, он дорого заплатил за это. Все мечты о том, чтобы разбогатеть с помощью доблестного спасения хозяйки, рассчитывая на ее благодарность, и постепенно, шаг за шагом добиться своей цели - все разбилось вдребезги, все унес с собой Северн. Действительно ли Бертред знал кое-что, чего не знал никто другой из искавших Джудит, или он говорил лишь об этой скрытой от глаз комнате как о месте, где может находиться его хозяйка?”
- Уилл, пошли человека в дом Хинде,- распорядился Хью.- Скажи, чтобы сам хозяин или его сын принесли сюда ключи. Все ключи! Пора мне взглянуть на то, что делается внутри этого склада. Самому! Надо было сделать это раньше.
Однако через десять-пятнадцать минут ожидания вместе с сержантом появился, широко шагая по полю, не Уильям Хинде и не его сын Вивиан, а слуга в домотканой рубахе и кожаных штанах. Это был высокий, сильный парень лет тридцати, с коротко подстриженной бородкой и усами, обрамлявшими большой рот. У слуги был самоуверенный вид, хорошо подвешенный язык и некоторая фатоватая щеголеватость, как у нормандского лорда. Однако его фигура и светло-рыжие волосы говорили о его саксонском происхождении. Он небрежно поклонился Хью и выпрямился, глядя в глаза шерифу своими прозрачными, как лед, глазами с едва заметным проблеском северной голубизны.
- Милорд, моя хозяйка посылает вам это, вы можете располагать и мной.- Слуга протянул Хью ключи на большом кольце, целую связку ключей. Голос у него был громкий, с отзвуком меди, однако слуга держался вполне учтиво.- Хозяин уехал к своим стадам в Фортон, он там со вчерашнего дня, а молодой мастер сегодня отправился туда помочь отцу, но он должен вернуться завтра, если он вам нужен. Пожалуйста, приказывайте. Я готов служить вам.
- Я встречал тебя в городе,- заметил Хью, разглядывая парня с нескрываемым интересом.- Значит, ты слуга Хинде? Как тебя зовут?
- Гуннар, милорд.
- Стало быть, хозяин доверяет тебе ключи, Ладно, Гуннар, открой-ка эту дверь. Я хочу посмотреть, что там делается внутри.- И добавил, как человек, желающий поддержать беседу: - Когда же ждут баржу, если мастер Хинде нашел время самолично отправиться к стадам?
- К концу месяца, милорд. Купец заранее оповещает нас из Вустера. Настриженную шерсть водой везут до Бристоля, а потом по суше до Саутгемптона и опять грузят на суда. Это сильно сокращает путь. Считают, что идти вокруг, с юго-запада, очень опасно.
Говоря это, Гуннар снял два тяжелых засова с дверей склада, потом широко распахнул их створки. Открылось большое помещение с чисто подметенным, немного приподнятым полом. Здесь обычно складывали шерсть похуже, но сейчас было пусто. В левом от двери углу у стены стояла деревянная лестница, которая вела наверх.
- Как я посмотрю, ты, Гуннар, хорошо осведомлен о делах мастера Хинде, - заметил Хью, переступал порог.
- Хозяин доверяет мне. Однажды меня посылали с баржой в Бристоль, когда один из команды поранился и им не хватало людей. Хотите подняться наверх, сэр? Показать дорогу?
“Очень самоуверенный и разговорчивый парень этот Гуннар,- подумал Кадфаэль.- Просто образец доверенного слуги из торгового дома. Он и по заданию хозяина поедет, и все вокруг замечает, приобретая опыт. Стать, манера поведения, цвет лица, волос выдают его северное происхождение. Датчане в нашем графстве дошли только до Бригге, но в память о себе они оставили потомство”.
Кадфаэль не торопясь поднялся вслед за Гуннаром и Хью на верхний этаж. Здесь царил полумрак, свет проникал только через широко распахнутые двери внизу, однако его было достаточно, чтобы разглядеть тюки с шерстью, уложенные по всей длине чердака.
- Хорошо бы побольше света,- сказал Хью.
- Подождите, милорд, сейчас открою.
Гуннар схватил один тюк в середине штабеля, вытащил его и отодвинул в сторону, потом сделал то же самое еще с несколькими, пока за рядом тюков не показалась узкая, сколоченная из досок дверь. Гуннар позвенел своей связкой ключей, выбрал один и вставил его в замок. На двери были еще два железных засова, они ржаво заскрипели, когда Гуннар стал вытаскивать их из гнезд. Ключ заскрежетал в замке.
- Здесь давно никто не был, - проговорил Гуннар бодро.- Невредно будет проветрить.- Дверь открывалась вовнутрь. Гуннар распахнул ее, направился к закрытому ставнями окну, с грохотом отодвинул задвижки, освободил ставни и раскрыл их, впустив в комнату свет заходящего солнца. - Осторожно, не выпачкайтесь, милорд, здесь пыльно, - заботливо предостерег он Хью и отошел в сторону, чтобы остальные могли осмотреть маленькую каморку.
В комнату ворвался крепнущий ветерок, заставив задрожать паутину на деревянной раме окна. Голое, тесное помещение, старая скамья у стены, куча обрывков пергамента, тряпок, шерсти, обломков дерева и какого-то мусора, большой кувшин с отбитым краем, старый колченогий стол - и всюду грязь и пыль, как бывает обычно, когда комната два года стоит запертая и заброшенная.
- Однажды сюда забрался вор,- весело сообщил Гуннар,- но тому, кто захочет повторить это, придется потрудиться. Прежде чем мы уйдем, я должен все хорошенько запереть. Хозяин оторвет мне голову, если я забуду закрыть хоть один засов или повернуть хоть один ключ.
- А вот прошлой ночью сюда пытался проникнуть вор,- произнес Хью небрежным тоном.- Тебе не говорили?
Гуннар повернулся и посмотрел на Хью широко открытыми от удивления глазами:
- Вор? Прошлой ночью? Ни слова не слышал об этом, и хозяйка тоже. А кто это говорит?
- Спроси сторожа, он скажет. Некто Бертред, ткач, который работает у госпожи Перл. Посмотри на брус под окном, Гуннар. Ты увидишь, что он сорвался под его тяжестью. Собака загнала его в реку,- добавил Хью, задумчиво оглядывая пустую комнату и краем глаза следя за выражением лица Гуннара.- Он утонул.
Наступило короткое тяжелое молчание. Гуннар как будто онемел и стоял, уставившись в пространство. Его легковесность и самоуверенность испарились, уступив место мрачной серьезности.
- Ты ничего не слышал? - изумился Хью, разглядывая пыльный пол, на котором отпечатались только следы Гуннара, когда тот шел от двери к окну.
- Нет, милорд, ничего.- Громкий, уверенный голос стал тихим, напряженным, словно человек сосредоточился на одной мысли.- Я знаю Бертреда. Он не станет красть шерсть. Он и так хорошо обеспечен - был... Умер?
- Утонул, Гуннар.
- Упокой, господи, его душу! - промолвил Гуннар медленно и тихо, обращаясь скорее к самому себе, чем к Хью и Кадфаэлю. - Я знал его. Мы с ним в кости играли. Видит бог, ни я, ни кто другой, насколько я знаю, не замышляли против Бертреда ничего дурного и никогда не желали ему зла.
Снова наступило молчание. Казалось, Гуннар оставил их и куда-то удалился. Его бледно-голубые глаза стали непроницаемыми, словно он закрыл их ставнями или повернул взгляд внутрь себя. Через несколько минут он встрепенулся и спросил:
- Вы все осмотрели, милорд? Можно закрывать?
- Можно,- ответил Хью.- Я все осмотрел.

На обратном пути в город Хью и Кадфаэль молчали, погруженные в свои мысли. Потом Хью сказал:
- Если Джудит и была в той пыльной дыре, кто-то здорово поработал, заметая следы.
- Бертред думал, что она там,- сказал Кадфаэль.- Хотя Бертред мог и ошибаться. Он направился туда, чтобы освободить ее, это несомненно, но, может, это были просто догадки, и догадки неверные. Он знал об этой комнате и был уверен, что о ней мало кому известно, следовательно, если действовать осторожно, в ней можно было прятать пленницу. И он понимал, что похитителем мог быть молодой Хинде - тщеславный, самоуверенный, всегда отчаянно нуждающийся в деньгах, чтобы вести легкую жизнь. Но было ли это только догадкой? Обнаружил ли Бертред что-нибудь, отчего предположение переросло в уверенность?
- А пыль? - воскликнул Хью.- На полу не было никаких других следов, только следы Гуннара, во всяком случае я ничего больше не увидел. А этот сынок, Вивиан, уехал сегодня утром из города, Уилл еще раньше сообщил мне. Так что дома теперь только мать. Станет ли она лгать? Вряд ли Вивиан сказал ей, что прячет где-то женщину. А если он увел куда-то Джудит после ночного переполоха, сомневаюсь, чтобы он отвел ее к своей матери. Но я все-таки загляну к ним еще раз. Бертред, должно быть, хотел попытать счастья! Но удача отвернулась от него. Ни с розами, ни со спасением хозяйки ничего не вышло. Все его планы рухнули.
Вновь наступило долгое молчание. Они поднимались по склону к воротам и подходили ко входу в замок.
- И он не знал! - как бы размышляя вслух, произнес Хью.- Он действительно не знал!
- Кто? Чего не знал?
- Этот Гуннар. Сначала он показался мне очень подозрительным. Такой самоуверенный, легкомысленный - пока я не сказал про смерть Бертреда. Клянусь, это было новостью для него! Он не притворялся. А что скажешь ты, Кадфаэль?
- Я скажу, что этот человек умеет лгать и будет продолжать лгать, если того потребуют обстоятельства. Но тут он не лгал. У него даже голос изменился, не только лицо. Нет, он не знал, он был потрясен до глубины души. Какое бы участие он ни принимал в этом деле, он не ожидал, что все окончится смертью!
Они подошли ко въезду в крепость и остановились.
- Мне пора возвращаться,- сказал Кадфаэль, посмотрев на небо, которое в преддверии сумерек уже начало заволакиваться легкими облаками.- Сегодня вечером мы ничего не можем предпринять. А что ты собираешься делать завтра?
- Завтра,- ответил Хью, подумав,- я велю привести ко мне Вивиана Хинде, как только он покажется в городских воротах, и посмотрю, что можно выжать из него насчет заброшенной конторы его отца. Если правда то, что говорят о нем, напугать его будет легче, чем их слугу - у того я не заметил признаков страха. Даже если Вивиан чист, как только что выпавший снег, попугать его будет не вредно.
- А ты собираешься сообщить людям, что стало известно, по крайней мере, кто убийца брата Эльюрика? И что он мертв?
- Нет, пока не собираюсь. Может, и вообще не стану этого делать, чтобы не терзать бедную женщину, дать ей спокойно похоронить сына. Какой смысл оповещать о преступлении, если судебного разбирательства все равно не будет? - Хью нахмурился, вспомнив, что, к сожалению, Майлс присутствовал при том, что происходило в ткацкой мастерской.- Я знаю, у жителей Шрусбери ушки на макушке и длинные языки. Завтра утром и без моих сообщений повсюду будут болтать. А может, и нет, может, Кольер из сочувствия к матери Бертреда придержит язык. Во всяком случае, я буду молчать, пока не найдена Джудит Перл. А мы должны найти ее. Пусть люди сплетничают и строят домыслы. Вдруг кто-нибудь от испуга допустит промах. Я этого жду.
- Аббат, наверное, захочет, чтобы я ему все рассказал,- заметил Кадфаэль.
- Конечно захочет. Но аббат - другое дело. Это его право, и рассказать ему - твой долг. Так что возвращайся, пожалуй, - вздохнул Хью, - а я пойду посмотрю, может, кому-нибудь из моих людей, которых я разослал рыскать по деревням, повезло больше, чем мне.
На этом весьма самокритичном, но отнюдь не обнадеживающем замечании они и расстались.

К вечерне Кадфаэль опоздал. Когда он подходил к сторожке, братия была в церкви и служба уже кончалась. За этот день случилось так много событий!
Услышав, что Кадфаэль входит в калитку, привратник выглянул из своей каморки:
- Тут тебя кое-кто дожидается. Найалл, бронзовых дел мастер. Зайди, мы сидим и разговариваем, но он хочет уйти как можно скорее.
Найалл догадался, кто пришел, и появился на пороге сторожки. Под мышкой он держал грубую полотняную сумку. Взглянув на Кадфаэля, он сразу понял, что тому нечего сказать, но все же спросил:
- Нет ли новостей о госпоже Перл?
- Увы, ничего нового. Я только что расстался с шерифом, утешительного мало.
- Я ждал - вдруг ты принесешь какую-нибудь новость. Хоть бы малейший след отыскался! И я ничем не могу помочь! Ну ладно, мне надо идти.
- Куда вы собираетесь на ночь глядя?
- В Палли, к сестре и ее мужу, повидать дочку. У меня тут набор украшений к сбруе одной из лошадей Мортимера, но это могло бы потерпеть пару дней. А девочка ждет меня. Это день, когда я обычно прихожу, а то я бы не двинулся с места. Но ночевать я не останусь. Вернусь, чтобы стеречь, по крайней мере, розы, если уж не могу ничего сделать для самой хозяйки.
- Вы сделали больше, чем все мы, - печально заметил Кадфаэль.- Вы сохранили куст, он живет. А она вернется и примет из ваших рук самый красивый цветок, и будет это послезавтра.
- Это что, обещание? - спросил Найалл с жалкой, вымученной улыбкой.
- Нет, молитва. Это лучшее, что мы можем сделать,- молиться. До Палли больше трех миль хода, и обратно три мили - у вас хватит времени для целой литании, - промолвил Кадфаэль. - И помните, чей праздник будет через два дня. Святая Уинифред сумела устоять перед нежеланным поклонником и остаться добродетельной, она не бросит в беде сестру свою.
- Ладно... Я, пожалуй, пойду. Да благословит тебя господь, брат.
Найалл перебросил через плечо сумку, в которой лежали бронзовые розетки и пряжки - украшения для конской сбруи, - и быстро зашагал по Форгейту в сторону тропы, уходившей от моста на юго-запад. Прямая коренастая фигура мастера постепенно растворилась в ставшем прохладным жемчужно-сером воздухе. Надвигались сумерки. Кадфаэль смотрел вслед Найаллу, пока тот не свернул за мельничным прудом в сторону и не исчез из виду.
Сдержанный и немногословный человек этот Найалл, бронзовых дел мастер, однако Кадфаэлю было горько и больно за него: он понимал, какая тревога гложет душу мастера от сознания, что он ничем не может помочь женщине, которая для него дороже всего на свете.

Глава одиннадцатая

Найалл отправился из Палли обратно в Шрусбери незадолго до полуночи. Сесили уговаривала его остаться, справедливо утверждая, что от его возвращения ничего не изменится. Она упрямо твердила, что пока сама хозяйка находится вне пределов досягаемости, вряд ли кто-нибудь снова покусится на розовый куст, это не имеет смысла. То же самое думал Кадфаэль, но не высказал этого вслух. Нельзя вручить розу отсутствующей женщине. Если кто-то хотел расторгнуть сделку и вернуть дом в собственность Джудит Перл, а дело, похоже, шло именно к тому, то он свое сделал и рисковать второй раз не было никакой необходимости.
Сестре Найалл рассказал об этой истории очень немного, а о своих чувствах и вовсе умолчал, однако Сесили сердцем все поняла. Сплетни, которые ходили по Шрусбери, добирались сюда, в Палли, в сглаженном виде, словно сказки, никак не связанные с реальной жизнью. Здесь реальностью были земля, поля, немногие люди, работающие на них, густой кустарник, из которого дети вытаскивали застрявших там коз, волы на пашне и окружающий все это лес. Две маленькие девочки, с округлившимися глазами прислушивавшиеся к разговорам взрослых, должно быть, считали Джудит Перл прекрасной принцессой, которую заколдовала злая ведьма. Мальчики Сесили, оба загорелые, чувствовавшие себя в лесу, как дома, только два или три раза в жизни видели издали башни Шрусберийского замка. Три мили - не такое большое расстояние, но, оказывается, не такое и маленькое, если его нужно пройти пешком. Раз в полгода Джон Стьюри приходил в город за покупками, а в остальное время манор обеспечивал себя сам. Иногда Найалл чувствовал, что ему следует забрать дочку к себе, в город, иначе есть опасность, что он потеряет ее навсегда. Конечно, она останется жить мирной, простой жизнью в счастливой семье, но для него девочка будет безвозвратно утрачена.
Малышка уже давно спала в своем гнездышке на чердаке вместе с братьями и сестрой. Сонную, Найалл сам отнес ее туда. Прелестное, светловолосое, как и ее покойная мать, создание с молочно-белой кожей, которая на солнце приобретала такой же золотистый оттенок, как и волосы. Дети Сесили были похожи на отца - рыжеватые шатены, худенькие, гибкие, черноглазые. А дочка Найалла была кругленькая, гладенькая, мягонькая. Почти с самого своего рождения она жила у Сесили - трудно будет увезти ее отсюда.
- Тебе придется идти в полной темноте,- сказал Джон, выглядывая из дверей. Летней ночью при полном безветрии сильно ощущался пряный запах леса. - Луна выйдет только через несколько часов.
- Ничего страшного. Дорогу я знаю хорошо.
- Я пойду с тобой,- сказала Сесили,- выведу тебя на тропинку. На улице приятно и тепло, а спать я еще не хочу.
Она молча шла рядом с Найаллом. Пройдя через калитку в частоколе, а затем через заросшую травой прочисть, они остановились у края леса.
- В один прекрасный день ты заберешь малышку от нас, - сказала Сесили, как будто подслушав мысли брата. - Все правильно, так и надо, только нам будет очень не хватать ее. Конечно, мы живем не так уж далеко и сможем время от времени снова забирать ее к себе. Не надо откладывать это, Найалл. Она была мне как подарок, и я очень люблю ее, но она - твоя, твоя и Эйвоты, если уж говорить до конца, и надо, чтобы она выросла, понимая это, и научилась это ценить.
- Она еще маленькая,- возразил Найалл, словно защищаясь.- Я боюсь слишком рано смутить ее покой.
- Да, она мала, но она все понимает и уже начинает спрашивать, почему ты всегда уходишь, а ее оставляешь здесь. Интересуется, как же ты живешь один, кто тебе готовит, стирает. Мне кажется, тебе следует взять ее с собой погостить, показать, как ты живешь и что ты делаешь. Ей до смерти хочется знать это. Сам увидишь. И как бы ей ни было весело играть с моими детьми, она не хочет делить тебя с ними. Она уже самая настоящая женщина, - убежденно заявила Сесили. - Но все-таки самое лучшее, что ты можешь сделать для нее, Найалл, - это дать ей другую мать. Ее собственную, из-за которой не надо будет соперничать с другими детьми. Она очень смышленая, дорогой мой, и понимает, что я не ее мать, хоть и люблю ее всем сердцем.

Предыдущая страница 6 Следующая страница


7 Эллис Питерс

Найалл ничего не ответил, попрощался с сестрой и быстрыми шагами углубился в лес. Сесили хорошо знала брата и не ждала от него ничего другого. Когда он исчез из виду, она повернулась и пошла домой, совершенно уверенная, что он внимательно слушал ее и сердце его при этом разрывалось на части. Пора ему подумать об этом. Жизнь дочери почтенного городского ремесленника, которой предстояло наследовать известное состояние и научиться искусству вести себя в обществе, должна сильно отличаться от жизни дочери деревенского управляющего. Ее будущий жених будет, скорее всего, из другой среды, и надо воспитывать девочку так, чтобы приучить вести совершенно иное хозяйство. Ведь у нее будет совсем другой круг обязанностей. Смышленая не по годам, она даже может подумать, что отец, позволяя ей так долго жить вдали от себя, просто не хочет, чтобы они были вместе, и посещает ее лишь из чувства долга. И все же она очень мала, слишком мала, чтобы жить в доме, где нет женщины, которая бы о ней заботилась. Если бы только и впрямь можно было надеяться, что он женится на этой вдове, о которой не хочет ничего говорить! Или, уж если на то пошло, на какой-нибудь другой достойной женщине, с добрым сердцем и здравым умом, у которой хватит терпения на них обоих.
Найалл шагал по узкой лесной тропинке, которая вилась между темнеющими в ночи деревьями, терпко пахла пышная листва. Голос сестры все еще звучал у него в ушах. Высокие деревья стояли плотной стеной, их густые ветви переплелись и скрывали небо, на земле под ними всегда лежала тень, так что травяной покров был весьма скудным. Иногда тропинка выходила на более открытое место, где деревья росли пореже, встречались даже небольшие вересковые пустоши. Это был северный край Долгого леса. Люди вторгались сюда, расчищая небольшие участки под пашню, занимаясь, с позволения хозяина или без оного, рубкой деревьев и пася свиней, которые кормились тут желудями и буковой корой. Но жилья здесь было очень мало. По дороге к деревушке Брейс Меол, которая находилась на полпути к дому, Найаллу предстояло миновать лишь два захудалых, как будто случайно оказавшихся тут хутора.
Найалл остановился, размышляя, не лучше ли вместо того, чтобы, как обычно, идти прямо через лес, свернуть на восток и по хорошо известной ему тропке выйти на проселок, если только ту лесную дорогу можно было назвать проселком, и, сократив путь, обогнуть деревню. Найалл хорошо знал тот проселок. Тропка же, о которой он думал, отходила от его тропы на северо-восток, а на перекрестке была небольшая полянка, единственное открытое место в густом лесу. На этой полянке Найалл остановился, все еще в нерешительности, и стоял, наслаждаясь благословенным ночным покоем. Вдруг тишину нарушил какой-то таинственный шум, легкий и равномерный. В молчаливом безветрии каждый шорох, каким бы он ни был тихим, громом отдавался в ушах. Найалл безотчетно отступил под деревья и стоял, подняв голову и прислушиваясь к непонятным звукам.
В ночном лесу всегда найдутся какие-нибудь животные, которые занимаются своими делами в темноте, но обычно они очень осторожны, а почуяв людей, замирают, потому что человек им враг. Звуки же, которые слышал Найалл, не прекращались, наоборот, они становились все ближе. Это был глухой стук копыт по мягкому дерну. Звук тихий, но ровный, он доносился со стороны проселка и сопровождался шуршанием и шелестом задеваемых по пути ветвей. Деревья уже полностью оделись листвой, разрослись, и их молодые побеги вторглись на свободное пространство тропы.
Что в лесу делать всаднику в такой час? Да и лошадь, судя по звуку, везет тяжелый груз? Найалл, укрывшись за деревьями, стоял и всматривался в открытое пространство: на поляне было настолько светло, что по оттенкам серого и черного можно было различить очертания предметов. Луна еще не взошла, между землей и небом висела легкая дымка, - это была ночь, как будто нарочно предназначенная для темных дел. Беглые вилланы редко подходили к Шрусбери ближе, чем на десять миль, разве что это мог быть браконьер, но все же следовало опасаться худшего. Да и когда это браконьеры отправлялись в лес верхом?
Между деревьями, стоявшими стеной по обе стороны уходившей вправо тропы, появилось бледное пятно. Прошелестела молодая листва, задетая крупом лошади и рукой человека. Белая лошадь, а может, серая в яблоках или светло-чалая, вышла на поляну, и шкура ее сверкнула. Фигура человека в седле сначала показалась Найаллу приземистой и чудовищно толстой, но потом неровности почвы заставили всадника покачнуться, и стало понятно, что на лошади сидит не один человек, а двое. Мужчина спереди, женщина сзади, за седлом. Их общая неясная тень раздвоилась, но узнать, кто эти люди, Найалл сразу не смог, даже когда лошадь прошла мимо, пересекла тропу и продолжала осторожно продвигаться на юго-запад. Мелькнула длинная взметнувшаяся юбка, потом какие-то бледные пятна - рука, ухватившаяся за пояс сидящего в седле мужчины, удлиненное женское лицо, - капюшон был откинут.
Ничего больше Найалл не увидел, и все же он сразу узнал ее. Может быть, по наклону головы с тяжелым узлом волос или по тому, как прямо она держалась, а может, затрепетала какая-то до предела натянутая струна в нем самом, отозвавшись на ее близость. И когда она проехала мимо, пусть в темноте, пусть даже не подозревая о том, что он рядом, Найалл не мог не узнать эту женщину, для него единственную из всех, живущих на земле.
Но что ночью делает здесь Джудит Перл, исчезнувшая из дома три дня назад? Куда едет она, сидя на лошади позади мужчины, направляясь на юго-запад, причем едет явно не по принуждению, а добровольно?
Найалл так долго стоял, не шевелясь, не произнося ни звука, что мелкие обитатели леса, казалось, потеряли всякий страх перед ним или просто позабыли о нем. За полянкой на продолжении его тропы раз-другой что-то громко зашуршало в густом подлеске, потом звуки стали удаляться на запад и вскоре стихли. Найалл очнулся от своего оцепенения и, повернувшись, стал прислушиваться к глухому стуку копыт по мягкой, заросшей травой земле, пока все не замерло. Наступила глубокая тишина.
Найалл не мог поверить тому, что увидел, и ничего не понимал. Этого не было, не могло быть! Ему, наверное, померещилось! Куда она ехала? Кто был ее спутник? Каковы ее намерения? Все было тайной, но это была ее тайна, а вера Найалла в Джудит была так сильна и неколебима, что никакое, даже самое странное ночное видение не могло пошатнуть ее. Единственным несомненным фактом являлось то, что он, благодарение господу, нашел ее и теперь должен удержать, не потерять снова, и этого было достаточно. Если он ей не нужен, если ей не грозит никакая опасность, пусть так и будет, он никогда не побеспокоит ее. Но он последует за ней, он должен это сделать, должен быть поблизости, чтобы быть уверенным, что с ней ничего плохого не случится, покуда то непонятное путешествие не закончится и он не увидит ее целой и невредимой при свете дня. Найалла не оставляло предчувствие, что, если он сейчас потеряет Джудит из виду, больше он ее никогда не увидит.
Он вышел из своего укрытия и ступил на тропу, по которой они поехали. Он не боялся потерять их: лес впереди становился все гуще, так что лошадь могла двигаться только по тропе, а ночью, в такой темноте, к тому же только шагом. Пеший человек мог легко обогнать их, если он знал лес так, как знал его Найалл. Ему нужно было только уловить направление, откуда доносятся звуки, и подойти по возможности ближе, чтобы быть рядом, если вдруг Джудит станет угрожать какая-нибудь беда. Эта местность была знакома Найаллу хуже, чем путь до Палли, так как деревушка Меол осталась в стороне, но лес и здесь был почти таким же, как там, и Найалл мог идти вперед, пробираясь от дерева к дереву неподалеку от тропы, и двигаться при этом быстрее, чем лошадь со всадниками. Вскоре он снова услышал тихий, мерно повторяющийся стук копыт. Звякнула уздечка, когда лошадь тряхнула головой, обеспокоенная, по-видимому, тем, что в темноте рядом с тропой что-то зашевелилось. Дважды до Найалла донесся короткий, отрывистый звон колокольчиков, похожий на призыв к молитве. Найалл понял, что Джудит близко и что он сможет быстро оказаться рядом с ней, если в том будет необходимость.
Они двигались прямо на юго-запад, все больше углубляясь в чащу Долгого леса. Здесь редко встречались открытые поляны, зато стали попадаться вересковые пустоши и голые, выступающие из земли обломки скал. Позади осталось не меньше мили, но всадники продолжали все так же осторожно двигаться вперед. Затянутое облаками небо потемнело, тучи стали плотнее. Поднимая глаза, Найалл с трудом мог различить верхушки деревьев. Он шел, вытянув руки, отводя в сторону сучья, пробираясь между ветвей от дерева к дереву, все время продолжая прислушиваться к ровному шагу лошади. Один раз он вдруг понял, что находится совсем рядом с ней, скорее почувствовал, чем увидел, как она движется по тропе справа от него. Он приостановился и подождал, пока чуть различимое пятно светлой лошадиной шкуры снова мелькнуло где-то впереди, и продолжал идти следом, только более осторожно.
Он потерял представление о времени, не знал, сколько уже длится эта ночная прогулка по лесу, ему казалось, что не меньше часа. А если они едут из города, значит, они покинули его еще на час раньше. Куда они направляются, Найалл понять не мог. Эти места были ему совсем незнакомы, за исключением, пожалуй, дальней вырубки, недавно отвоеванной у леса. Они, должно быть, идут вверх по течению Меола, приближаясь к его истоку. Слева местность была повыше, холмистей, и несколько маленьких ручейков - притоков Меола - стекали оттуда, пересекая тропу, однако это ни в коем случае не мешало движению, потому что любой из этих ручейков можно было перейти, не замочив ног, во всяком случае, летом. Тоненькие струйки змеились между камнями, едва слышно журча. Найалл подумал, что с того момента, как он пошел за ними вслед, они, наверное, прошли уже мили три.
Где-то неподалеку, справа, что-то прошелестело в лесу и затихло. Ритм шагов лошади нарушился, по стуку ее копыт можно было определить, что она ступила на более твердую, каменистую почву, но потом она вернулась на мягкий дерн - и остановилась. Найалл подобрался ближе, стараясь как можно тише отводить в сторону мешавшие ему ветки. Тьма вокруг стала чуть менее плотной - он понял, что тропа расширилась и перешла в заросшую травой дорогу, по которой часто ездили верхом, так что небо, пусть и затянутое облаками, смогло проглянуть сюда. Потом сквозь кружево листвы Найалл увидел бледное пятно - стоявшую неподвижно лошадь. В первый раз прозвучал голос, говорил мужчина, шепотом, ясно слышимым в тишине.
- Я провожу тебя до ворот.
Всадник уже спрыгнул на землю - в просвете между деревьями, где темнота была чуть менее густой, на фоне бледного пятна лошади можно было различить темную массу, похожую на надвигающуюся на луну тучу.
- Нет, - ответил голос Джудит, холодный и ясный.- Так мы не договаривались. Не хочу.
По тому, как зашевелилась лошадь, и по легкому шороху, сопровождавшему ее движение, Найалл понял, что мужчина снял Джудит с крупа. Голос его произнес, по-прежнему не очень уверенно:
- Я не могу отпустить тебя одну.
- Здесь недалеко,- ответила женщина.- Я не боюсь.
Мужчина, очевидно, согласился с ее решением, потому что Найалл услышал, как опять шевельнулась лошадь, звякнули стремена. Всадник сел в седло. Он еще что-то сказал, но слов разобрать не удалось, потому что в этот момент лошадь повернулась и пошла обратно, но не по тропе, по которой они пришли, а влево, вверх на холмы. Спутник Джудит явно хотел сократить путь и побыстрее добраться до проезжей дороги. Сейчас его заботила скорость передвижения, а не скрытность. Однако через несколько шагов он остановился, вернулся обратно и еще раз предложил Джудит проводить ее, понимая, что она опять откажется.
- Я не хочу оставлять тебя здесь...
- Отсюда я знаю дорогу,- ответила она просто.- Езжай, тебе надо попасть домой до рассвета.
Всадник снова повернул лошадь, тряхнул поводьями и двинулся по уходившей вверх тропе, которая была пошире и поровнее, и по ней можно было ехать с большой скоростью. Через некоторое время, судя по стуку копыт, лошадь перешла на осторожную рысь - всадник явно старался удалиться как можно быстрее. Джудит продолжала стоять на том месте, куда он поставил ее, сняв с лошади. Из-за деревьев Найалл не мог разглядеть женщину, но знал, что когда она двинется, он поймет. Он подошел ближе, готовый следовать за ней, куда бы она ни пошла.
Женщина знала дорогу, это было недалеко, и она не боялась. Однако он пойдет сзади и будет идти, пока она не доберется до безопасного места, каким бы оно ни оказалось.
Всадник уехал, замер последний глухой звук, наступила полная тишина. Только тогда Джудит шевельнулась. Найалл услышал, как она повернула направо, снова сойдя с относительно светлой дорожки в темноту лесной чащи, ветка хрустнула у нее под ногой. Найалл перешел дорожку и двинулся вслед за женщиной. Здесь проходила очень узенькая, но хорошо протоптанная тропинка, спускавшаяся с холмов к одному из более крупных, чем другие, притоков Меола. Найалл различил журчание воды впереди.
Он не прошел и двадцати шагов по тропинке, а Джудит была, вероятно, шагов на двадцать впереди него, как вдруг справа громко хрустнули кусты, а потом закричала Джудит - закричала громко, отчаянно, как кричат в смятении и ужасе. Найалл бросился на крик, он скорее почувствовал, чем увидел или услышал, что темнота перед ним дрожит, - там шла отчаянная, теперь почти безмолвная борьба. Найалл вслепую, неуклюже обхватил обеими руками два тела, пытаясь растащить их. Узел волос Джудит рассыпался, длинные пряди, упав, закрыли лицо женщины. Найалл сжал рукой талию Джудит и рывком отбросил женщину себе за спину, там было безопаснее. Тут он почувствовал, как взметнулась вверх длинная рука, пытаясь дотянуться до Джудит и нанести удар, на мгновение что-то сверкнуло - это было лезвие ножа.
Найалл поймал руку с ножом и рванул ее в сторону, одновременно он ударил коленом по колену противника, и они оба, ломая кусты, рухнули на землю. В полной темноте они катались по траве, боролись, напрягая все силы. Ветки так и хрустели под ними. Один старался освободить державшую нож руку, другой - отвести лезвие подальше от себя или завладеть ножом. Они пыхтели в лицо друг другу, дыхание их смешивалось, но разглядеть лица друг друга они по-прежнему не могли. Напавший был сильным, плотным мужчиной, полным решимости одержать верх, он пускал в ход жестокие приемы - бил головой, коленями, кусался, - однако вырваться и встать на ноги никак не мог. Найалл одной рукой держал правое запястье противника, а другой обхватил его туловище, прижимая к земле его вторую руку, так что тот мог только царапаться, раздирая в кровь шею и лицо бронзовых дел мастера. Рыча от напряжения, противник Найалла приподнялся, отчего они оба откатились в сторону и сильно ударились о ствол дерева. Злодей хотел оглушить Найалла, чтобы тот ослабил хватку, но перестарался. В итоге о твердое дерево ударилась его собственная рука, державшая нож. Пальцы разжались, нож отлетел и упал в траву.
Полуоглушенный, Найалл поднялся на колени и услышал, как рядом возится его враг, как он тяжело дышит и стонет, пытаясь отыскать среди лежалых листьев свое оружие, и ругается, что не может найти его.
Найалл бросился вперед, намереваясь снова схватиться с ним, но тот вскочил и, ломая кусты, побежал в том направлении, откуда пришел. Хруст веток и шуршание листьев сопровождали его путь сквозь чащу, потом шум затих где-то вдалеке. Нападавший исчез.
Найалл с трудом поднялся на ноги, помотал гудевшей головой и ухватился за дерево, чтобы не упасть. Он не понимал, где тропка, где Джудит, пока не услышал тихий голос, который медленно, сдерживая дрожь, произнес:
- Я здесь!
К Найаллу протянулась едва различимая белая рука. Он протянул свою, их руки встретились. Рука Джудит была холодной, но не дрожала. Узнала она его или нет - этого человека она не боялась.
- Вам очень больно? - спросила она.
Они подошли друг к другу и стояли рядом, очень тихо, скорее не из осторожности, а из взаимного уважения. Тепло их сердец, смешиваясь, согревало их обоих.
- А вам? Он напал на вас раньше, чем я смог добраться до него. Он вас не ранил?
- Он разрезал мой рукав, - ответила женщина, ощупывая левое плечо. - Наверное, просто царапина. Мне не больно, я могу идти. А вы...- Она положила обе руки Найаллу на грудь и осторожно провела ими по его телу, а потом и по рукам - от плеча до кистей, и почувствовала под пальцами кровь.- Он вас ранил, левая рука...
- Ерунда, - сказал Найалл. - Мы легко отделались.
- Да, он хотел убить, - серьезно согласилась Джудит. - Я не знала, что так близко от города бродят разбойники и нападают ночью на путников, наверное, ради одежды, не говоря уж о деньгах. - Только теперь, когда потрясение стало медленно проходить, она задрожала, и Найалл обнял ее, желая согреть. Тут она узнала его. Его голос нашел отзвук в ее душе, прикосновение вселяло уверенность. - Мастер Найалл? Как вы здесь оказались? Какое счастье для меня! Но почему?
- Сейчас это не важно, - ответил Найалл. - Сначала давайте-ка я отведу вас туда, куда вы шли. Если здесь в лесу бродят всякие злодеи, с нами еще может случиться беда. И еще можно простудиться, вы вся дрожите. Далеко ли идти?
- Нет, недалеко,- сказала Джудит.- Вниз, к ручью, тут меньше полумили. Очень странно, что разбойник напал на меня именно здесь. Я иду к бенедиктинкам к Броду Годрика.
Найалл ни о чем больше не спрашивал. Ее планы - это ее планы, его дело только проследить, чтобы им никто не помешал. Обняв Джудит одной рукой, он поддерживал ее, пока они спускались по тропинке, которая вскоре стала гораздо шире, так что по ней можно было проехать верхом. Все вокруг начало окрашиваться слабым, как туман, светом - еще скрытая за деревьями, всходила луна. Где-то впереди смутно мерцал ручей; на воде то вспыхивали, то пропадали таинственные, дрожащие блики. Потом на берегу, на который вышли Джудит и Найалл, как будто из воздуха выросли расплывчатые очертания острых черных скал, частокол и маленькая колокольня - единственная вертикальная линия во всей картине.
- Здесь? - спросил Найалл.
Он слышал об этой небольшой обители, но никогда раньше не бывал в этих местах и не знал, где она находится.
- Да.
- Я доведу вас до ворот и подожду, пока вы войдете.
- Нет-нет, мы войдем вместе. Вам нельзя сейчас возвращаться одному. Завтра, при свете дня, мы вернемся вместе.
- Здесь нет места для меня, - с сомнением промолвил Найалл.
- Сестра Магдалина найдет место,- возразила Джудит и добавила с неожиданной страстной мольбой в голосе: - Не оставляйте меня!
Они подошли к высокому частоколу, окружавшему обитель и огороды. Луны еще не было видно, она пряталась за лесистыми холмами, но ее отраженный свет, становясь с каждой минутой все ярче, позволял различить постройки, кусты, извивы ручья и травянистые лужайки на его берегах. Оттенками серого цвета все медленно проступало из черной тьмы. Вскоре, когда луна взойдет, все засеребрится в ее сиянии. Взявшись рукой за веревку колокола у закрытых ворот, Найалл какое-то время помедлил, ибо нарушить здешнюю тишину казалось ему кощунством. Потом он стряхнул с себя оцепенение и потянул за веревку. Раздавшийся звон прокатился по воде и вернулся, отозвавшись эхом в деревьях на другом берегу. Долго ждать им не пришлось: ворча и зевая, вышла сестра-привратница и, открыв решетку, выглянула посмотреть на пришедших.
- Кто там? Ночь на дворе! - Она увидела незнакомых мужчину и женщину, наверное заблудившихся ночью в лесу, и приняла их за почтенных путников, которые сбились с дороги, оказались одни в чужом месте и будут благодарны за приют. - Вам нужен ночлег?
- Меня зовут Джудит Перл,- сказала Джудит.- Сестра Магдалина знает меня, она однажды предложила мне убежище здесь, у вас, если оно мне понадобится. Сестра, оно мне очень нужно сейчас. И со мной мой добрый друг, он спас меня от опасности и привел сюда. Я прошу крова на эту ночь и для него.
- Я позову сестру Магдалину,- сказала привратница, проявляя разумную осторожность, и ушла.
Через несколько минут обе монахини были у ворот, и через решетку на гостей с явным интересом поглядели проницательные глаза сестры Магдалины, бодрствовавшей, несмотря на столь поздний час.
- Можешь открывать, - произнесла сестра Магдалина весело.- Это друг, и друга наших друзей мы тоже рады приветствовать.
В маленькой монастырской приемной сестра Магдалина принялась делать самое необходимое, не суетясь и не задавая никаких вопросов. Она налила гостям крепкого вина, чтобы изгнать последние остатки пережитого потрясения, закатала окровавленный рукав Найалла, обмыла и перевязала длинную глубокую рану на его предплечье, смазала царапину на плече Джудит и быстро зашила разрез на ее корсаже и рукаве.
- Топорная работа,- заявила сестра Магдалина. - Я никогда не умела как следует орудовать иголкой. Но пока вы доберетесь домой, сойдет.- И взяв миску с грязной водой, она вышла, оставив их впервые наедине.
При свете горящей свечи они серьезно и с изумлением смотрели друг на друга.
- Вы ни о чем не спросили меня, - медленно промолвила Джудит. - Ни о том, где я была эти последние дни, ни как случилось, что я ехала сюда ночью на лошади в компании с мужчиной. Ни как я исчезла, ни как снова обрела свободу. Я вам стольким обязана, но даже не поблагодарила. Я делаю это теперь, от всего сердца! Если бы не вы, я бы мертвая лежала сейчас в лесу. Он хотел убить!
- Я хорошо знаю, - твердо ответил Найалл, - что добровольно вы никогда бы не ушли от нас и не заставили беспокоиться. И я знаю, что если вы решили пощадить человека, который подверг вас таким ужасным испытаниям, то делаете это из лучших намерений и по доброте сердечной. Что же еще мне нужно знать?
- Я хочу, чтобы об этом забыли, и ради себя самой, - произнесла Джудит серьезно.- Какой смысл выдавать его? А потерять можно много. Не такой уж он негодяй, просто слишком самоуверенный, тщеславный и глупый. Он не пытался применить силу, не обращался со мной грубо. Вы узнали его? - спросила Джудит, внимательно глядя в лицо Найалла своими большими серыми глазами, слегка припухшими от усталости. .
- Это он ехал с вами? Нет, я не узнал его. Но если бы и узнал, я сделаю так, как вы хотите. При условии, - вспыхнул внезапно Найалл,- что это не он вернулся обратно пешком, чтобы заставить вас замолчать навсегда! Потому что, вы правы, злодей хотел вас убить!
- Нет, нет, это был не он. Он уехал, вы же слышали, как он удалялся. Кроме того, он не станет этого делать. Мы договорились, он знает, что я сдержу слово. Нет, это был кто-то другой, какой-нибудь бродяга, живущий тем, что грабит людей на дорогах. Нужно предупредить Хью Берингара, когда мы вернемся, - добавила Джудит.- Это глухое место. Шериф должен знать, что здесь бродят разбойники.
Джудит распустила по плечам свои прекрасные вьющиеся волосы, готовясь ко сну, в котором так нуждалась. Ее веки, прозрачные, исчерченные тоненькими прожилками, тяжело нависли над серыми глазами. В отблесках пламени свечи ее бледное лицо казалось вырезанным из перламутра. Найалл посмотрел на нее, и у него защемило сердце.
- Как же случилось, что вы оказались там, где были так нужны мне? - с удивлением спросила Джудит. - Я только крикнула, и вы пришли. Это как божье благословение, как милость господня.
- Я шел домой из Палли, - объяснил Найалл, на мгновение потерявший дар речи и потрясенный теплотой, прозвучавшей в ее грудном голосе. - И увидел... нет, кожей почувствовал, что вы проехали мимо. Я не собирался беспокоить вас, я только хотел убедиться, что вы благополучно прибыли туда, куда ехали.
- Вы узнали меня? - спросила пораженная Джудит.
- Да, узнал.
- А мужчину не узнали?
- Нет.
- Я думаю,- внезапно решившись, твердо произнесла Джудит, - что вам можно сказать, вам, единственному из всех людей. Вы имеете на это право. Я хочу рассказать обо всем вам и сестре Магдалине - даже то, о чем никто не должен знать и о чем я обещала молчать.

- Так что видишь, как бессовестно я воспользовалась твоей добротой, сестра, придя сюда, - закончила Джудит свой рассказ, занявший всего несколько минут. - Я исчезла, меня повсюду искали целых три дня, а завтра я вернусь и должна буду посмотреть в лицо тем, кто страдал и беспокоился из-за меня, и сказать, что я была здесь, у тебя, что я, не предупредив никого, сбежала от своих невзгод, которые оказались слишком тяжелы для меня, и нашла пристанище в этой обители, куда ты однажды пригласила меня. Это хоть не будет совершенной ложью, ведь я здесь, пусть я пробуду у тебя только полночи. Мне стыдно перед тобой, сестра. И все же завтра я должна вернуться. Впрочем, уже сегодня, - заметила Джудит, вздохнув устало, но с облегчением. - Теперь, когда я свободна и могу вернуться, я не имею права заставлять других волноваться и искать меня. Только, видит бог, с какой радостью я бы осталась здесь!
- Незачем тревожиться по пустякам, - рассудительно промолвила сестра Магдалина. - Если это заткнет рот сплетникам и послужит на пользу вам обоим и тому молодому дураку, которого вы простили, я нахожу, что этот путь не хуже любого другого. А о том, что вам необходимы были покой и совет, вы можете говорить, не смущаясь, потому что это правда. И для этого вы можете снова приехать сюда, когда захотите, и оставаться здесь сколько угодно, как я уже не раз говорила. Но вы правы, сейчас нужно успокоить людей и прекратить поиски. Вы отдохнете, вернетесь домой и скажете, что сбежали ко мне, потому что мир и глупость мужчин - о присутствующих, понятно, не говорят! - довели вас до отчаяния. Однако идти обратно пешком - нет, этого я не допущу. Разве мы можем так плохо обойтись с женщиной, которая искала у нас приюта? Вы поедете на муле матери Марианы. Бедняжка, она теперь прикована к постели и больше ездить верхом не может. А я поеду вместе с вами, чтобы все выглядело более правдоподобно, и заодно выполню поручение, которое у меня есть к милорду аббату.
- А если меня спросят, как долго я пробыла здесь? - спросила Джудит.
- Если я буду рядом, не спросят. А если и спросят, мы не станем отвечать. Вопросы - вещь такая же гибкая, как ветки ивы, - улыбнулась сестра Магдалина, поднимаясь, чтобы отвести гостей к приготовленным для них постелям, - их можно отклонить, и никому от этого худа не будет.

Глава двенадцатая

На бледно-голубом небе поднималось солнце, и братия как раз выходила из храма после службы, когда маленькая кавалькада, возглавляемая сестрой Магдалиной, подъехала к сторожке аббатства. Это был канун дня перенесения мощей святой Уинифред, и никакие смерти, убийства, похищения и другие бедствия не могли нарушить установленный Церковью распорядок. В этом году не будет торжественного шествия из приюта святого Жиля, что на окраине Форгейта, с перенесением оттуда мощей святой Уинифред на алтарь в монастырской церкви, где они теперь хранятся постоянно, зато отслужат праздничную мессу и в течение целого дня паломникам будет открыт доступ к ковчегу святой, чтобы они могли высказать свои просьбы и попросить ее заступничества. Паломников на этот раз было не очень много, но все же странноприимный дом оказался почти полон, и брат Дэнис хлопотал, чтобы всем хватило провизии, а брат Ансельм занимался новой музыкой, которую написал в честь святой Уинифред. Ученикам и послушникам вряд ли было известно об ужасных событиях, которые последние дни будоражили город и Форгейт, а молодые монахи, даже те, кто дружил с братом Эльюриком и был глубоко потрясен его смертью, почти забыли о нем в предвкушении праздника, который обещал принести с собой дополнительные блюда к трапезе и прочие удовольствия.
Настроение брата Кадфаэля было иным. Как он ни старался сосредоточиться на литургии, он все время отвлекался, мысленно возвращаясь к вопросу: где могли прятать Джудит Перл и была ли смерть Бертреда просто несчастным случаем, как казалось на первый взгляд, или, если вспомнить череду мрачных событий, предшествовавших этой смерти, это было убийством? Но зачем было убивать парня и кто убийца? Похоже, и сомнений тут нет, что Бертред - убийца брата Эльюрика, однако все говорило за то, что он не похищал свою хозяйку, наоборот, пытался сам, в одиночку, найти Джудит и освободить, чтобы заслужить право на ее благодарность. Сторож, конечно, говорил правду, рассказывая о том, чему он был свидетелем. Бертред свалился с бруса под окном, шум поднял на ноги мастиффа, тот погнался за Бертредом, который со всех ног понесся к реке и получил на бегу удар по голове. Но только один удар, а на теле, вытащенном из воды на другом берегу, была еще одна рана, более серьезная, хотя тоже не смертельная. А что, если кто-то столкнул Бертреда в реку этим вторым ударом, после того как сторож, отозвал собаку?
Но если так, то кто мог это сделать, как не похититель, встревоженный вмешательством Бертреда и желавший скрыть следы своего преступления?
Вивиан Хинде, уехавший в Фортон к стадам помогать отцу? Вполне возможно. Скоро выяснится! Если до полудня он не вернется - а у городских ворот его ждет стража, - Хью пошлет за ним своих людей.
Кадфаэль дошел в своих размышлениях как раз до этого места, когда монахи стали выходить друг за другом из храма на свет утреннего солнца и увидели, как в ворота у сторожки въезжает сестра Магдалина на своем старом гнедом муле, который шел неторопливым и уверенным шагом. И у наездницы был тот же, что и всегда, вид исполненного спокойствия человека, который никуда не спешит и не терпит суеты, но замечает все, что происходит вокруг. Рядом со стременем сестры Магдалины шел тамошний мельник, ее доверенное лицо и помощник во всех ее делах. Рядом с этой женщиной, наверное, всегда будет мужчина, готовый выполнить любое ее пожелание.
За ними шагал еще один мул, рослый, белый, и, когда он прошел под аркой ворот, все увидели, что на нем тоже сидит женщина, но не в рясе бенедиктинки, а в темно-зеленом платье с наброшенным на голову шарфом. Высокая, стройная женщина, державшаяся в седле прямо и с большим изяществом. Благородный наклон ее головы показался Кадфаэлю удивительно знакомым.
Он остановился так неожиданно, что шедший за ним следом монах налетел на него и тоже замер. Да и аббат, возглавлявший процессию, вдруг застыл на месте от удивления.
Итак, вдова Перл вернулась, вернулась по собственной воле, когда захотела, спокойная, не очень сильно изменившаяся, вернулась, вызвав общее смятение. Она была бледнее, чем когда Кадфаэль видел ее последний раз. От природы кожа у Джудит была тонкой и прозрачной, похожей на перламутр, но сейчас она стала более тусклой, веки слегка припухли, как если бы женщина мало спала, и приобрели бело-голубой оттенок, как у снега. Однако держалась она спокойно и безмятежно, прекрасно владела собой, и не опустила глаза, когда все устремили на нее вопрошающие взгляды.
Мельник Джон подошел, чтобы помочь ей спешиться. Джудит оперлась руками о его плечи и спрыгнула на булыжник большого монастырского двора с легкостью, явно противоречащей ее утомленному виду. Аббат Радульфус, придя в себя, двинулся ей навстречу, но она опередила его, подошла первая, поклонилась и поцеловала его протянутую руку.
- Дочь моя, - радостно произнес потрясенный аббат Радульфус, - как я рад видеть вас живой и невредимой! Мы очень волновались из-за вас!
- Мне сказали, святой отец, - ответила Джудит тихим голосом, - и я казню себя за это. Бог свидетель, я не хотела никого тревожить, и мне очень жаль, что я столько хлопот причинила вам, милорду шерифу и многим добрым людям. Я постараюсь оправдать их.
- О, дитя мое, труд, исполненный добровольно, не требует оплаты. Вы благополучно вернулись домой, вы здоровы, чего же больше? Но как это получилось? Где вы были все это время?
- Милорд, - после минутного колебания, вздохнув, промолвила Джудит, - как видите, со мной ничего дурного не произошло. Просто я бежала от бремени, которое мне стало слишком тяжело нести одной. Простите, что я никого не предупредила, но я неожиданно почувствовала, что должна так поступить. Мне необходимо было тихое место, где я бы могла спокойно подумать, а сестра Магдалина как-то обещала дать мне приют, если у меня возникнет потребность уйти на время от мира и успокоить свое сердце. Я бежала к ней, и она не оттолкнула меня.
- Значит, вы едете от Брода Годрика? - удивленно воскликнул аббат Радульфус. - Все это время, что вас искали, вы были там, в безопасности и покое? О, хвала господу! И никакие известия о поднявшемся здесь переполохе не дошли до ваших ушей?
- Ни единого слова, милорд, - решительно вмешалась сестра Магдалина. Она сошла с мула и неторопливо приближалась к аббату, разглаживая полной, красивой, хотя и стареющей рукой складки своей рясы, помявшейся в дороге. - Мы живем оторванно от мира и редко испытываем желание общаться с ним. Новости идут к нам очень долго. С тех пор как я была здесь в последний раз, ни один человек из Шрусбери не приходил к нам, только вчера поздно вечером зашел случайно по пути какой-то мужчина из Форгейта. Вот я и привезла Джудит домой, чтобы положить конец всяким толкам и успокоить всех.
- Надеюсь, с твоей помощью она сама тоже успокоилась после всех тревог, заставивших ее прятаться у тебя, - сказал аббат, вглядываясь в бледное, но дышавшее умиротворением лицо молодой женщины. - Три дня - не такой уж долгий срок, когда речь идет о том, чтобы вылечить душу.
Джудит взглянула аббату в лицо своими большими серыми глазами и едва заметно улыбнулась:
- Благодарю вас, святой отец, ко мне, слава богу, снова вернулось мужество.
- Я уверен, что лучшего советчика вы бы не нашли, - тепло промолвил аббат, - и благодарю господа, что все наши страхи позади.
Наступило короткое молчание, во время которого остановившиеся было монахи зашевелились, они тянули шеи, выглядывали из-за плеч впереди стоящих, желая получше рассмотреть эту женщину, которую считали исчезнувшей, которую искали, о поисках которой шептались, как о деле, имевшем привкус скандала, и которая теперь вот вернулась незапятнанная, сопровождаемая субприорессой обители бенедиктинок, что, естественно, отметало напрочь всякие подозрения и заставляло тем самым замолчать всех злопыхателей, - вернулась, явив миру свое неколебимое самообладание и достоинство. Даже приор Роберт настолько забылся, что стоял, уставившись на Джудит, вместо того чтобы властным мановением руки отправить братьев заниматься своими делами.
- Может быть, отвести ваших мулов в конюшню, пока вы немного отдохнете и подкрепитесь? - предложил аббат.- А я немедленно пошлю в замок сказать шерифу, что вы опять с нами, что все окончилось благополучно. Вам следует повидать его как можно скорее и объяснить ему свое отсутствие, как объяснили мне.
- Я так и собираюсь сделать, милорд, - сказал Джудит, - но сейчас я должна идти домой. Моя тетя, мой кузен и все мои домочадцы беспокоятся обо мне, пора положить конец их страхам. Я немедленно пошлю в замок сообщить Хью Берингару, он может прийти ко мне или послать за мной. Я сразу приду к нему. Просто по дороге в город мы никак не могли проехать мимо вас и не поговорить с вами.
- Вы поступили разумно. Я благодарен вам. Сестра, я надеюсь, ты будешь моей гостьей, пока ты здесь?
- Сегодня, я думаю, мне лучше пойти с Джудит и убедиться, что она благополучно вернулась к своей семье, а также выступить в ее защиту перед шерифом, если в том будет необходимость. Представитель власти может оказаться менее снисходительным, чем вы, святой отец, - ведь он напрасно потратил много времени и трудов. На сегодняшнюю ночь я останусь у Джудит, а завтра, я надеюсь, мы с вами поговорим. Я привезла покров для алтаря, мать Мариана вышивала его с тех пор, как слегла. Руки у нее по-прежнему ловкие, я думаю, покров вам понравится. Но он у меня в седельной сумке, аккуратно сложен, и мне не хотелось бы раскрывать ее сейчас. Если бы брат Кадфаэль пошел с нами в город, мне кажется, Хью Берингар был бы рад встретиться с ним, а потом Кадфаэль принес бы покров сюда.
Аббат Радульфус хорошо знал сестру Магдалину и понимал, что она никогда ничего не попросит, если у нее на то нет серьезной причины. Он оглянулся, ища Кадфаэля, но тот уже выбирался из рядов братии.
- Хорошо. Кадфаэль, отправляйся с нашей сестрой. Пока ты ей нужен, ты свободен.
- С вашего позволения, святой отец,- с готовностью промолвил Кадфаэль. - И если сестра Магдалина не против, как только мы проводим госпожу Перл домой, я мог бы сразу пойти в замок и сообщить новости Хью Берингару. Его люди по-прежнему ищут по деревням, и чем быстрее он их отзовет, тем лучше.
- Ну разумеется! Ступай! - Аббат впереди всех пошел к тому месту, где ждали мулы. Мельник Джон молча стоял рядом с ними. Монахи, цепочкой сойдя с церковного крыльца, разошлись кто куда, однако и они не могли удержаться и на ходу оборачивались, чтобы бросить взгляд на то, как женщины снова садятся в седла.
Тем временем аббат отвел Кадфаэля в сторону и тихо сказал ему:
- Поскольку новости в обитель у Брода Годрика попадают с таким опозданием, вдова, наверное, не знает о том, что здесь произошло, и кое-что ей будет больно услышать. Этот ее работник, который умер и, хуже того, виновен...
- Я тоже подумал об этом,- так же тихо ответил Кадфаэль.- Она узнает обо всем раньше, чем окажется дома.
Мулы шли своим обычным, неторопливым и размеренным шагом. Как только они ступили на мост, Кадфаэль подошел, взял за уздечку мула Джудит и негромко сказал:
- Вас не было три дня. Быть может, прежде чем вы приедете домой, стоит рассказать вам, что здесь случилось за это время?
- Не нужно, - ответила Джудит. - Мне уже все рассказали.
- Ну, наверное, не все всем известно. Еще одна смерть. Вчера после полудня мы нашли тело, которое прибило к берегу на нашей стороне реки, там, где кончается Гайя. Утопленник - один из ваших ткачей, молодой Бертред. Я говорю вам об этом сейчас, - добавил монах мягко, услышав, как сдавленно, словно от резкой боли, вздохнула Джудит, - потому что сейчас у вас дома его кладут в гроб и готовят к погребению. Я не мог не предупредить вас, не мог допустить, чтобы, войдя в дом, вы столкнулись с этим неожиданно.
- Бертред утонул? - шепотом переспросила потрясенная Джудит. - Как это могло случиться? В воде он как угорь. Как он мог утонуть?
- Его ударили по голове. Впрочем, от этого удара у него, наверное, разве что в глазах потемнело. Но каким-то образом он получил еще один удар, прежде чем оказался в воде. Все это произошло ночью. Сторож Фуллера рассказывает целую историю,- осторожно заметил Кадфаэль и повторил все слово в слово, так, как сумел запомнить.
Пока монах говорил, Джудит не произнесла ни звука. Кадфаэль почти физически ощущал, как она замерла, как сопоставляет в уме час, место происшествия и, конечно, тесную пыльную комнатку, спрятанную за тюками с шерстью. Ей трудно будет сдержать слово и молчать. Умер еще один молодой человек, погиб, потому что прикоснулся к череде роковых событий, связанных с ней, Джудит. Вряд ли ей удастся выгородить третьего, раз уж они так близко оказались к разгадке.
Они дошли до городских ворот и ступили под арку. На крутом подъеме по Вайлю мулы пошли еще медленнее, но никто и не пытался подгонять их.
- Это еще не все, - продолжал Кадфаэль. - Помните утро, когда в саду нашли брата Эльюрика? Я сделал тогда слепок следа от сапога. Так вот, сапоги, которые мы сняли с Бертреда, когда принесли его тело в аббатство, - левый сапог... точно совпадает с этим слепком.
- Нет! - вскрикнула Джудит, не веря, и в голосе ее прозвучала мука. - Нe может быть! Это какая-то ужасная ошибка!
- Увы, это не ошибка. Совпадение полное.
- Но почему? Почему? Зачем было Бертреду рубить мой розовый куст? Зачем нападать на молодого монаха? - И тихим, слабым голосом добавила, как бы обращаясь к самой себе: - Мне об этом ничего не говорили!
Кадфаэль промолчал, но она поняла, что он услышал ее слова. Затем Джудит сказала:
- Ты все услышишь и обо всем узнаешь. Нам лучше поспешить. Мне нужно поговорить с Хью Берингаром. - И она тряхнула поводьями, пустив мула вперед по Хай-стрит.
Из открытых дверей домов и лавок начали высовываться физиономии любопытных. Джудит узнали, потрясающая новость передавалась от соседа к соседу, и, пока молодая женщина ехала к своему дому, ей вслед стали выкрикивать приветствия, только она их почти не замечала. Скоро всем станет известно, что Джудит Перл вернулась, что она приехала в почтенной компании монахов - и это после гнусных разговоров о том, что какой-то негодяй утащил ее, чтобы насильно заставить выйти замуж.
Сестра Магдалина следовала за Джудит строго по пятам, дабы никто не мог усомниться, что они путешествуют вместе. С той минуты, как они покинули аббатство, монахиня не произнесла ни слова, но у нее был прекрасный слух и острые глаза, так что большую часть из сказанного Кадфаэлем сестра Магдалина уловила. Мельник сознательно шел позади, пропустив женщин вперед. Он был твердо убежден в одном: любое намерение сестры Магдалины было правильным и мудрым, и никому не будет позволено помешать ей. А любопытством Джон не отличался. Все, что ему необходимо знать, чтобы быть полезным сестре Магдалине, она ему сообщит. Он так долго был ее верным помощником, что они понимали друг друга без слов.
Процессия добралась до улицы Мэрдол и остановилась перед домом Вестье. Кадфаэль помог Джудит сойти с мула, потому что арка в стене, которая вела во двор, была достаточно широкой, но слишком низкой, так что человек верхом на лошади проехать через нее не мог. Едва Джудит ступила на землю, как из дверей своей лавки выглянул сосед шорник, его глаза стали круглыми от изумления, и он бросился обратно - поделиться новостью с пришедшим к нему покупателем. Кадфаэль взял белого мула за уздечку и вслед за Джудит вошел во двор. Их встретил равномерный стук станков, работающих в мастерской, из дома доносились приглушенные голоса переговаривающихся женщин. Пряхи тихо и удрученно обменивались словами, никто не пел за работой в этом доме скорби.
Бранвен шла по двору, направляясь к двери в прядильню, и, услышав стук копыт по утоптанной твердой земле, обернулась. Издав короткий пронзительный крик, она с расплывшимся от удивления и радости лицом кинулась было к хозяйке, но тут же передумала, повернулась и побежала в дом, зовя госпожу Агату, Майлса и всех домочадцев. И вот уже Майлс выскакивает из дома и с горящими как огонь глазами несется навстречу кузине, раскрыв объятия:
- Джудит... Джудит, это ты! О, дорогая моя, где ты была все это время? Где ты была? Мы тут изошли от страха и волнений за тебя, обыскали каждую дыру, каждый закоулок! Видит бог, я уж и не чаял увидеть тебя! Где ты была? Что с тобой случилось?
Он еще не кончил причитать, как подоспела его мать, плача, захлебываясь в выражениях привязанности к племяннице и благочестивых словах благодарности богу за то, что опять видит ее, живую и здоровую. Джудит терпеливо выслушивала все это и ничего не отвечала, пока не иссяк поток вопросов. К этому времени все пряхи уже высыпали во двор, и ткачи тоже побросали свои станки. Поднялся такой галдеж, что, даже если бы Джудит заговорила, ее бы никто не услышал. Ураган радости пронесся по дому скорби, и унять его было невозможно, даже когда во двор вышла мать Бертреда, чтобы вместе со всеми посмотреть на хозяйку.
- Простите, что я вам всем причинила столько волнений, - произнесла Джудит, когда на секунду гвалт смолк, - я этого не хотела. Вы видите, я жива и невредима, так что беспокоиться больше не надо. Теперь я не потеряюсь. Я была в обители у Брода Годрика, у сестры Магдалины, которая была так добра, что проводила меня домой. Тетя Агата, приготовь, пожалуйста, постель моей гостье. Сестра Магдалина останется у нас на ночь.
Агата перевела взгляд с племянницы на монахиню, потом обратно, и легкая улыбка тронула ее губы, а в глазах загорелся хитрый огонек. Племянница вернулась из монастыря домой вместе со своей покровительницей. Наверное, она вновь обратилась мыслями к отказу от мирской жизни, иначе зачем бы ей убегать в обитель бенедиктинок?
- Конечно, конечно, с радостью! - горячо откликнулась Агата. - Добро пожаловать, сестра! Прошу, заходи в дом, а я принесу вина и овсяных лепешек, ведь ты, наверное, устала и проголодалась за время пути. Располагай этим домом, располагай нами, мы все в долгу перед тобой. - И она удалилась, с достоинством, как хозяйка.
“За три дня,- подумал Кадфаэль, наблюдая со стороны, - она уже успела привыкнуть к мысли, что распоряжается тут она. Отбросить такую привычку сразу невозможно”.
Джудит собралась было последовать за теткой, но Майлс с серьезным видом заботливо взял ее за руку.
- Джудит, - прошептал он ей на ухо, - ты дала какие-нибудь обещания сестре Магдалине? Неужели ты позволила уговорить себя уйти в монастырь?
- А ты считаешь, что монашеская жизнь не для меня? - терпеливо спросила Джудит, глядя ему в лицо.
- Нет, нет, если ты того хочешь... Почему ты убежала к ней?.. Ты не обещала?..
- Нет, - ответила Джудит, - я ничего не обещала.
- Но ты ушла к ней... Ну ладно! - оборвал себя Майлс и пожал плечами. - Ты вольна делать все что хочешь. Пошли в дом!
Отвернувшись от кузины, он подозвал одного из ткачей и поручил ему позаботиться о мельнике и мулах, чтобы ни человек, ни животные ни в чем не испытывали нужду. Потом Майлс погнал прях обратно к прялкам, но сделал это вполне добродушно.
- Брат, заходи, пожалуйста, мы рады тебе. А в аббатстве знают, что Джудит дома?
- Знают,- ответил Кадфаэль.- Я здесь, чтобы взять подарок, который привезла сестра Магдалина для нашего алтаря пресвятой девы Марии. И у меня поручение в замок от госпожи Перл.
Майлс прищелкнул пальцами, снова помрачнев.
- Господи, конечно. Шериф может прекращать поиски, все кончилось. Но, Джудит, я забыл! Тут случилось кое-что, о чем ты не знаешь. Здесь Мартин Белкот с сыном. Не ходи в маленькую комнату, они там сколачивают гроб для Бертреда. Он утонул в Северне два дня назад. Ах, как бы мне не хотелось портить сегодняшний день такими новостями!
- Мне уже сказали, - спокойно промолвила Джудит. - Брат Кадфаэль не мог допустить, чтобы я вошла в дом неподготовленной. Несчастный случай, я слышала?

Ее немногословие и бесцветный голос заставили Кадфаэля взглянуть на Джудит. Похоже, ее тревожило то же, что и его самого: все события, которые произошли в эти июньские дни и были связаны с ней лично и с ее делами, не были случайными.
- Я иду за Хью Берингаром, - заявил Кадфаэль и, пока все входили в дом, вышел на улицу.

Невеселые сидели они в комнате Джудит. На совет собрались Хью, сестра Магдалина, Джудит и Кадфаэль. Радостные приветствия были уже произнесены, и воцарилась слегка напряженная атмосфера. Майлс сунулся было в комнату, словно не желая расставаться со вновь обретенной кузиной. Он положил покровительственно руку ей на плечо, точно она нуждалась в защите, но при этом почтительно поглядывал на Хью, как будто ожидая, что тот попросит его выйти. Однако отослала его из комнаты сама Джудит. Она сделала это мягко, показав, какие теплые чувства питает к своему родственнику. Посмотрев Майлсу в глаза и нежно улыбнувшись ему, она сказала:
- Нет-нет, оставь нас, Майлс. У нас будет потом время поговорить. Я расскажу тебе обо всем, о чем ты захочешь узнать. А теперь мне бы не хотелось отвлекаться. Время милорда шерифа очень дорого, и я должна все внимание уделить ему, особенно после тех хлопот, что я ему причинила.
Даже тогда Майлс, нахмурившись, какое-то время поколебался, но потом горячо произнес, положив руку на ее ладонь:
- Не исчезни опять! - и легким шагом вышел из комнаты, плотно закрыв за собой дверь.

Предыдущая страница 7 Следующая страница


Роза в уплату 8

- Прежде всего я должна вам сообщить кое-что очень важное, - произнесла Джудит, глядя Хью прямо в глаза, - и я не хотела, чтобы это слышали мой кузен и моя тетя. Они и так сильно переволновались из-за меня, не нужно, чтобы они знали, что моей жизни угрожала опасность. Милорд, в лесу, в полумиле от Брода Годрика, появились разбойники. Они грабят по ночам путников. На меня там напали. Во всяком случае, напал один человек, про других я не знаю, хотя обычно, кажется, они бродят парами. У него был нож. Ему удалось только оцарапать мне руку, но я уверена, что он хотел убить меня. А вдруг следующему страннику повезет меньше? Об этом я и хотела предупредить вас прежде всего.
Хью внимательно, но бесстрастно посмотрел на Джудит. Слышно было, как Майлс, насвистывая, шел по залу, направляясь в лавку.
- Это случилось, когда вы шли в обитель? - спросил Хью.
- Да.
- Вы были одна? Ночью в лесу? Ведь вы исчезли из Шрусбери рано утром, когда шли в аббатство. - Шериф повернулся к сестре Магдалине. - Ты знаешь об этом?
- Знаю со слов Джудит, - спокойно ответила Магдалина. - Других свидетельств о том, что так близко от нас бродят беглые или разбойники, не было. Если бы кто-то из наших соседей услышал об этом, мне бы сказали. Но если вы хотите знать, верю ли я рассказу Джудит, - да, верю. Я перевязывала ей руку и перевязывала руку человека, который спас ее и прогнал разбойника. Я считаю, что Джудит говорит правду.
- Сегодня уже четвертый день, как вы исчезли, - произнес Хью, глядя на молодую женщину своими черными, как будто совсем невинными глазами. - Почему вы так долго откладывали и сразу же не предупредили меня о том, что разбойники подобрались так близко и сестры подвергаются опасности? Кто-нибудь из лесных жителей, соседей сестры Магдалины, мог отнести записку. Мы бы тогда знали, что вы в безопасности и можно не тревожиться о вас. А я бы послал солдат прочесать лес.
Джудит чуть-чуть помедлила, она не готовилась солгать, просто собиралась с мыслями. Казалось, уверенное спокойствие сестры Магдалины отчасти передалось и ей. Осторожно подбирая слова, она заговорила:
- Милорд, для всех моя история заключается в следующем: не выдержав груза несчастий, я бежала и нашла убежище у сестры Магдалины. Я была у нее все время, и ни один человек не причастен ни к моему уходу, ни к моему возвращению. Однако, если вы согласитесь с уважением отнестись к слову, которое я дала, я расскажу иное. Есть вещи, о которых я не буду говорить, на некоторые вопросы не буду отвечать, но все, что я скажу, будет правдой.
- По-моему, честное предложение, - одобрительно отозвалась сестра Магдалина.- На вашем месте, Хью, я бы согласилась. Справедливость - вещь превосходная, но только не тогда, когда она приносит больше вреда жертве, чем обидчику. Эта женщина благополучно вышла из неприятного положения - и хватит об этом.
- Когда же на вас напали в лесу? - спросил Хью, все еще не решивший, связывать ли себя обещанием.
- Прошлой ночью. Наверное, вскоре после полуночи, может быть, около часа ночи.
- Да, именно так, - поддержала сестра Магдалина. - Мы как раз только легли в постели после службы.
- Хорошо! Я пошлю туда отряд солдат и велю прочесать лес в миле вокруг. Но я не слышал, чтобы в этих местах появлялись грабители, разве что случайно забредут парни из Повиса, да и то нас об этом обычно предупреждают. Должно быть, это какой-то одиночка, виллан, бежавший от жестокого хозяина и живущий дикарем в лесу. А теперь, - Хью неожиданно улыбнулся Джудит, - расскажите все, что найдете нужным, начиная с того момента, как вас затащили в лодку, ожидавшую под мостом возле Гайи, и кончая тем, как вы добрались до Брода Годрика. А в том, что я предприму в дальнейшем, вам придется положиться на меня.
- Я полагаюсь на вас, - сказала Джудит и посмотрела на Хью долгим твердым взглядом.- Я верю, что вы пощадите меня и не заставите нарушить данное слово. Да, меня утащили и держали взаперти двое суток, уговаривая выйти замуж. Я не скажу вам где и не скажу кто.
- Хотите, я скажу? - предложил Хью.
- Нет, не хочу, - возразила Джудит.- Если вы знаете - пусть. Но я не хочу выдавать его ни словом, ни взглядом. В течение двух дней он горько каялся в том, что сделал, впадал в отчаяние, не видел, как выйти из этого положения, как избежать расплаты. Он ничего не добился и не добился бы впредь - и понимал это. Он искренне хотел избавиться от меня, но боялся, что если он отпустит меня, то я его выдам, а если меня найдут, это все равно погубит его. В итоге мне стало жалко его,- сказала Джудит.- Он не применял ко мне силу, только вначале, когда схватил меня на мосту. Он пытался уговаривать меня, он был очень напуган, да, пожалуй, и слишком хорошо воспитан, чтобы употребить силу. Он был ужасно растерян и просил помочь ему. Да и я, - добавила молодая женщина рассудительно, - я тоже хотела, чтобы обошлось без скандала, хотела этого больше, чем мести. Я вовсе не желала мстить ему, я уже была отомщена. Хозяйкой положения была я, я могла заставить его делать все, что прикажу. План придумала я. Ночью он отвезет меня к Броду Годрика, вернее, к месту неподалеку от него, ибо он боялся, что его увидят и узнают. А потом я вернусь домой, как будто все время находилась в обители. В ту ночь было уже поздно отправляться в путь, но следующей ночью, то есть прошлой ночью, мы поехали, вдвоем на одной лошади. Он ссадил меня в полумиле от Брода. А когда он уехал, на меня напали.
- Вы не можете сказать, что это был за человек? Вы ничего не запомнили такого, что помогло бы узнать его - по виду, по хватке, по запаху, по чему угодно?
- Там, в лесу, была непроглядная тьма. Луна еще не взошла. И все произошло очень быстро. Я еще не сказала вам, кто пришел мне на помощь. Сестра Магдалина знает. Он вернулся сегодня утром вместе с нами, мы проводили его до его дома в Форгейте. Это Найалл, бронзовых дел мастер, который живет в бывшем моем доме. Ох, почему все, что касается меня самой, моих чувств и всех, кто приближается ко мне, все вращается вокруг этого дома и этих роз! - воскликнула Джудит с неожиданной страстью. - Мне не следовало уходить из этого дома, надо было подарить его аббатству и остаться там жить нанимательницей. Это дурно - бросать место, где жила любовь.
“Где живет любовь,- подумал Кадфаэль, услышав, как зазвенел обычно ровный и тихий голос Джудит. Он посмотрел на ее бледное, утомленное лицо и увидел, что оно вдруг вспыхнуло, словно в светильнике зажгли огонь. - И ведь именно Найалл оказался рядом с ней, когда речь зашла о жизни и смерти! Огонек померк, потускнел, но совсем не погас”.
- Я рассказала все, - промолвила Джудит.- Что вы будете делать? Я обещала, что не стану преследовать его - того, кто похитил меня. Я не желаю ему зла. Если вы арестуете его и будете обвинять в злодеянии, я откажусь свидетельствовать против него.
- Сказать вам, где он теперь? - мягко спросил Хью. - В тюрьме замка. Он въехал в восточные ворота примерно за полчаса до того, как Кадфаэль пришел за мной, и мы тут же отправили его в камеру. Он и сообразить не успел - за что. Его еще не допрашивали и никаких обвинений не предъявляли, и никто в городе не знает, что он сидит у нас. Я могу отпустить его, а могу оставить его сидеть там до суда. Ваше желание замять это дело мне понятно, ваше намерение сдержать слово я уважаю, но есть еще история с Бертредом. Бертред бродил у реки в ту ночь, когда вы строили планы...
- Брат Кадфаэль рассказал мне, - промолвила Джудит и снова настороженно выпрямилась.
- В ту ночь Бертред умер, и это могло быть просто несчастным случаем, а могло и не быть. Ведь он подкрался к дому, чтобы, скажем так, украсть. И весьма вероятно, что кто-то столкнул его в реку.
Джудит решительно покачала головой:
- Только не тот, кого, по вашим словам, вы задержали. Я знаю, потому что все время была с ним. - Она закусила губу и на минуту задумалась. Почти все уже было сказано, но называть имя она не станет. - Мы оба были в доме и услышали, как Бертред упал. Но тогда мы не поняли, что это за шум. Просто уловили какие-то звуки снаружи. Но к этому времени он был так перепуган, что от каждого шороха начинал трястись всем телом. Но он никуда от меня не отходил. Что бы ни случилось с Бертредом, он к этому непричастен.
- Убедительное доказательство, - согласился Хью, удовлетворенный словами Джудит.- Ладно, будь по-вашему. Никто ничего не узнает, кроме тех, кому вы захотите рассказать. Но, видит бог, прежде чем я вышвырну этого негодяя из камеры и, дав оплеуху, отправлю домой, я объясню ему, что он мерзкий червяк. Тут уж вы мне не помешаете, и пусть радуется, что так легко отделался.
- Он вообще мало что собой представляет, - произнесла Джудит равнодушно. - Просто глупый мальчишка. Настоящим негодяем его не назовешь, и он еще очень молод. Быть может, со временем он изменится. Но вопрос о Бертреде все равно не дает мне покоя. Брат Кадфаэль сказал, что это Бертред убил молодого монаха, но я этого не понимаю, не понимаю и того, почему умер и сам Бертред. Найалл говорил мне прошлой ночью о том, что происходило здесь, в городе, после того, как я исчезла. Но он ничего не сказал про Бертреда.
- Наверное, он не знал,- вмешался Кадфаэль. - Мы нашли тело только после полудня, и, когда мы принесли Бертреда в аббатство, слух о его смерти, конечно, разнесся по городу, но едва ли он дошел до окраины Форгейта, где живет Найалл. А я ему, естественно, ничего об этом не сказал. Но как получилось, что, когда его помощь понадобилась вам, он оказался рядом, вблизи Брода Годрика?
- Он видел, как мы проехали мимо, - объяснила Джудит, - перед тем, как свернули в лес. Он шел домой, но, узнав меня, решил идти следом за нами. Какое счастье для меня! Мастер Найалл всегда приносит мне радость - те несколько раз, что мы сталкивались с ним…
Хью поднялся, собравшись уходить.
- Ладно, я велю Алану отправить отряд в лес и хорошенько прочесать его. Если в этих местах объявились разбойники, мы выкурим их. Госпожа, все, о чем мы здесь говорили, останется между нами. С этим делом покончено, как вы того хотели. И слава богу, что все не кончилось хуже. А теперь, я полагаю, вам пора отдохнуть.
- Однако меня мучают мысли о Бертреде, - вдруг сказала Джудит. - И о его возможной вине, и о его смерти. Такой прекрасный пловец, родился и вырос на реке. Почему его умение плавать подвело его именно в ту ночь?

Хью ушел в замок, чтобы отозвать посланных на поиски по мере того, как они будут приходить с докладом, и чтобы честно выполнить свое обещание - выпустить несчастного Вивиана Хинде. Впрочем, он, пожалуй, продержит его еще ночь или даже дольше, чтобы тот попотел от страха в холодной камере.
Кадфаэль взял аккуратно свернутый алтарный покров, который сестра Магдалина достала из седельной сумки, и направился обратно в аббатство. Но сначала он заглянул в маленькую комнату, где на козлах стоял гроб с телом Бертреда. Плотник и его сын как раз прилаживали крышку. Кадфаэль помолился за умершего молодого человека. Вместе с Кадфаэлем на улицу вышла сестра Магдалина и остановилась, погрузившись в глубокое раздумье.
- Все хорошо? - спросил Кадфаэль, удивленный ее неразговорчивостью.
- Ничего хорошего. Все очень плохо! - Сестра Магдалина удрученно покачала головой.- Картина никак не вырисовывается. То, что случилось с Джудит, ясно, а все остальное я объяснить не могу. Ты слышал, что она сказала по поводу смерти Бертреда? А я думаю, что и ее постигла бы та же участь, если бы не бронзовых дел мастер. Сомневаюсь, что в этом клубке событий была хоть одна случайность.
Поднимаясь по холму в сторону Хай-стрит, Кадфаэль продолжал размышлять над словами сестры Магдалины. Дойдя до угла, он почему-то замедлил шаг и обернулся. Монахиня по-прежнему стояла на том же месте, сложив на животе свои полные руки, и глядела ему вслед. Конечно же, ничего случайного, даже не связанные между собой события представлялись Кадфаэлю фальшивыми отголосками одно другого. Это было похоже на цепочку, звенья которой следовали одно за другим, хотя и были вызваны разными причинами, и образовали в итоге замкнутый круг, и все, кто имел несчастье быть вовлеченным в него, оказались там, куда вовсе не рассчитывали попасть. Кадфаэль повернулся и гораздо более быстрым и целеустремленным шагом двинулся обратно, к сестре Магдалине. Та, казалось, совсем не удивилась.
- Никак не могу понять, что у тебя на уме, - произнесла она. - Мне редко приходилось видеть, чтобы ты вот так все время молчал и только хмурился. О чем ты думаешь?
- Мне бы хотелось, чтобы ты кое-что сделала для меня, раз уж ты остаешься в этом доме, - промолвил Кадфаэль. - Все заняты похоронами Бертреда и возвращением Джудит, так что тебе нетрудно будет стащить две вещи и прислать их ко мне в аббатство с сыном Мартина, Эдви, если они к тому времени еще не уйдут. Только больше никому ни слова. Одолжить на время, не украсть. Бог свидетель, в любом случае они мне понадобятся ненадолго.
- Интересно,- сказала сестра Магдалина.- И что это за вещи?
- Два левых сапога,- ответил Кадфаэль.

Глава тринадцатая

Теперь в голове Кадфаэля факты, казалось не связанные между собой, начали сплетаться воедино, постепенно приобретая ужасающий смысл, и монах не мог думать ни о чем другом. Во время вечерни он изо всех сил старался сосредоточиться на службе, однако в его сознание неумолимо вторгались несчастья, следовавшие одно за другим и так или иначе имеющие отношение к розе, предназначенной в уплату. Сначала Джудит, которая за три года одинокой жизни так и не смогла успокоиться, была несчастна и подумывала, а иногда и поговаривала об уходе в монастырь; все это время женщину донимали поклонники, молодые и старые, желавшие заполучить ее и ее состояние, безуспешно умолявшие и уговаривавшие, приходившие в отчаяние от мысли, что она исполнит свое желание и посвятит себя богу. Потом покушение на розовый куст, попытка вернуть таким образом подаренный аббатству дом, закончившаяся убийством брата Эльюрика, пусть непреднамеренным и совершенным в отчаянии. Но как бы горько человек ни раскаивался, он совершил одно убийство и в дальнейшем мог уже ни перед чем не остановиться. А тут, словно для того, чтобы все еще больше запутать и усложнить, происходит похищение Джудит - еще одна отчаянная попытка помешать ей лишить свой дар каких бы то ни было условий, попытка уговорами или угрозами заставить ее выйти замуж. И хотя имя похитителя не названо, кто этот гнусный преступник, уже известно. Казалось, и смерть Бертреда логично вытекает из действий этого человека, однако это было не так. Джудит поручилась за него, и мать Вивиана Хинде, вероятно, тоже могла бы сделать это, поскольку, как только сделка между пленницей и ее тюремщиком состоялась, Джудит, очевидно, отвели к ним в дом, где и ей было удобнее и где уже побывали люди шерифа, а из заброшенной конторы на складе поспешно и ловко убрали все следы ее пребывания. Пока все хорошо! Однако у дома на берегу кто-то бродил, сначала Бертред, а потом, вероятно, и другой человек, если только Вивиан не дошел до состояния, когда любой шорох паука в паутине или мыши под крышей мог напугать его до смерти. Планы Джудит и Вивиана могли подслушать, и следом за лошадью с двумя седоками пошел еще кто-то, не только бронзовых дел мастер Найалл. Так замыкался весь этот круг несчастий, и это тем более походило на правду, что тот, кто положил ему начало, пытался и довести дело до конца.
“Ведь если подумать, - рассуждал Кадфаэль, хотя его мыслям в эти минуты надлежало обращаться к вечным истинам. - Вивиан Хинде оказывался превосходным козлом отпущения для того, кто в лесу напал на Джудит. Вивиан похитил ее, он тщетно пытался заставить ее выйти за него замуж, а потом отвез ночью в лес, ссадил с лошади и уехал, но, не поверив ее обещанию не выдавать его, предпочел вернуться - и покончить с ней. Сейчас Джудит могла защитить Вивиана, она была совершенно уверена, что он не стал возвращаться, а поспешил убраться и оказаться дома или уехать в Фортон, где паслись их овцы. А что, если бы покушение удалось, и Джудит лежала бы мертвая в лесу, и некому было бы заявить о невиновности Вивиана? Все предусмотрено, чтобы объяснить задуманное убийство, - продолжал рассуждать Кадфаэль. - А что, если и для того, первого, убийства он нашел козла отпущения? Не заранее, потому что он не собирался убивать, а потом? Того, кто неожиданно оказался под рукой, был беспомощен, беззащитен, как бы связан и приготовлен к казни? Преступника могло осенить, и он мог попытаться извлечь из этого пользу для себя“.
Но это было только предположение, какой бы горькой насмешкой надо всем, что произошло, оно ни выглядело. Правильность этих сложных логических умозаключений должны были показать два левых сапога, которых Кадфаэль еще не видел.
“Чем старее, тем лучше, - сказал он, когда умница сестра Магдалина, потеряв дар речи от удивления, попросила разъяснить ей задачу. - Мне нужны сильно поношенные”. Мало у кого, кроме богачей, есть несколько пар сапог, однако одному из тех, кто интересует Кадфаэля, уже ничего не нужно, а у другого, несомненно, найдется и другая пара. “Новые не бери,- решительно сказал Кадфаэль, - хотя у него наверняка есть и новые. А пропажу самых старых он вряд ли заметит”.
Вечерня закончилась, и Кадфаэль перед ужином отправился в свой сарайчик посмотреть, не ждет ли его там посланец сестры Магдалины. Сыну плотника были хорошо знакомы привычки Кадфаэля, они были старыми приятелями, и юноша, безусловно, станет искать его именно там. Но в сарайчике было прохладно, тихо и пусто, только стоявший на лавке кувшин с бродившим вином испускал время от времени довольное бульканье. Медленному сонному ритму этих звуков отвечало легкое шуршание сушеных трав, пучки которых свисали с потолочных балок. Стояли самые длинные дни в году, и снаружи было почти так же светло, как днем, только через час свет смягчится и его сменят косые лучи закатного солнца, а потом и зеленоватые сумерки.
Пока ничего.
Кадфаэль закрыл дверь своего маленького королевства и пошел в трапезную ужинать. Он выслушал елейный упрек от брата Жерома за то, что опоздал на минуту, но принял выговор без возражений и оправданий. Сам того не замечая, Кадфаэль придумывал возможные объяснения тому, что парень еще не пришел. Обитатели дома на улице Мэрдол, наверное, долго не могли угомониться и улечься спать, и сестре Магдалине не удалось так легко и быстро осуществить кражу, как он надеялся. Не беда! Всякое дело, попав в руки этой женщины, будет доведено до конца.
Чтением из святого писания Кадфаэль пренебрег, но на повечерие пошел. Юноши все еще не было. Монах опять отправился в свой сарайчик. Род его занятий всегда служил Кадфаэлю прекрасным предлогом пренебрегать строгим монастырским распорядком, даже поздно вечером он мог позволить себе отсутствовать там, где полагалось быть всем. И только когда совсем стемнело и братия разошлась по своим клетушкам в дормитории, прибежал Эдви Белкот и стал извиняться.
- Отец послал меня с поручением во Франквилл, а мне не разрешили сказать ему, что я должен бежать к тебе, брат Кадфаэль, так что я решил лучше попридержать язык и сходить. Но на это ушло больше времени, чем я рассчитывал, а потом я соврал, что оставил свой инструмент, чтобы был предлог так поздно вернуться в дом Вестье. Сестра Магдалина уже поджидала меня. До чего проворная женщина! У нее уже было приготовлено все, что ты просил. - Эдви вытащил из-под куртки завернутый в мешковину сверток, протянул Кадфаэлю и удобно уселся на стоявшую у стены лавку, не дожидаясь приглашения и не сомневаясь, что ему здесь рады. - А зачем тебе эти два сапога?
Эдви недавно исполнилось восемнадцать, а Кадфаэль хорошо знал его с четырнадцати лет. Тогда это был живой, не по возрасту высокий, худой парнишка, безрассудно смелый, с копной каштановых волос и светло-карими глазами, которые замечали все вокруг. Вот и сейчас Эдви внимательно наблюдал, как Кадфаэль разворачивает сверток и вываливает сапоги на земляной пол.
- Чтобы хорошенько разобраться с двумя ногами, - ответил монах юноше и некоторое время глядел на сапоги, не прикасаясь к ним. - Который из них Бертреда?
- Этот. Я утащил его для сестры Магдалины из узла с вещами Бертреда, а вот чтобы добыть другой, ей пришлось ждать удобного момента, а то бы я был здесь до того, как меня послали во Франквилл.
- Не имеет значения, - рассеянно произнес Кадфаэль, взял один сапог в руки и повернул его подошвой кверху.
Очень поношенный сапог, сделан из цельного куска кожи, у носка она совсем стерлась, даже заплата стоит, подошва на пятке укреплена треугольным куском толстой кожи. Сапог самого обычного фасона, без застежки, его просто натягивали на ногу. Кожаный ремешок, пришитый к подъему, тоже почти совсем стерся. Однако подошва от пятки до носка сношена равномерно: все долгие годы, что человек носил этот сапог, он ходил ровно, не нажимая особо на ту или другую сторону.
- Мне бы следовало это знать, - вздохнул Кадфаэль.- Ведь я же не меньше полудюжины раз видел, как ходит этот человек. Прямой как стрела! Вряд ли он хоть раз в жизни косо сбил пятку.
Другой сапог был повыше и доходил до лодыжки, он тоже был сделан из цельного куска, на пятке был так же пришит кусок толстой кожи, а вокруг лодыжки шел ремешок, застегивающийся на бронзовую пряжку. Наружный край подошвы у пятки был сильно стоптан, там даже образовалось полукруглое углубление, и то же самое легко было заметить у внутреннего края носка. В свете лампадки, горевшей в сарайчике, тени стали очень резкими. На подошве хорошо было видно начало трещины - она начиналась на том же месте, что и на сапоге, снятом с мертвого Бертреда. Этого было достаточно.
- О чем это говорит? - поинтересовался Эдви, наклонив над сапогом свою взлохмаченную голову и с любопытством рассматривая его.
- Это говорит о том, что я дурак, - мрачно ответил Кадфаэль, - хотя у меня и мелькало подозрение. Это говорит о том, что если видишь на человеке сапоги, то это вовсе не значит, что он носил их на прошлой неделе. А теперь тихо! Дай мне подумать!
Кадфаэля раздирали сомнения: нужно ли действовать немедленно, но, припомнив весь сегодняшний день, он решил, что можно подождать до утра. Скорее всего, преступника успокоили слова Джудит, что нападение на нее в лесу - случай, который может произойти с любым путником. Разбойник, дескать, хотел убить женщину, чтобы забрать потом ее одежду, если уж ничего более ценного он не найдет. Нет, нечего бить тревогу и опять поднимать Хью, можно все отложить до утра, убийца наверняка чувствует себя в безопасности.
- Сынок,- промолвил Кадфаэль, вздохнув, - я становлюсь стар. Я соскучился по своей постели. И ты беги домой, а то твоя мать будет ворчать, что я сбиваю тебя с пути истинного.
Эдви, любопытство которого вовсе не было удовлетворено, ушел, а Кадфаэль долго еще сидел, глядя перед собой и осмысливая реальность того, против чего восставал его разум, и пытался представить себе дальнейший ход событий. Потому что убийца, поверивший теперь в собственную ловкость и безнаказанность, не отступит. Зайдя так далеко, обратно он не повернет. Да, время его истекло. У него осталась только одна ночь, хоть он этого и не знает. Вряд ли он попытается сегодня предпринять что-нибудь против Джудит, в ее собственном доме, когда рядом с ней сестра Магдалина. Он предпочтет выждать - ведь он не подозревает, что завтра наступит конец.
Кадфаэль выпрямился, и от его движения огонек лампадки замигал. Нет, не против Джудит! Но если преступник так уверен в себе, то он постарается воспользоваться последней оставшейся ночью, чтобы еще раз попытаться вернуть дом в Форгейте; ведь завтра должна быть уплачена рента - принесена роза, и тогда еще на целый год будет подтверждено право аббатства на это владение. Если Джудит была неуязвима, то о розовом кусте сказать это было никак нельзя.
Кадфаэль убеждал себя, что становится слишком суеверным и что никто, даже преступник, у которого голова закружилась от успеха, не посмеет так скоро повторить нападение, но к тому времени, когда монах додумал эту мысль до конца, он обнаружил, что уже пересек свой садик и быстрыми шагами идет через большой монастырский двор, направляясь к сторожке. Здесь все было знакомо, темнота не мешала идти, да и небо было чистым, высыпали звезды, время от времени освещая полуночный мрак мелкими, как булавочные уколы, вспышками. В той части Форгейта, что прилегала к аббатству, было тихо и пусто, только иногда крадучись пробегала кошка. Но впереди, там, где стена аббатства поворачивала к ярмарочной площади, на небе низко над крышами нависало какое-то зарево, и в его отблесках то вырисовывались четкие очертания окружающих домов, то снова все погружалось во тьму. Кадфаэль побежал. На бегу он услышал далекий приглушенный гул встревоженных голосов, звучавших так, словно люди не верили своим глазам. Внезапно из зарева вырвалась мощная вспышка пламени, фонтаном взлетевшего в небо, сопровождаемая треском дерева и горящих ветвей. В невнятном гуле толпы стали различимы крики мужчин и вопли женщин, залаяли собаки - и тревожное эхо покатилось по дороге.
Открывались двери, мужчины выскакивали на улицу, на ходу натягивая штаны и рубахи, и неслись, ничего не понимая, туда, где полыхал огонь. Кто-то что-то спрашивал на бегу, но ему никто не отвечал, потому что никто ничего не знал. Кадфаэль вместе с другими добежал до ворот двора Найалла. Они были широко распахнуты. Через калитку в садовой стене виднелись оранжево-красные сполохи, а над стеной бушевал столб пламени, в небо взлетали раскаленные вихри высотой в два человеческих роста, рассыпая в темноте хлопья серого пепла.
“Слава богу,- подумал Кадфаэль, подняв глаза и убедившись, что пламя устремлено вертикально вверх, - слава богу, нет ветра, огонь не перекинется на дом или усадьбу мельника за стеной. И судя по шуму и ярости пожара, он скоро выдохнется”.
Входя в калитку, Кадфаэль заранее знал, что увидит. Розовый куст у задней стены сада превратился в огненный шар. Он гудел, как большая печь, и треск горящих колючих ветвей напоминал могильный стук костей. Пламя добралось и до старой виноградной лозы, но за ней преградой огню стояла стена. Фруктовые деревья росли поодаль и уцелели, разве что пострадают ближайшие к розовому кусту ветки, но от самого куста не останется ничего, кроме почерневших сучьев, торчащих в разные стороны, как мертвые руки, да белого пепла. На фоне слепяще-яркого пламени видны были фигурки людей, которые топтались вокруг, не решаясь подойти ближе. С безопасного расстояния на куст плескали воду, но она тут же, как бы взрываясь, превращалась в пар, с неистовым шипением растворявшийся в воздухе. Постепенно люди бросили попытки бороться с огнем, отступили и стояли, глядя, как старый узловатый ствол, так много лет расцветавший белыми розами, корчится в агонии, трещит и стонет.
Найалл стоял, прислонившись к стене дома. Его перепачканное лицо выражало растерянность, брови были сдвинуты. Когда Кадфаэль подошел к мастеру, он на мгновение повернул темноволосую голову, взглянул на монаха и снова вернулся к прерванному занятию - созерцанию гибели розового куста.
- Как ему удалось разжечь такой костер? - спросил Кадфаэль.- С огнивом тут пришлось бы провозиться никак не менее четверти часа. Да и ты был в доме.
- Он пришел тем же путем, что и в первый раз, - ответил Найалл, не сводя печального взгляда с поднимавшегося высоко вверх столба дыма и кружащегося в воздухе пепла. - Через выгон за стеной, там, где земля повыше. Наверное, он даже не спускался в сад. Через стену плеснул масло на куст и лозу - просто залил их маслом. А потом сверху бросил факел. Зажженный... А сам - прочь, в темноту. И мы ничего не можем сделать!
Сделать было и впрямь ничего нельзя, разве что отойти подальше от жара и наблюдать, как мало-помалу стихает ярость огня. Почерневшие ветки, отделившись от стены, оседали, падая в середину костра, хлопья серого пепла летали вокруг, словно мотыльки. Можно было только благодарить бога, что каменная стена не позволяет огню перекинуться на дома.
- Она любила этот куст, - горько вздохнул Найалл.
- Да, любила. Но сама-то она жива и вновь почувствовала вкус к жизни, - отозвался Кадфаэль. - И знает, кого, кроме господа бога, ей следует благодарить за такой подарок.
Найалл ничего не ответил, он мрачно смотрел, как, умирая, опадало пламя, становясь похожим на малиново-красную клумбу. Мотыльки пепла порхали теперь по всему саду, их больше не уносило вверх мощной тягой костра. Соседи, довольные тем, что худшее уже позади, стали расходиться, возвращаясь к своим постелям.
Найалл тяжело вздохнул, как бы стряхивая с себя оцепенение.
- А я собирался сегодня привести сюда свою маленькую дочку. Мы только вчера вечером говорили о том, что ей пора жить со мной, она уже подросла. Но теперь я боюсь! Если какой-то безумец не дает покоя этому дому, может, ей лучше оставаться у моей сестры.
- Нет-нет! - воскликнул Кадфаэль, воодушевляясь от этой мысли. - Приводи ее домой! Не надо бояться! Этот безумец больше не будет преследовать тебя. Обещаю!

Утро дня перенесения мощей святой Уинифред выдалось ясным и солнечным, поднявшийся на рассвете легкий ветерок разнес запах гари над крышами домов Форгейта, а первый же человек, отправившийся на работу в город, доставил туда известие о пожаре, как только перешел мост. Лавки Вестье оно достигло, едва были открыты ставни и вошли первые покупатели. С перепуганным лицом, как у человека, который принес дурные новости и не знает, как их помягче изложить, Майлс влетел в комнату Джудит:
- Джудит, похоже, с несчастьями, которые вьются вокруг розового куста, еще не покончено. Случилась еще одна странная вещь, я только что услышал об этом. Сильно волноваться не надо, никто на этот раз не умер, никто не ранен, все не так страшно. Но я знаю, что ты будешь огорчена.
Длинное, словно задабривающее ее вступление не успокоило Джудит, несмотря на его тон. Она поднялась со скамьи у окна, на которой сидела рядом с сестрой Магдалиной:
- Что еще? Что случилось?
- Ночью был пожар, кто-то поджег розовый куст. Говорят, он сгорел, до последнего листочка, до корня. Не осталось ни бутона, ни веточки, а уж тем более цветка, чтобы уплатить тебе ренту.
- А дом? - в ужасе прошептала Джудит. - Огонь не перекинулся на дом? Он цел? Найалл не пострадал? Только куст?
- Нет, нет, больше ничего, не беспокойся ни о доме, ни о мастере, они в полном порядке. Говорят, никто не пострадал. Успокойся, все уже позади! - Майлс нежно обнял Джудит за плечи, по-братски улыбаясь ей прямо в лицо. - Все кончилось, могло быть и хуже. Только этот проклятый куст погиб, и я думаю, может, это и к лучшему - он был причиной стольких бед. Нелепая сделка, и хорошо, что ты избавилась от нее.
- Я не думала, что так получится, - с болью проговорила Джудит и мягко освободилась от объятия кузена. - Это был мой дом, я имела право подарить его. Я была в нем счастлива и хотела отдать его богу, хотела, чтобы над этим домом было божье благословение.
- Дом опять твой, дорогая, - сказал Майлс, - потому что в этом году нет розы, чтобы уплатить тебе за него. Ты можешь вернуть его себе за невыполнение условий договора. Ты можешь отдать его как свой вклад в монастырь, если решишься уйти к бенедиктинкам. - Улыбаясь, он искоса посмотрел своими ясными голубыми глазами на сестру Магдалину. - Или снова поселиться в нем, если захочешь. Или разрешить нам с Исабель жить там, когда мы поженимся. Что бы ты ни решила, сделки уже не существует. На твоем месте я бы теперь не торопился заключать новый договор.
- Я не забираю обратно подарков, - промолвила Джудит, - тем более у бога.
Майлс оставил дверь открытой, и в комнату доносились из зала приглушенные голоса работающих женщин. Внезапно в этот тихий гул ворвались другие голоса, послышавшиеся у входной двери в дом, - сначала мужской, вежливый и спокойный, а затем голос Агаты, в котором звучали любезные светские нотки. Сегодня в доме Вестье можно было ожидать многих посетителей, поскольку это был день похорон Бертреда. Через несколько часов его тело отнесут на кладбище.
- Довольно, - произнесла Джудит, отворачиваясь к окну. - Зачем сейчас говорить об этом? Если этот куст сожгли...
В ее словах послышался какой-то грозный, библейский отзвук, словно напоминание о неопалимой купине. Но тот куст, разумеется, не был пожран огнем.
- Джудит, дорогая. - На пороге появилась Агата. - К тебе опять пришел милорд шериф и с ним брат Кадфаэль.
Хью и Кадфаэль спокойно вошли. Ничего зловещего не было в их появлении, разве что вслед за ними в комнату вошли два сержанта из гарнизона и встали по обе стороны дверей. Джудит обернулась, чтобы поздороваться с пришедшими, думая, что они принесли ей известие о пожаре.
- Милорд, опять я и мои дела причиняют вам беспокойство. Кузен уже рассказал мне о ночном происшествии. Я от всего сердца надеюсь, что это последний всплеск в ужасном водовороте. Простите, что вам пришлось оторваться от дел, думаю, что теперь с этим будет покончено.
- Таково и мое намерение, - ответил Хью, отвесив полагающийся поклон сестре Магдалине, которая сидела у окна со своим обычным видом сдержанного достоинства, как женщина, прекрасно умеющая хранить молчание, когда того требуют обстоятельства. - Сегодня утром у меня дело, скорее, к мастеру Кольеру. - Он повернулся к Майлсу и с самым дружеским, самым располагающим выражением лица быстро и вкрадчиво спросил - тоном, не позволяющим заподозрить ничего дурного:
- Сапоги, которые были на Бертреде, когда мы достали его из реки, - когда вы дали их ему?
Майлс соображал быстро, но все же замешкался. На минуту у него перехватило дыхание, и, прежде чем он смог заговорить, ответила его мать, не сдержавшая свою обычную готовность поболтать и гордая тем, что ей известна любая подробность, касавшаяся ее сына:
- В тот день, когда нашли бедного мертвого юношу из аббатства. Помнишь, Майлс, ты побежал туда, чтобы привести Джудит домой, как только мы об этом узнали. Она пошла забрать свой пояс...
Майлс уже взял себя в руки, но остановить Агату, пустившуюся в объяснения, удавалось очень редко.
- Ошибаешься, матушка, - сказал он и даже слегка улыбнулся, как снисходительный сын, привыкший терпеливо относиться к забывчивости матери. - Это было несколько недель назад. Я увидел, что его сапоги износились до дыр. Я и до этого отдавал ему те, что сам уже не носил, - добавил он, поворачиваясь к Хью и прямо глядя во внимательные черные глаза шерифа. - Сапоги - дорогая штука.
- Нет, милый, - настаивала Агата, не слушая возражений. - Я хорошо помню. Такой день - разве можно забыть? Ты в тот же вечер заметил, что Бертред ходит почти босиком и что негоже человеку из такого дома, как наш, бегать по поручениям полуразутым.
Она говорила и говорила, не обращая ни на кого внимания, но постепенно до нее стало доходить, что ее сын стоит с побледневшим лицом, которое стало такого же цвета, как белки его обжигающе-холодных глаз, не отрываясь смотревших на мать, но не с любовью и теплом, а с ледяной, смертельной свирепостью. Приветливый голосок Агаты задрожал, она пробормотала что-то неразборчивое и замолчала. Если она ничем не помогла сыну, то, по крайней мере, убедила всех в своей собственной слепой добродетели.
- Вообще-то, кто его знает... - залепетала она трясущимися губами, пытаясь найти подходящие слова, чтобы угодить сыну и стереть с его лица это страшное выражение. - Пожалуй, я не уверена, я могу ошибаться...
Однако было уже поздно. Ненависть, сверкавшая в аквамариново-синих глазах Майлса, ослепила его мать, и слезы потекли у нее по щекам. Джудит стряхнула с себя оцепенение, в которое впала от неожиданности и потрясения, подошла к тетке и обняла одной рукой ее дрожавшие плечи.
- Милорд, разве это так важно? Что все это значит? Я ничего не понимаю. Пожалуйста, объясните...
Все и впрямь произошло столь внезапно, что Джудит не могла уследить за сказанными словами и не поняла их смысл. Лишь когда она заговорила, пришло озарение - резкое, страшное, как удар кинжала. Молодая женщина побледнела и замерла, переводя взгляд с Майлса, застывшего в молчании и осознавшего бессмысленность оправданий, на Кадфаэля, державшегося в стороне, затем на сестру Магдалину и на Хью Берингара. Губы Джудит зашевелились, беззвучно выговаривая: “Нет! Нет! Нет...” - но вслух произнести она ничего не могла.
И все же они находились в ее доме, и хозяйкой здесь была она. Посмотрев Хью прямо в лицо, без улыбки, но спокойно, она сказала:
- Я думаю, милорд, нет необходимости волновать мою тетю, мы прекрасно можем обсудить и уладить все это без нее. Тетя, тебе лучше пойти и помочь на кухне Элисон. Там полно дел, а сегодня для нее такой тяжелый день, не надо оставлять ее одну. Потом, позже, я расскажу тебе все, что нужно, - пообещала Джудит.
Если в ее словах и прозвучала нотка предчувствия чего-то ужасного, Агата не услышала ее. По-прежнему обнимая тетку, Джудит повела ее к двери, и та вышла из комнаты, наполовину успокоенная, наполовину ошеломленная, а Джудит вернулась и закрыла за собой дверь.
- Теперь можно говорить свободно. Увы, я поняла, о чем речь. Я понимаю, что о событиях, которые произошли более недели назад, два человека могут вспоминать по-разному. И я знаю, брат Кадфаэль сказал мне, что сапоги, которые были на Бертреде, когда он утонул, оставляли такой же след, как след сапога убийцы брата Эльюрика, под виноградной лозой у стены. Так что, видишь ли, Майлс, это и впрямь крайне важно выяснить, на ком были сапоги в ту ночь, на тебе или на Бертреде.
Майлса выдало лицо. На белом как мел лбу выступили крупные капли холодного пота.
- Я же сказал, что отдал их Бертреду давным-давно...
- Не так давно, - прервал его Кадфаэль. - Он не успел стоптать их по своей ноге. На подошве приметы вашей походки, а не его. Вы, конечно, помните восковой слепок, который я сделал. Вы видели его, когда приходили за госпожой Перл к бронзовых дел мастеру. Вы тогда еще спросили, что это такое и зачем нужен слепок. И в тот же вечер, по словам вашей матери, вы отдали свои сапоги Бертреду. Ведь Бертред не имел никакого отношения к истории с розой, и трудно было ожидать, что его станут расспрашивать или станут осматривать его вещи.
- Нет! - заорал Майлс, изо всех сил тряся головой. Крупные капли пота полетели у него со лба. - Не тогда! Нет! Гораздо раньше! Не в тот вечер!
- Ваша мать опередила вас и не дала солгать, - очень спокойно произнес Хью. - Не солжет и мать Бертреда. Вам лучше во всем признаться. Это зачтется, когда вы предстанете перед судом. Потому что вас будут судить, Майлс! За убийство брата Эльюрика...
Майлс сломался. Он съежился и обхватил голову руками, как бы желая одновременно и укрыть ее, и удержать от дрожи.
- Нет! - донесся сквозь пальцы его хриплый протестующий шепот. - Не убивал... нет... Он набросился на меня как сумасшедший, я не хотел убивать его, я только хотел уйти...
Вот и все. Вот и получен ответ на вопрос, просто и недорогой ценой. После таких слов отрицать свою вину Майлс уже не мог. А все остальное он выложит потом, добровольно, в надежде на снисхождение. Он сам загнал себя в ловушку и не смог этого выдержать. И все из тщеславия и корысти!
- ...А может быть, и за убийство Бертреда, - безжалостно продолжал Хью тем же бесстрастным голосом.
На сей раз крика не последовало. Майлс задохнулся, пораженный, и задрожал, как в ознобе, - такого он не предвидел.
- ...И, в-третьих, за попытку убить свою кузину в лесу у Брода Годрика. Ставка в игре была велика, Майлс Кольер, и ваше поведение объяснимо, если учесть все, что случилось, всех этих поклонников госпожи Перл, которые претендовали на ее руку и ее состояние, причем целиком, а не только на половину. Однако убийство пришло в голову только одному человеку - вам, ее ближайшему родственнику.
Джудит медленно отвернулась от Майлса и опустилась на скамью рядом с сестрой Магдалиной. Она обхватила себя руками, словно ей было холодно, но не произнесла ни звука, не выказала ни потрясения, ни страха, ни гнева. На ее лице застыло выражение человека, которого ограбили, кожа на высоких скулах побелела и натянулась, а взгляд серых глаз, казалось, был обращен внутрь ее самой. Так она и сидела, молча, отрешенно, а Майлс в это время беспомощно разводил руками, которые отнял от лица, ставшего тупым, вялым и дряблым, и монотонно, с усилием повторял:
- Не убивал! Не убивал! Он набросился на меня как сумасшедший - я не хотел его убивать! А Бертред утонул! Утонул! Я тут ни при чем. Я не убивал...
Но ни слова о Джудит. И он все время отворачивался от нее, как будто в ужасе, пока Хью, которого передернуло от отвращения, не поднялся и не сказал сержантам, стоявшим у дверей:
- Уведите его!

Глава четырнадцатая

Когда Майлса увели, шаги затихли и наступила тишина, Джудит шевельнулась, глубоко вздохнула и проговорила, скорее самой себе, чем кому-то:
- Никогда не думала, что увижу такое! - и добавила, обращаясь уже к присутствующим: - Это правда?
- Относительно Бертреда я не уверен, - честно ответил Кадфаэль, - и мы никогда не сможем доказать его вину, если только он сам не расскажет, а я думаю, так он и сделает. А относительно брата Эльюрика - сомнений нет. Вы слышали, что сказала ваша тетка, когда Майлс понял, что против него есть улика. Сапоги! Чтобы снять с себя подозрение, он отдал их. Мне кажется, тогда он и не думал взваливать вину на Бертреда. Наверное, он поверил, что вы и впрямь уйдете в монастырь, а лавка и все дело останутся у него. Значит, стоило, как он считал, попытаться расторгнуть сделку с аббатством и вернуть в свою собственность дом в Форгейте.
- Но он никогда не уговаривал меня постричься в монахини, - растерянно сказала Джудит. - Скорее, наоборот. Впрочем, время от времени он касался этого вопроса, значит, думал о нем.
- А в ту ночь он убил, хотя вовсе не собирался этого делать. Я уверен, тут он говорит правду. Так уж получилось, и исправить ничего нельзя. Неизвестно, как бы он поступил, если бы вовремя услышал, что вы собрались идти к милорду аббату, чтобы отказаться от всякой платы за дом. Но он ничего об этом не знал, а потом уже было поздно: появился еще один человек, захотевший помешать вам исполнить это желание. Отчаяние Майлса было искренним, это несомненно, он безумно хотел найти вас, он боялся, что вы можете уступить и отдать похитителю себя и свое состояние. Тогда он, Майлс, останется ни с чем, у него появится новый хозяин - и никакой надежды на власть и богатство - то, ради чего он стал убийцей.
- А Бертред? - спросила Джудит.- Как Бертред оказался замешан в этом?
- Он занимался поисками вместе с моими людьми, - сказал Хью, - и каким-то образом нашел вас или догадался, где вас прячут. Не сказав никому ни слова, он в одиночку отправился ночью освобождать вас, чтобы потом извлечь из этого как можно больше выгоды. Но он упал, залаяла собака - вы слышали все это. А на следующий день его выудили из Северна, на другом берегу. Что случилось, как он умер, - можно лишь догадываться. Но помните, ведь вы слышали, или вам казалось, что слышите, какие-то звуки, будто кто-то еще бродит по берегу ночью, уже после того, как Бертред убежал, когда вы строили планы, как следующей ночью добраться до Брода Годрика.
- И вы думаете, это был Майлс?
Джудит помедлила, не сразу решившись произнести имя своего кузена. В ее голосе прозвучала боль. Она никогда не думала, что человек, который был ее правой рукой, может напасть на нее с намерением убить.
- Увы, да, - печально произнес Кадфаэль. - Тогда все становится понятным. Кто еще мог заметить подозрительное самодовольство в поведении Бертреда, кто еще мог проследить за парнем и выскользнуть вслед за ним ночью из дома? А если после того, как Бертреда прогнали, Майлс подкрался поближе и подслушал ваш разговор, сами посудите, как все играло ему на руку! Ночью, далеко от города, когда тот, другой, расстанется с вами, очень просто убить вас и оставить лежать в лесу. Подозрение падет на разбойников, а если станут разбираться - на того, кто держал вас взаперти, а потом привел в глухой лес и убил, чтобы вы его не выдали. Не думаю, - продолжал Кадфаэль, - что мысль об убийстве приходила Майлсу в голову и раньше, но обстоятельства сложились таким образом, что это показалось ему прекрасным выходом. Лучше, чем если бы он стал уговаривать вас уйти в монастырь. Ведь он был вашим наследником. Все само упало бы ему в руки. А что, если подобные мысли бродили у него в голове, когда он наткнулся на Бертреда, который лежал полуоглушенный полученным ударом? Живой Бертред мог нарушить его планы, а мертвый ничего не расскажет, и на мертвом сапоги убийцы брата Эльюрика. Судьба и на этот раз дарила Майлсу козла отпущения.
- Но ведь это только догадки, - не хотела верить Джудит, - доказательств нет никаких, никаких.
- Есть, - сказал Кадфаэль, тяжело вздохнув. - Боюсь, что есть. Когда Майлс пришел в аббатство с тележкой, чтобы отвезти домой тело Бертреда, он обнаружил, что никто не обратил внимания на его сапоги - ни те, кто снимал с парня мокрую одежду, ни я. Я даже не подумал о них, когда нес к тележке узел с платьем Бертреда. Тогда Майлс нарочно наклонил тележку, чтобы сапоги свалились мне под ноги и чтобы я, когда стану поднимать их, мог хорошо рассмотреть их и понять, что я вижу. Он не мог допустить, чтобы такая важная улика осталась незамеченной.
- Не очень умный ход, - с сомнением промолвила Джудит. - Ведь Элисон могла сказать, что ее сын получил эти сапоги от Майлса.
- Это если бы ее спросили, - возразил Хью. - Однако не забывайте, что убийцу нашли мертвым, суда впереди не ожидалось, тайна раскрыта, незачем задавать вопросы убитой горем женщине. Даже если бы у меня были какие-то сомнения, а крохи сомнений остаются всегда, я бы не решился препятствовать мирному погребению тела Бертреда и причинить его матери еще большее горе, чем то, которое на нее свалилось. Майлс рисковал, но он рассчитывал оправдаться, отрицая свою вину. Однако даже самый ловкий преступник не может всего предусмотреть. А ваш кузен был новичком.
- Наверное, когда он убежал, не сумев убить меня, он всю ночь не мог найти себе места, - промолвила Джудит. - Он понимал, что я вернусь, и не знал, что я расскажу. Но я объяснила, что не имею представления, кто напал на меня, и он почувствовал себя в безопасности. Странно... - печально произнесла она, задумавшись над тем, чего уже нельзя было изменить. - Когда он уходил сейчас, он не казался ни злым, ни коварным, ни виноватым. Только пораженным! Как будто он обнаружил, что оказался в незнакомом месте, и не мог понять, как туда попал.
- В каком-то смысле так оно и есть, - сказал Кадфаэль. - Человек, ступив в топкое болото, делает первый шаг, но вернуться уже не может и с каждым следующим шагом погружается все глубже и глубже. От нападения на розовый куст до покушения на вашу жизнь - он шел туда, куда его влекло. Неудивительно, что место, куда он попал, было ему совершенно незнакомо, а лицо, которое бы он увидел, если бы посмотрел в зеркало, показалось бы ему совершенно чужим.

Все ушли. Хью Берингар отправился в замок допрашивать узника, пока у того не прошло потрясение после осознания того, что он убийца, и пока в нем не возобладал холодный эгоизм, который мог снова замкнуть его разум и совесть, приоткрывшиеся на короткое мгновение. Сестра Магдалина и брат Кадфаэль пошли в аббатство. Монахиня, предварительно убедившись, что в доме несколько часов обойдутся без нее, собиралась на обед к аббату Радульфусу, а монах - чтобы вернуться к своим обычным обязанностям, ибо все необходимое было уже сказано и сделано. Во взбудораженном доме Вестье, где только что было столько шума и суеты, понемногу воцарялись тишина и покой. Не осталось никого, даже тело бедняги Бертреда отнесли на кладбище церкви святого Чеда. Дом опустел. Одного из его обитателей унесла смерть, другого, оказавшегося преступником и убийцей, увели. Помимо бремени обязанностей, которое теперь ложилось на плечи Джудит, у нее на руках оказались две потерявшие сыновей вдовы, о которых она должна будет позаботиться. Должна позаботиться и позаботится. Она обещала тетке, что расскажет все, что ей нужно знать, и она выполнит свое обещание. Первый приступ тетушкиных рыданий остался позади, наступило тихое изнеможение. Даже женщины-пряхи ушли из дома. Станки не работали. Тишина.

Предыдущая страница 8 Следующая страница


9 Эллис Питерс

Джудит закрылась в своей комнате, чтобы в одиночестве попытаться собрать обломки крушения и поразмышлять. Однако то, что она видела своим мысленным взором, представлялось ей, скорее, пустыней, как бы нарочно очищенной для того, чтобы там появилось нечто новое. У Джудит не осталось человека, на которого она могла бы опереться, все суконное дело Вестье опять оказалось у нее в руках, и ей придется заняться им. Ей нужен другой старший ткач, которому она сможет доверять, и писарь - вести счета, который заменит Майлса. Джудит никогда не уклонялась от дел, но и не приносила себя им в жертву. Так она поступит и теперь. Она почти забыла, какой сегодня день. Розы в уплату ренты не будет и быть не может, это ясно. Куст сгорел дотла, никогда не расцветут на нем маленькие, дивно пахнущие розочки, вызывавшие воспоминания о годах ее замужества. Но сейчас это не имело значения. Она свободна, ей не грозит никакая опасность, она хозяйка того, что отдает, и того, что оставляет себе. Она может пойти к аббату Радульфусу и составить новый договор, подарить аббатству дом и землю без всяких условий. Корысть и расчетливость окружающих теперь, конечно, поутихнут, но она положит этому конец раз и навсегда. А после гибели розового куста останется лишь горько-сладкий привкус памяти о недолгих годах счастья. Одна роза в году была и напоминанием о них, и зароком не забывать их. Отныне роз не будет, никогда.

В середине дня Бранвен робко просунула голову в дверь и сказала, что в прихожей дожидается посетитель. Равнодушным голосом Джудит велела девушке привести его.
Найалл вошел нерешительно. В одной руке у него была роза, а в другой он держал за ручку маленькую девочку. Прежде чем вручить свое приношение, он на мгновение остановился на пороге комнаты, где до этого никогда не бывал. Широкая полоса солнечного света, лившаяся из открытого окна, лежала на полу поперек комнаты. По одну сторону этой полосы, в тени, сидела Джудит, по другую - стояли вошедшие. Удивленная приходом Найалла, Джудит поднялась и стояла, приоткрыв рот и широко распахнув глаза. У нее вдруг стало легко на сердце, словно в темную комнату проник свежий ветер из сада и принес с собой ощущение лета и чудесного праздника святой Уинифред.
Перед Джудит стоял человек, за которым не надо было посылать, который пришел сам, единственный человек из ее окружения, который никогда ничего не просил, не ждал, не требовал, не искал выгоды и был начисто лишен корысти или тщеславия, человек, которому она была обязана больше, чем просто жизнью. Он принес ей розу, последнюю розу со старого куста, и это было маленьким чудом.
- Найалл... - медленно, нерешительно выдохнула молодая женщина, впервые назвав его по имени.
- Я принес вам розу в уплату, - сказал мастер, сделав несколько шагов по направлению к Джудит, и протянул ей розу - полураспустившуюся, свежую, белую - без единого пятнышка.
- А мне сказали, что ничего не осталось, - промолвила изумленная Джудит,- что все сгорело. Возможно ли это? - и в свою очередь пошла ему навстречу, осторожно, как будто опасаясь, что, если она прикоснется к розе, та рассыпется в прах.
Найалл очень мягко вытащил свою руку из цепкой ручки ребенка, девочка застенчиво старалась спрятаться за его спину.
- Я срезал ее вчера для себя, когда мы пришли домой.
Две руки протянулись навстречу друг другу и встретились над яркой полосой солнечного света, а раскрывшиеся лепестки цветка заиграли, поблескивая розоватым перламутром. Пальцы соприкоснулись, охватив стебель. Он оказался гладким, все шипы были срезаны.
- Вы не пострадали? - спросила Джудит. - Ваша рана заживает?
- Это просто царапина, - успокоил ее Найалл. - Боюсь, вы попали в худшую беду.
- Сейчас все уже позади. Я успокоилась.
Однако Джудит понимала, что выглядит ужасно одинокой и заброшенной. Они смотрели в глаза друг другу с напряжением, которое трудно было выдержать и еще труднее нарушить. Девочка осторожно сделала шажок вперед, боясь подойти ближе.
- Ваша дочка? - спросила Джудит.
- Да. - Найалл повернулся и протянул малышке руку. - Мне не с кем было ее оставить.
- Я очень рада. Зачем же оставлять ее, если вы шли ко мне? Никто никогда не будет для меня более желанным гостем.
Девочка, увидев, что эта чужая женщина с мягким голосом улыбается ей, почувствовала к ней доверие и подошла ближе. Ей было пять лет, и она была высокой для своего возраста. На ее серьезном личике и молочно-белой коже играли солнечные блики, словно огоньки зажженных свечек. Волосы ребенка, собранные в пучки на висках и свисавшие на плечи, были темно-золотого цвета, а длинные золотистые ресницы прикрывали темно-голубые глаза. Малышка согнула коленки и присела, как будто в глубоком реверансе, не отрывая от лица Джудит блестящих глаз, в которых так и сверкало любопытство. Вдруг она решилась и потянулась к молодой женщине, подставив ей личико для поцелуя - как всегда делают дети со взрослыми, которых они признают своими.
Малышка словно вложила свою крошечную ручку в грудь Джудит и сжала ее сердце, столько лет тосковавшее без ребенка. Джудит, глаза которой наполнились слезами, наклонилась, и они поцеловались. Губки девочки были мягкими, прохладными, душистыми. Пока они шли через город, розу несла она, и аромат цветка все еще витал над ребенком. Малышка молчала, она с интересом разглядывала обстановку и незнакомую женщину. Болтать она станет позже, когда они познакомятся поближе.
- Имя ей дал отец Адам, - сказал Найалл, глядя на дочку с грустной улыбкой. - Имя необычное - ее зовут Розальба*. [ Rosalba - белая роза, alba - белый (лат.)]
- Завидую вам! - повторила Джудит однажды уже сказанные ею слова.
Снова ими овладела странная скованность, слова не шли с языка. Найалл взял дочку за руку и отвел к двери, за полосу света. Джудит осталась стоять на месте, прижимая к груди сверкавшую на солнце розу. Вторая маленькая Белая Роза подпрыгнула разок, потом обернулась и через плечо улыбнулась, как бы на прощание.
- Ладно, цыпленок, пошли домой. Наше поручение мы выполнили.
Сейчас они уйдут, оба, и не будет больше роз на старом кусте, и не надо будет приносить плату за ренту в день перенесения мощей святой Уинифред. Если они сейчас уйдут, наверное, уже больше никогда не повторится эта минута, никогда они не окажутся втроем в одной комнате. Мастер уже дошел до двери, как вдруг услышал:
- Найалл...
Его бросило в жар, он обернулся и увидел освещенную солнцем Джудит, лицо которой стало белым и раскрывшимся, как цветок розы, который она держала в руках.
- Найалл, не уходите! - Джудит нашла наконец слова, нужные слова, и вовремя произнесла их. Она повторила то, что сказала ему глухой ночью подле ворот обители у Брода Годрика: - Не оставляйте меня!

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эллис Питерс - Биография

Эллис Питерс

На основную страницу

Биография

Ellis Peters. Великобритания, 1913 - 1995

Английская писательница. Творческая карьера Эллис Питерс началась в 1936 году, когда она под собственным именем публикует свои исторические романы. В годы мировой войны служила в Королевских Военно-морских силах. В 1951 году писательница начинает работать в жанре детектива, написав целую серию произведений с общими героями - семьей Фелс. Элис Питерс известна и как переводчик и страстный любитель чешской литературы. В годы "Пражской весны" (1968) Чешское общество международных отношений награждает ее Золотой медалью. Настоящая слава и всемирная известность приходит к писательнице в конце 70-х, когда появляется ее знаменитая серия о Брате Кадфаэле. Средневековый герой - участник крестовых походов и морских сражений - Брат Кадфаэль возвращается в родной Уэльс, где в окрестностях Шрусбери начинается его карьера лекаря-травника и детектива. Написанная в традиционном английском детективном стиле, да еще на фоне реальных исторических событий смутного времени Англии, серия о Брате Кадфаэле становится настолько популярной, что появились специальные автобусные экскурсии по местам действия романов. Поклонниками этих произведений создан специальный глоссарий - своеобразный "Who is Who" - с указанием, что представлял собой тот или иной герой в реальной жизни, а также тех персонажей, которые являются творческой фантазией автора. Издан справочник по лекарственным травам, используемым монахом Кадфаэлем для приготовления своих снадобий. Каждый роман о Брате Кадфаэле предваряется небольшой картой места действия, что вызывает неизменный интерес у настоящего ценителя как детективных, так и исторических произведений. За свою жизнь Эллис Питерс написала более 70 романов. Ее творчество очень высоко оценено коллегами - она лауреат премий Эдгара По и Серебряного кинжала. В 1993 году за ее большой вклад в английскую детективную литературу Британская ассоциация детективных писателей наградила ее премией Алмазный кинжал.


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 2)
  • Глава четвертая (Страница 2)
  • Глава пятая (Страница 3)
  • Глава шестая (Страница 4)
  • Глава седьмая (Страница 4)
  • Глава восьмая (Страница 5)
  • Глава девятая (Страница 5)
  • Глава десятая (Страница 6)
  • Глава одиннадцатая (Страница 6)
  • Глава двенадцатая (Страница 7)
  • Глава тринадцатая (Страница 8)
  • Глава четырнадцатая (Страница 8)


Эллис Питерс

Роза в уплату

Цикл: "Брат Кадфаэль" - 13

 Читать книгу

Аннотация

В детективном цикле английской писательницы преступления раскрывает... монах.

Размеренную жизнь Шрусбери нарушает вереница странных событий, так или иначе связанных со вдовой Перл. Той самой, которой аббатство Святых Петра и Павла каждый год посылает розу в уплату за дом, отданный обители. И только брату Кадфаэлю по силам отвести беду от несчастной женщины...

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel