Эллис Питерс - Роковой обет

1 Эллис Питерс

Глава 1

Двадцать пятого мая около полудня в сарайчике брата Кадфаэля шел разговор о важных государственных делах, венценосных особах и превратностях судьбы, подстерегающих непримиримых соперников, столкнувшихся в борьбе за трон.
- Как бы то ни было, эта леди пока еще не коронована! - заявил Хью Берингар с таким решительным видом, будто знал способ помешать коронации.
- Она и в Лондон-то еще не вступила, - поддакнул ему Кадфаэль, осторожно помешивая булькавший в горшочке над жаровней настой, чтобы тот, неровен час, не перекипел через край да не залил уголья. - Для коронования ей надобно попасть в Вестминстер, а лондонцы, похоже, не больно-то спешат впускать ее в город.
- Всяк норовит погреться на солнышке, - уныло заметил Хью, - но боюсь, старина, что мое дело оставаться в тени. Стоит Генри Блуа изменить свою позицию, и все подряд следуют за ним, словно он и впрямь светило.
- Ну уж не все, - с улыбкой возразил Кадфаэль, помешивая отвар. - Ты ведь не таков, да и другие, поди, найдутся. Или, думаешь, что ты единственный?
- Боже упаси, - промолвил Хью и неожиданно рассмеялся. Уныния как не бывало.
Он отошел от двери сарайчика, за которой виднелся залитый мягким солнечным светом садик с кустами, грядками и клумбами, источавшими терпкие, пьянящие ароматы, и снова уселся на стоявшую у бревенчатой стены лавку, вытянув обутые в сапоги ноги. Худощавый, невысокого роста, Хью на первый взгляд казался хрупким: это обманчивое впечатление дорого обошлось многим его противникам. Легкий ветерок раскачивал кусты, и падавшие в открытую дверь солнечные лучи, отражаясь от одной из больших стеклянных бутылей Кадфаэля, высвечивали, коротко стриженные черные волосы и загорелое, гладко выбритое лицо с подвижным ртом и густыми черными бровями, то и дело высоко поднимавшимися в скептической усмешке. Лицо подвижное, но в то же время непроницаемое. Непроницаемое почти для всех, однако, не для брата Кадфаэля: тот умел читать по нему, пожалуй, даже лучше, чем Элин, жена Берингара. Кадфаэлю шел шестьдесят второй год, а Хью не исполнилось и тридцати, но они были друзьями и, встречаясь в маленьком садике среди благоуханных трав, беседовали непринужденно, точно ровесники.
- Да, - задумчиво промолвил Хью, скрупулезно взвесив обстоятельства и, по всей видимости, решив, что не все так уж безнадежно. - Не все мечутся из стороны в сторону. Некоторые верны своему долгу, и, в конце концов, в наших руках остались обширные земли, к тому же они так удачно расположены, что мы, наверное, сумеем сберечь их для короля. Королева со своей армией удерживает Кент, и, пока она угрожает Лондону с юга, Роберт Глостерский не рискнет напасть на нас, подставив ей спину. А поскольку от угрозы со стороны графа Честерского наш тыл оберегает Гуинедд, мы можем сохранять наше графство для короля Стефана и выжидать. Вдруг ему снова улыбнется удача. Императрица пока еще не королева Англии.
"Так-то оно так, - подумал Кадфаэль, продолжая помешивать отвар, предназначенный для лечения хворых телят брата Альвина, - но не исключено, что очень скоро она ею станет".
Уже три года страна раскололась на два враждующих стана. Соперничая из-за короны, Стефан и Матильда ведут междуусобную войну, и Англия устала от грабежей, убийств и произвола. Торговцы и ремесленники в городах, свободные арендаторы и подневольные вилланы в деревнях были бы рады любому монарху, лишь бы тот установил наконец мир и порядок, чтобы можно было жить спокойно и мирным трудом добывать себе пропитание. Однако, если для большинства англичан не было особой разницы, кто займет трон, для Хью Берингара дело обстояло иначе. Он присягнул королю Стефану, назначившему его шерифом графства Шропшир, и теперь старался сберечь это графство для своего государя. Государь же томился в плену в Бристольском замке, куда угодил после проигранного сражения при Линкольне. Один-единственный февральский день нынешнего года резко изменил положение претендентов на корону. Весы фортуны качнулись, вознеся Матильду, тогда как Стефан - коронованный и помазанный государь - оказался в темнице и содержался за семью замками под крепким караулом. В сложившихся обстоятельствах Генри Блуа, епископ Винчестерский, брат короля, папский легат и самый влиятельный вельможа в стране, до сих пор поддерживавший Стефана, оказался перед непростым выбором. Ему предстояло решить, что лучше - благородно заявить о своей верности побежденному брату, рискуя тем самым навлечь на себя гнев победительницы, либо же, держа нос по ветру, приспособиться к изменившейся ситуации и перейти на сторону императрицы. Не сразу, разумеется, и под благовидным предлогом, отыскав сначала оправдание своему отступничеству.
"Однако же, - подумал Кадфаэль, всегда стремившийся судить по справедливости, - возможно, дело не в корысти, возможно, Генри искренне печется о благе страны и, коли так, вправе поддержать того из претендентов, кто способен навести порядок".
- Что меня беспокоит, - с тревогой в голосе промолвил Хью, - так это отсутствие достоверных вестей. Слухов полным-полно, и один другому перечит - разве можно на них положиться? Знаешь, я буду очень рад, когда аббат Радульфус вернется наконец в Шрусбери.
- Не только ты, но и все братья нашей обители, - горячо поддержал друга Кадфаэль, - кроме разве что брата Жерома. Тот доволен, когда во главе аббатства остается приор Роберт, рад-радехонек тому, что отца аббата вызвали в Вестминстер, и ходит нынче задравши нос. Но большинству братьев приорское правление нравится куда меньше, чем Жерому, - уж ты мне поверь.
- Как давно аббат в отлучке? - вслух размышлял Хью. - Пожалуй, недель семь будет, а то и восемь. Легат созвал к себе чуть ли не всех прелатов Англии - оно и понятно: такой внушительный двор позволяет ему чувствовать себя увереннее в переговорах с императрицей. Генри не из тех, кто склоняет голову даже перед венценосцами, но чтобы говорить с Матильдой на равных, он должен иметь за спиной достойную высокого сана свиту.
- Однако кое-кому из церковных иерархов он позволил вернуться к своей пастве, а это скорее всего говорит о том, что он сумел договориться с Матильдой. А может статься, ошибочно полагает, что сумел. Так или иначе, отец аббат прислал нам весточку из Ридинга. Через неделю он должен быть здесь. От него-то ты и услышишь самые правдивые вести.
Епископ Генри приложил все силы к тому, чтобы сохранить в своих руках контроль над ходом событий. В начале апреля он вызвал к себе всех епископов и увенчанных митрой аббатов и объявил это собрание церковных сановников легатским советом, что дало ему право верховенства в обход архиепископа Кентерберийского Теобальда, которому принадлежало формальное первенство во всех вопросах, касающихся внутренних дел английской церкви. Впрочем, как полагал Кадфаэль, Теобальд и не возражал против того, чтобы его оттеснили на второй план. В сложившихся обстоятельствах человек тихий и робкий мог только порадоваться возможности оставаться в тени, предоставив легату опасную честь пребывать на самом солнцепеке.
- Само собой, - отозвался Хью, - услышу от него, как обстоят дела на юге, тогда и смогу прикинуть, что следует предпринять здесь. Мы-то находимся далеко от центра событий, а королева - храни ее Господь - собрала отменное войско. К ней присоединились фламандцы, уцелевшие под Линкольном. И она горы свернет, чтобы вызволить Стефана. Ведь она, - убежденно промолвил Хью, - лучший стратег, нежели ее муж. Понятное дело, на поле боя - я видел его под Линкольном и готов побожиться, что второго такого рыцаря во всей Европе не сыщешь. Зато, не в пример ему, она, поставив перед собой цель, не успокоится, пока не добьется своего; он же запросто может погнаться за двумя зайцами. Ходят слухи, и я склонен им верить, что разъезды королевы все ближе подтягиваются к Лондону. Может статься, что заявившись в Вестминстер, императрица угодит в западню.
- А правду ли говорят, что лондонцы согласились впустить Матильду в город? Поговаривают, что их депутация, хоть и робко, с оговорками, высказывалась все же в пользу Стефана - они не сразу согласились с тем, что им навязывали. Сдается мне, - вздохнул Кадфаэль, - не всякий решится возражать самому Генри Винчестерскому. Чтобы не оробеть перед таким лордом, требуется немалое мужество.
- Они согласились впустить ее, а это равнозначно признанию ее королевой. Правда, я слыхал, они до сих пор тянут время, оговаривая условия, а любые проволочки на руку мне и Стефану. Эх, - мечтательно произнес Хью, - вот бы мне послать верного человека в Бристоль. - Луч света упал на его лицо - решительное, сосредоточенное. - Можно ведь отыскать лазейку в любой замок, в любое подземелье. Двое-трое надежных людей многого могут добиться. Пригоршня золота тюремщику - глядишь, и дело сделано... Вызволяли же королей из плена в прежние времена, даже когда те были закованы в цепи, а Стефан, слава Богу, не содержится в оковах. На такое Матильда пока не решилась. Впрочем, Кадфаэль, все это пустые мечтания. Мое место здесь, и дай мне Бог удержать Шропшир, а до Бристоль, увы, мне не добраться.
- Если твой король вырвется на свободу, - промолвил Кадфаэль, - ему очень даже пригодится сбереженное тобой графство.
Монах снял горшочек с жаровни и поставил его остывать на специально для того предназначенную каменную плиту, лежавшую на полу. Распрямил спину он не без усилия, ибо возраст порой давал о себе знать. Правда, для своих лет Кадфаэль был бодр и проворен.
- Ну вот, с этим делом я вроде управился, - заявил монах, потирая руки. - Давай-ка выйдем полюбуемся цветами, что я вырастил к празднику Святой Уинифред. Отец аббат вернется в обитель как раз к этому событию и сам будет руководить церемонией перенесения мощей из часовни Святого Жиля. Хлопот нам предстоит немало, ведь к празднику в аббатство понаедет уйма паломников.
Четыре года назад на алтаре часовни приюта Святого Жиля, расположенной на самой окраине Шрусберийского предместья, была установлена рака с останками Святой Уинифред, привезенными из валлийского прихода Гвитерин, места ее захоронения. В богадельне пригревали всех недужных и увечных, в том числе и прокаженных, которым доступ в город был заказан. Оттуда, из часовни, раку с мощами торжественной процессией перенесли в церковь аббатства, где и поместили на алтарь. Чудотворные мощи стали главной святыней аббатства: страждущие во множестве стекались в Шрусбери, дабы обратиться к валлийской святой с мольбой о помощи и исцелении. В нынешнем году шрусберийские братья решили повторить завершающий этап достославного путешествия святой и, как и четыре года назад, торжественно перенести раку с ее мощами из часовни в церковь, а затем допустить к алтарю всех, кто явился в аббатство с молитвами и дарами. Слава Святой Уинифред каждый год привлекала немало паломников, ну а уж нынче их следовало ждать в несметном количестве.
- Можно подумать, - промолвил Хью, оглядывая цветочные клумбы, на которых весенняя свежесть красок уже готова была смениться ярким великолепием лета, - что вы собираетесь ее венчать.
Садик Кадфаэля окружала живая изгородь из кустов боярышника, усыпанных белоснежными цветами, и орешника, на которых покачивались серебристые сережки. из травы выглядывали анемоны, поднимали плотные, тугие головки ирисы. Даже розы, судя по набухшим бутонам, вот-вот должны были распуститься, а круглые коробочки пионов, полные пахучих семян, которые брат Кадфаэль использовал при приготовлении целебных снадобий, а повар аббата брат Петр - в качестве пряной приправы, чуть не лопались.
- Пожалуй, ты не так уж далек от истины, - сказал Кадфаэль, с довольным видом созерцавший плоды своих трудов. - Но венчание это знаменует союз возвышенный и целомудренный, ибо блаженная дева хранила невинность до самой своей смерти.
- А что, после смерти ты ей суженого сыскал да и свадебку сыграл? - мимоходом пошутил Хью, желая отвлечься от тягостных размышлений о государственных делах.
Здесь, в благоухающем саду, хотелось думать лишь о покое, дружбе, любви, жизни и плодородии. Хью не ожидал, что слова его останутся без ответа, однако монах молчал, и молодой человек почуял, что за этим молчанием что-то кроется. Он навострил уши, украдкой повернул голову и устремил на друга пристальный взгляд. И в этот момент монах то ли по рассеянности, то ли с умыслом обронил:
- Свадьбу не свадьбу, а суженого, можно сказать, что и сыскал. Доброго человека и преданного ее защитника. Он заслужил награду, выпавшую на его долю.
Хью с любопытством поднял брови и через плечо кинул взгляд на монастырскую церковь, где, как известно, в запечатанной раке на алтаре покоилась пресловутая святая. Рака эта, богата изукрашенная, с виду была не слишком велика, хотя вполне могла служить достаточно просторным вместилищем для хрупкого скелета валлийской святой - народ в Уэльсе не особо рослый.
- Похоже, для двоих места там маловато, - лукаво заметил Хью.
- Так ведь что она, что он - вовсе не великаны, да к тому же и лежат не здесь. А уж там, куда мы их положили, места предостаточно, - промолвил монах. От него не укрылось, что Хью заинтригован и не успокоится, пока не разгадает эту загадку.
- По-твоему, выходит, - в недоумении спросил Берингар, - что в этом разукрашенном гробу, выставленном на всеобщее обозрение, никакой святой нет и в помине?
- Не знаю, что и сказать, приятель. Хотелось бы мне, чтобы она одновременно пребывала в двух местах. Простому смертному такое, конечно, не под силу, ну а для святой - кто знает? Три дня и три ночи она действительно провела там - уж это-то я доподлинно знаю. Не исключено, что она оставила внутри толику своей святости - хотя бы в благодарность за то, что мы вернули ее в родные края, туда, где, как я искренне верю и всегда буду верить, она желала остаться. Но при всем при том, - добавил Кадфаэль, покачав головой, - меня все же гложет сомнение. А что, если я неверно истолковал ее волю?
- Тогда тебе остается надеяться лишь на исповедь и покаяние, - беспечно промолвил Хью.
- Дождусь, когда брат Марк станет священником!
Молодой брат Марк, служивший в последнее время в богадельне Святого Жиля, покинул родную обитель и уехал в духовную школу епископа Личфильда. Денег, пожертвованных Леориком Аспли, должно было хватить молодому монаху на то, чтобы оплатить учение и хотя бы в отдаленном будущем добиться исполнения заветной мечты - удостоиться священнического сана, к каковому Марк, несомненно, был предназначен самим Всевышним.
- Ему-то я и собираюсь поведать кое-какие свои грехи, - признался Кадфаэль, - хотя, может, я ошибаюсь и греха в тех делах никакого нет. Марк целых три года был моей правой рукой, я вложил в него частицу своей души, и он знает меня лучше, чем кто-либо другой. Ну если не считать тебя, - промолвил монах с лукавой невинностью во взоре, - Марку я открою всю правду - пусть судит. От него я готов принять любую епитимью. Ты, Хью, и сам умеешь судить по справедливости, но грехи отпускать не властен.
- Да и епитимью налагать тоже, - весело рассмеялся Хью, - может, так оно и лучше. Откройся-ка мне, старина: и душу облегчишь, и обойдешься без церковного покаяния.
Предложение молодого друга, как ни странно, показалось монаху вполне приемлемым и даже заманчивым.
- Ладно, - согласился он, - так и быть, но имей в виду - это история длинная, так что наберись терпения.
- Ну и рассказывай ее не спеша - мне ведь торопиться некуда. Все дела на сегодня я уже переделал, а терпения мне не занимать. Я не прочь послушать историю, которая наверняка окажется занятной. Да и у тебя еще полно времени до вечерни. К тому же, - Хью напустил на себя шутливую важность - впору священнику, - ты сделаешь благое дело, доверившись представителю мирской власти. А тайну твою я сумею сохранить не хуже любого исповедника.
- Будь по-твоему, - отвечал Кадфаэль, - только погоди чуток. У меня тут как раз винцо дозревает. Я его принесу, присядем на лавочке у стены, где солнышко посильнее, - тут я тебе все и расскажу. Здесь нам никто не помешает.
- Случилось все это примерно за год до того, как мы с тобой познакомились, - начал Кадфаэль, удобно привалясь спиной к нагретой солнцем шероховатой каменной стене. - В то пору в нашей обители не было святых мощей, и мы, понятное дело, малость завидовали Уэнлоку, потому как тамошние клюнийские братья разыскали останки основательницы своего монастыря - саксонской святой по имени Мильбурга - и раззвонили об этом на весь свет. Правда, потом и нам были явлены кое-какие знамения. Следуя им, мы отправили одного недужного брата в Уэльс, дабы он исцелился, омывшись водой из Свитого Колодца. Колодец этот сооружен на месте источника, забившего там, где эта дева, наша святая, в первый раз рассталась с жизнью. Саму-то ее тут же воскресил Святой Беуно, но источник остался, и возле него до сих пор творятся чудеса. Так вот, приор Роберт вбил себе в голову, что святая не прочь покинуть Гвитерин (селение, где она умерла во второй раз и была похоронена) и перебраться к нам - к вящей славе нашей обители. Он отправился в Гвитерин убеждать тамошних жителей расстаться с останками их святой, а среди сопровождавших его братьев был и я, поскольку знаю валлийский язык и мог пригодиться при переговорах.
- Все это я очень хорошо знаю, - сказал внимательно слушавший монаха Берингар, - да и как не знать - это ведь всякому известно.
- Верно! Но вот что было потом - об этом ты наверняка не слыхивал. В Гвитерине жил один знатный валлиец, который ни за что не соглашался позволить нам потревожить прах этой девы. Его не удавалось ни улестить, ни запугать, ни подкупить, и тогда, представляешь, Хью, - он был убит. И кем? Одним из нас, молодым монахом, что происходил из знатного рода и в мечтах своих примерял митру.
Мы раскрыли преступление: недостойный брат должен был ответить перед законом, но вышло так, что он поплатился жизнью за свое злодеяние. Дело в том, что уличить его сумела девушка, дочь убитого, а когда нечестивец понял, что разоблачен, он попытался убить и ее и пролил ее кровь. Возлюбленный девушки в гневе бросился на негодяя, да видно не рассчитал своих сил и, вместо того чтобы задержать убийцу, свернул ему шею.
- И много народу об этом знает? - поинтересовался Хью, его задумчивый взгляд остановился на освещенных солнцем розовых кустах.
- Когда все это случилось, поблизости не было никого, кроме влюбленной пары, мертвого злодея и меня самого. Ну и, конечно, Святой Уинифред. Незадолго до того мы извлекли ее из могилы и поместили в ту самую раку, которую ты, как и все в округе, прекрасно знаешь. Она была там, и уж ей-то все известно. Хью, дружище, именно я раскопал ее останки, собственными руками очистил их от земли и поднял на поверхность, но Богом тебе клянусь: с первой же минуты я почувствовал - она желает, чтобы ее оставили в покое. Она лежала на крохотном, запущенном кладбище, тихом и неприметном. Там уже давно не хоронили, и скромные могильные холмики поросли травой и луговыми цветами. Валлийская земля! А ведь блаженная дева, как и я, была валлийкой. Она принадлежала к старинной кельтской церкви, так что же могло привлечь ее в далеком английском графстве? И кроме того, я должен был позаботиться о той парочке. Сам посуди: кто поверил бы им или мне, когда бы против нас выступила сама церковь. А клирики, сам знаешь, сплотились бы для того, чтобы замять скандал, и бедному юноше, повинному лишь в том, что выступил в защиту своей милой, пришлось бы туго. Вот я и принял свои меры предосторожности.
Хью ухмыльнулся:
- Ну, старина, признаться, на сей раз ты меня и впрямь удивил! Какие же, интересно, меры ты принял? Ведь надо было как-то объяснить смерть монаха да еще и умаслить приора Роберта...
- Ну, что до приора Роберта, то он, скажу тебе, вовсе не такой умник, каким себя мнит, ну а погибший монах сам мне помог. Он то и дело пересказывал нам послания святой: верно, полагал, что эдак и сам сподобится ореола святости. Как-то раз он поведал нам, будто святая желает, чтобы убитого валлийца погребли в оставленной ею могиле. А в другой раз он в экстазе молился Святой Уинифред о дозволении навеки распроститься с бренной плотью и живым вознестись в обитель вечного блаженства. Вот мы и оказали ему это маленькую услугу. Он отправился в часовню на старом кладбище на ночное бдение, а поутру, когда оно завершилось, брат этот непостижимым образом исчез. У его молитвенной скамеечки лежали лишь ряса да сандалии, в часовне царил аромат благоухающих цветов боярышника. Все выглядело так, будто небеса откликнулись на его мольбу. Во всяком случае, приор Роберт в это поверил. Искать пропавшего брата не стали, да и зачем? Не будет же благочестивый бенедиктинский монах носиться ночью по валлийским лесам в чем мать родила.
- Если я правильно тебя понял, - осторожно проговорил Хью, - там покоится вовсе не... Ну и ну, выходит, рака не была запечатана? - Черные брови Берингара поползли вверх, хотя в голосе особого изумления не слышалось.
- Ну... - Кадфаэль смущенно потер свой загорелый мясистый нос. - По правде сказать, запечатана она была, но ведь существуют способы незаметно удалить печати, а потом приладить их на место как ни в чем не бывало. Я некогда знавал, как это делается, да признаться, и по сей день не забыл. Может, это умение и не из тех, какими стоит гордиться, но тогда оно мне здорово пригодилось.
- И ты снова положил святую в ее собственную могилу - туда, где уже лежал тот валлиец, ее заступник?
- Он был достойным человеком и выступал в защиту святой до последнего часа. Она не пожалела бы ему места в своей могиле. И мне всегда казалось, - доверительно промолвил Кадфаэль, - что она была довольна тем, как мы поступили. С тех пор она не раз являла свое могущество, совершив в Гвитерине множество великих чудес, - а разве стала бы она их творить, будучи обиженной? Однако меня слегка беспокоит то, что она не ниспослала нам какого-нибудь знамения, свидетельствующего о ее расположении и покровительстве. Это донельзя обрадовало бы приора Роберта и успокоило мою душу. Правда, чудеса у нас, конечно, бывали, но не гвитеринским чета - все какие-то мелкие да сомнительные. Их нельзя однозначно расценить как знак ее милости. А что, ежели я все-таки разгневал ее? Ну ладно я - я-то знаю, кто покоится на алтаре, и коли поступил неправильно - да простит меня Бог. Но как быть с теми, кто в неведении приходят к этому алтарю с мольбой и надеждой? Неужто их чаяния тщетны - и все из-за меня?
- Сдается мне, - сочувственно промолвил Хью, - что брату Марку стоило бы поторопиться с принятием сана, чтобы освободить тебя от бремени. Если только, - добавил он с лукавой улыбкой, - сама Святая Уинифред не сжалится и не пошлет тебе знамение.
- Сколько я об этом ни думаю, - размышлял вслух Кадфаэль, - вижу, что лучшего выхода тогда не было. А такой результат устроил всех и там, в Гвитерине, и здесь, в аббатстве. Молодые получили возможность сыграть свадьбу и зажить счастливо, селение не лишилось своей святой, а она - своих паломников. Роберт получил что хотел или считает, что получил, а это в конечном счете одно и то же. А Шрусберийское аббатство обрело громкую славу, и теперь устраивает праздник, рассчитывая на толпы паломников и немалые барыши. Все довольны, и никто не в обиде. Если б только она, хотя бы намеком, дала мне понять, что я не ошибся.
- И ты никогда, никому об этом не проговорился?
- Ни словечком не обмолвился. правда, гвитеринцы и так все знают, - ответил Кадфаэль и усмехнулся, вспомнив о том, как прощался с сельчанами. - Им никто не рассказывал, да и нужды в этом не было - они сами сообразили. Когда мы увозили раку, они, все как один, явились на проводы, сами вызвались поднести и даже помогли нам снарядить маленький возок, чтобы везти раку с мощами. Приор Роберт возомнил, что это его заслуга, что именно он уломал гвитеринцев, даже самых несговорчивых, и радовался от всей души. Вот уж воистину святая простота. Узнать правду было бы для него ударом - особенно сейчас, когда он пишет книгу о житии Святой Уинифред и о том, как сопровождал ее мощи на пути в Шрусбери.
- У меня ни за что не хватило бы духу так огорчить беднягу, - сказал Хью. - Будем и дальше держать рот на замке - так но лучше для всех. Слава Богу, я не имею отношения к церковному праву; мое дело - следить за соблюдением мирских законов, что далеко не просто в стране, где закон попирается чуть и не на каждом шагу.
Не приходилось сомневаться в том, что Кадфаэль может рассчитывать на сохранение своего секрета. Впрочем, это подразумевалось само собой.
- Вы оба - и ты, Кадфаэль, и святая - говорите на одном языке, и надо полагать, прекрасно понимаете друг друга даже без слов. Когда, ты сказал, начнется ваш праздник - двадцать второго июня? Вот и посмотрим: вдруг она сжалится над тобой и ниспошлет чудо.
А почему бы и нет, размышлял Кадфаэль час спустя, направляясь к вечерне по зову колокола. Сам-то он навряд ли заслуживает такую честь, но среди множества паломников наверняка найдется и достойный особой милости - тот, чью молитву по справедливости невозможно отвергнуть. И если святая совершит чудо ради этого страждущего, он, Кадфаэль. смиренно примет это как знак ее одобрения. Пусть ее останки покоятся в восьмидесяти милях отсюда - что с того? Она ведь и в земной жизни претерпела мученическую смерть и была чудесным образом воскрешена. Что может значить расстояние для столь могущественной святой? Она, будь на то ее воля, вполне могла бы, оставаясь в одной могиле с Ризиартом на старом кладбище, где в зарослях боярышника мирно щебечут пташки, незримо бестелесным духом присутствовать и здесь, в раке, скрывающей кости недостойного Колумбаноса, пролившего кровь ближнего в угоду собственному суетному тщеславию.
Так или иначе, а к вечерне Кадфаэль явился в добром расположении духа: ему заметно полегчало от того, что он поделился своей тайной с другом. Некогда Кадфаэль и Хью Берингар встретились как противники, и каждый испробовал немало изощренных уловок, стараясь перехитрить другого. Соперничество позволило им оценить друг друга и понять, что у них - немолодого монаха, а наедине с собой Кадфаэль признавал, что лучшая пора его жизни уже миновала, и находившегося в самом начале пути честолюбивого дворянина - довольно много общего. Господь наделил Хью незаурядным умом и проницательностью, и, несмотря на молодость, он успел многого добиться в жизни. Хотя король Стефан был лишен власти и пребывал в заточении, никто не оспаривал у Берингара права занимать пост шерифа графства Шропшир, а отдохнуть от бремени общественных забот сей государственный муж мог на островке семейного счастья, в собственном городском доме на холме возле церкви Святой Марии, где его всегда ждала любящая жена и годовалый сынишка.
Кадфаэль улыбнулся, вспомнив своего крестника - крепенького, непоседливого чертенка, уже вовсю бегавшего по комнатам и умевшего самостоятельно залезать на колени крестному отцу, которого с радостным лепетом без устали тормошил. Каждый мужчина просит у Всевышнего сына. Хью Берингара Господь наградил сулившим радостные надежды наследником, Кадфаэлю же послал крестного сынишку - шалуна и любимца.
В конце концов, размышлял монах, мир устроен так, что, несмотря на жестокость, алчность и постоянные раздоры, в нем все же находится место для простого человеческого счастья. Так повелось испокон веку, и так будет всегда, покуда в сердцах людских не угаснет неукротимая искра любви.
Закончился ужин, и после короткой благодарственной молитвы братья, отодвигая лавки, стали подниматься со своих мест в трапезной. Первым встал из-за стола приор Роберт Пеннант. Худощавый, более шести футов ростом, с суровым аскетическим лицом цвета слоновой кости и тонзурой, окруженной серебряными сединами, он выглядел величественно, как и подобает прелату.
- Братья, - промолвил приор, - я получил еще одно послание от отца аббата. Он уже доехал до Варвика и надеется к четвертому июня быть в обители. Отец аббат наказывает нам со всем усердием готовиться к празднованию перенесения мощей Святой Уинифред, всемилостивейшей нашей покровительницы.
Вполне вероятно, что приор, как ему и полагалось по должности, получил от аббата такого рода указания, однако приор Роберт всячески выпячивал свою роль, выставляя себя чуть ли не благодетелем святой покровительницы аббатства. Он обвел взглядом столы, останавливаясь на тех братьях, которые более других были заняты подготовкой к празднеству.
- Брат Ансельм, ты отвечаешь за музыку. У тебя все готово?
Брат Ансельм, регент монастырского хора, все помыслы которого были посвящены мелодиям, песнопениям и музыкальным инструментам, рассеянно поднял голову и уставил на приора широко раскрытые глаза:
- Весь ритуал продуман и разработан, - ответил он, слегка удивляясь тому, что его спрашивают о само собой разумеющемся.
- А ты, брат Дэнис, подготовил все необходимое для приема гостей? Сумеем ли мы разместить и накормить такое множество паломников? Думаю, нам потребуется каждый свободный уголок и каждая миска.
Брат Дэнис, попечитель странноприимного дома, привыкший принимать и обустраивать гостей и уверенно управлявший своим хлопотным хозяйством, подтвердил, что все необходимые приготовления сделаны, припасов заготовлено в достатке и паломники - сколько бы их ни прибыло - будут приняты как должно.
- Наверняка следует ожидать больных и увечных, которым потребуются уход и лечение, - продолжил приор, - ведь за тем они к нам и приходят.
Брат Эдмунд, ведавший лазаретом, не дожидаясь, когда приор Роберт обратится к нему, со знанием дела заявил, что у него все учтено - постелей и снадобий хватит на всех немощных, и добавил, что брат Кадфаэль заготовил в избытке настоев и мазей, какие могут потребоваться.
- Это хорошо, - одобрил приор Роберт и продолжил: - Так вот, у отца аббата есть к нам еще одно, особое указание. Он повелел впредь до его возвращения на каждой мессе возносить молитву за упокой души одного доброго человека, пытавшегося, как и подобает истинному христианину, примирить враждующих и павшего в Винчестере жертвой предательского убийства.
Поначалу брату Кадфаэлю, как, наверное, и большинству монахов, показалось, что гибель одного, пусть даже и достойного человека, далеко на юге едва ли заслуживает столь исключительного внимания в стране, где насильственная смерть стала обыденным явлением. Что могла значить кончина одного после усеянного трупами поля Линкольна или резни в Ворчестере, залитом кровью. Все, начиная от могущественных графов и баронов и кончая разбойниками с большой дороги, ни в грош не ставили ни закон, ни человеческую жизнь. Но потом Кадфаэль постарался взглянуть на это событие глазами аббата. Хорошего человека убили в том самом городе, где прелаты и бароны вели переговоры об установлении мира, убили при попытке предотвратить кровопролитие. Чуть ли не у ног папского легата. Воистину это черное злодеяние - кощунство, почти такое же, как если бы несчастного растерзали перед алтарем. Несомненно, Радульфус усмотрел в этом случае горестный символ попрания закона и отказ от надежды на достижение мира, а потому и повелел поминать убиенного в молитвах, возносимых в его обители. Это должно было послужить знаком признания заслуг покойного и обеспечить ему воздаяние на небесах.
- Отец аббат наказывает нам, - возгласил приор, - в благодарность за явленное стремление к справедливости возносить молитвы за упокой души Рейнольда Боссара - рыцаря, служившего императрице Матильде.
- Ну и дела, велят молиться за врага, - с сомнением, покачав головой, промолвил молоденький послушник, когда братия принялась обсуждать наказ своего пастыря.
В Шропшире привыкли держать сторону короля Стефана, что и не мудрено: уже четыре года графство находилось в его власти, управлялось в соответствии с его указами назначенным им шерифом и при этом счастливо избежало многих невзгод, обрушившихся на иные провинции Англии.
- Ты не прав, - мягко укорил паренька наставник послушников брат Павел, - добрый и достойный человек не враг нам, пусть даже в этой распре он и принял противоположную сторону. Мы, монахи, не приносим вассальной присяги, но когда беремся судить о мирянах, должны иметь ее в виду и почитать тех, кто верен ей так же, как и мы своим обетам. Никому нельзя поставить в вину то, что он хранит верность, неважно - королю или императрице. А покойный наверняка заслуживал уважения, иначе отец аббат не велел бы нам поминать его в молитвах.
Брат Ансельм, сидевший на каменной скамье тем временем отбивал на ней ритм и нараспев повторял имя убиенного: Рейнольд Боссар, Рейнольд Боссар, Рейнольд Боссар...
Наложившееся на ритм, многократно повторяемое имя засело в голове у Кадфаэля, хотя ему, как и всем остальным, ни о чем не говорило: ни о внешности, ни о привычках, ни о характере. Одно лишь имя, которое все равно что душа без тела или тело без души. Однако оно продолжало звучать в душе монаха и когда тот ушел в свою келью и, прочитав молитву на сон грядущий, снял сандалии и улегся в постель. Имя это, по-видимому, не оставило Кадфаэля и в дреме, во всяком случае, о наступлении грозы монах узнал по двойной вспышке молнии, полыхнувшей как бы в такт распеву. Молния разбудила Кадфаэля. Лежа с закрытыми глазами, он прислушивался в ожидании громового раската, которого не было так долго, что монах подумал, уж не пригрезилась ли ему и молния, но тут гром все же послышался - отдаленный, тихий, но как-то по-особенному зловещий... За опущенными веками вспыхивали и гасли молнии, а гром доносился с опозданием откуда-то издалека...
Откуда? Уж не из прославленного ли города Винчестера, где важные лорды вершили судьбу страны, города, которого Кадфаэль отроду не видал и, возможно, никогда не увидит. Что могла означать исходившая оттуда угроза - не обрушил же отдаленный гром стены Шрусбери? Но как бы то ни было, засыпая, Кадфаэль не мог отделаться от беспокойства, вызванного недобрым предчувствием.

Глава 2

Третьего июня аббат Радульфус, сопровождаемый своим писцом и капелланом братом Виталием, въехал в ворота аббатства Святых Петра и Павла и был встречен всею своею паствой - пятьюдесятью тремя братьями, семью послушниками, шестью учениками монастырской школы, а также управителями и служками из мирян. Аббат - высокий, подтянутый мужчина с худощавым аскетическим лицом и проницательным взглядом человека, искушенного в ученых материях, - был настолько деятелен и неутомим, что, едва спешившись, тут же направился к мессе, даже и не подумав о том, чтобы отдохнуть или освежиться после долгого путешествия верхом. Не преминул он напомнить братии о необходимости вознести, согласно его предписанию, молитву за упокой души Рейнольда Боссара, злодейски убиенного в Винчестере вечером в среду девятого апреля в лето господне 1141. Итак, минуло почти два месяца с того дня, как в далеком Винчестере погиб этот рыцарь, но до сих пор оставалось неясным, какое отношение его кончина имеет к городу Шрусбери и, паче того, к здешней бенедиктинской обители.
Рассказ о достопамятном совете, где решалось будущее страны, аббат отложил на следующий день, приурочив его к утреннему собранию капитула, однако, когда в обитель явился Хью Берингар и попросил у Радульфуса аудиенции, ему не пришлось долго ждать. Состояние дел в государстве требовало тесного сотрудничества между духовной и светской властями, и именно благодаря такому сотрудничеству в графстве удавалось поддерживать относительный порядок.
Безыскусное, скромное убранство приемной аббата в его личных покоях соответствовало строгому, аскетическому облику самого Радульфуса. Сквозь два узеньких зарешеченных оконца на устланный каменными плитами пол падали лучи солнца, стоявшего в этот час в зените. Свежий ветерок раскачивал ветви деревьев в маленьком отгороженном садике; тени и блики света, причудливо переплетаясь, играли на темных деревянных резных панелях. Хью сидел в тени, глядя на высвеченный солнцем, резко очерченный профиль аббата.
- Вам, отец аббат, прекрасно известна моя приверженность, - промолвил Хью, любуясь благородными чертами невозмутимого лица духовного пастыря, - так же, как мне - ваша. По многим вопросам мы придерживаемся одного мнения. Я внимательно выслушаю все, что вы соблаговолите сообщить мне о событиях в Винчестере, ибо мне необходимо знать об этом.
- А мне - осмыслить, - с печальной улыбкой отозвался Радульфус. - Я отправился в Винчестер, повинуясь распоряжению того, кто имеет право созывать прелатов, и отправился туда, зная, как обстоят дела: король в плену, а большая часть южных графств оказалась в руках императрицы, которая получила таким образом возможность претендовать на верховную власть по праву сильного. Думаю, мы оба - и вы, и я - догадывались, о чем пойдет разговор, но я расскажу вам обо всем, чему мне довелось стать свидетелем, так, как я это понял. Мы съехались туда в понедельник, седьмого апреля, но делами в тот день не занимались - весь он был потрачен на церемонию встречи приезжавших прелатов, а также на оглашение писем с извинениями от тех, кто предпочел отсидеться дома, а таких тоже набралось немало. Императрица тогда находилась в городе, хотя за время, пока проходил наш совет, совершила несколько поездок по окрестностям - была, например, в Ридинге. На самом совете императрица не присутствовала - на это у нее хватило такта.
Говорил аббат сухо, и по тону было нелегко понять его истинное отношение к поведению Матильды.
- Ну а на второй день... - Радульфус умолк, припоминая происходившее у него на глазах. Хью, не шелохнувшись, ждал, когда тот продолжит.
- ...на второй день, восьмого апреля, легат выступил перед собравшимися с большой речью.
Представить себе эту картину не составляло труда. Генри Блуа, епископ Винчестерский, папский легат в Англии, младший брат, а следовательно, и сторонник короля Стефана, непревзойденный мастер политической интриги и один из самых дальновидных и влиятельных вельмож королевства, несмотря на всю свою хитрость и многоопытность, оказался в таком положении, что даже в зале капитула собственного епископского собора не чувствовал себя уверенно и был вынужден оправдываться и защищаться.
Хью никогда не встречал епископа, не бывал в тех краях, где властвовал Генри, и знал о нем только понаслышке, но все же воочию представил себе властолюбивого прелата, с горделивым спокойствием открывшего собрание высокого духовенства. Многие присутствовали на собрании вопреки своему желанию. Перед епископом между тем стояла непростая задача: отмежеваться от потерпевшего поражение брата, ярым приспешником которого Генри до сих пор слыл, и без урона своей чести сохранить положение и влияние. И учитывать притом, что за каждым его шагом пристально следит императрица - женщина решительная и твердая. Генри понимал, что ее гнев или милость зависят во многом от того, сумеет ли он склонить строптивых епископов и аббатов к принятию выгодного для нее решения и укрепить ее воцарение авторитетом церкви.
- Говорил он долго и нудно, - откровенно признался аббат, - но убеждать он умеет и в конечном итоге внушил-таки всем, что мы собрались для того, чтобы спасти Англию от разорения и окончательной погибели. Он расписывал времена покойного короля Генри, когда в стране царил мир и порядок, и напомнил нам, как старый государь, лишившись сына, повелел своим баронами принести клятву верности единственному своему ребенку - дочери Матильде, ныне вдовствующей императрице, сочетавшейся вторым браком с графом Анжуйским. Так те бароны в большинстве своем и поступили, при чем отнюдь не последним среди них был сам Генри Винчестерский.
Хью Берингар, верность которого пока не подвергалась подобному испытанию, понимающе кивнул и, полупренебрежительно, полусочувственно закусив губу, пробормотал:
- Выходит, его преосвященству пришлось подыскивать объяснения.
Аббат ни словом, ни взглядом не показал, что уловил содержавшуюся в высказывании шерифа колкость в адрес его собрата - служителя церкви, и продолжал рассказ.
- Он пояснил, что длительная задержка, связанная, по-видимому, с пребыванием императрицы в Нормандии, вызвала естественную озабоченность состоянием дел в стране. Безвластие опасно, и потому его брат, граф Стефан, предложил себя в государи, так он и сказал, и по всеобщему согласию был принят как король. Епископ Генри не отрицал своей роли в этом событии, ибо не кто иной, как он, заверял Бога и людей в том, что, став королем, Стефан будет чтить святую церковь и соблюдать справедливые законы и обычаи старой доброй Англии. Но, увы, - заявил епископ, - король Стефан не оправдал возлагавшихся на него надежд, к его, Генри, великой печали и скорби, ибо именно он был поручителем за брата перед ликом Всевышнего.
Вот, стало быть, каким образом преподнес Генри прелатам свое унизительное отступничество, подумал Хью Берингар. Хитер, ничего не скажешь: свалил всю вину на Стефана, который, по его словам, не выполнил ни одного своего обещания и обманул тем самым не только своего брата, но и Отца Небесного, терпение которого иссякло. В таких обстоятельства Генри, как истинный служитель церкви, вынужден был приветствовать смену монарха.
- В частности, - пояснил Радульфус, - он припомнил королю то, что тот дерзнул преследовать епископов и некоторых из них даже довел до гибели.
Последнее утверждение в известной мере соответствовало действительности, хотя немилость Стефана стоила жизни всего лишь одному прелату - Роберту из Солсбери, да и тот, будучи немощным старцем и лишившись власти, умер от огорчения, безо всякого насилия.
- Следовательно, так он сказал, - с расстановкой произнес аббат, - если Господь явил свою волю, ниспослав королю поражение и плен, ему, Генри, принужденному выбирать между привязанностью к брату и преданностью Отцу Небесному, ничего не остается, как склониться перед волей небес. Нас же он созвал к себе, дабы мы не допустили конечной погибели обезглавленного ныне государства. Не далее как вчера, заявил он, создавшееся положение было серьезнейшим образом обсуждено на совещании большей части епископов и аббатов Англии, которые, по его утверждению, обладают исключительной прерогативой избрания государя и освящения его власти.
Аббат говорил спокойно и размеренно, но Хью насторожился, ибо заявление Генри было беспрецедентным и, судя по тону Радульфуса, отнюдь не казалось тому бесспорным. Легату необходимо было спасать свою честь, а поскольку язык у него без костей, он сумел скрыть свое малодушие за сплетением словесных кружев.
- А разве было такое совещание? - спросил Хью. - Вы присутствовали на нем, отец аббат?
- Оно состоялось, - подтвердил Радульфус, - но провели его наскоро, и о серьезном обсуждении там не было и речи. Говорил, главным образом, сам легат, ну а другие сторонники императрицы ему подпевали.
Аббат промолвил это бесстрастно и невозмутимо, однако стало ясно, что себя он к приверженцам Матильды не причисляет.
- И я не помню, чтобы тогда он приписывал нашему собранию столь высокую прерогативу. Он сказал лишь, что мы, как прелаты, пришли к единодушному решению, хотя никакого подсчета голосов не велось. Да он и не предлагал голосовать, очевидно, опасаясь, что многие с ним не согласятся. Решение же наше, по его словам, состояло в том, чтобы предложить верховную власть над Англией дочери покойного короля, достойной наследнице его благочестия и миролюбия. Пусть она осыплет благодеяниями нашу исстрадавшуюся страну, подобно тому, как ей благоволил покойный монарх. Мы же от всего сердца - это его слова! - предлагаем ей свою неколебимую верность.
Таким образом, легат весьма ловко выпутался из затруднительного положения, хотя вряд ли стоило рассчитывать на то, что столь решительная, жесткая и злопамятная особа, как императрица Матильда, безоглядно поверит в его "неколебимую верность", тем паче, что предлагалась она уже не впервые. Ясно, что изменившему раз ничего не стоит изменить снова. Правда, императрице лучше было бы проявить дальновидность, обуздать свою подозрительность и, сделав вид, будто она верит в искренность легата, пойти навстречу его осторожным попыткам снискать ее расположение. Впрочем, Матильда не из тех, кто склонен прощать и забывать.
- Неужто ему никто не возразил? - поинтересовался Хью.
- Никто. Возможностей было мало, а желающих, по правде говоря, и того меньше. Ну а после этого епископ объявил, что пригласил к себе депутацию из Лондона и уже сегодня ожидает ее прибытия, а посему предложил нам продолжить заседание на следующее утро. Однако лондонцы приехали лишь на следующий день, отчего и мы собрались несколько позже. Но тем не менее они явились, правда, физиономии у них были хмурые и смотрели они исподлобья. Члены депутации заявили, что они представляют всю лондонскую городскую общину, в которую после битвы при Линкольне вступили многие бароны, и что, хотя они не собираются оспаривать законность решения нашего совета, все же намерены единодушно ходатайствовать об освобождении короля Стефана.
- Смело, - подняв бровь, заметил Хью. - А что сказал на это господин епископ? Неужели это его не смутило?
- По-моему, он пришел в замешательство, но сумел с ним справиться, и тут же разразился длиннющей речью, - а это лучший способ заставить умолкнуть других. Он принялся укорять лондонцев за то, что они приняли в городскую общину людей, которые сперва дурными советами довели короля до того, что он забыл Бога и Закон и, сбившись с пути истинного, был наказан поражением и пленом, а потом еще и бросили его на поле боя и теперь тщетно призывают к его вызволению. Он уверял депутацию, что ныне эти ложные друзья Стефана заигрывают с горожанами, преследуя свои корыстные цели.
- Если епископ имел в виду фламандцев, пустившихся наутек из-под Линкольна, - позволил себе вставить замечание Хью, - то во многом он прав. Но чего ради им заискивать перед горожанами? Впрочем, не в этом дело. Как повели себя лондонцы? Хватило им мужества отстоять перед Генри свою позицию?
- Они вроде бы растерялись и, не зная, что ответить, отошли в сторонку - посовещаться. И тут в наступившей тишине неожиданно выступил один писец. Он протянул епископу свиток и попросил прочесть его вслух. Держался писец так уверенно, что я до сих пор удивляюсь, как это легат не уступил его настоянию. Но лорд Генри сначала развернул пергамент и пробежал его глазами, а в следующий миг произнес гневную тираду. Он заявил, что ни единого слова из этого нечестивого документа, составленного злокозненными врагами церкви не прозвучит в столь святом месте, как зал соборного капитула, ибо это было бы оскорблением собравшихся здесь достопочтенных прелатов. И тогда, - мрачно продолжил аббат, - этот никому неведомый писец взял да и выхватил свиток из рук епископа и громко прочел его, не обращая внимания на попытки заставить его умолкнуть. Это оказалось послание королевы, супруги пленного короля, обращенное ко всем собравшимся прелатам, и в первую очередь к легату, брату ее супруга. Она призывала вспомнить о чести и верности коронованному государю, освободить короля из плена, куда он угодил в результате измены, и восстановить его на престоле.
- А я, - сказал этот отважный человек, прочитав послание, - служу писцом у ее величества, и если вам угодно знать мое имя, то зовут меня Христиан, и смею заверить, что я такой же добрый христианин, как и любой из вас, и при этом предан госпоже моей королеве.
- И впрямь храбрый малый, - промолвил Хью, присвистнув от восхищения, - хоть я сомневаюсь, чтобы отвага помогла ему добиться своего.
- Легат отозвался речью, во многом напоминавшей ту, что он произнес днем раньше, но куда более страстной и яростной. Ему удалось так застращать лондонцев, что те присмирели, и хоть и неохотно, но все же согласились сообщить своим согражданам о решении нашего совета и попытаться убедить горожан поддержать его.
Что же касается писца Христиана, так разгневавшего епископа Генри, то когда он в тот же вечер ни с чем возвращался к королеве, на него набросились четверо или пятеро никому не известных негодяев. Однако на выручку писцу пришел один из рыцарей императрицы со своими сквайрами. Они стали оттаскивать нападавших, крича, что стыд и позор нападать на честного человека, бесстрашно выполнявшего свой долг, и что убийство не способ доказательства правоты. В итоге писец отделался несколькими царапинами, зато рыцарю засадили нож в спину, да так, что он пробил сердце. Несчастный умер прямо на улице, в сточной канаве, в укор всем нам, заявлявшим, что мы стремимся к восстановлению мира и прекращению вражды.

1 Следующая страница


Роковой обет 2

Судя по затаенному гневу, звучавшему в голосе Радульфуса, случившееся глубоко его задело. Это бессмысленное злодеяние как бы перечеркнуло все разглагольствования о добре и справедливости. Бесчестное нападение на человека, открыто высказавшего свои взгляды, а к тому же еще и гнусное убийство великодушного рыцаря, пытавшегося предотвратить кровопролитие, - все это казалось весьма дурным предзнаменованием, не сулившем затее легата ничего хорошего.
- И за это убийство никто не поплатился? - нахмурясь, спросил Хью.
- Нет. Нападавшие разбежались и скрылись в темноте. Если кто и знает имя убийцы или где он прячется, то предпочитает держать язык за зубами. Да и то сказать, смерть теперь самое обыденное дело, и даже такое подлое убийство будет скоро забыто, как забыто множество ему подобных. А на следующий день наш совет закончился. Многие сторонники короля Стефана подверглись отлучению, и легат благословил тех, кто выступал на стороне императрицы, и проклял всех ее противников. После этого он закрыл совет, но многих настоятелей монастырей, в том числе и меня, удержал при себе еще несколько недель.
- А императрица?
- Она удалилась в Оксфорд и вступила в долгие и трудные переговоры с Лондоном: когда и на каких условиях ей откроют городские ворота, скольких воинов ей разрешат привести с собой в Вестминстер и все такое прочее. Горожане упрямятся и, как заведено у купцов, отчаянно торгуются по каждому пункту соглашения, но так или иначе дней через девять-десять она вступит в город и будет коронована. - Аббат развел руками. - Во всяком случае, мне кажется, что дело идет к этому. Вот, пожалуй, и все, что я мог о ней рассказать.
- Интересно бы знать, - промолвил Хью, - как императрица воспринимает все эти проволочки с признанием ее государыней. И как она ладит с баронами, которые недавно перешли в ее стан, и каково настроение у ее прежних сподвижников. Непросто ведь сплотить старых и новых вассалов, которые норовят вцепиться друг другу в глотки: то затеют спор из-за наследства, то не поделят поля и угодья. Да что я вам говорю, святой отец, все это вы знаете не хуже меня.
- Я бы поостерегся назвать Матильду мудрой государыней, - осторожно высказался Радульфус, - она слишком хорошо помнит, как многие лорды и рыцари клялись в верности ей, потом переметнулись к Стефану, а теперь, видя, что сила на ее стороне, опять потянулись к ней. Немудрено, что порой у нее возникает искушение поддеть кого-нибудь из них, - по-человечески это понятно, хотя и неразумно. Удивляет меня другое: войдя в силу, она повела себя холодно и надменно даже с теми, кто, несмотря на все лишения и невзгоды, хранил ей неизменную верность. Так поступать с людьми, долго бывшими ее опорой, - черная неблагодарность и великая глупость.
"Пожалуй, это обнадеживает, - подумал Хью, не сводя глаз с худощавого спокойного лица аббата. - Видать, когда эта особа почувствовала вкус власти, у нее ум за разум зашел, иначе нипочем не стала бы задирать нос перед такими людьми, как Роберт Глостерский".
- Епископа-легата она смертельно обидела тем, - Продолжал Радульфус, - что отказала сыну Стефана в получении титулов и прав его отца на Булонь и Мортэн, сославшись на то, что король в плену. А между тем это было бы только милосердно и справедливо. Но куда там - она и слышать об этом не пожелала. Дошло до того, что епископ Генри покинул ее двор, и ей стоило больших трудов заманить его обратно.
"Одна новость лучше другой, - рассудил Хью. - Если Матильда из пустого упрямства нанесла оскорбление епископу Генри, то, наверное, способна собственными руками загубить все, что далось ей ценой немалых усилий. Нрав у императрицы такой, что, получи она корону, того и гляди, запустит ею в того, кто попадется под горячую руку".
Хью прикинул возможные варианты развития событий и решил, что для него все складывается не самым худшим образом. Императрица отнимала земли у одних лордов и жаловала их другим. Она надменно третировала своих новых сторонников, давая понять, что не забыла, как они служили ее врагу, и кое-кого уже оттолкнула, без конца поминая былые обиды. Право, претендентам на спорный престол порой не мешает проявить забывчивость. "Ну да Бог с ней, - решил Берингар, - если так и дальше пойдет, беды ей не миновать и пенять будет не на кого".
После долгой беседы Хью наконец поднялся и собрался уходить. Теперь он неплохо представлял себе, как развернутся дальнейшие события. Понятно, что даже императрица, при всем своем упрямстве, способна взяться за ум, и тогда не исключено, что ей удастся попасть в Вестминстер и короноваться. Не стоит недооценивать внучку Вильгельма Завоевателя и дочь Генриха I. Правда, с другой стороны, мстительность и неуступчивость, отличавшие всю эту породу, могли сослужить ей дурную службу.
Хью и сам не знал почему, уже ступив на порог, он обернулся и спросил:
- Отец аббат, этот Рейнольд Боссар... Вы говорили, что он служил в войске императрицы. А чьим он был вассалом?
Всем, что удалось узнать, Хью вскоре поделился с братом Кадфаэлем. Свои мысли и соображения он оттачивал в беседе с другом, словно клинок на оселке. Кадфаэль, хлопотавший над молодым вином, что начинало изрядно бродить, казалось, вовсе не слушал приятеля, однако Хью не ошибался на сей счет. Он знал, что у монаха острый и чуткий слух, улавливающий любую интонацию. Время от времени Кадфаэль поглядывал на собеседника, как бы для того, чтобы удостовериться, что верно понял услышанное.
- Пожалуй, сейчас тебе стоит выждать да поглядеть, как дальше дела пойдут, - промолвил наконец монах, - и, наверное, не помешало бы послать в Бристоль надежного человека. У императрицы ведь нет других заложников, кроме короля. Если он вырвется на свободу или, положим, удастся пленить графа Роберта, Бриана Фиц-Каунта или какую-то другую важную птицу им под стать, ты сразу почувствуешь под собой твердую почву. Господи, прости меня грешного за то, что я, монах, у которого нет земного владыки, взялся давать тебе советы.
Но хотя Кадфаэль и принес обет небесному властителю, он покривил бы душой, утверждая, будто ему совсем уж безразлично, кто будет править на земле. Ему довелось видеть Стефана, причем не в лучшее время, когда король, следуя дурным наущениям, приказал казнить всех пленных защитников Шрусбери, но даже тогда Стефан произвел на него неплохое впечатление. Впоследствии король не раз сожалел о том, что, поддавшись гневу, проявил не свойственную ему жестокость.
- А ты знаешь, - с нажимом спросил Хью, - чьим вассалом был этот Рейнольд Боссар, рыцарь, которого бросили истекать кровью на улицах Винчестера? Тот, за упокой чьей души вам велено молиться?
Кадфаэль отвел глаза от булькавшего жбана и, прищурясь, глянул другу в лицо.
- Нам сказали, что он служил императрице, вот и все. Но ты, как видно, готов рассказать мне больше.
- Так оно и есть. Этот рыцарь состоял в свите Лорана Д'Анже.
Кадфаэль резко выпрямился и заворчал, схватившись за поясницу. Хью назвал имя человека, которого монах никогда не видел, однако оно вызвало в нем живой отклик.
- Да, да, - продолжал Берингар, - того самого Лорана, барона из Глочестера, который, в отличие от большинства знатных лордов, с самого начала распри принял сторону императрицы и ни разу ей не изменил. Дядюшка тех самых детей, что потерялись во время разграбления Ворчестера и смогли выбраться из Бромфилда и встретиться с ним лишь благодаря твоей помощи. Помнишь, какая стужа стояла той зимой? А ветер? Я до сих пор чувствую, как он пронизывал до мозга костей...
Брату Кадфаэлю то зимнее путешествие запомнилось на всю жизнь. Уже без малого полтора года минуло со времени нападения на город Ворчестер, когда брат и сестра сквозь снега и пургу, какие случаются раз в столетие, бежали на север, в Шрусбери. Имя Лорана Д'Анже было известно Кадфаэлю в связи с этой историей. Барон просил дозволения лично заняться поисками своих юных родственников на территории, находившейся под властью короля Стефана, и получил отказ. Тогда он тайно послал в Шропшир своего сквайра, чтобы тот отыскал их и доставил к дядюшке. Кадфаэль помог спастись всем троим, а такое не забывается. Все они воочию предстали перед его мысленным взором: Ив, которому в ту пору было тринадцать, - воспитанный, прямодушный, с первого взгляда внушавший симпатию, с потешной привычкой в минуту опасности задирать упрямый нормандский подбородок, Эрмина, его старшая сестра, которую выпавшие на ее долю невзгоды заставили повзрослеть до поры, и, наконец, третий...
- Я частенько размышлял, - задумчиво произнес Хью, - как у них сложилась жизнь... В том, что ты благополучно их вызволишь, я не сомневался, но им ведь и в дальнейшем предстояли суровые испытания. Интересно, получим ли мы когда-нибудь от них хоть весточку? Мне кажется, в один прекрасный день мир еще услышит про Ива Хьюгонина. - Вспомнив о мальчике, Хью улыбнулся. - А тот смуглый малый, что одевался как лесник, а сражался как паладин - помнишь его?
На сей раз лицо склонившегося над жбаном Кадфаэля расплылось в довольной улыбке.
- Стало быть, нынче его лорд в свите императрицы. И этот подло убитый рыцарь тоже служил у Д'Анже. Скверная с ним вышла история, а, Хью?
- Вот и аббат Радульфус того же мнения, - угрюмо подтвердил Берингар. - Убийство произошло в сумерках, и в возникшей сумятице все нападавшие разбежались и попрятались, в том числе и убийца. Мерзкое преступление, ибо не приходится сомневаться в том, что это был не случайный удар, нанесенный в запале. Когда писца Христиана вырвали из рук негодяев, кто-то из них нанес подлый удар и лишь потом пустился наутек. Казалось бы, раз нападение на писца сорвалось, уноси ноги - так ведь нет же. Этот мерзавец, наверное, был вне себя от злобы. неужто он останется безнаказанным? А ведь те, кто заправляют сейчас в Винчестере, только и делают, что твердят с утра до ночи о законе, справедливости да всеобщем благе. И наверняка некоторые из них были бы только рады, если бы отважный Христиан истек кровью в сточной канаве, как и вступившийся за него рыцарь. Не исключено, что кто-то из них и пустил убийцу по его следам.
- Зато доброе имя императрицы только укрепится, - промолвил Кадфаэль, - благодаря тому, что среди ее сторонников нашелся хотя бы один, способный уважать честного противника и не побоявшийся рискнуть жизнью ради его спасения. Стыд и позор, если его гибель останется неотмщенной.
- Старина, - удрученно заметил Хью, поднявшись и собираясь уходить, - за последние годы Англия хлебнуло позора, уж этим-то нынче никого не удивишь. Вошло в обычай вздыхать, пожимать плечами да обо всем забывать. Слава Богу, хоть ты не таков. Уж я-то знаю: ты никогда не мирился с несправедливостью. Но теперь даже ты ничего не можешь поделать - разве что лишний раз помолиться за убиенного. Слишком далеко отсюда Винчестер.
- Это как посмотреть, - пробормотал под нос Кадфаэль, - может, и не слишком.
Монах отстоял вечерню, поужинал, поработал, отправился к повечерию, и все это время перед его мысленным взором стояло одно незабываемое лицо. Потому-то он вполуха слушал чтение жития святых и с трудом мог сосредоточиться на молитве. Хотя, возможно, его размышления и воспоминания сами по себе являли своего рода молитву, исполненную благодарности и смирения.
Когда Кадфаэль впервые увидел это юное лицо - лицо молодого сквайра, посланного бароном за племянниками, - оно поразило монаха своей красотой. Худощавое, продолговатое, смуглое, с густыми бровями, с изящным изгибом губ, с тонким с горбинкой носом и яркими золотистыми бесстрашными ястребиными глазами. Голову юноши венчала шапка курчавых иссиня-черных волос. Очень молодое и вместе с тем вполне сформировавшееся лицо человека, в чертах которого сошлись вместе восток и запад. Оливковые, как у сирийца, щеки были гладко выбриты по нормандскому обычаю. Увидев впервые этого молодого человека, Кадфаэль сразу же вспомнил о Святой Земле, и, как потом выяснилось, не зря: любимый сквайр Лорана Д'Анже вернулся со своим лордом из крестового похода. Звали его Оливье де Бретань. И если его лорд со своими вассалами находится сейчас на юге, в свите императрицы, то где же еще быть Оливье? Возможно даже, аббат видел его - скажем, кинул случайный взгляд на проезжавшего мимо бок о бок со своим лордом молодого сквайра и подивился его красоте. Ибо, подумал Кадфаэль, служитель Божий не может не обратить внимания на столь совершенное творение Всевышнего.
А ведь этот рыцарь, Рейнольд Боссар, отважный и великодушный человек, был наверняка знаком с Оливье, ибо они служили одному господину. Его смерть, должно быть, опечалила Оливье, думал Кадфаэль, а боль Оливье - это и моя боль. И пусть это несчастье приключилось далеко, на темной улочке Вестминстера, здесь, в Шрусбери, я готов искренне, от всего сердца оплакать смерть человека, поплатившегося за свое благородство. Пусть ценою жизни, но он добился своего, ибо писец Христиан уцелел и смог вернуться к госпоже своей королеве, исполнив ее повеление.
Шорохи, доносившиеся из-за тонкой перегородки, отделявшей Кадфаэля от других братьев, которые укладывались спать, стихли задолго до того, как монах поднялся наконец с колен и скинул сандалии. Маленькая лампадка у черной лестницы лишь слегка высвечивала потолочные балки. В темноте тонул потолок дормитория, ставшего ему домом. Когда? Восемнадцать или девятнадцать лет назад - теперь даже трудно вспомнить. Он настолько сроднился с монастырской жизнью, что порой ему казалось, будто всем своим существом - и сердцем, и умом - он не просто удалился от мира, но воистину вернулся домой, ибо жить именно здесь было предначертано ему от рождения.
И все же он помнил каждый год и день своего пребывания в миру и был благодарен судьбе за беззаботное детство, полную приключений юность, за женщин, которых знал и любил, за то, что ему посчастливилось принять крест и сражаться за христову веру в Святой Земле и бороздить моря у берегов Иерусалима. Вся его жизнь в миру была как бы долгим паломничеством, которое привело его в эту тихую обитель. Однако ничто в прошлом не пропало даром - ни ошибки, ни промахи, - ибо все так или иначе сделало его таким, каким он был ныне, и подтолкнуло к принятию обета. Господь дал ему знак, и у него не было нужды ни о чем сожалеть, ибо прошлое и настоящее составили ту жизнь, судьей которой мог быть один Всевышний.
Он лежал в темноте на своем топчане неподвижно, словно в гробу, но расслабившись и свободно вытянув руки вдоль тела. Полузакрытые глаза ловили сквозь дрему слабые отблески света на переплетении потолочных балок. В эту ночь молнии не сверкали, но дважды, до и после полуночного молебна, прозвучали отзвуки отдаленных раскатов грома, такие тихие, что остальные братья их вовсе не заметили, но брату Кадфаэлю, отчетливо слышавшему их, когда он поднимался на службу и когда снова укладывался спать, они показались знамением, свидетельствующим о том, что Винчестер и впрямь стал ближе к Шрусбери, а значит, и его печаль замечена на небесах. Теперь он может уповать на то, что ему удастся внести свою лепту в восстановление справедливости по отношению к погибшему Рейнольду Боссару. С надеждой на это он и уснул.

Глава 3

Семнадцатого июня искусно сработанную дубовую раку с останками Святой Уинифред, запечатанную, богато отделанную серебром, со всем надлежащим почтением вынесли из монастырской церкви и доставили в часовню Святого Жиля, где мощам предстояло дожидаться знаменательного дня - двадцать второго июня.
Погода стояла чудесная: на небе ни облачка, но и ласковое солнышко не припекает - в самый раз для путешествия. Уже к восемнадцатому июня стали прибывать первые паломники, все предвещало в ближайшие дни настоящий наплыв.
Брат Кадфаэль наблюдал за отбытием реликвий в достославное путешествие с чувством легкой вины, от которой никак не мог избавиться, хотя и уверял Хью, что в ту летнюю ночь в Гвитерине он не мог поступить иначе. Он чувствовал, что святая - плоть от плоти Уэльса и должна покоиться там, где будет слышать родную валлийскую речь, в родной земле, где она безмятежно пролежала несчетные годы, совершая маленькие, милые чудеса для своего народа. Нет, он не мог поверить в то, что допустил ошибку, но... Если бы она только глянула в его сторону и удостоила кивка или одобрительной улыбки!
Озираясь по сторонам, в садик зашел недавно прибывший паломник. Следуя указаниям брата Дэниса, он разыскивал собрата по ремеслу. Кадфаэль был занят прополкой тесно засаженных грядок с мятой, тимьяном и петрушкой. Весной и солнце пригревало, и дождик поливал в самую меру, так что всходы задались; правда, и сорной травы повылезло немало, а потому в этот послеобеденный час монах трудился не покладая рук. Заслышав чьи-то шаги, Кадфаэль поднялся с колен и обернулся. Напротив стоял дочерна загорелый брат, который телосложением напоминал его самого, хотя и был лет эдак на пятнадцать моложе. Они смотрели друг на друга в упор - коренастые, крепко сколоченные монахи одного ордена и воистину братья.
- Ты, должно быть, и есть брат Кадфаэль, - промолвил гость густым мелодичным голосом. - Брат попечитель странноприимного дома объяснил мне, как тебя найти. Меня зовут брат Адам, я из Ридинга, садовник и травник, как и ты, хоть и не столь искусный, а о твоих уменьях наслышаны даже на юге, в нашей обители.
Он говорил это, с восторгом оглядывая редкостные сокровища брата Кадфаэля - восточные маки, вывезенные из Святой Земли и заботливо взлелеянные здесь, в саду, и нежные теплолюбивые фиги, ухитрившиеся пышно расцвести у северной стены под ласковыми лучами солнца. Круглое, гладко выбритое лицо пришельца порозовело от восхищения и зависти. Дюжий монах производил впечатление человека, уверенного в себе: такого лучше не задевай - спуску не даст. Кадфаэлю гость пришелся по душе.
- Добро пожаловать, брат, рад приветствовать тебя в нашей обители, - сердечно промолвил Кадфаэль, - надеюсь, ты останешься на праздник нашей святой? Скажи, а место для ночлега тебе уже подыскали? У нас специально оставлено несколько свободных топчанов на случай приезда братьев из других обителей - таких, как ты.
- Наш аббат послал меня из Ридинга с поручением в дочернюю обитель в Леоминстере, - сказал брат Адам, пробуя пальцем ноги щедро удобренную почву возделанной грядки и приподняв бровь в знак признания отменного качества работы. - А я попросил у него дозволения заглянуть в ваше аббатство и побывать на празднике перенесения мощей Святой Уинифред и получил его. Не часто выпадает случай побывать так далеко на севере, и было бы жаль упустить такую возможность.
- Так тебе уже нашли подходящее место?
И впрямь: нельзя же такого гостя - брата Бенедиктинского ордена, садовника и травника - поместить в странноприимном доме с мирянами. Кадфаэлю польстил восторженный блеск в глазах брата Адама - потому-то он и стремился сойтись с ним поближе.
- Не беспокойся, брат, меня встретили очень радушно и устроили рядом с послушниками.
- Коли так, будем соседями, - обрадовался Кадфаэль, - а сейчас давай-ка пройдемся, я покажу тебе все, что стоит посмотреть. Главные-то наши сады раскинулись вдоль берега реки - это на дальнем конце предместья, ну а этот я насадил сам, собственными руками. И если у меня найдется что-нибудь интересное для тебя, я с радостью дам тебе семена или рассаду.
Оба монаха зашагали по тропинке между грядками, ведя обстоятельную и чрезвычайно приятную для обоих беседу. Им было что рассказать друг другу о садах и огородах своих обителей. Брат Адам из Ридинга имел острый и наметанный глаз, и не приходилось сомневаться в том, что домой он отправится, нагруженный трофеями. Он восхищался аккуратностью и образцовым порядком, царившими в сарайчике Кадфаэля, гирляндами шуршащих сушившихся трав, свисавших с потолочных балок и навесов кровли, и выстроившимися дружными рядами кувшинами, флягами и бутылями. К тому же Адам, в свою очередь, дал Кадфаэлю ряд полезных советов. Травники настолько увлеклись разговором, что день пролетел незаметно. Когда перед самой вечерней ни наконец вернулись на монастырский двор, там уже царило предпраздничное оживление.
К конюшням под уздцы вели лошадей, в странноприимный дом вносили тюки и седельные сумы. Пожилой солидный господин, приехавший верхом, направлялся к церкви, дабы сразу, не откладывая, преклонить колени перед алтарем. Следом за ним семенил слуга. Юные послушники брата Павла гурьбой столпились у ворот и во все глаза таращились на прибывающих. Правда, проходивший мимо брат Жером, как всегда, с важным видом спешивший куда-то по поручению приора, шуганул мальчишек, но едва он пропал из виду, они тотчас снова сбились в стайку. На улице собралась кучка любопытных жителей предместья - им тоже хотелось поглазеть на гостей. Под ногами у них с возбужденным лаем бегали собаки.
- Завтра, - заметил Кадфаэль, глядя на эту картину, - народу будет куда как больше. Это еще только начало. Если и дальше продержится такая прекрасная погода, праздник нашей святой удастся на славу.
"И она поймет, что все это устроено в ее честь, - подумал монах, - хоть и находится далеко отсюда. И кто знает, может, заглянет к нам по доброте души. Расстояние для святой не помеха - она в мгновенье ока перенесется куда ей угодно".
Весь следующий день напролет странноприимный дом гудел, как улей, пополняясь все новыми гостями. Паломники прибывали с утра до вечера, кто поодиночке, кто в компании, ибо многие, повстречавшись по дороге, познакомились и приятно скоротали неблизкий путь вместе. Одни приходили пешком, другие приезжали на низкорослых лошадках. Одни были здоровы и веселы и явились на праздник из простого любопытства, многие собрались из окрестных селений, но немало было и прибывших издалека, причем иные из них приковыляли на костылях. Слепых приводили их зрячие друзья и родные. Недужных было, пожалуй, больше всего: страдавшие хромотой, ломотой в суставах, слабостью в ногах, покрытые гнойниками и язвами - все они чаяли получить облегчение своих страданий.
День брата Кадфаэля, поделенный между церковью и садом, протекал в обычных, повседневных трудах, при этом он находил время присматриваться к деловитой суете большого монастырского двора. Монах не обошел вниманием ни одного их прибывших, правда, пока никто из них не выделялся из общей массы. Впрочем, те из них, кто нуждается в его услугах, так или иначе найдут к нему дорогу, и он, само собой, постарается сделать для них все, что в его силах.
Но одну женщину монах все же приметил. Шурша юбками, она шла от ворот к странноприимному дому, неся на руке корзину со свежевыпеченным хлебом и маленькими лепешками. Дело было вскоре после заутрени, и женщина скорее всего возвращалась из предместья, с рынка. "Знать, рачительная хозяйка, - подумал монах, - коли не поленилась подняться ни свет ни заря да сбегать на рынок. Такая знает, что ей нужно, и не станет полагаться на аббатских хлебопеков".
Плотной, цветущей, уверенной в себе женщине можно было дать на вид лет пятьдесят. Одета она была в неброское и скромное, но шитое из добротной материи платье. Из-под шали, покрывавшей голову, виднелся туго повязанный белый плат. Ростом она, может, и не вышла, зато держалась прямо и оттого казалась выше. Круглое плотное лицо украшали большие живые глаза, а выступающий подбородок указывал на решительный и твердый характер.
Незнакомка быстро исчезла в дверях странноприимного дома, да и видел Кадфаэль ее лишь мельком, однако она произвела на него приятное впечатление, и, когда, выйдя из церкви, монах снова заметил эту женщину, он сразу ее узнал. На сей раз она - и не без основания - напомнила ему наседку с растопыренными крыльями, подгоняющую своих цыплят. Двое птенцов, и впрямь поспешавших перед нею, были наполовину скрыты ее пышными юбками в многочисленных складках. Выглядела она основательно и вальяжно, чувствовалось, что эта женщина полна кипучей энергии и, при всем своем добродушии, не прочь покомандовать. Она по-матерински обхаживала своих юных подопечных, и видно было, что за ее широкими юбками они как за каменной стеной. Кадфаэль невольно проникся симпатией к этой женщине, исполненной доброты и жизненных сил.
После полудня монах работал в своем маленьком королевстве. Он собирал целебные снадобья, которые собирался отнести в приют Святого Жиля, чтобы в эти праздничные дни тамошние призреваемые ни в чем не испытывали нужды. В это время он и думать не думал ни об этой женщине, ни о других обитателях странноприимного дома, ведь покуда никто из них не обратился к нему за помощью. Кадфаэль укладывал в аленькую коробочку пилюли от кашля, мази от зуда и сухости в горле, когда на пороге сарайчика появилась внушительная фигура и послышался грудной женский голос:
- Прошу прощения за беспокойство, брат, но мне посоветовал обратиться к тебе брат Дэнис, и он же объяснил, как тебя найти.
В дверях, закрывая собой проем, подбоченясь и высоко подняв голову, стояла та самая запомнившаяся монаху особа. Взгляд ее больших ярко-голубых глаз с редкими белесыми ресницами был решительным и сосредоточенным.
- Видишь ли, брат, - доверительно пояснила она, - все дело в моем племяннике. Это сынок моей сестрицы, которая по дурости выскочила за какого-то беспутного валлийца из Билта. Нынче он помер, а следом за ним и она, бедняжка, отдала Богу душу. Двое ее детишек остались сиротами, и на всем белом свете некому, кроме меня, о них позаботиться. А я и сама мужа схоронила и унаследовала его ремесло, только вот ребятишек мне в утешение Бог не послал. Не скажу, чтобы я не могла управляться с работой или с работниками, - за двадцать лет замужества я не худо выучилась ткацкому ремеслу, но, конечно, если бы мне сын помогал, дело бы ладилось лучше. Но, видать, Господь судил иначе, да и племянник, сестрицын сынишка, радует мне душу. Ей-Богу, брат, здоровый или больной, по мне, он самый славный, милый паренек, какого только свет видел. А уж какой терпеливый - ты только подумай, брат, такую боль сносит и вовсе не жалуется. А у меня сердце кровью обливается. Потому-то я к тебе и пришла.
Кадфаэль уловил момент, когда говорливая гостья остановилась, чтобы перевести дух, и торопливо промолвил:
- Добро пожаловать, достойная госпожа. Заходи. Поведай, какой недуг мучает твоего парнишку, и поверь: все, что можно для него сделать, будет сделано. Но все же мне не помешает встретиться с ним - кто лучше его самого сможет рассказать о его болезни. Ну а пока присаживайся поудобнее и говори - я тебя слушаю.
Гостья уверенно ступила через порог и уселась на лавку возле стены, широко раскинув свои пышные юбки. Взгляд ее обежал полки, уставленные горшочками и флягами, развешенные гирлянды трав, жаровню, бутылки и склянки. судя по выражению лица, увиденное, несомненно, ее заинтересовало, однако она ничуть не была заворожена ни этими таинственными предметами, ни самим их владельцем.
- Я родом из-под Кэмпдена, брат, а весь тамошний народ промышляет ткачеством - так уж повелось. Муж мой был ткачом, и отец его, и дед, и даже кличут их Виверы, что на нашем саксонском наречии и значит - ткачи. Потому и меня зовут Элис Вивер, и нынче я тружусь в мастерской покойного мужа точно так же, как раньше он. Ну а сестрица моя младшая - я ее уже поминала - сбежала с тем непутевым валлийцем, да оба они и преставились. Я как прознала про это, тут же послала за детишками - пусть, думаю, со мной живут, как-никак родня. Старшенькой нынче уж восемнадцать - девушка славная, работящая, и я, брат, так тебе скажу: все сделаю, чтобы подыскать ей доброго жениха, хотя и то правда, что жаль будет лишиться такой помощницы. Уж больно она ловкая, сноровистая, ну и понятное дело, крепкая да здоровая - не то что парнишка. Всем хороша девчонка, только вот окрестили ее в честь какой-то никому неведомой валлийской святой - Мелангель. Слыхал ты когда-нибудь хоть что-то подобное?
- Так ведь я и сам валлиец, - добродушно отозвался Кадфаэль, - и знаю, что вам, англичанам, непросто выговорить наши имена.
- Ну да ладно, зато у мальца имечко коротенькое и простое - Рун, вот как его назвали. Ему сейчас шестнадцать лет, на два годочка моложе сестры, да здоровья ему Бог не дал. И росточку-то он подходящего, и с лица пригож, но вот беда: еще с малолетства не заладилось у него что-то с правой ногой. Ступня у него скрючена, да и вся нога такая слабая, что он не то что ходить, но и стоять на ней не может. Чуть обопрется на ступню, она и подворачивается - вот он и волочит ногу. Приходится ходить на костылях. Я привела его к вам в надежде, что добрая святая что-нибудь для него сделает. Но ему стоило больших трудов добраться досюда, хоть мы и пустились в дорогу три недели назад и то и дело останавливались на отдых.
- Неужели он всю дорогу прошел пешком? - удивился монах.
- А как же иначе? Я не настолько богата, чтобы держать больше одной лошади, а та, что есть, нужна дома в хозяйстве. Слава Богу, по пути попадались добрые люди, пару раз возчики его подвозили, ну а остальной путь пришлось парнишке тащиться на костылях. Но что поделаешь, брат, верно, и другим калекам не легче было добираться до вашей обители. Теперь-то, слава Богу, он здесь, благополучно устроен в странноприимном доме и, ежели моя молитва будет услышана, вернется домой на своих ногах. Но пока здесь он страдает не меньше, чем дома.
- Тебе надо привести его ко мне, - сказал Кадфаэль. - Нужно выяснить, в чем причина его боли. Больно ли ему только при ходьбе или в покое тоже? Кости у него ноют, суставы или что другое?
- Хуже всего бывает ему ночью. Дома я частенько слышу, как он стонет от боли, правда, тихонько, потому как старается нас не тревожить. Спит он плохо, а бывает, что всю ночь промается, да так глаз и не сомкнет. Кости у него ноют - это верно, но беда в том, что в икре-то ну ровно узлы завязаны. Они-то вроде бы и болят больше всего.
- Сдается мне, - рассудил Кадфаэль, - что этому горю можно как-то помочь. Попробовать стоит, хуже-то не будет. И на худой конец у меня есть питье, которое приглушает боль и помогает заснуть.
- Ты только не подумай, брат, что я не доверяю святой, - забеспокоилась госпожа Вивер, - но ведь парнишка совсем изведется, пока будет дожидаться от нее чуда. Я так скажу: почему болезному пареньку, пока суд да дело, не попросить помощи у простого смертного, ежели тот, как, к примеру, ты, добрый христианин, у которого и знания есть, и вера?
- Почему бы и нет, - охотно согласился Кадфаэль. - Самый малый из нас по воле Божьей может снискать благодать, даже если не достоин такой милости. А парнишке скажи: пусть придет ко мне. Нам надо с ним потолковать с глазу на глаз. В странноприимном доме, известное дело, шум да толкотня, а здесь нам никто не помешает.
Госпожа Вивер выяснила все, что хотела, и поднялась, собираясь уходить, однако, как видно, она еще не наговорилась, а потому завела разговор о трудном путешествии, добрых попутчиках и о нагонявших их по дороге паломниках.
- Там, - сказала она, указывая на видневшуюся за изгородью стену странноприимного дома, - не одному Руну потребуется твоя помощь. Несколько дней назад мы повстречались с двумя молодыми людьми и дальше добирались вместе, потому как шли они так же медленно, как и мы. И вот ведь какое дело: один из этих парней вполне бодр и здоров, но не мог обогнать своего приятеля, а тот, бедолага, отшагал босиком, почитай, еще больше миль, чем мой Рун на костылях. А уж ноги-то разбил - глянешь, и жалость берет. Нет бы ему хоть тряпицами обвязать. Но куда там - ни в какую! Я, говорит, принес обет пройти босым весь путь паломничества. И, мало того, на шее у него висит здоровенный железный крест, такой тяжелый, что и шею, и грудь бедняге натерло до крови, но он и его никогда не снимает, потому что это тоже часть данного обета. Я-то, грешным делом, никак в толк не возьму, зачем приличному с виду юноше эдак себя мучить, но сам знаешь, брат, люди порой и не такое способны учудить. Небось этот парень рассчитывает таким образом заслужить себе великую милость. Ну а пока он здесь, в обители, ты мог бы дать ему какую-нибудь мазь для ног - уж это-то, наверное, обет не запрещает. Может, послать его к тебе, а? Дружок-то его, Мэтью, выручил мою девочку, когда какие-то сумасбродные всадники, что неслись по дороге сломя голову, чуть не сшибли в канаву, а потом всю дорогу тащил ее узлы, а она была здорово нагружена, потому как я помогала идти Руну.
По правде говоря, брат, сдается мне, этому малому приглянулась наша Мелангель: уж больно он был внимателен к ней, пока мы шли вместе. Пожалуй, что не меньше, чем к своему другу, хотя, надо признать, от того все же не отходил ни на шаг. Обет есть обет - тут уж ничего не попишешь, и, ежели кому втемяшилось истерзать себя по доброй воле, разве другой может ему помешать? Этот Мэтью - верный друг и надежный спутник и приятеля своего никогда не покидает.
Мистрисс Вивер уже ступила за порог и вдохнула пьянящий аромат напоенных солнцем трав, но тут обернулась и добавила:
- Там, в странноприимном доме, разный люд собрался: иные называют себя паломниками и корчат из себя святош, но я бы им нипочем не доверилась - от таких лучше держаться подальше. Правда, мошенники куда угодно пролезут, хоть в святую обитель.
- Это верно, - усмехнулся Кадфаэль, - покуда в святых обителях не переведутся деньжата или другие ценности, какие можно прибрать к рукам, от мошенников никуда не деться.
Неизвестно, говорила ли мистрисс Вивер со своим странным попутчиком или нет, но не прошло и получаса после ее ухода, как Мэтью и его друг пришли в садик брата Кадфаэля, оказавшись там даже раньше, чем ее племянник Рун.
Кадфаэль вновь занимался прополкой, когда услышал, что к нему пожаловали гости. Гравий тропинки поскрипывал в такт медленным, осторожным шагам одного. Второй шел почти бесшумно, с опаской ступая израненными ногами по прохладной траве. Если какие-то звуки и выдавали его приближение, это были долгие тяжкие вздохи, говорившие о боли и страдании. Еще не успев распрямится и повернуть голову, Кадфаэль уже понял, ко к нему пришел.
Молодые люди, темноволосые и темноглазые, были примерно одного возраста - лет двадцати пяти - двадцати шести, сходного телосложения, выше среднего роста, хотя один из них горбился оттого, что ему было тяжело идти, и, несомненно, походили друг на друга, правда, не до такой степени, чтобы их можно было принять за братьев или близких родственников. Один из них загорел сильнее, как будто больше времени проводил под открытым небом. У него были широкие скулы, волевой подбородок и на удивление непроницаемое лицо человека, умеющего скрывать свои чувства. У другого - добровольного страдальца - лицо было продолговатым, подвижным и выразительным, с высокими скулами и впалыми щеками. Губы его были плотно сжаты то ли от боли, которая сейчас его донимала, то ли от какой-то постоянно сжигавшей его страсти. Похоже, что он не отличался сдержанностью и нередко давал волю гневу. Мэтью молча шел рядом с другом, не сводя с него заботливого взгляда.
Припомнив все, что выложила ему словоохотливая мистрисс Вивер, Кадфаэль глянул на распухшие, потрескавшиеся босые ноги молодого человека, а потом на его шею. Она была обмотана полотняной тряпицей, но то ли он не сразу догадался ею воспользоваться, то ли она была слишком тонкой, но ткань пропиталась кровью. На прочной, но очень тонкой, глубоко впивавшейся в тело бечевке висел тяжелый крест в оправе в виде листьев, выглядевшей как золотая. И чего ради молодой человек обрек себя на такую муку? Неужто он и вправду убежден, что, истязая себя, угождает Богу или Святой Уинифред?
Лихорадочно блестевшие глаза уставились на монаха и тихий голос произнес:
- Ты, наверное, брат Кадфаэль? Мне рассказал о тебе брат попечитель лазарета. Он говорил, что у тебя есть мази и бальзамы, которые могли бы мне помочь. Если, - добавил он, сверкая глазами, - мне вообще что-то может помочь.
Последние слова заставили Кадфаэля повнимательнее присмотреться к молодому человеку, но он, ни о чем не спрашивая, провел обоих приятелей в сарайчик и заботливо усадил добровольного мученика на скамью. Мэтью зашел внутрь и остался стоять возле открытой двери, но стоял так, чтобы не загораживать свет.
- Ты проделал босиком немалый путь, - промолвил Кадфаэль, опускаясь на колени и осматривая израненные ноги, - была ли нужда в таких мучениях?
- А как же. Я не настолько ненавижу себя, чтобы страдать безо всякой причины.
Молчаливый молодой человек, стоявший у порога, вздрогнул, но ничего не сказал.
- Я связан обетом и не нарушу его, - заявил босоногий паломник и, по всей видимости, предвидя дальнейшие расспросы, продолжил: - Меня зовут Сиаран, мать моя из Уэльса, и я собираюсь вернуться в родные края, дабы жизнь моя завершилась там, где она началась. Ты видишь раны на моих ногах, брат, но поверь: не они заставляют меня страдать больше всего. Меня терзает страшный, неизлечимый недуг, к счастью, он не заразный, но, увы, я обречен.
"Возможно, это и правда", - подумал Кадфаэль, протирая сбитые на острых камнях ступни тампоном с очищающим настоем. Лихорадочный блеск глубоко посаженных глаз вполне мог быть следствием отсвета пламени, пожиравшего этого человека изнутри. Правда, сидевший в свободной позе молодой человек не выглядел истощенным, но болезнь не обязательно сказывается на внешности.
Говорил Сиаран тихим, но твердым и решительным голосом, и, если и впрямь был уверен, что скоро умрет, должно быть успел свыкнуться с этой мыслью.
- Я отправился в покаянное паломничество во имя спасения бессмертной души, - промолвил он, - а это гораздо важнее, нежели исцеление бренного тела. Босой и отягощенный веригами, я поклялся пешком пройти путь до обители в Абердароне, дабы после смерти удостоиться чести быть погребенным на священном острове Юнис Энсли, где сама почва состоит из праха несчетного множества святых.
- По моему разумению, - мягко заметил Кадфаэль, - добиться этого можно было бы и явившись туда обутым - лишь бы душа была исполнена смирения.
Впрочем, цель, которую поставил перед собой этот молодой человек, была понятна Кадфаэлю, как и всякому, в чьих жилах текла валлийская кровь. Абердарон расположен на самой оконечности Ллейнского полуострова, на пустынно морском берегу, неподалеку от почитаемого кельтской церковью острова, ставшего для многих местом последнего упокоения. В тамошней обители никому не отказывали в гостеприимстве.
- Не подумай, будто я сомневаюсь в необходимости твоей жертвы, но, на мой взгляд, самоистязание свидетельствует скорее о гордыне, нежели о смирении.
- Может, ты и прав, - отстраненно отозвался Сиаран, - но уж тут ничего не поделаешь. Я связан обетом.
- Это верно, - вмешался в разговор стоявший у двери Мэтью. Голос его звучал отрывисто, но спокойно, глуше, чем у Сиарана. - Накрепко связан. Да и я тоже - не меньше, чем он.
- Вряд ли вы связаны одним и тем же обетом, - суховато заметил Кадфаэль.
Мэтью был обут в крепкие, добротные башмаки, малость стоптанные, но надежно защищавшие его ноги от дорожных камней.
- Ты прав. Я принес иной обет, но он столь же нерушим, как и обет Сиарана.
Кадфаэль опустил на пол смазанную бальзамом ногу паломника, подложив под нее сложенную тряпицу, и поднял себе на колени другую.
- Боже упаси, чтобы я подверг кого бы то ни было искушению нарушить данный обет, - сказал монах. - Вы оба исполните свой долг до конца. Но, думаю, что на время праздника ты можешь дать отдых своим ногам, а за три дня они, гладишь, и подлечатся, тем паче, что дорожки у нас в обители все больше гладкие. Ну а когда ступни заживут, ты смажешь их одним раствором - есть у меня такой, - чтоб они загрубели. Тогда тебе легче будет идти дальше. Ты можешь это сделать, если, конечно, не поклялся отвергать всякую помощь. Но такого обета ты не давал, потому как иначе и ко мне бы не обратился. А сейчас обожди чуток, пусть бальзам обсохнет.
Монах поднялся, придирчиво оглядел свою работу, а затем обратил внимание на окровавленную полотняную тряпицу, привязанную у Сиарана на шее. Осторожно взявшись обеими руками за шнурок, Кадфаэль собрался было снять крест через голову молодого человека.
- Нет! Не трогай! - испуганно вскричал Сиаран и одной рукой схватился за шнурок, а другой судорожно вцепился в крест. - Не прикасайся к нему! Оставь все, как есть!
- Хорошо, хорошо, - отозвался удивленный Кадфаэль, - будь по-твоему. Но ты можешь снять его ненадолго, пока я обработаю ссадину. Это ж минутное дело - что тут дурного.
- Нет! - Сиаран еще крепче прижал крест к груди. - Ни на минуту, ни днем ни ночью! Оставь крест в покое!
- Тогда приподними бечевку и подержи ее так, пока я тебя перевяжу, - со вздохом попросил Кадфаэль, поняв, что упрямца не переубедить. - Не бойся: я к кресту не притронусь. Только позволь мне размотать тряпицу и осмотреть рану.
- Я ему то же самое говорю, добрый брат, - негромко промолвил Мэтью. - Если он тебя не послушает, так и будет стонать да корчиться от боли.
Кадфаэль размотал тряпицу, осмотрел глубокий порез - след от шнурка, - из которого продолжала сочиться кровь, и принялся за дело. Сперва он обработал порез жгучим настоем, чтобы удалить грязь и кусочки стершейся кожи, а потом смазал его бальзамом из липушника. Затем он вновь бережно сложил тряпицу и обернул ею шею под шнурком.
- Ну вот и все, - сказал монах, закончив перевязку, - и ты обета не нарушил, и я свое дело сделал. Советую тебе при ходьбе поддерживать крест рукой да распускать шнурок, когда ложишься спать, - глядишь, твоя ранка и заживет.
Похоже, что оба молодых человека торопились уйти, ибо Сиаран, едва Кадфаэль закончил хлопотать вокруг него, тут же осторожно поставил ступни на пол, а Мэтью ступил за порог и дожидался друга в залитом солнцем саду. Услугу Кадфаэля они восприняли как должное: рассыпаться в благодарностях им и в голову не пришло.
- Я хочу напомнить вам, - промолвил монах, задумчиво глядя на молодых людей, - что вы прибыли сюда в канун праздника святой, которая сотворила немало чудес. Даже смерть отступала перед ее несказанным могуществом, и потому, - подчеркнул Кадфаэль, - в ее власти даровать жизнь даже обреченному на безвременную кончину. Помните об этом, ибо, возможно, она слышит наш разговор.
Друзья промолчали и даже не переглянулись. Уже ступив на садовую дорожку, оба настороженно посмотрели на монаха, а затем разом повернулись и зашагали прочь. Один из них хромал.

Глава 4

Только ушли одни гости, как почти сразу - брат Кадфаэль едва успел приняться за прополку - появились другие. Монах решил, что они, должно быть, встретились у садовой калитки и наверняка обменялись дружескими приветствиями - ведь, как-никак, они несколько дней путешествовали бок о бок.
Девушка шла рядом с братом, ступая по обочине тропинки, и заботливо поддерживала его под локоть, чтобы он, если вдруг оступится, мог опереться на ее руку. Взор ее, исполненный любви и нежности, был постоянно обращен к брату. Если судьба и распорядилась так, что ему доставалась вся забота и ласка, тогда как на ее долю выпадали лишь хлопоты и труды, то она, похоже, ничего не имела против. Правда, один раз девушка обернулась и бросила через плечо какой-то особый взгляд: на брата она смотрела совсем по-иному.
Мелангель была одета в простое, но опрятное домотканое платье сельского покроя, волосы заплетены в косы и уложены в строгую прическу. Выглядела она свежей, словно роза, а поступь ее, упругая и грациозная, хотя девушка и приноравливалась к походке брата, говорила о мечтательной, пылкой натуре. Волосы девушки, медно-золотистого оттенка, были, пожалуй, светловаты для дочери валлийца. Темные брови дугой изгибались над большими голубыми глазами. "Скорее всего, - подумал монах, - мистрисс Вивер была недалека от истины, предположив, что молодой человек, которому довелось подхватить в объятья эту милую девушку, наверняка с удовольствием вспоминает этот случай и не прочь повторить его снова. Да куда ему - коли целыми днями глаз не сводит с приятеля!"
Паренек шел, тяжело опираясь на костыли, его правая нога с подвернутой ступней бессильно болталась, едва касаясь земли. Если бы он выпрямился во весь рост, то был бы примерно на ладонь выше сестры, но сгорбившись над костылями, выглядел даже ниже ее. И тем не менее, решил Кадфаэль, внимательно разглядывая приближавшегося паренька, сложен он превосходно, стройный, широкоплечий, да и здоровая нога у него длинная и крепкая. Правда, он худощав, мог бы быть поплотнее, но, с другой стороны, если ночами маешься от боли, вряд ли имеешь отменный аппетит.
Вначале монах обратил внимание на больную ногу юноши, и лишь под конец принялся всматриваться в его лицо, обрамленное еще более светлыми, чем у его сестры, пшеничными кудрями. У него были светлые брови, гладкая кожа цвета слоновой кости, прозрачные, словно хрусталь, серо-голубые глаза, опушенные длинными темными ресницами. Лицо это было спокойным и бесстрастным - лицо человека, научившегося терпеливо сносить боль и смирившегося с тем, что она не оставит его до конца дней. Встретившись с ним взглядом, Кадфаэль сразу понял, что юноша не ждет от святой чудесного исцеления, как бы ни рассчитывала на это его тетушка.
- Тетушка велела мне привести тебе брата, - застенчиво промолвила девушка. - Надеюсь, мы тебе не помешали? Его зовут Рун, а меня - Мелангель.
- Мистрисс Вивер мне о вас рассказывала, - отозвался Кадфаэль, жестом приглашая их зайти в сарайчик. - Знаю, что вы проделали долгий путь. Располагайтесь поудобнее, а ты, парнишка, садись - мне потребуется осмотреть твою ногу. Скажи-ка, ты, случаем, не знаешь, с чего это началось? Может, у тебя был перелом или сильный ушиб, скажем, лошадь лягнула. Или... костоеда у тебя не было?
Монах усадил Руна на длинную скамью, костыли отставил в сторону, а паренька развернул так, чтобы тот мог свободно вытянуть ноги. Парнишка устремил на Кадфаэля серьезный взгляд и покачал головой.
- Нет, ничего подобного со мной не приключалось, - ответил он негромко и отчетливо уже сформировавшимся голосом. - По-моему, это произошло не сразу, а постепенно, но, сколько я себя помню, нога у меня была такой, как сейчас. Говорят, что ступня стала подворачиваться, а я - хромать и падать года в три-четыре.
Мелангель, нерешительно стоявшая у порога, как отметил Кадфаэль, на том самом месте, где незадолго до того дожидался неразлучный спутник Сиарана, поспешно обернулась к монаху и промолвила:
- Наверное, Рун и без меня расскажет тебе о своем недуге. Вам лучше потолковать один на один, а я подожду в садике. Рун, ты кликнешь меня, когда я понадоблюсь.
В ясных, лучистых, словно сверкающие на солнце льдинки, глазах юноши расцвела теплая улыбка.
- Конечно, иди, - сказал он, - денек выдался такой славный, да и надо же тебе от меня порой отдохнуть.
В ответ девушка озабоченно взглянула на брата - похоже, мысли ее витали в каком-то другом месте - и, убедившись, что Рун в надежных руках, торопливо попрощалась и упорхнула. Монах и паренек остались вдвоем. С первой минуты они почувствовали взаимное доверие и симпатию, и казалось, что могут понимать друг друга с полуслова.
- Она пошла искать Мэтью, - просто, без обиняков, сказал Рун, уверенный в том, что его поймут правильно. - Он был добр к ней, да и ко мне тоже - последний переход до вашей обители он меня на закорках тащил. Он ей нравится, да и она непременно понравилась бы ему, кабы он как следует к ней пригляделся, да вот незадача - он никого, кроме Сиарана, не видит.
Юноша говорил так откровенно и безыскусно, что его можно было бы принять за простака, однако это было бы серьезной ошибкой. У него что на уме, то и на языке, - мелькнуло у Кадфаэля, - хотелось бы надеяться, что долгие, томительные часы, проведенные в наблюдениях и размышлениях, научили его разбираться в людях.
- Они уже приходили сюда? - спросил Рун, послушно поворачиваясь, чтобы дать Кадфаэлю возможность спустить с его бедер штаны и обнажить увечную ногу.
- Они здесь были. Я все знаю.
- Мне очень хочется, чтобы она была счастлива.
- У нее есть все необходимое для большого счастья, - в тон ему отозвался Кадфаэль.
Было в этом пареньке нечто, вызывающее ответную откровенность. Кадфаэль приметил, что слово "она" Рун произнес с едва уловимым нажимом. Сам-то юноша уже не надеялся на счастье, но от души желал его сестре.

Предыдущая страница 2 Следующая страница


3 Эллис Питерс

- А сейчас слушай меня внимательно, - промолвил монах, возвращаясь к своим прямым обязанностям, - это важно. Закрой глаза и постарайся расслабиться. Я стану прощупывать твою ногу, а ты говори, когда будет больно. И не напрягайся - ладно? Сейчас не болит?
Рун закрыл глаза и, тихонько дыша, принялся ждать.
- Нет, сейчас хорошо, совсем не больно.
Мышцы больной ноги были полностью расслаблены, и Кадфаэль с облегчением отметил, что хотя бы в этом положении паренек не ощущает боли. И монах взялся за дело: он разминал ногу пальцами, сперва очень легко и осторожно, постепенно опускаясь от бедра ниже, к икре, и стараясь нащупать и выявить повреждения. Больная нога, вытянутая и свободно покоившаяся на скамье, выглядела более пропорциональной и соразмерной, нежели казалась при ходьбе, хотя и была тоньше здоровой, поскольку мускулы ослабли от долгого бездействия. Стопа была подвернута внутрь, и на икре под кожей прощупывались тугие, жесткие узелки. Обнаружив их, Кадфаэль надавил пальцами посильнее, преодолевая сопротивление затвердевшей плоти.
- Вот сейчас я чувствую, - промолвил Рун, глубоко дыша, - вроде бы не больно, но... А теперь больно, правда, не очень, на так, чтобы хотелось кричать. Ох, а сейчас очень больно.
Брат Кадфаэль смазал руки мазью и, плотно обхватив ладонью обмякшую икру, принялся усиленно массировать ее кончиками пальцев, разрабатывая мышцы и связки, годами не знавшие напряжения. Действовал он бережно, не спеша, стараясь выискать все жесткие узелки. Чтобы эти затвердения рассосались, предстояло немало потрудиться, но руки Кадфаэля двигались сами собой, тогда как монах продолжал разговор с юношей.
- Я слыхал, вы рано осиротели. А давно ли живете с тетушкой?
- Уже семь лет, как она взяла нас к себе, - полусонным голосом отозвался Рун, убаюканный ритмичными массирующими движениями. - Мы для нее, конечно, обуза, хотя сама она никогда ничего такого не говорит да и другим не велит. У нее есть мастерская - неплохая, да маленькая. Она сама работает и двух работников держит. На жизнь хватает, но она далеко не богата. Мелангель хлопочет по дому, на ней все хозяйство держится, так что она-то свой хлеб отрабатывает. Другое дело - я: от меня какой барыш. Правда, мне удалось научиться ткать, но толку от этого мало. Уж больно медленно я работаю, а все потому, что не могу ни долго стоять, ни сидеть. Но я ни разу не слышал от тетушки дурного слова, а ведь язык у нее как бритва, и порой она дает ему волю.
- Это бывает, - добродушно заметил Кадфаэль. - Коли у женщины забот полон рот, немудрено, ежели у нее вырвется крепкое словцо. Ты мне вот что скажи: сам, наверное, понимаешь, что тетушка привела тебя сюда в надежде на чудо - иначе зачем было вам троим пускаться в столь долгий и нелегкий путь. Но сдается мне, ты не слишком рассчитываешь на милость Святой Уинифред. Неужто ты не веришь в ее могущество?
- Я? - удивленно воскликнул паренек и открыл огромные глаза - чистые и ясные, словно набегающая на песок прозрачная волна Средиземного моря, бороздить которое доводилось Кадфаэлю давным-давно. - Нет, брат, я верю, верю от всей души. Но почему я должен считать, что святая выберет меня? Тысячи людей страдают подобными недугами, сотни - куда более тяжкими; так чем же я заслужил право оказаться в числе избранников? Я-то ведь еще могу терпеть, тогда как муки других невыносимы. Мне кажется, святая выберет того, кто нуждается в помощи больше остальных. Навряд ли ее выбор падет на меня.
- Тогда почему же ты согласился на это паломничество? - спросил Кадфаэль.
Рун отвернулся, тонкие веки с голубыми прожилками, точно лепестки анемона, прикрыли глаза.
- Это они затеяли, а я не хотел огорчать их отказом. И потом Мелангель...
Понятно, сообразил монах, конечно, малец думал о сестре. Девушка и смышленая, и собой хороша - любо-дорого посмотреть. Одна беда - бесприданница. Брат желал ей удачного замужества, да разве дома жениха сыщешь? Целыми днями Мелангель хлопочет по хозяйству, да и всем в округе ведомо, что за душой у нее ни гроша. Ну а путь до Шрусбери неблизкий, и за это время можно повстречаться и познакомиться с самыми разными людьми, а там - кто знает?
Шевельнувшись, Рун потревожил нерв и, едва сдержав болезненный стон, откинулся к бревенчатой стене сарайчика. Кадфаэль натянул на него домотканые штаны, затянул шнурки и осторожно опустил его ноги - и больную, и здоровую - на утрамбованный земляной пол.
- Завтра после мессы приходи ко мне снова. Сдается мне, я сумею тебе помочь, хотя и немного. Сейчас посиди малость, а я схожу посмотрю, пришла ли твоя сестра. Если она еще не вернулась, подождешь ее здесь. И еще - я дам тебе один отвар, который надо принимать на ночь. Твоя боль стихнет, и ты спокойно уснешь.
Девушка дожидалась в саду. Неподвижно и одиноко стояла она, прислонившись к нагретой солнцем стене, а на ее личико набежала тень, как будто радужные надежды обернулись горьким разочарованием. Однако при виде Руна глаза Мелангель потеплели: с улыбкой на устах шагнула она ему навстречу, а когда брат и сестра покидали садик, голосок девушки звучал так же оживленно и весело, как всегда.
Возможность еще раз приглядеться к своим новым знакомым предоставилась брату Кадфаэлю на следующий день, во время мессы. В такой час мыслям монаха подобало бы воспарять в небеса, но на деле они никак не могли оторваться от грешной земли и подняться выше головного плата мистрисс Вивер и густой шапки темных кудрей на голове Мэтью. Почти все обитатели странноприимного дома - как люди благородного сословия, занимавшие отдельные покои, так и простолюдины, довольствующиеся общими спальнями, - в церковь пришли в лучших своих нарядах. Мистрисс Вивер, ловившая каждое слово службы, то и дело тыкала Мелангель в бок, ибо племянница, вместо того чтобы смотреть на алтарь, время от времени оборачивалась и бросала взгляд на Мэтью. Видно, молодой человек крепко ей понравился, а может статься, она уже отдала ему свое сердце. Сам же Мэтью стоял вплотную с Сиараном, правда, по меньшей мере дважды за время службы он оглядывался по сторонам, и его задумчивый взгляд оба раза останавливался на Мелангель. Выражение лица молодого человека оставалось неизменным, но в тот единственный раз, когда глаза их вдруг встретились, он резко отвернулся в сторону. От брата Кадфаэля и это не укрылось.
"Эге, - смекнул монах, - похоже, этот малый полон решимости выполнить свое обещание, и никакая девица не помешает ему проводить друга до конечной цели его паломничества - в Абердарон".
К тому времени Сиарана в обители знали все. Он не делал тайны из своего обета и охотно, с подобающим смирением рассказывал о себе. Дело было так: он готовился к рукоположению и уже удостоился сана протодиакона, но священником тать так и не успел и теперь уже не сможет. Брат Жером, кого хлебом не корми, а дай повертеться возле тех, кто слывет особо набожным и благочестивым, прицепился к Сиарану как репей и, без труда вытянув из него всю историю, взахлеб пересказывал ее всем и каждому - были бы желающие послушать. В итоге рассказ о поразившем Сиарана смертельном недуге, его покаянном обете и паломничестве в Абердарон стал известен решительно всем. Молодой паломник сделался заметной фигурой, ибо его неколебимая суровость по отношению к себе производила сильное впечатление. Брат Жером был убежден, что присутствие столь примечательного гостя послужит на пользу обители. Так или иначе, худощавое, выразительное лицо с горящими под падавшими на лоб каштановыми кудрями глазами говорило о пылкой, страстной натуре и неизменно привлекало к себе внимание.
Рун не мог преклонить колени, но всю службу - что наверняка далось ему нелегко - простоял на костылях, не сводя своих ясных огромных глаз с алтаря. День выдался солнечный, безоблачный, яркие лучи полуденного солнца, падая сквозь узкие окна, гасли, многократно отражаясь от каменных стен. В этом мягком, призрачном свете Кадфаэль отчетливо разглядел лицо Руна и залюбовался его тонкими, как у девушки, чертами, исполненными ангельской чистоты и целомудрия, в сияющем обрамлении светлых кудрей. Юноша был прекрасен. Стоило ли удивляться тому, что женщина, не имевшая собственного сына, пестовала его как родного и готова была забросить привычные дела и пуститься в нелегкое путешествие ради смутной надежды на чудесное исцеление. Как монах ни старался, ему не удавалось сосредоточиться на молитве, и, в конце концов, сдавшись, он позволил своему взгляду скользить по склоненным головам молящихся, тесной толпой заполнивших неф просторной монастырской церкви. Церковные празднества во многом подобны ярмаркам и зачастую, наряду с паломниками, привлекают праздных зевак, мелких воришек, продавцов сомнительных реликвий, снадобий и лакомств, предсказателей судьбы, завзятых игроков и прочих мошенников и проходимцев всех мастей. Причем некоторые из них на вид вполне почтенные люди, а обделывать свои делишки предпочитают не на рынке и в таверне, а в самой святой обители. Не лишне, пожалуй, и в церкви как следует приглядеться к новоприбывшим, как наверняка приглядываются к ним на постоялых дворах сержанты Хью Берингара. Лучше предотвратить неприятности, чем потом их расхлебывать.
В целом собравшиеся в храме выглядели так, как подобает добрым христианам, пришедшим к мессе. Однако среди них было несколько человек, которые заслуживали особого внимания. трое ничем на первый взгляд не примечательных мастеровых прибыли в Шрусбери поодиночке, один за другим, до сей поры, по всей видимости, не встречались и познакомились уже в обители, у всех на виду: портной Уолтер Бэгот, перчаточник Джон Шур и коновал Уильям Хейлз. Почему бы честным ремесленникам и не выбраться на праздник, коль скоро представился случай выкроить на это денек-другой? Однако от наметанного глаза Кадфаэля не укрылось, что ногти на молитвенно-сложенных руках портного слишком уж длинны да ухожены - с такими не больно-то сподручно орудовать иголкой. Монах внимательно оглядел лица гостей. У перчаточника лицо было круглое, полное и лоснящееся, словно он смазал его тем же маслом, каким наводил глянец на свой товар, у портного - худощавое, со впалыми щеками, постное и унылое, а у плотного загорелого коновала - открытое и добродушное, ни дать ни взять, воплощение честности и простодушия.
Может, они и впрямь те, за кого себя выдают, но до поры до времени Хью стоит держать ухо востро, да и владельцам таверн в городе и предместье надобно проявлять осмотрительность, ибо тем, кто привечает у себя всякого рода проходимцев, не миновать неприятностей и для себя, и для своих посетителей.
Выйдя после мессы из церкви, Кадфаэль в глубокой задумчивости направился в свой садик, где его уже дожидался Рун.
Паренек сидел на лавке, безропотно позволяя Кадфаэлю проделывать все необходимые манипуляции. Он почтительно поприветствовал монаха при встрече, но больше не промолвил ни слова. Руки Кадфаэля, разминавшие мышцы и сухожилия, навевали на юношу дрему, несмотря на то, что порой, нажимая особенно сильно, монах причинял ему боль. Рун откинул голову к бревенчатой стене, веки его начали слипаться, и наконец он закрыл глаза. По тому, как плотно паренек сжимал губы, было ясно, что он не спит. Приметил Кадфаэль и бледность на его лице, и темные круги под глазами.
- Скажи-ка, дружок, ты принимал на ночь отвар, который я тебе дал? - спросил монах, догадываясь, каков будет ответ.
- Нет, - отозвался Рун и с опаской, ожидая упрека, открыл глаза.
- А почему?
- Сам не знаю. Я вдруг почувствовал, что в этом нет нужды. Я был счастлив, - промолвил Рун и вновь закрыл глаза, очевидно, задумавшись о том, как поточнее объяснить свое состояние. - Я молился, брат. Не подумай, что я усомнился в могуществе святой, - просто мне показалось, что я не должен даже просить ее об исцелении, даже желать его... Я же хочу со смирением преподнести святой в благодарность за ее милосердие мою боль и увечье. Люди приходят к алтарю с подношениями - мне же больше нечего предложить. Как ты думаешь, брат, примет она мой дар, преподнесенный со всем смирением?
Кадфаэль подумал, что едва ли среди всех даров, подносившихся святой ее ревностными почитателями, найдется столь же ценная жертва. Этот паренек, прошедший долгий и трудный путь, не просто научился терпеть боль и смирился со своим увечьем, но обрел в страданиях источник душевного покоя и укрепил свою веру в милосердие. Правда, так рассуждать человек может лишь в отношении себя самого. С горем ближнего смириться нельзя, если есть хоть малейшая возможность его утешить.
- А спал ты хорошо?
- Нет, но это неважно. Я всю ночь пролежал спокойно - хотел вынести свою боль с радостью. Да и не мне одному не спалось в эту ночь.
Руну отвели место в общей мужской спальне странноприимного дома, где ночевали и другие калеки и всякого рода хворые, кроме, разумеется, тех, чей недуг мог оказаться заразным. Таких брат Эдмунд определял в лазарет.
- Сиаран тоже не мог заснуть, - задумчиво продолжал Рун, - уже после ночного молебна, когда почти все спали, он вдруг встал со своего топчана - тихонечко, чтобы никого не разбудить, - и направился к двери. Помнится, мне еще показалось странным, что он прихватил с собой пояс и суму...
К этому времени Кадфаэль весь превратился в слух. И в самом деле, ежели человеку посреди ночи потребовалось облегчиться, зачем тащить с собой пожитки? Правда, он мог сделать это в силу привычки беречься от воров. Бог весть, что за люд может оказаться в общей спальне, даже и странноприимного дома.
- Неужто он и вправду их взял? Ну, а дальше что было?
- Дело в том, что Мэтью придвинул свой топчан вплотную к Сиаранову. Он даже спит по ночам с вытянутой рукой, чтобы иметь возможность в любой момент коснуться его. Хотя, по-моему, если Сиарана что-то тревожит, Мэтью это нутром чует. Так и на сей раз вышло. Он тут же поднялся и успел задержать Сиарана за руку. Сиаран встрепенулся, как будто пробудился ото сна, охнул, заморгал и, придя в себя, прошептал, что ему приснилось, будто приспело время вновь отправляться в путь. Тогда Мэтью забрал у него суму, отложил ее в сторону, и они оба снова улеглись постели, после чего все стихло. Но мне кажется, сон к Сиарану не шел. Что-то его беспокоило, и он долго еще ворочался.
- А как ты считаешь, - спросил Кадфаэль, - они знали, что ты не спишь и все слышишь?
- Трудно сказать. Я и не думал притворяться спящим, но боль была сильной, и, наверное, они слышали, как я шевелился... Тут уж я ничего не мог поделать. Но само собой, я не подавал виду, что все слышу, - это было бы невежливо.
Итак, Рун, а возможно, и кто-нибудь еще из гостей странноприимного дома, кому в то время не спалось, поверили, что Сиаран перепутал сон и явь. И то сказать: ежели человеку ночью приспичило, он вполне мог подняться тихонечко, не желая беспокоить друга. Но когда тот все же проснулся, он, если ему требовалось облегчиться, вынужден был бы объясниться и все равно уйти. Однако Сиаран сослался на сон, лег и больше не вставал. Бывает, что люди ходят во сне, и двигаются при этом бесшумно. Возможно, все было именно так, как говорил Сиаран.
- Вы прошли несколько миль вместе с этими двумя парнями. Как вы с ними ладили? Должно быть, за это время вы успели хорошо узнать друг друга, а?
- Они ведь, как и мы, еле-еле плелись и как раз потихоньку нас нагоняли, когда Мелангель чуть не затоптали конем, - слава Богу, Мэтью в последний момент подхватил ее и вместе с ней отскочил в сторону. Ну а уж дальше мы с ними шли вместе. Но я бы не сказал, что мы много о них узнали. Они все больше между собой общались, да и Сиарану было больно идти - тут, знаешь ли, не до разговоров. А вот Мелангель с Мэтью приноровились идти рядышком, позади остальных, и он действительно тащил ее узел - своих-то пожитков у него почитай что не было. Сиаран, тот все больше помалкивал, но я-то знаю, что такое больные ноги, и ничуть этому не удивлялся. Ну а моя тетушка Элис может тараторить за двоих, - простодушно заключил Рун.
Что верно, то верно, - подумал Кадфаэль. - Наверняка она проговорила без умолку весь оставшийся путь до Шрусбери.
- А скажи-ка, - продолжал осторожно расспрашивать монах, - эти двое, Сиаран и Мэтью, случаем не рассказывали, что их связывает? Родственники они, старые друзья или просто случайные попутчики? Они ведь примерно одного возраста, да и происхождения тоже. Сдается мне, оба обучены грамоте. Похоже, их готовили в клирики, а то - в оруженосцы. И все-таки они друг другу скорее всего не родня, да и люди, если приглядеться, пожалуй, разные. Вот я и дивлюсь: с чего это они вместе пустились в странствие. Вы где их повстречали - южнее Варвика? Стало быть, они шли откуда-то с юга - интересно, издалека ли?
- Ни о чем подобном ни один из них даже не упомянул, - отвечал Рун, задумавшись об этом впервые. - Да мы и не спрашивали. И то хорошо, что удалось обзавестись попутчиками, тем паче что один из них крепкий, здоровый малый. Дороги нынче не безопасны, особливо для двух женщин и калеки вроде меня. Нет, брат, сейчас, когда ты меня об этом спросил, я понял, что, по сути, ничего о них не знаю - ни откуда они, ни что их сблизило. Разве что сестра моя прознала больше, - предположил Рун, слегка сдвинувшись, чтобы Кадфаэлю было удобнее прощупывать сухожилия. - Ведь они подолгу рядом шли, малость поотстав от нас, и знай себе ворковали.
Брат Кадфаэль, однако, подозревал, что, о чем бы ни говорили молодой человек и девушка, шагая по залитым солнцем дорогам, мысли их были заняты иным. Она небось то и дело с замиранием сердца вспоминала, как Мэтью, заключив ее в объятья, лихо перескочил через канаву, а он и думать не мог ни о чем другом, кроме юной красавицы, легкой, скользящей походкой ступавшей рядом, и заново переживал то восхитительное ощущение, которое испытал, когда прижал ее - хрупкую, нежную, напуганную - к своей груди.
- Нынче он на нее почти не смотрит, - удрученно произнес Рун. - Один Сиаран у него на уме. Заботой о нем он не поступится даже ради Мелангель. правда, хоть он от нее и отворачивается, дается это ему нелегко.
Кадфаэль напоследок, словно поглаживая, провел рукой по больной ноге от бедра к ступне и, поднявшись, стер мазь со своих ладоней.
- Ну вот, на сегодня достаточно. Но сразу не вставай - посиди чуток и отдохни. Слушай, а может быть, сегодня ты все-таки примешь этот отвар? Пусть он на всякий случай будет у тебя под рукой, а там уж поступай как знаешь. Но помни: порой принять помощь значит сделать доброе дело тому, кто ее предлагает. Стал бы ты добровольно подвергать себя мучениям, как Сиаран? Уверен, что нет, - ты паренек скромный, не из тех, кто выставляет свое благочестие напоказ. Не надо думать, что желание избегнуть мучений греховно. Но в конечном счете решать тебе.
Парнишка встал и, постукивая костылями, заковылял по тропинке к монастырскому двору, а Кадфаэль последовал за ним, чуть поотстав, ибо хотел, не смущая Руна, понаблюдать за ним со стороны. Особых изменений к лучшему он пока не замечал. Стопа по-прежнему подворачивалась вовнутрь, а нога не доставала до земли. И все же монах надеялся, что в усохшие мышцы и сухожилия понемногу возвращается жизнь. "Если бы он побыл у меня подольше, - подумал Кадфаэль, - я, пожалуй, сумел бы добиться некоторого улучшения. Но, увы, он вернется домой таким же, каким пришел. Через три дня праздник закончится и странноприимный дом опустеет. Сиаран и его неразлучный спутник направятся на северо-запад, в Уэльс, а госпожа Вивер со своими птенцами в Кэмпден. И пути Мелангель и Мэтью, которые при иных обстоятельствах могли бы составить прекрасную пару, разойдутся навсегда. То, что люди, собравшиеся отовсюду на церковный праздник, в конце концов расходятся по домам и возвращаются к повседневным делам, - в порядке вещей. Но разве так уж обязательно, чтобы все они уходили отсюда такими же, какими пришли? Неужто пребывание здесь ничего не изменит в их жизни?"

Глава 5

Брат Адам из Ридинга, которого поселили вместе с монахами аббатства, других паломников, остановившихся в странноприимном доме, видел только во время церковных служб или случайно - на улице. На сей раз вышло так, что, когда он ближе к вечеру вышел из сада вместе с братом Кадфаэлем, навстречу им на монастырском дворе попались Сиаран и Мэтью, направлявшиеся к розарию, - видно, молодые люди решили скоротать на солнышке часок-другой в ожидании вечерни. По двору сновало множество народу: монахи, служки и гости обители. Все спешили по своим делам, и скорбная фигура Сиарана и его медлительная, осторожная поступь невольно бросались в глаза.
- А этих двоих, - промолвил, остановившись, брат Адам, - я уже видел. Первую ночь после Ридинга я провел в Абингтоне - там же ночевали и они.
- В Абингтоне! - в тон ему задумчиво отозвался Кадфаэль. - Издалека же они идут - с самого юга. А на пути от Абингтона до Шрусбери ты их больше не встречал?
- Нет, да и как это могло случиться? Я-то ехал верхом, да к тому же и не прямым путем. Мне надо было завернуть в Леоминстер по поручению нашего аббата. Нет, до сегодняшнего дня эта парочка мне на глаза не попадалась. Но и ошибиться я не мог. Они люди приметные: раз увидишь - нипочем не забудешь.
- И какое впечатление ты составил о них, когда увидел в Абингтоне? - спросил Кадфаэль, не сводя глаз с неразлучных друзей, пока те не скрылись за деревьями. - Как тебе показалось: долгий ли путь проделали они от Абингтона? Слыхал наверное: Сиаран дал обет дойти босиком до Абердарона. По его ногам можно было сказать, давно ли он пустился в дорогу.
- Он уже тогда малость прихрамывал, и оба были покрыты дорожной пылью. Возможно, и для них это была первая остановка на ночь, но мне в это что-то не верится.
- Вчера, - промолвил Кадфаэль, - Сиаран заходил ко мне подлечить ноги, - и сегодня до вечера заглянет еще. Два-три дня отдыха, и он сможет продолжить путь. А путь - что ни говори - нешуточный: откуда-то с юга, из места, расположенного не менее чем в дневном переходе от Абингтона, до самого дальнего уголка Уэльса. Чудной обет, и, по моему разумению, парень, что принял его, погорячился. Ведь если рассудить: какая польза в том, чтобы добровольно подвергать себя мучениям, тогда как на свете полным-полно несчастных, с рождения обреченных на страдания и смиренно несущих свой крест.
- Многие по простоте душевной верят, что это зачтется им на небесах, - добродушно заметил брат Адам. - Возможно, этот малый не знает за собой особых добродетелей и надеется хоть таким способом оказаться среди избранных.
- Но он отнюдь не прост, - уверенно возразил Кадфаэль, - все, что угодно, только не это. Он заявил, что неизлечимо болен и собирается закончить свои дни в благословенном Абердароне, дабы его кости упокоились в священной земле Юнис Энсли. Всякий, в чьих жилах течет валлийская кровь, сочтет это стремление благородным. Но зачем истязать себя человеку, которому судьба и так нанесла тяжелый удар? Или он бросает дерзновенный вызов самой смерти? Коли так - понять это я могу, но одобрить - нет!
- Естественно, что ты такого не одобряешь, - с улыбкой промолвил брат Адам, ибо чувства Кадфаэля были близки его собственным, - ты ведь научен врачевать боль, а стало быть, видишь в ней врага. Для того мы и используем эти растения. - Он погладил висевшую на поясе кожаную суму.
Вместе с Кадфаэлем Адам занимался сортировкой семян нового урожая и получил в подарок два или три сорта трав, каких не было в его саду в Ридинге.
- Боль, - продолжил он, - это коварный дракон, с которым нам, словно паладинам, приходится неустанно вести бой.
Монахи не спеша прошли еще несколько ярдов, направляясь к каменным ступеням лестницы, ведущей к дверям странноприимного дома, с удовольствием обозревая царившую вокруг деловитую суету, но тут брат Адам неожиданно остановился и пристально вгляделся в толпу.
- Ну и ну, - пробормотал он, - я вижу, ваш праздник притягивает с юга не только будущих святых, но и еще каких грешников!
Удивленный Кадфаэль проследил за взглядом брата Адама, ожидая, что тот пояснит свои слова, ибо в человеке, на которого так внимательно смотрел заезжий травник, вроде бы не было ничего примечательного. Он стоял возле ворот, где постоянно толклась небольшая компания любителей поглазеть на вновь прибывающих гостей, посудачить и разузнать последние новости. Незнакомец был высок и широкоплеч, но благодаря пропорциональному телосложению не казался таким крупным. Он стоял, засунув большие пальцы за пояс своего просторного, непритязательного, но ладно скроенного камзола. Судя по одеянию, он не принадлежал к знати, однако никто не принял бы его и за бедняка или простого землепашца. По всему видно, что это человек солидный, почтенный и уважаемый, живущий в достатке, - не иначе как купец или зажиточный ремесленник. Такие люди - становой хребет городских общин Англии, и, безусловно, один из них вполне может позволить себе отдохнуть и развлечься с пользой для души, посетив церковный праздник. Он благодушно поглядывал на занятый предпраздничными хлопотами народ, и на лице его сияла широкая, довольная улыбка.
- Говорят, - промолвил Кадфаэль, взглянув на своего спутника, - это некий Симон Поер, купец из Гилдфорда. Что удивительного в том, что человек решил отправиться в паломничество, чтобы провести чудесные летние деньки в приятном и благочестивом путешествии. Но ты, как я вижу, знаешь о нем побольше.
- Может, его и впрямь кличут Симоном Поером, - сказал брат Адам, - но сдается мне, что у него имеется про запас еще с полдюжины имен. Имени его я никогда не слышал, но физиономия и обличье мне знакомы. Время от времени я выполняю поручения отца аббата, и мне довелось побывать на многих рынках и ярмарках не только в нашем графстве, но и за его пределами. И, уверяю тебя, я встречал этого малого. Тогда он выглядел поскромнее, не то что сейчас, - вишь, приоделся, что твой провост, похоже, в последнее время дела у его пошли в гору. Он не пропускает ни одной ярмарки или какого другого многолюдного сборища и постоянно собирает вокруг себя молодых мотов и кутил. И неспроста: играет с ними в кости, и скорее всего кости у него особые, в такие не проиграешься. К тому же мне кажется, он не постесняется и стащить что плохо лежит или очистить карман. Это верное средство побыстрее разжиться деньжатами, правда, и рискованное.
Кадфаэлю давно уже не приходилось встречать среди монастырской братии столь сведущего в житейских делах брата. Видно то, что ему частенько случается бывать в миру по поручениям аббата, заметно расширило его кругозор. Кадфаэль с уважением и теплотой посмотрел на собрата, а потом повернулся, чтобы получше приглядеться к улыбчивому, благодушному купцу.
- Ты уверен, что не ошибся?
- В том, что это тот самый малый, я ничуть не сомневаюсь, однако поостерегся бы обвинять его открыто. Он, знаешь ли, большой ловкач и весьма скользкий тип. Всего раз удалось накрыть его с поличным, но и тогда он ухитрился вывернуться. Тебе, брат, я советую не спускать с него глаз: рано или поздно он допустит промашку - а такое может случиться со всяким пройдохой - и тогда наконец попадется и получит по заслугам.
- Наверное, ты прав, - согласился Кадфаэль. - Одно меня удивляет: с чего это его занесло так далеко от мест, где он обычно промышлял? По опыту знаю, что такого рода мошенники предпочитают обделывать свои делишки в знакомых краях, где они все ходы и выходы знают лучше служителей закона. Неужто на юге его так припекло, что пришлось уносить ноги куда глаза глядят. Это наводит на мысль, что за ним могут водиться грешки похуже, чем надувательство при игре в кости.
Брат Адам с сомнением пожал плечами.
- Все может быть. Знаешь ведь, что некоторым нечестивцам пришлись по нраву нынешние раздоры, потому как в смутное время можно половить рыбку в мутной воде. Лорды извлекают выгоду из усобицы на свой манер, а воры и мошенники - на свой. В битву они, конечно, не сунутся, побоятся за свою шкуру, а вот уличные стычки, которые то и дело вспыхивают в городах, как раз по их части. Затеять свалку да в суматохе срезать кошелек у какого-нибудь почтенного человека, а то при случае и пырнуть его ножом в спину - и проще, и безопаснее, чем скрываться в лесах в ожидании добычи, как поступают разбойники с большой дороги.
Как раз такая стычка, подумал Кадфаэль, приключилась в Винчестере, где доброму человеку засадили нож в спину да и бросили умирать. А может, и впрямь служители закона там, на юге, поприжали этого малого так, что ему ничего не оставалось, как убраться из тех краев, где он привык промышлять. Коли так, за ним наверняка числится кое-что посерьезнее мошенничества при игре в кости да выманивания деньжат у молодых ротозеев. Возможно, на его совести даже и такое черное злодеяние, как убийство?
- В нашем странноприимном доме, - промолвил Кадфаэль, - остановились еще два-три молодца, насчет которых у меня возникли кое-какие сомнения, но пока вроде бы этот малый с ними дела не имел. Так или иначе, я буду иметь в виду то, что ты мне сообщил, а потом и сам пригляжу за ним, и брата Дэниса попрошу о том же. Кроме того, я сегодня же вечером перескажу твои слова Хью Берингару, нашему шерифу. И он, и городской провост будут рады получить предупреждение.
Сиаран отдыхал в розарии аббатства, и Кадфаэлю жаль было заставлять его тащиться босиком к сарайчику, тем паче, что загорелые ноги монаха были обуты в прочные сандалии. Поэтому, прихватив с собой бальзам для заживления Сиарановых ран и растирание, которое должно было помочь его ступням загрубеть, Кадфаэль сам отправился к больному. В огороженном дворике было тихо и спокойно, ласково светило полуденное солнышко, а густая упругая прохладная трава приятно нежила босые ступни. Уже начинали распускаться розы, и воздух был напоен их сладким ароматом. Но лица обоих приятелей были хмуры и безрадостны. Неужто одному из них и впрямь суждено вскоре расстаться с жизнью, а другому - оплакать безвременно ушедшего друга.
Сиаран что-то говорил приятелю и, не заметив приближения монаха, продолжал свою речь:
- ...Ты лишь впустую тратишь время, ибо этого не случится! Ничто не изменится, не надейся! Никогда! Лучше бы ты оставил меня и вернулся домой!
Может быть, один из них верил в могущество Святой Уинифред, молился ей и надеялся на чудо, тогда как другой, исполненный непомерного благочестия, задумал, на манер Руна, вместо того чтобы просить об исцелении, преподнести в дар святой свою кончину.
Мэтью отвечал другу ровным решительным голосом:
- Не трать слова попусту, ибо я пройду с тобой весь путь, шаг за шагом, до самого конца.
Но тут Кадфаэль подошел совсем близко, и друзья встрепенулись, пытаясь скрыть то, что между ними только что состоялся невеселый разговор. Молодые люди, расположившиеся на каменной скамье, даже слегка отодвинулись друг от друга и выдавили улыбки, правда, улыбки вышли натянутыми.
- Я рассудил, что не стоит тебе плестись ко мне через всю обитель, - сказал Кадфаэль, опускаясь на колени и раскладывая свою суму на ярко-зеленой траве, - куда легче прийти сюда самому. Так что посиди спокойно, а я погляжу, много ли осталось мне сделать для того, чтобы ты мог с легким сердцем отправиться в путь.
- Ты очень добр ко мне, - со вздохом промолвил Сиаран, - будь уверен, я действительно отправлюсь в дорогу с легким сердцем, ибо знаю, что паломничество мое окажется недолгим.
- Аминь! - тихонько обронил Мэтью, сидевший на дальнем конце скамьи.
После этого они умолкли и хранили молчание все время, пока брат Кадфаэль тщательно втирал мазь в потрескавшиеся ступни, в прежние времена знавшие удобную обувь, и накладывал бальзам из липушника на затягивавшиеся раны.
- Ну вот и все! - промолвил, закончив, монах. - Завтра побереги ноги, постарайся ходить поменьше, разве что в церковь. Здесь и надобности особой разгуливать нет. Ну а я к тебе приду и займусь тем, что подготовлю тебя к празднику, чтобы ты смог постоять подольше, когда понесут святую.
Говоря это, Кадфаэль, по правде сказать, и сам не знал, что имел в виду: бренные останки Святой Уинифред, покоившиеся, как все полагали, в инкрустированной серебром раке, или же ее духовную сущность, способную придать святость и пустому гробу, и даже ковчегу с костями закоренелого грешника, недостойного ее милости. Порой кажется, что святые осыпают милостями отнюдь не по заслугам, а просто из неизъяснимого каприза. Впрочем, чудо неподвластно логике, а иначе оно уже не было бы чудом - разве не так? Кадфаэль вытер руки пучком шерсти и поднялся с колен. До вечерни оставалось минут двадцать.
Он попрощался и почти дошел до ворот, ведущих в большой монастырский двор, когда услышал за спиной торопливые шаги. Чья-то рука потянула его за рукав, и голос Мэтью промолвил:
- Ты забыл эту вещицу, брат.
Это был горшочек из-под мази. Изготовленный из грубой зеленоватой глины, он был почти незаметен в траве. Держа горшочек на широкой ладони, молодой человек протягивал его Кадфаэлю. Рука у него была сильная, крепкая, с красивыми, длинными пальцами. Темные спокойные глаза со сдержанным любопытством всматривались в лицо монаха. Кадфаэль поблагодарил юношу и, забрав горшочек, спрятал его в суму. Сиаран сидел там, где оставил его друг, устремив горящий взгляд на монаха и Мэтью; на какой-то миг Кадфаэлю показалось, что он обречен на одиночество в этом многолюдном, шумном мире.
Кадфаэль и Мэтью стояли молча, задумчиво смотрели в глаза друг другу. Спутник Сиарана был крепким, ладным и ловким малым, что он и доказал, успев вовремя выхватить девушку из-под конских копыт. К нему рвалось нежное, неискушенное сердечко Мелангель, да и Рун, похоже, связывал с ним надежды на счастье своей сестры - на себя-то он уже махнул рукой. Судя по всему, Мэтью из хорошей семьи, скорее всего, из мелкого дворянства, получил неплохое воспитание и наверняка владеет как мечом, так и латынью. И эдакий молодец болтается по всей стране как неприкаянный бродяга, без крыши над головой и близкой души, если не считать умирающего приятеля.
- Скажи мне правду, - попросил Кадфаэль, - верно ли, что Сиаран идет навстречу своей кончине?
Мэтью помедлил, его большие глаза помрачнели. Затем он негромко, с расстановкой произнес:
- Да, это так. Смерть уже витает над ним. Если только ваша святая не совершит чуда, ничто не спасет его. Или меня! - неожиданно закончил он и, повернувшись, решительно зашагал обратно, возвращаясь к исполнению взятого на себя послушания.
Наступило время ужина, но, вместо того чтобы идти в трапезную, Кадфаэль направился в город. Миновав мост, перекинутый через Северн, он вошел в городские ворота и по извилистому Вайлю добрался до дома Хью Берингара. В гостях у друга он некоторое время с удовольствием возился со своим крестником Жилем. Пригожий, своенравный крепыш уродился светленьким - в мать и довольно рослым. Не приходилось сомневаться, что со временем этот малыш намного обгонит ростом своего невысокого смуглолицего насмешливого отца. Элин принесла угощенья и вина для мужа и гостя и уселась за шитье. Время от времени молодая женщина с улыбкой поглядывала на беседовавших друзей, и вид у нее был счастливый и безмятежный. Когда сынишка, наигравшись, уснул на коленях у Кадфаэля, Элин встала и, бережно взяв ребенка, унесла его в спальню, хотя мальчуган был, пожалуй, уже тяжеловат для нее. Ласковым взглядом Кадфаэль проводил молодую женщину с ребенком на руках.
- И как получается, что эта девочка хорошеет с каждым днем, - подивился монах. - Знавал я многих привлекательных девиц, чья красота поблекла и увяла после замужества. А Элин семейная жизнь только красит.
- Что ж, женитьба, пожалуй, дело стоящее, - с довольным видом отозвался Хью. - Взять, к примеру, меня - семейная жизнь, как видишь, пошла мне на пользу. Правда, чудно слышать все это от монаха, давшего обет безбрачия... Конечно, ты повидал свет, перед тем как надеть рясу, но, думаю, ты был не слишком высокого мнения о женитьбе, иначе и сам рискнул бы обзавестись семьей. В монастырь ты ушел, когда тебе было уже за сорок. Но ведь до этого ты - молодой крестоносец, бравый молодец - вдоль и поперек исходил всю Святую Землю. Почем мне знать, может, где-то в тайниках памяти ты хранишь воспоминание о своей Элин, которая дорога тебе не меньше, чем мне моя! А может быть, и о свое Жиле, - добавил Хью с лукавой улыбкой, - который нынче давно вырос, и один Бог знает, где он теперь и что с ним.
Кадфаэль отмолчался, и, хотя он не подал виду, что речи Берингара задели его за живое, чуткий и догадливый Хью понял невысказанное предупреждение друга. Он бросил взгляд на призадумавшегося монаха и почел за благо сменить тему и перейти к злободневным делам.
- Стало быть, этот Симон Поер - личность на юге небезызвестная. Ну что ж, я благодарен за предостережение и тебе, и брату Адаму, хотя покуда этот тип вроде бы ничего худого не натворил. Зато те, другие, которых ты мне описал... В таверну Уота наведывались какие-то незнакомцы веселого нрава. Вполне возможно, это те самые молодцы, о которых ты мне рассказывал. С ними проводят время состоятельные молодые бездельники, о которых говорят, что имение у них больше, чем разумение. Они без продыха пьют да бросают кости. И Уоту очень не понравилось, как ложатся эти кости.
- Так я и думал, - промолвил Кадфаэль, - на каждую церковную мессу приходится их, кабацкая, и они знай обдирают наших шрусберийских дуралеев как липку. Видать, решили: коли Бог ума не дал, так и денежки им ни к чему. Наверняка так оно и есть - Уот мошенника издалека видит, его не проведешь.
- И он сообразил, как избавить свое заведение от этой заразы. Представь себе: взял и шепнул на ухо одному из незнакомцев, что за таверной следят, дескать, им было бы разумнее перебраться в другое место, а сам поручил одному из своих мальчишек приглядеть за ними и выяснить, где они соберутся. Если все пойдет хорошо, завтра вечером мы их накроем и еще до праздника очистим город и обитель от непрошенных гостей.
"А это и городу, и обители только во благо", - рассудил Кадфаэль, возвращаясь назад по мосту в ранних прозрачных сумерках. Последние лучи вечернего солнца поблескивали на медлительных водах Северна. Нынешним летом вода стояла низко, обнажая многочисленные отмели, заросшие по краям густой порослью бурых водорослей. И не было ничего, что могло бы пролить хотя бы такой же слабый, призрачный свет на убийство, совершенное в далеких южных краях - тех самых, откуда прибыл этот самый Симон Поер. Зачем? Совершает паломничество ради спасения души, как и подобает почтенному человеку? Или же скрывается от закона, ибо ему грозит наказание за что-либо более серьезное, чем надувательство балбесов и ротозеев. Правда, Кадфаэль признавал, что ему и самому не раз доводилось свалять дурака, и считал, что не следует чересчур строго осуждать облапошенных мошенниками бедолаг.
Большие ворота аббатства были уже заперты, но маленькая дверца в одной из створок оставалась открытой, и сквозь нее во двор проникали лучи закатного солнца. В их мягком свете Кадфаэль столкнулся с каким-то припозднившемся гостем и удивился тому, что тот почтительно поддержал его за локоть и пропустил вперед.
- Добрый вечер, брат, - послышался у самого уха монаха звучный мелодичный голос.
Солидный господин в добротном шерстяном камзоле размашистым шагом направлялся к дверям странноприимного дома. Это был не кто иной, как выдававший себя за гилдфордского купца Симон Поер.

Глава 6

Утром двадцать первого июня, в канун перенесения мощей Святой Уинифред, когда аббат Радульфус во главе причта и братии вышел из церкви на залитый солнцем двор после мессы, чинное шествие процессии было неожиданно нарушено громким, неистовым криком. Волнение пробежало по рядам уже вышедших на площадь паломников, словно круги по воде, люди поспешно расступились, давая дорогу, и из толпы, неуклюже ковыляя на босых разбитых ногах, появился Сиаран. Глаза его горели. Бросившись вперед, он схватил Радульфуса за рукав и воззвал к нему негодующим голосом:
- Отец аббат, я прошу справедливости и защиты, ибо меня ограбили! Здесь, в стенах святой обители, завелся вор!
Аббат недоуменно уставился на искаженное горем и отчаянием лицо молодого человека.
- Справедливости, святой отец, справедливости, - твердил тот, - молю тебя о справедливости, ибо я бессилен и уповаю лишь на твое милосердие!
В этот момент Сиаран, видимо, понял, что подобная напористость едва ли приличествует человеку, умоляющему о помощи. Отпустив рукав, он упал на колени у ног Радульфуса.
- Простите мою дерзость, святой отец. Я обезумел от горя и не ведаю, что творю!
Переговаривавшиеся между собой паломники вмиг смолкли и, вместо того чтобы разойтись, сгорая от любопытства, тесной стеной сомкнулись вокруг аббата и его собеседника, преграждая дорогу процессии выходивших из храма братьев. Тем оставалось лишь переминаться с ноги на ногу и с тихим укором поглядывать на мирян.
Завидя Сиарана, Кадфаэль тут же огляделся по сторонам в поисках его неотлучного спутника и увидел, что Мэтью проталкивается к другу сквозь толпу. Похоже, молодой человек был ошарашен - он даже рот разинул от удивления. Остановившись всего в нескольких шагах от аббата и Сиарана, Мэтью переводил недоуменный взгляд с одного на другого, очевидно, пытаясь понять, чем вызвана эта суматоха.
"Чудно, - подумал Кадфаэль, - неужто с одним из этой парочки могло приключиться что-то такое, о чем не знал другой?"
- Встань, - промолвил, как всегда, прямой и невозмутимый аббат Радульфус. - Незачем стоять на коленях. Расскажи, в чем дело, а уж я позабочусь о справедливости.
Разговоры стихли, над монастырским двором воцарилась напряженная тишина. Те, кто собирался покинуть аббатство, вернулись от самых ворот и пристроились в задних рядах, поднимаясь на цыпочки и вытягивая шеи, чтобы хоть что-то увидеть или услышать. Сиаран поднялся с колен и, не успев выпрямиться, обрушил на аббата целый водопад слов.
- Святой отец, у меня был перстень - точная копия церемониального перстня епископа Винчестерского, с его гербом и девизом. Такие перстни он дает тем, кого посылает по своим поручениям в знак того, что посланец заручился его благословением. Это своего рода охранная грамота, она обеспечивает защиту и кров. И этот перстень у меня пропал!
- Ты получил его от самого Генри Блуа? - поинтересовался Радульфус.
- Нет, святой отец, не от него самого. Я состоял писцом на службе у приора аббатства в Хайде, а когда у меня обнаружился смертельный недуг и я принес обет провести остаток дней в Абердароне, наш приор - а, как известно, в Хайде вот уже несколько лет нет аббата - попросил епископа дать мне перстень, дабы облегчить путешествие...
"Так вот откуда двинулся в путь этот босоногий паломник, - сообразил Кадфаэль, - почитай что из самого Винчестера - оттуда до Хайдской обители рукой подать". Раньше этот монастырь находился в самом городе, но лет тридцать назад братья были вынуждены покинуть Вестминстер и обосноваться в Хайде, на северо-западных окраинах. Особой любви между Хайдской общиной и епископом нет и никогда не было, ибо именно по его милости обитель долгие годы была лишена аббата. Епископ лелеял надежду прибрать монастырь к рукам и подчинить своей власти. Он постоянно строил различные козни для достижения этой цели, а Хайдский приор с тем же постоянством расстраивал его планы. Генри, понятное дело, будет только на руку, если распространится слух о том, что он оказал милость неизлечимо больному служителю непокорной обители, - авторитет епископа от этого только выиграет. Путник же, находящийся под покровительством папского легата, может беспрепятственно путешествовать повсюду, где сохраняет свою силу закон, опасаясь разве что отпетых разбойников.
- И этот перстень, отец аббат, украли у меня сегодня утром. Он был привязан с помощью шнурка к суме, и шнурок оказался обрезанным!
Сиаран протянул аббату светло-коричневую полотняную суму, крепившуюся у пояса, и показал два болтавшихся, очень аккуратно обрезанных конца веревки.
- Орудовали чем-то острым. У кого-то здесь имеется такой кинжал, им-то и срезан мой перстень.
К тому времени за плечом аббата уже маячил приор. На сей раз Роберту изменила привычная сдержанность, и он взволнованным голосом подтвердил:
- Да, отче, этот человек говорит правду. Он показывал мне этот перстень, пожалованный, дабы обеспечить ему кров и защиту в его скорбном и благочестивом паломничестве. Если перстень пропал, надобно организовать поиски. Может быть, стоит немедля закрыть ворота?
- Быть по сему, - отозвался Радульфус, проследив взглядом за тем, как сопровождавший приора брат Жером со всех ног бросился выполнять приказ. Повернувшись к Сиарану, аббат промолвил:
- Соберись с духом, сын мой, и успокойся, ибо вор со своей добычей не мог уйти далеко. Стало быть, ты носил перстень не на пальце, а в суме на шнурке - наверное, думал, что так надежнее?
- Да, святой отец. Слов не нахожу, чтобы выразить свое горе: этот перстень так много для меня значил!
- А когда ты видел его в последний раз?
- Отец аббат, я уверен, что еще сегодня утром он был на месте. Пожитков у меня немного: все, что имею, ношу с собой. Разве мог я не заметить, что шнурок перерезан, если бы перстень украли ночью, пока я спал? Нет, сегодня утром все было в порядке, как и вчера. А с утра я никуда не ходил - брат травник велел мне поберечь ноги - и был только в церкви, не решившись пропустить мессу. И здесь, в святом храме, при таком собрании благочестивых паломников кто-то, презрев все божеские заповеди, срезал у меня перстень.
"И впрямь, - подумал Кадфаэль, внимательным взглядом обегая кольцо ожидающих, любопытствующих лиц, - в эдакой толчее немудрено нащупать шнурок, вытянуть за него из сумы перстень, срезать его да и улизнуть, затерявшись в толпе. Сам обворованный ничего не заметит, а уж о других-то и говорить не приходится. Ловко обделано это дельце, если даже Мэтью, который глаз не спускает с друга, и тот проглядел кражу".
А это было, по всей видимости, так, ибо, судя по всему, Мэтью выглядел совершенно ошарашенным таким поворотом событий. Его непроницаемое лицо казалось спокойным, однако прищуренные глаза тревожно перебегали с аббата на Сиарана, в зависимости от того, кто из них вступал в разговор. Кадфаэль приметил, как Мелангель украдкой приблизилась к молодому человеку и нерешительно тронула его за рукав. Мэтью, хотя и не видел стоявшей сзади девушки, безусловно, догадался, кто к нему прикоснулся. Он нащупал ее руку и взял в свою, не сводя при этом глаз с Сиарана. Где-то позади, неподалеку от них, стоял, опираясь на костыли, Рун, и вид у юноши был озабоченный и хмурый, зато находившаяся рядом тетушка Элис раскраснелась от любопытства.
"Сколько народу тут собралось, - задумался Кадфаэль, - и ведь кто из них знает, что у другого на уме: чужая душа потемки. Неизвестно ни кто украл перстень, ни чем эта кража может обернуться для тех, кто сейчас слушает да дивится".
- Может быть, ты заметил, кто стоял рядом с тобой во время службы? - спросил приор Роберт. - Хотя трудно поверить, чтобы нашелся святотатец, способный столь дерзко осквернить святую мессу...
- Отец приор, я смотрел только на алтарь, - отвечал Сиаран.
Молодого человека било, словно в лихорадке. Суму, из которой пропал перстень, он держал перед собой, так что разглядеть его скудные пожитки Кадфаэль не мог.
- Меня стиснули со всех сторон... церковь была набита битком, что и не мудрено в канун праздника... Мэтью был рядом, как всегда, стоял у меня за спиной. Почем мне знать, кто еще мог оказаться вблизи в эдакой-то тесноте?
- Это правда, - подтвердил приор Роберт, которому было приятно лишний раз услышать о том, что обитель привлекает множество паломников. - Но, отец аббат, монастырские ворота сейчас закрыты, а все, кто был у мессы, находятся здесь, в аббатстве. И разумеется, все мы желаем, чтобы восторжествовала справедливость.
- Все, кроме одного, - сухо поправил его аббат Радульфус, - того, кто заявился сюда с ножом или кинжалом, достаточно острым, чтобы незаметно перерезать прочный шнурок. С ножом за пазухой и еще Бог весть какими черными замыслами. Я призываю его задуматься о содеянном и раскаяться. Приор Роберт, - обратился он к приору, - этот перстень непременно нужно найти. Я уверен, что ни один из собравшихся здесь добрых христиан не откажется показать, что у них с собой. Тому, кто не совершил ни воровства, ни святотатства, скрывать нечего. И проследи, чтобы всех опросили: не пропало ли еще у кого что-нибудь ценное. Ведь если кража всего одна, значит, и вор среди нас только один.

Предыдущая страница 3 Следующая страница


Роковой обет 4

- Все будет исполнено, отец аббат, - воодушевленно воскликнул приор Роберт. - любой честный, богобоязненный паломник с готовностью окажет нам необходимую помощь. Ведь никому из них не захочется ночевать под одной крышей с вором.
По рядам столпившихся вокруг гостей и паломников прокатился гул одобрения. Они собрались сюда со всех концов Англии, познакомились и подружились уже здесь, в стенах обители. Никому из них и в голову не приходило, что в таком святом месте нужно опасаться воров, а теперь кто может поручиться за то, что его ближайший сосед безгрешен?
- Святой отец, - взывал дрожащий и покрывшийся потом Сиаран, - вот моя сума, а в ней все мои пожитки. Больше у меня ничего нет, и пришел я сюда босой. Пусть суму осмотрят и удостоверятся, что я и вправду ограблен. И мой друг Мэтью так же охотно покажет содержимое своей сумы и тем самым подаст добрый пример всем остальным. Я думаю, никто не откажется очиститься от подозрений.
Услышав это, Мэтью резко отпрянул от Мелангель и схватился за висевшую у него на поясе выцветшую матерчатую суму, очень похожую на суму Сиарана. Тем временем приор осмотрел скудные пожитки Сиарана, сунул их обратно в суму и вопросительно взглянул туда, куда направлял его горестный взгляд молодого паломника.
- Я вручаю ее вам со всей охотою, отец приор, - промолвил Мэтью и, отстегнув суму, протянул ее Роберту.
Приор принял ее, открыл и тщательно осмотрел содержимое. Правда, большую часть того, что находилось внутри, он не стал ни вынимать, ни показывать, а лишь повертел в руках. В суме лежала сменная чистая рубаха, застиранные холщовые подштанники, скромные туалетные принадлежности - бритва да кусочек мыла, тощий кошель и какая-то свернутая расшитая лента - по-видимому, реликвия. Кроме того, в суме хранился требник в кожаном переплете. Извлек приор лишь один предмет, который счел необходимым продемонстрировать окружающим, - кинжал в кожаных ножнах, какой люди благородного сословия обычно носят у бедра.
- Да, это мой кинжал, - признал Мэтью, глядя Радульфусу прямо в глаза, - но не им был разрезан тот шнурок. Я вообще не доставал его из сумы с тех пор, как ступил на землю вашего аббатства.
Радульфус перевел взгляд с кинжала на его владельца и кивнул:
- Я согласен, что ни один разумный человек не пустится в дорогу, не захватив средства защиты, тем более, если ему предстоит заботиться и о безопасности безоружного друга. Твои побуждения, сын мой, мне вполне понятны, но тем не менее в этих стенах никто не должен носить оружия.
- Как же мне надлежало поступить? - спросил Мэтью. Держался он прямо, и в голосе его слышался чуть ли не вызов.
- То, что следовало сделать, ты сделаешь сейчас, - заявил Радульфус. - Отдай кинжал на сохранение привратнику, как поступили со своим оружием остальные гости, а когда будешь уходить, получишь его обратно.
Мэтью ничего не оставалось, как склонить голову, что он и сделал - учтиво, но явно без особой радости.
- Я поступлю, как ты велишь, отец аббат, и прошу простить меня за то, что я не спросил совета ранее.
- Но, святой отец, - умоляющим голосом напомнил о себе Сиаран, - как же мой перстень? Как мне исполнить данный обет, если я лишен знака покровительства и защиты?
- Твой перстень будут искать по всей обители, и всякий честный человек, - здесь аббат возвысил голос, дабы его могли слышать даже в задних рядах, - охотно покажет весь свой скарб. Позаботься об этом, Роберт! - добавил он, обращаясь к приору.
С этими словами Радульфус продолжил свой путь, а толпа, проводив его взглядом, стала расходиться. Люди возбужденно обсуждали случившееся, высказывая самые невероятные предположения. Приор Роберт принял Сиарана под свое крыло и повел юношу в странноприимный дом, чтобы привлечь к поискам пропавшего перстня брата Дэниса. Мэтью поначалу заколебался и бросил нерешительный взгляд на Мелангель, но затем повернулся на каблуках и зашагал следом за ними.
Паломники и гости Шрусберийского аббатства, все как один, с готовностью откликнулись на призыв аббата. Каждый спешил развязать свой тюк или суму, желая поскорее оправдаться в глазах окружающих. Розыски продолжались всю вторую половину дня, но никаких следов исчезнувшего перстня обнаружить не удалось. Мало того, двое или трое гостей, ночевавших в общей спальне странноприимного дома и не имевших до сей поры случая проверить содержимое своих дорожных сум, сделали горестные открытия, когда их попросили туда заглянуть. Один йомен из Личфорда выяснил, что его запасной кошель полегчал никак не меньше чем наполовину, а мастер Симон Поер, одним из первых предложивший для осмотра свои вещи и громче всех осуждавший неизвестного вора, заявил, что у него стащили серебряную цепочку, которую он на следующий день собирался положить на алтарь святой Уинифред. Бедный сельский священник, на склоне лет осуществивший наконец давнюю мечту о паломничестве, горько сокрушался об утрате крохотного ковчежца, над которым работал более года и в котором надеялся привезти в свой приход что-нибудь в память о паломничестве - высушенный цветок из монастырского сада или ниточку-другую из бахромы алтарного покрова святой. Купцу из Ворчестера не удалось найти добротный кожаный пояс от праздничного наряда, припасенного на завтрашний день. Кроме того, несколько постояльцев высказали подозрение, что в их вещах кто-то рылся и, по всей видимости, пренебрег ими - а это обиднее всего.
Когда бесплодные поиски наконец прекратились, брат Кадфаэль вернулся к себе в сарайчик и стал дожидаться прихода Руна. Паренек явился точно к назначенному часу и долго сидел молча, глядя перед собой большими задумчивыми глазами, в то время как Кадфаэль привычно делал свое дело. С каждым разом он разминал затвердевшие мышцы все сильнее и глубже.
- Брат, - промолвил юноша, поднимая глаза, - правда ли, что ни у кого не нашли кинжала?
- Верно, паренек, ни у кого. Хотя, понятное дело, обычных ножей, какими путники на привалах режут хлеб да мясо, обнаружилось немало. И для этой цели они достаточно остры, но вряд ли таким ножом можно неприметно перерезать прочный шнурок. Однако, как известно, у мужчин растет борода, а тупая бритва не больно-то пригодна для бритья. Что поделаешь, когда где-то объявляется вор, честным людям приходится туго. Тем, кто не ведает угрызений совести, всегда легче. Но тебе тревожиться нечего, ты ведь никому не сделал ничего дурного. То, что случилось, скверно, но не должно омрачить тебе завтрашний праздник.
- Да, да, - рассеянно пробормотал юноша, занятый своими мыслями, - конечно. Но я хотел сказать тебе, брат, что кинжал был не только у Мэтью. Дело в том, что я оказался прижатым к нему во время мессы. Ты ведь знаешь, что мне приходится опираться на костыли, а костыль вместе с рукой вплотную притиснуло к полотняной суме, и сквозь полотно я почувствовал что-то твердое. Потом я сообразил, что это было - кинжал с крестообразной рукоятью. Но вы его так и не нашли.
- А кто же это был? - спросил Кадфаэль, не прекращая старательно массировать ногу. - Кто не постеснялся даже к мессе заявиться с оружием.
- Тот здоровенный купец, что ходит в камзоле из отличной шерсти. Уж в чем, в чем, а в шерсти разбираться я научился. Зовут его вроде бы Симон Поер. И раз вы кинжала не нашли, он скорее всего передал его на хранение привратнику, как и Мэтью.
- Все может быть, - согласился Кадфаэль. - А когда ты это обнаружил? Вчера? Ну а сегодня он снова стоял рядом с тобой?
- Сегодня? Нет, сегодня нет.
А сегодня, подумал монах, он как ни в чем не бывало наблюдал за разыгравшейся на дворе сценой, готовый по первому требованию вывернуть наизнанку свою суму, и лишь добродушно улыбался, когда аббат велел Мэтью сдать свое оружие. Ясно, что в тот момент никакого кинжала при нем не было, а стало быть, он успел вовремя от него избавиться. И то сказать, аббатство большое и в стенах его найдется немало укромных мест, где можно надежно спрятать и кинжал, и сколько угодно краденых вещиц, благо все они невелики, а цену имеют, и немалую. Очевидно, поиски могли бы возыметь успех лишь в одном случае: если аббат прикажет держать ворота на запоре, а гостей - пленниками, пока братья не перекопают все грядки, не перевернут каждый топчан и не заглянут в каждую щель. Что ни говори, а распознать грешника - дело нелегкое.
- Нечестно получилось, - промолвил Рун, - Мэтью заставили отдать кинжал, а у того купца остался такой же. А Сиаран так расстраивается из-за своего перстня, что даже из спальни выходить и то не решается. Прямо извелся весь.
"Похоже, что так оно и есть", - подумал Кадфаэль. "Хотя странно, - вдруг пришло в голову монаху, - чего страшиться человеку, который сам объявил, что жить ему осталось недолго. Ему-то чего бояться?"
Впрочем, люди странные существа. Тот же Сиаран, вполне возможно, считает, что одно дело мирно преставиться в Абердароне, исповедавшись, причастившись и сподобившись христианского погребения, и совсем другое - стать жертвой разбойника или бродяги на большой дороге.
А вот о ком стоит подумать, так это о Симоне Поере. Допустим, что вчера у него был кинжал - тогда не исключено, он заявился с ним и на мессу. Но куда же он подевал его, прежде чем Сиаран обнаружил свою пропажу? И главное: почему решил избавиться от оружия? Кому это могло прийти на ум, если не вору.
- Ты бы, сынок, не забивал себе голову мыслями о Мэтью и Сиаране, - промолвил Кадфаэль, глядя на прекрасное и печальное лицо юноши. - Думай только о завтрашнем дне, о том, с какими мыслями ты предстанешь перед святой. И они, и Господь читают в твоей душе, и потому нет надобности ни о чем просить. Ты просто жди - с верою и надеждою в сердце. И чем бы ни закончилось твое паломничество, оно не будет напрасным. Скажи-ка, а в прошлую ночь ты принимал мое снадобье?
Рун широко раскрыл огромные, ослепительно ясные глаза, прозрачные, точно льдинки, сверкающие на солнце, и ответил:
- Нет, вчерашний день прошел хорошо, и мне хотелось поблагодарить святую за это. Не подумай, будто я не ценю твоей заботы, но я хотел сам ей что-нибудь дать. И я спал ночью, ей-Богу спал...
- Постарайся поспать и сегодня, - добродушно промолвил Кадфаэль и, просунув руку под спину Руна, помог ему сесть. - Помолись на сон грядущий, закрой глаза и засыпай, уповая на милость святой.
В тот день Сиаран шагу не ступил за дверь странноприимного дома, а Мэтью все же решился расстаться ненадолго со своим другом и вышел размяться и подышать свежим воздухом на высокое каменное крыльцо. Дело было после ужина, и многочисленные паломники прогуливались по двору, наслаждаясь вечерней прохладой и в благодушном настроении дожидаясь колокола к вечернему молебну.
Брат Кадфаэль покинул зал капитула до окончания чтения жития, поскольку у него были кое-какие неотложные дела, и, направляясь в сад, неожиданно заметил Мэтью. Тот стоял на верхней ступеньке крыльца и с видимым удовольствием вдыхал прохладный вечерний воздух. Бог весть почему, но один, без спутника, Мэтью казался моложе, и выше ростом. В мягком вечернем свете лицо его выглядело умиротворенным и безмятежным. Когда Мэтью шагнул вперед и начал спускаться во двор, Кадфаэль невольно поискал глазами фигуру его неразлучного спутника. Обычно Мэтью держался на полшага позади Сиарана, но на сей раз босоногого паломника поблизости не было. Что ж, может, Сиарану и впрямь не до прогулок, но до сих пор Мэтью не расставался с ним ни днем, ни ночью, ни в пути, ни на отдыхе, даже ради встреч с Мелангель, хотя всякий раз, завидя девушку, провожал ее задумчивым взглядом.
"Любой человек, - размышлял Кадфаэль, неторопливо шагая к себе, в сарайчик, - сплошная загадка, а я, грешный, любопытен не в меру, в чем, пожалуй, не мешало бы и покаяться. Правда, покуда человеку интересны ближние его, он еще не утратил вкуса к жизни. Почему кто-то поступает так, а не иначе? Почему, например, зная о своем смертельном недуге и желая до своей кончины достичь обетованного места, один человек пускается в долгое и многотрудное путешествие босиком и с тяжеленным крестом на шее? Неужто считает, что такое самоистязание более угодно Богу, чем, скажем, помощь, оказанная в дороге какому-нибудь бедняге вроде этого мальчика Руна, обреченного на страдания от рождения, а отнюдь не по собственной прихоти? Почему другой человек, словно тень, следует за ним через всю страну? И почему несчастный допускает это, вместо того чтобы распрощаться с другом и обрести душевный покой в уединении в ожидании близкого конца?"
Кадфаэль свернул за угол зеленой живой изгороди розария, и тут его раздумья о природе неуемного интереса к ближнему были прерваны тем, что он неожиданно узрел этого самого ближнего, а точнее сказать, ближнюю. Она сидела на траве, устремив взгляд через засаженный горохом пологий склон куда-то вдаль, за серебристую ленту ручья Меол. Девушка сидела неподвижно, подтянув колени к подбородку и обхватив их руками. Вне всякого сомнения, тетушка Элис в этот час судачила о том о сем со столь же почтенными матронами, Рун же наверняка уже улегся в постель. Ну а Мелангель, надо думать, украдкой пробралась в сад, чтобы в одиночестве и покое помечтать о счастье, лелея несбыточные надежды. маленькая темная фигурка, словно окруженная золотистым сиянием, четко вырисовывалась на фоне заходящего солнца. Судя по закатному небу, завтрашний день, день праздника Святой Уинифред, обещал, как и сегодняшний, быть безоблачным и прекрасным. Кадфаэля и Мелангель разделял розовый сад, и девушка не слышала, как он прошел мимо по травянистой тропинке. Монах направлялся в сарайчик, чтобы прибраться на ночь, расставить и разложить все по местам, проверить затычки у своих бутылей и фляг и убедиться, что жаровня, которая зажигалась днем, остыла, и уголья в ней не тлеют.
Брат Освин, паренек, которого определили ему в помощники, старался изо всех сил, но запросто мог что-то упустить из виду, хотя уже не ронял и не разбивал все подряд, как случалось в первые дни его работы. Зайдя в сарайчик и окинув придирчивым взглядом свое хозяйство, Кадфаэль убедился, что все в порядке. Теперь можно было и не торопиться, а использовать оставшееся до повечерия время, чтобы спокойно посидеть здесь, в пахнувшем деревом полумраке, и поразмыслить. Каждому предстояло провести это время по-своему, и не всем с пользой. Троица ремесленников: Уолтер Бэгт, портной, Джон Шур, перчаточник, да Уильям Хейлз, коновал, - займутся своим истинным ремеслом, игрой в кости, и угодят прямиком в руки Хью. А вот с Симоном Поером, куда более загадочной личностью, дело обстоит сложнее. Угодит ли он вместе с ними в расставленную ловушку или ухитрится ускользнуть, как бывало не раз? Так или иначе, а ближе к ночи он наверняка примется за темные делишки.
Кадфаэль приметил, как двое из трех игроков вышли из ворот и как несколькими минутами позже в том же направлении двинулся третий, и не сомневался, что самозваный купец из Голдфорда вскоре последует за ними. А вот для молодого человека, в кои-то веки вышедшего прогуляться в одиночку, самое время обойти монастырские угодья и случайно наткнуться на одиноко сидевшую девушку.
Кадфаэль поднял ноги на деревянную лавку и закрыл глаза, рассчитывая малость передохнуть.
Девушка не заметила, когда именно Мэтью появился у нее за спиной. Лишь заслышав шуршанье высокой, высушенной солнцем травы у него под ногами, она вздрогнула, обернулась, неловко привстав на колени, и испуганно замерла, уставясь на него широко раскрытыми глазами, в которых запечатлелся отблеск заката. Выражение ее лица было по-детски трогательным и беззащитным - точно так же, как тогда на дороге, когда Мэтью выхватил ее из-под самых копыт мчавшихся во весь опор лошадей и с нею на руках отскочил в сторону, перемахнув через придорожную канаву. В тот раз она тоже широко раскрыла глаза, и наполнявший их испуг постепенно сменился приятным удивлением, ибо молодой человек был учтив, добр и, несомненно, ею восхищен.
Они смотрели друг другу в глаза, но это продолжалось недолго. Девушка затрясла головой, словно отгоняя наваждение; в растерянности вглядывалась она в сумрак за спиной Мэтью и поверить не могла, что он пришел один.
- А Сиаран?.. - неуверенно произнесла девушка. - Ты ищешь здесь что-то для него?
- Нет, - буркнул Мэтью, не глядя на нее. - Сиаран спит.
- Но ты никогда не отходил от него ни на шаг! - простодушно удивилась Мелангель. В голосе девушки послышалась тревога: хотя Сиаран не особо ей нравился, она относилась к нему с пониманием и сочувствием.
- Как видишь, отошел, - глухо произнес Мэтью. - У меня есть и свои дела... Имею я право... подышать воздухом. А с ним все в порядке, он мирно спит в своей постели и никуда оттуда не денется.
- Я так и думала, - с плохо скрываемой горечью промолвила Мелангель, - что ты пришел не ради того, чтобы повидаться со мной.
Она собралась встать, и, хотя движение ее было легким и быстрым, Мэтью, словно бы сам того не желая, протянул руку, чтобы поддержать ее за талию и помочь подняться. Но рука его повисла в воздухе - девушка отстранилась и встала сама.
- Слава Богу, - сказала она с расстановкой, - что, завидя меня, ты не обратился в бегство. И на том спасибо.
- Но я не свободен, - возразил задетый за живое молодой человек, - ты знаешь это не хуже меня.
- Но коли так - ты не был свободен и тогда, когда мы вместе шли по дороге, - горячо возразила Мелангель. - Однако это не помешало тебе нести мою ношу, поддерживать меня под локоток да еще и поотстать от Сиарана, чтобы тот не видел, как ты со мной любезничаешь. Мне казалось, что я тебе приглянулась, что тебе в радость идти рядом со мной. Почему ты сразу не сказал мне, что не волен в своих поступках. А еще лучше было бы тебе повести своего приятеля каким-нибудь другим путем и оставить нас в покое. Тогда бы я смирилась и, может быть, со временем и позабыла бы тебя. А теперь мне это не под силу! Не забыть мне тебя! Ни за что не забыть!
Мэтью стиснул зубы, на щеках выступили желваки, его лицо исказила гримаса то ли гнева, то ли отчаяния - этого Мелангель сказать не могла. Девушка смотрела на него в упор, взгляд ее был исполнен страсти, а в таком состоянии трудно размышлять и строить догадки. Мэтью отвел глаза.
- Я заслужил твой укор, - хриплым шепотом произнес молодой человек, - я виноват перед тобой. Я не имел права забывать о том, что счастье в этой жизни не для меня. Мне надо было расстаться с тобой, как только я тебя увидел. О Господи, и ты думаешь, я мог бы Сиарана увести? Нет, вряд ли удалось бы мне оторвать его от вас... И все же я должен был проявить твердость и проститься с тобой...
Быстрым движением Мэтью взял девушку за подбородок и приблизил ее лицо к своему так резко и бесцеремонно, что едва не причинил ей боль.
- Знаешь ли ты, какой жертвы от меня ты требуешь? - воскликнул он. - Нет! Ведь ты никогда не видела своего лица, верно? И судить о том, как ты выглядишь, могла лишь по глазам окружающих. У тебя же нет зеркала, да и откуда ему взяться? А значит, ты могла лишь случайно увидеть свое отражение на поверхности речушки или пруда - и потому понятия не имеешь о том, что, завидя тебя, человек может потерять голову. А ты еще удивляешься тому, что, изнывая от жажды, я не бежал прочь от родника с живительной влагой. Но поверь: я предпочел бы умереть, нежели потревожить покой твоего сердца. Боже милосердный, спаси и помилуй меня грешного!
Мелангель была пятью годами моложе Мэтью и, хотя девушки взрослеют быстрее, в сравнении с ним оставалась почти ребенком. Как зачарованная, слушала она эту пылкую речь, слегка пугаясь ее страстного тона. Рука, державшая ее подбородок, крепкая мужская рука с длинными сильными пальцами, дрожала, да и все его тело трясло, как в лихорадке. Она мягко положила свою маленькую ладошку на его руку. Собственные переживания показались ей ничтожными в сравнении с его неизбывной и неизъяснимой тоской.
- Я никогда бы не осмелилась говорить за Господа Бога, - с твердостью промолвила девушка, - но что могла простить тебе я сама, я уже простила. Ты не виноват в том, что я тебя полюбила. Ты просто был добр ко мне как никто другой, с тех пор как я покинула Уэльс. И ты говорил мне, что связан обетом, да, любовь моя, говорил, - только тогда я не обратила на это внимания. Что за обет ты принес, я так и не узнала, но это и не важно. Главное, душа моя, чтобы сердце твое не томила печаль...
Они стояли, глядя друг на друга, а тем временем золото закатных лучей сменилось багрянцем, а затем и тот истаял, словно жар тлеющих угольев под слоем золы. Мягкий, розовый сумрак осенил юношу и девушку своим крылом, последний луч заходящего солнца упал на их лица, и глаза обоих подернула жемчужная, радужная пелена, ибо в них - и у него, и у нее - застыли слезы. Он склонился к ней, она потянулась к нему, и губы их слились в поцелуе.
Стоял тихий прозрачный вечер, и звон маленького церковного колокола, призывавшего братию на вечерний молебен, слышался особенно отчетливо. Пребывавший в благостной полудреме брат Кадфаэль тут же встрепенулся. Еще в юности, в годы ратных трудов и дальних странствий, он приучил себя мгновенно засыпать и мгновенно пробуждаться свежим и бодрым, независимо от времени суток. Этой привычке он не изменил и в пору зрелости, в стенах мирной обители.
Он вышел из сарайчика в светящийся сумрак вечера и закрыл за собой дверь. Требовалось всего несколько минут на то, чтобы дойти до церкви через розарий. Монах шел с легким сердцем, которое полнилось красотой нынешнего вечера, такого дивного, словно сама природа предвкушала грядущий праздник, и, сам не зная почему, он на ходу обернулся и бросил взгляд на запад - разве что хотел полюбоваться полоской нежно светящегося неба, теплого и чистого как девичий румянец. И там, на фоне затухающего закатного костра, на гребне холма над пологим берегом Меола, он увидел четко очерченные тени, слившиеся в долгом поцелуе, который так и не кончился, пока монах не вышел из сада и не потерял их из виду. Сомневаться не приходилось - это были Мэтью и Мелангель. Кадфаэля призывали иные заботы, но образ юной пары так глубоко запечатлелся в его сознании, что не покинул его и во время молитвы.

Глава 7

В тот же вечер 21 июня в город прискакал всадник из числа сопровождавших посланца епископа или, скорее, императрицы Матильды. Его проводили в караульное помещение надвратной башни, чтобы он мог представиться Хью Берингару. Сам шериф как раз в это время собирался с полудюжиной стражников к мосту, с тем чтобы расстроить планы Симона Поера и его сообщников. Дело предстояло серьезное, ибо надо полагать, что здесь, в чужом городе, мошенники не расстаются с оружием. В таких обстоятельствах неожиданный визитер пришелся очень некстати, но Хью хорошо понимал, в каком шатком положении пребывают сторонники короля, и не мог пренебречь подобающими церемониями и не принять такого гонца. С чем бы ни ехал к нему этот посланец, Берингар предпочитал выяснить все заранее, чтобы иметь возможность подготовиться и выработать план действий.
В караульном помещении он лицом к лицу встретился с крепким, средних лет сквайром, который и изложил свое поручение.
- Мой лорд шериф! Наша достойная государыня и епископ Вестминстерский просят вас принять их посланника, уполномоченного от их имени предложить вашей милости мир и заручиться вашей помощью в установлении доброго порядка в нашей многострадальной стране. Я послан вперед, дабы известить вас о его скором прибытии.
Итак, императрица стала именоваться государыней Англии еще до своей коронации! Ну что ж, в конце концов, коронация, как видно, не за горами.
- Посланник лорда епископа встретит в Шрусбери радушный прием. Я внимательно выслушаю все, что он найдет нужным мне сообщить. Но в настоящий момент меня ждет дело, не терпящее отлагательств. Скажи, намного ли ты опередил своего господина?
- Примерно часа на два, - подумав, ответил сквайр.
- Хорошо. Тогда я распоряжусь начать приготовления к его приему, а сам тем временем постараюсь закончить одно маленькое дельце. А сколько человек сопровождают посланника?
- Двое оруженосцев и я, достойный лорд.
- В таком случае я оставляю тебя на попечение моего помощника: он разместит тебя и двоих твоих сотоварищей на ночь здесь, в замке. Что же касается епископа, то я и моя супруга почтем за честь принять его под крышей нашего дома. А сейчас, не сочти за обиду, я не могу уделить тебе больше внимания, ибо задуманное мною необходимо выполнить до темноты. Но, надеюсь, ты будешь доволен оказанным приемом.
Так оно и вышло. Лошадь гонца отвели в конюшню, почистили и задали овса, а самого сквайра Алан Гервард устроил в удобной комнатушке, где тот смог скинуть сапоги и кожаный дорожный камзол, непринужденно устроиться за столом и отведать вина и жаркого, в изобилии принесенного слугами.
Молодой помощник шерифа лишь недавно вступил в должность, а потому со рвением выполнял все, что ему поручали. Не приходилось сомневаться в том, что он не пожалеет усилий, чтобы как должно обустроить гостя, а потому Хью, отдав необходимые распоряжения, созвал своих стражников и покинул замок.
В то время, сразу после повечерия, стоял полумрак, но тьма еще не сгустилась, что как нельзя лучше способствовало успеху задуманного Хью предприятия, тем паче, что когда он и его спутники стали спускаться по крутому склону Вайля, их глаза приспособились к сумраку. В полной темноте тем, кого выслеживал шериф, было легче улизнуть, тогда как среди бела дня стражникам вряд ли бы удалось приблизиться к ним незамеченными. Если эти игроки и впрямь не новички в своем деле, они наверняка выставили дозорного, чтобы тот дал знать о приближающейся опасности.
Извилистый Вайль вывел отряд шерифа к городской стене и Английским воротам, из тени которых поднялся длинноногий худенький мальчуган с копной растрепанных волос. Он бросился к шерифу и ухватил его за рукав. Подручный Уота, смышленый паренек из предместья, едва не лопался от гордости за удачно выполненное поручение и спешил похвастаться своей ловкостью и сметкой.
- Мой лорд, - бойко затараторил он, - все они собрались вместе - и те четверо из аббатства, и еще дюжина, а то и поболе, городских щеголей. - Судя по нотке пренебрежения, промелькнувшей в его голосе, малец считал, что в предместье народ не в пример смекалистее. - Вам лучше оставить лошадок здесь, а дальше идти пешком. Они, как заслышат цокот копыт на мосту - а звук оттуда разносится далеко, - тут же бросятся в рассыпную, и тогда их ищи свищи.
"Паренек дело говорит, - подумал Хью, - и впрямь лучше спешиться, ежели они прячутся неподалеку".
- А где они засели? - спросил Берингар, спрыгнув с седла.
- Под дальним береговым пролетом моста, мой лорд. Там и сухо, и удобно - устроились ни на славу.
И вправду, место выбрано удачно. Вода под этим пролетом плескалась лишь во времена разливов Северна, ну а нынешним летом, когда река обмелела, там и трава-то наверняка высохла.
- Они, поди, и фонарем запаслись?
- Да, мой лорд. Они прикрывают его сверху, так что он освещает только плоский камень, на котором они мечут зернь. Со стороны ни проблеска не заметно, пока не спустишься к самой воде.
Стало быть, почуяв тревогу, они мигом погасят фонарь и разлетятся во все стороны, точно переполошившиеся птицы. И первыми, конечно, зададут деру мошенники - кто других обирает, тот быстрей удирает. Ну а попадутся скорее всего те, за кем никакой провинности нет, кроме разве что собственной глупости, - они-то не крали и не жульничали.
- Мы оставим лошадей здесь, - принял решение Хью. - Все слышали, что сказал парнишка? Они засели под мостом, а значит, когда пустятся наутек, наверняка воспользуются тропой, что ведет к Гайе вдоль берега. С другой стороны пролета - густые кусты, однако я не исключаю и того, что они могут попытаться прорваться и там. Пусть по три человека встанут на каждом склоне. Ежели сцапаете кого-нибудь из наших городских дуралеев, можете отпустить их домой, но всех пришлых держите крепко.
Охота началась. По одному и по двое стражники осторожно перешли мост над обмелевшим, зеленым от водорослей Северном, вода которого тускло поблескивала в свете звезд, и затаились в прибрежных кустах по обе стороны арочного пролета. К тому времени, когда стражники заняли свои места, над горизонтом угас последний отблеск заката и над рекой сгустилась бархатистая тьма. Хью, осторожно подбиравшийся по узенькой тропке, заметил под каменной аркой слабое свечение. Стало быть, они там.
"Если их и вправду так много, - подумал Берингар, - мне, пожалуй, не помешало бы взять с собой побольше стражников". Но шериф не собирался задерживать всех подряд - горожане его не интересовали. Пусть удирают подобру-поздорову, а на досуге призадумаются: стоит ли в другой раз рассчитывать на легкую поживу. Хью нужны были только заезжие мошенники, а с городскими лоботрясами пусть разбирается провост.
Хью выждал, когда мягкие крылья ночи сомкнулись над рекой, тихонько свистнул, и стражники с обеих сторон крадучись двинулись вниз по склону. Но безветренная ночь была так тиха, что легкий шорох кустов выдал их приближение. У выставленного игроками дозорного, судя по всему, был чуткий слух. Послышался отрывистый и пронзительный свист, фонарь мгновенно погас, и под аркой моста воцарилась кромешная тьма. Хью и его люди, уже не заботясь о тишине, стремглав бросились вниз. Игроки повскакали со своих мест, натыкаясь друг на друга, и пустились наутек. Из темноты доносилось тяжелое, хриплое дыхание. Стражники Хью с треском проламывались сквозь кусты и цепью смыкались внизу, чтобы взять беглецов в кольцо. Некоторые из попавших в окружение, метнувшись и влево, и вправо, поняли, что с обеих сторон их подстерегают стражники, и бросились прямиком в обмелевший Северн, хлюпая сапогами по воде. Кое-кому из них удалось перейти реку вброд и выбраться на противоположный берег. Местные парни выросли у воды, плавали, как рыбы, чуть ли не с рождения и знали все отмели Северна как свои пять пальцев. Правда, за ними никто не гнался. Если они потеряли свои денежки, то и поделом. Пусть отправляются домой да там поразмыслят о своих грешках. Дай Бог, чтобы жены оказались к ним столь же снисходительны, как шериф!
Но далеко не все из компании, собравшейся под мостом, знали русло реки. Чужакам было боязно соваться в воду, да еще в эдакую темень. И тогда в руках у пришлых мошенников засверкала сталь. Яростно размахивая клинками, они ринулись напролом, рассчитывая прорвать цепь стражников и вырваться на волю. Завязалась ожесточенная, но недолгая схватка. В густой траве, вверх по течению реки, стражники Берингара схватили нескольких беглецов, отделавшись при этом лишь царапинами и ссадинами. Однако кое-кому удалось уйти. Под мостом остался потушенный фонарь и разбросанные мошенниками специальные кости со смещенным центром тяжести, залитые изнутри свинцом. Для сбежавших проходимцев это была серьезная потеря - когда еще удастся изготовить такие же.
Хью отер с задетой клинком руки выступившую кровь и, продираясь сквозь высокую густую траву, поспешил к тропе, ведущей вверх к мосту и дороге. Вдруг впереди с приглушенным ругательством в сторону метнулась тень. Понимая, что ему не догнать беглеца, Хью закричал, надеясь, что кто-нибудь на дороге его услышит.
- Держите его! Держите, именем закона!
В этот час большинство жителей города и предместья уже укладывались спать, но на ночных дорогах всегда попадаются припозднившиеся путники, как вполне законопослушные, так и не очень. Среди и тех, и других могли найтись желающие откликнуться на призыв Берингара - одни ради того, чтобы помочь делу справедливости, другие же просто из желания поразвлечься.
Откуда-то сверху, из глубины бархатной летней ночи, непроглядную тьму которой прорезала лишь тонкая ниточка света, прочерчивавшая на западе линию горизонта, до ушей Хью донесся ответный возглас, а затем пронзительный испуганный крик и шум борьбы.
Вскарабкавшись по склону, шериф выбежал на дорогу. В темноте возле въезда на мост смутно маячили фигуры трех всадников. Один из них, тот, что посередине, слегка склонившись с седла, держал за шиворот запыхавшегося и выбившегося из сил беглеца, который уже не пытался сопротивляться.
- Я полагаю, милорд, - промолвил всадник, - что вам нужен именно этот человек. Я слышал, как кто-то призывал задержать его именем закона. Значит ли это, что я имею честь говорить с тем, кто представляет закон в этих краях?
У незнакомца был красивый, звучный и властный голос. Темнота не позволяла разглядеть его лицо, но не могла скрыть очертаний гибкого, стройного тела. Он ловко сидел в седле и, по всей видимости, был молод.
Когда всадник ослабил хватку, собираясь передать своего пленника представителю власти, пойманный беглец вовсе не попытался удрать: пошатнувшись, он широко расставил ноги, чтобы не упасть, и вопросительно, чуть ли не с вызовом, уставился на Хью.
- Я ваш должник, - промолвил, обращаясь к всаднику, Хью и усмехнулся, узнав пленника. - Правда, это мелкая рыбешка, но я надеюсь, что не вся крупная рыба выскользнула из сетей. Мы тут устроили облаву на шайку мошенников, заявившихся в наш город, чтобы обирать простаков, но этот господин, которого вы ухватили за плащ, не из их числа. Я его знаю - это молодой Даниэль Аурифабер, золотых дел мастер из нашего города.
- По моему разумению, - обратился Хью к ремесленнику, - в такой компании можно скорее остаться без гроша, чем разжиться золотишком.
- Нет никакого преступления в том, чтобы разок-другой бросить кости, - хмуро пробормотал молодой человек, переминаясь с ноги на ногу. - Ведь мне запросто могла улыбнуться удача...
- Только не с теми костями, что принесли с собой эти прохвосты. Но в одном ты прав: загубить понапрасну вечер и вернуться домой с пустым кошельком - дурость, а не преступление. Поэтому, любезный мастер Даниэль, я не собираюсь ни в чем тебя обвинять. Возвращайся к реке и присоединяйся к своим облапошенным приятелям. Веди себя хорошо, и обещаю, что к полуночи ты уже будешь дома.
Мастер Даниэль Аурифабер поблагодарил шерифа и уныло побрел к мосту, где под охраной сержанта дожидались его остальные незадачливые игроки. Цокот копыт коней, рысью пересекавших мост, указывал на то, что кто-то из стражников сбегал за лошадьми, - верно, для того, чтобы пуститься в погоню за мошенниками, удравшими по дороге на запад. Впрочем, надежда на поимку была невелика, ибо меньше чем в миле начинался лес и укрывшиеся в чащобе беглецы могли чувствовать себя в безопасности. Для того чтобы их выследить, потребовались бы собаки. Как бы то ни было, гоняться за ними в темноте бесполезно, а потому поиски придется отложить до утра.
- Поверьте, я рассчитывал оказать вам совсем не такой прием, - промолвил Хью, всматриваясь в неясные очертания всадника. - Ведь вы, надо полагать, и есть посланник императрицы и епископа Винчестерского. Гонец известил меня о вашем прибытии час назад, и я не ожидал, что вы окажетесь здесь так скоро. Мое имя Хью Берингар, и милостью короля Стефана я являюсь шерифом этого графства. Ваши люди будут устроены в замке - я пошлю с ними провожатого. Ну а вас, сэр, я прошу оказать мне честь и пожаловать в мой дом.
- Вы очень любезны, - отозвался посланник, - и я с радостью принимаю ваше предложение. Но, как мне кажется, вам стоит сперва уладить дело с вашими горожанами да и отпустить их по домам. Я же вполне могу подождать.
- Да, - с сожалением признался позднее Хью Кадфаэлю, - что ни говори, а это далеко не самое удачное дело в моей жизни. Я недооценил эту братию - они оказались куда напористее, чем я думал, да и оружием запаслись не худо.
Той ночью в странноприимном доме брат Дэнис недосчитался четверых постояльцев: купца из Гилдфорда Симона Поера, портного Уолтера Бэгота, перчаточника Джона Шуа и коновала Уильяма Хейлза. Последний коротал ночь в каменном подземелье Шрусберийского замка, на пару с разносчиком, который вынюхивал по городу нужные для мошенников сведения. Остальные проходимцы, отделавшись несколькими ссадинами и царапинами, благополучно скрылись в Долгом Лесу. Там, на опушке, они, надо полагать, и переночуют - благо ночь выдалась теплая, - пересчитают свои синяки да шишки, а заодно подсчитают и барыши, причем весьма немалые.
Правда, дорога в аббатство теперь им была заказана, но они в лбом случае вряд ли задержались бы в Шрусбери дольше чем на один вечер. Заезжие пройдохи редко остаются на одном месте дольше трех дней: к этому времени кто-нибудь из проигравшихся наверняка заподозрит, что дело нечисто. Едва ли они осмелятся и снова вернуться на юг. Однако известно, что обманщики изобретательны, хитры и умеют приспособиться к любым обстоятельствам, тем паче, что способов пожить за чужой счет существует немало.
Молодых горожан, вообразивших по глупости, что они проведут веселый вечерок и вернутся к своим женам, позвякивая полными кошельками, отвели в караульное помещение, как следует пропесочили и отпустили по домам, куда они и побрели в глубоком унынии и с изрядно опустевшей мошной.
На том бы и конец ночным хлопотам Хью, но свет висевшего над воротами фонаря случайно упал на правую руку уже собиравшегося уходить Даниэля Аурифабера. На ней блеснул серебряный с овальной печаткой перстень. Хью приметил его и ухватил золотых дел мастера за рукав.
- Постой, приятель. Дай-ка я посмотрю на этот перстень поближе...
Даниэль передал перстень шерифу без особой охоты, но вид у него при этом был скорее озадаченный, чем напуганный. На пальце перстень сидел довольно плотно, и снимать его пришлось не без усилия, но следа на его месте не осталось - видно, владелец носил это украшение недавно.
- Где ты его взял? - спросил Хью, стараясь в тусклом свете фонаря разглядеть выгравированные на печатке герб и девиз.
- Где взял? Ясное дело - купил, а как иначе? - обидчиво буркнул Даниэль.
- В этом я не сомневаюсь, - сказал Хью, - но у кого? Наверняка у одного из игроков. А ну выкладывай - у которого?
- У того гилдфордского купца, что назвался Симоном Поером. Он сам предложил мне этот перстень, вот я и взял, а почему бы и нет? Сработан-то он отменно. Я выложил за него немалые деньги.
- Это уж точно, приятель, - усмехнулся Хью, - потому как выложил ты двойную цену: и денежки твои плакали, и с перстнем придется расстаться. Неужто тебе не приходило в голову, что он может оказаться краденым?
Золотых дел мастер растерянно заморгал - скорее всего эта мысль его посещала, хотя он тут же с пылом принялся все отрицать.
- Нет! Нет! С чего бы это я стал думать о таких вещах? Этот купец выглядел таким солидным, почтенным человеком, а уж какой он речистый...
- Не далее как сегодня утром, - перебил ремесленника Хью, - точно такой же перстень украли у одного паломника, да не где-нибудь, а прямо в церкви во время мессы. Аббат Радульфус, после того как братья тщетно обшарили все аббатство, известил о пропаже провоста - на тот случай, если перстень предложат на продажу на городском рынке. Этот перстень был вручен одному паломнику, чтобы обеспечить ему в дороге неприкосновенность и покровительство властей. Видишь: на нем изображены герб и девиз епископа Винчестерского?
- Но я-то купил его, не подозревая ничего дурного, - запротестовал обескураженный Даниэль. - Я честно заплатил продавцу, сколько он просил, и получил перстень - стало быть, он мой.
- Ты получил его от вора, и, стало быть, он вернется к законному владельцу. А тебя эта история, надеюсь, научит не водить компанию с кем попало, быть осмотрительнее в знакомствах и не льститься на дешевизну. Ты ведь заплатил за перстень малость поменьше его настоящей цены - верно я говорю? Впредь будешь знать, что, имея дело со всякими чужаками, любителями поиграть в кости, рискуешь нарваться на неприятности. Так что этот перстень я передам аббату, а уж он вернет его владельцу.
Хью заметил, что молодой мастеровой насупился и раскрыл рот, собираясь, видимо, возразить, и не без сочувствия покачал головой.
- Тут уж ничем не поможешь, а потому лучше не спорь впустую, Даниэль, а попридержи язык и ступай домой - тебе еще предстоит с женой объясняться.
Посланец императрицы, мягко покачиваясь в седле, ехал вверх по Вайлю, подлаживая аллюр своего коня под поступь не столь крупной лошади Хью. Он сидел на превосходном, рослом скакуне, да и сам был ему под стать - ладно скроен и высок.
"Пожалуй, он будет выше меня на целую голову, - прикинул Хью, - а вот возраста мы примерно одного - разница в год-другой, не больше".
- Доводилось ли вам посещать Шрусбери прежде?
- Нет, никогда. Правда, как-то раз я, кажется, побывал в вашем графстве, но точно не скажу, поскольку не очень хорошо знаю, где проходит граница. Я был неподалеку от Ладлоу, проезжал мимо, и запомнил большое красивое аббатство. Тамошние братья вроде бы принадлежат к Бенедиктинскому ордену?
- Так оно и есть, - подтвердил Хью. Он ожидал от гостя дальнейших расспросов, но их не последовало, и Берингар поинтересовался сам: - А что, у вас есть родня в Бенедиктинском ордене?
Даже в темноте Берингар разглядел или скорее почувствовал серьезную, задумчивую улыбку на лице своего спутника.
- Можно сказать и так, - отвечал тот. - Во всяком случае, хотелось бы надеяться, что он позволил бы мне считать его родственником, хотя нас и не связывают кровные узы. Он относился ко мне как к родному сыну, и в память об этом я, в свою очередь, с почтением отношусь ко всякому, кто носит бенедиктинское облачение. А вы как будто обмолвились, что здесь собрались паломники? У вас тут какой-то местный праздник?
- Да, день перенесения мощей Святой Уинифред. Как раз завтра исполняется четыре года с того дня, как ее останки перевезли к нам из Уэльса. - Хью отвечал, совсем позабыв о том, что сообщил ему Кадфаэль, но, упомянув праздник, тут же вспомнил и связанную с ним непростую историю. - Меня-то в то время в Шрусбери не было, - продолжил он. - Я приехал сюда год спустя, чтобы предложить свою службу королю Стефану. Мои родовые земли лежат на севере этого графства.
Они поднялись на вершину холма и свернули к церкви Святой Марии. Большие ворота дома Берингаров были распахнуты в ожидании хозяина и гостя. Двор освещали факелы. Элин предупредили о предстоящем визите, и она не пожалела стараний, чтобы встретить посланника подобающим образом: ему была отведена спальня и приготовлено угощение и вино. В этом доме всегда свято соблюдали традиции гостеприимства.
Элин встретила их на пороге и, широко распахнув дверь, пригласила в дом. Бок о бок Хью и его гость вступили в ярко освещенную прихожую и непроизвольно повернулись друг к другу. И тому, и другому не терпелось увидеть собеседника, лицо которого до сих пор скрывала темнота. Вглядывались они долго, и чем пристальнее, тем больше у обоих округлялись глаза. Каждому лицо другого казалось знакомым, но ни один не мог вспомнить, когда и при каких обстоятельствах они встречались. Элин с недоумевающей улыбкой переводила взгляд с мужа на гостя, пока Хью не прервал затянувшееся молчание.
- А я вас знаю! - воскликнул Берингар, - мне знакомо ваше лицо.
- И мне сдается, что мы встречались прежде, - согласился гость. - Странно, я и в графстве вашем был всего один раз, и все же...
- Мне нужно было увидеть вас при свете, чтобы узнать, - промолвил Хью, - ведь я только однажды слышал ваш голос, да и то всего несколько слов. Вы, может, и запамятовали, но мне запомнилась та короткая фраза: "Этим человеком займусь я!" - так вы сказали. Тогда вы назывались Робертом, сыном лесника, - истинного вашего имени я не знал. Стало быть, это вы вызволили Ива Хьюгонина из рук того разбойника, угнездившегося в верховьях Титтерстон Кли, а потом, очевидно, доставили домой и мальчика, и его сестру.
- Верно! Выходит, это вы устроили тогда осаду этого осиного гнезда. Она послужила прикрытием, в котором я так нуждался! - откликнулся просиявший гость. - Прошу прощения за то, что вынужден был кое-что скрывать, но у меня не было иного выхода, ведь я не имел дозволения находиться на вашей территории. Как хорошо, что теперь нет надобности таиться или пускаться в бегство.
- И незачем отныне именоваться Робертом, сыном лесника, - развеселился Хью. - Я уже назвал свое имя и предложил вам разделить со мной кров. Могу ли я теперь узнать ваше?
- В Антиохии, где я родился, - промолвил гость, - меня называли Даудом. Но мой отец был британцем, служил под знаменами Роберта Нормандского, и я был крещен в веру Христову среди его боевых товарищей. Я получил имя крестившего меня священника, и с тех пор меня кличут Оливье Британцем или, на нормандский лад, Оливье де Бретань.
Хью и Оливье засиделись допоздна, с удовольствием вспоминая события, приключившиеся полтора года тому назад. Однако, памятуя о том, что оба они должностные лица, молодые люди прежде всего кратко обговорили поручение, которое привело Оливье в Шропшир.
- Я послан для того, чтобы попытаться убедить шерифов, назначенных королем Стефаном, подумать: не стоит ли в нынешних обстоятельствах принять мир, предложенный императрицей Матильдой, и принести ей клятву верности. Это предложение исходит от лорда епископа и совета прелатов королевства. Они считают, что страна понесла большой урон из-за взаимной враждебности соперничающих партий. Я, правда, не думаю, что во всех бедах виноваты лишь противники той партии, к которой принадлежу сам. Я понимаю, что претензии обеих сторон не лишены оснований, равно как и то, что повинны и те, и другие, ибо не сумели прийти к разумному соглашению, которое позволило бы покончить с нынешними невзгодами. Фортуна при Линкольне могла улыбнуться и другой стороне, но что случилось, то случилось, и теперь король в плену, а императрица на свободе, и сила на ее стороне. Не пора ли положить конец распре? Во имя мира, порядка и установления твердой власти, способной избавить от царящих повсюду несправедливости и жестокости, о которых вы знаете не хуже меня. Всякому понятно, что сильная власть, какова бы она ни была, лучше, чем безвластие. Неужто во имя спокойствия и порядка вы не согласитесь признать власть императрицы и передать графство под ее руку, чтобы в дальнейшем управлять им от ее имени? Государыня сейчас уже в Вестминстере, и приготовления к ее коронации идут полным ходом. Но для блага Англии желательно, чтобы в ее поддержку выступили шерифы всех графств.
- Короче говоря, - мягко прервал его Хью, - вы предлагаете мне преступить клятву верности, данную мною королю Стефану?
- Да, это так, - откровенно признался Оливье. - Я понимаю: как бы ни были весомы причины такого поступка, в глубине души вы все равно будете считать его предательством. Но я не призываю вас стать пламенным приверженцем императрицы, а прошу лишь признать за ней верховную власть. Считайте, что вы делаете это во имя верности этой земле и народу вверенного вам графства.
- Но разве оставаться приверженным тому, кто вручил мне власть, не значит быть верным своей земле и своему народу? - с улыбкой возразил Хью. - По мере сил я поступаю именно так, и так будет, покуда я жив. Я - вассал короля Стефана и не изменю ему никогда.
- Ну что ж, - вздохнул Оливье, отвечая собеседнику такой же улыбкой. - По правде говоря, иного ответа от вас я и не ожидал. Я знаю, что такое верность, и сам никогда не нарушу своей клятвы. Мой лорд служит императрице, а я - вассал своего лорда, и, если бы судьбе было угодно поменять нас местами, я дал бы точно такой же ответ. Но и в том, что я говорил, есть доля истины. Сколько еще должен терпеть простой люд? Пахарю и ремесленнику, задушенным поборами так, что им едва хватает на пропитание, все едино, кто будет восседать на троне - Стефан или Матильда. Они с радостью примут любого из претендентов, только бы избавиться от другого. Ну а я всего лишь стараюсь выполнить возложенное на меня поручение.
- И, по моему разумению, весьма достойно, - промолвил Хью. - А куда вы держите путь потом? Правда, я надеюсь, что вы задержитесь у нас на денек-другой. Мне хотелось бы узнать вас поближе, у нас найдется о чем поговорить.
- Отсюда я поеду на северо-восток, в Стаффорд, Дерби и Ноттингем, а назад двинусь восточными землями. Думаю, что кое-кого мне удастся уговорить покориться императрице, хотя некоторые, подобно вам, останутся на стороне короля Стефана. Ну и, конечно, найдутся такие, кто запросит за свою поддержку немалую цену, ибо за время усобиц многие взяли в обычай, словно флюгер, менять приверженность, почуяв, откуда дует ветер. Ну да с этим мы как-нибудь сладим.

Предыдущая страница 4 Следующая страница


5 Эллис Питерс

Оливье отставил в сторону кубок и, подавшись вперед, доверительно сказал:
- Откровенно говоря, у меня было, точнее есть, еще одно дело, и я не прочь задержаться здесь на несколько дней, чтобы найти то, что ищу, или хотя бы удостовериться, что искать надо не здесь. Вы упомянули, что на праздник к вам прибыло множество паломников. Эти слова вселяют в меня надежду: ведь тот, кто желает остаться незамеченным, скорее всего постарается затеряться в толпе незнакомых друг другу людей. Я ищу молодого человека по имени Люк Меверель. Вы, случаем, не знаете, нет ли здесь такого?
- Человек с таким именем к нам не приезжал, - отвечал Хью, заинтересовавшись услышанным, - но если он скрывается, то наверняка назвался другим именем. А какая у вас в нем нужда?
- Да у меня самого - никакой. Дело в том, что его возвращения желает одна дама. Сюда, на север, наверное, не успели дойти известия обо всем, что происходило в Винчестере, когда там заседал легатский совет. А там произошло убийство, которое близко затронуло и меня. Вы слышали об этом? Королева, супруга короля Стефана, направила к лорду легату писца с вызывающим посланием. Писец исполнил свой долг, но когда вечером возвращался назад, подвергся нападению - видимо, его хотели покарать за дерзость. Ему удалось спастись лишь ценою жизни другого человека.
- Эти вести дошли да наших краев, - сочувственным тоном промолвил Хью. - Аббат Радульфус был на легатском совете и поведал мне обо всем случившемся. Помнится, рыцаря, что пришел на помощь писцу, звали Рейнольд Боссар. И вроде бы он был вассалом Лорана д'Анже.
- Так же, как и я.
- Я мог бы догадаться об этом по тому, какую неоценимую услугу оказали вы в Бромфилде его племянникам. Когда аббат назвал д'Анже, я тут же вспомнил о вас, хоть и не знал тогда вашего имени. Выходит, этот рыцарь, Боссар, был хорошо вам знаком?
- Целый год мы бок о бок сражались в Палестине, а потом вместе приплыли в Англию. Он был прекрасным человеком, добрым моим другом и погиб с честью, вступившись за противника. Меня не было с ним в тот вечер, а жаль: может быть, тогда он остался бы в живых. Но его сопровождал толи один, толи двое, да и те без оружия, а на писца насело пятеро или шестеро. К тому же темнота, сумятица... Убийца скрылся, не оставив следов. А жена Рейнольда Джулиана... Я познакомился с ней, когда вместе со своим лордом приехал в Винчестер, - главный манор Рейнольда находился неподалеку - и, узнав эту даму, проникся к ней глубочайшим почтением. Она была достойной супругой лорда, а большего о женщине и сказать нельзя.
- А кто наследует этому благородному рыцарю? - спросил Хью. Взрослый человек или еще дитя?
- То-то и оно, что детей у них не было. Рейнольду было лет пятьдесят, а Джулиана ненамного его моложе. И она очень красива, - подумав, добавил Оливье, воздавая ей должное. - Теперь, когда она овдовела, ей будет нелегко отваживать претендентов на ее руку, но она не собирается вторично выходить замуж. И кроме земель Рейнольда, у нее есть собственные маноры. Понятно, что супруги задумывались о том, кому передать свои владения, и именно потому примерно год назад взяли в свой дом этого юношу - Люка Мевереля. Ему сейчас, наверное, лет двадцать пять, он дальний родственник леди Джулианы, и своей земли у него нет. То-то Боссары и намеревались сделать наследником.
Оливье умолк, подперев ладонями подбородок, и уставился в стену. Дожидаясь, когда собеседник заговорит снова, Хью тем временем рассматривал его лицо. А оно заслуживало внимания: тонко очерченное, с оливковой кожей, обрамленное густыми гладкими иссиня-черными волосами, таинственно поблескивавшими в колеблющемся свете свечей, и с золотистыми, точно у сокола, глазами. Дауд, уроженец Антиохии, сын крестоносца, приплывшего из Британии и служившего в войске Роберта Нормандского, Бог весть какими судьбами оказавшийся на другом краю земли в свите ангевинского барона и ставший не просто своим среди нормандского рыцарства, но едва ли не большим нормандцем, чем его новые соотечественники...
"Да, - подумал Хью, - пожалуй, мир не так уж велик, и человеку отважному и предприимчивому ничего не стоит объехать его от края до края".
- Я три раза посещал дом Боссаров, - продолжил наконец Оливье, - но никогда особо не присматривался к этому Люку. Я знаю о ном лишь то, что слышал от других, а вот другие как раз говорят всякое, и чему верить, чему нет - решить не так-то просто. Все живущие в маноре в один голос твердят, что он до глубины души предан леди Джулиане, правда, некоторые, и таких немало, заявляют, что любит он ее отнюдь не сыновней любовью. И хотя другие утверждают, что он не в меньшей степени был предан мессиру Рейнольду, однако голоса их звучат уже без прежней настойчивости. Люк был с ним в тот злосчастный вечер, когда закололи Рейнольда. А два дня спустя он исчез, и с тех пор его никто не видел.
- Теперь, кажется, я начинаю понимать, - со вздохом промолвил Хью. - Неужто молодого человека уже начали обвинять в том, что он убил своего благодетеля, желая заполучить его супругу?
- Такой слух пошел сразу после исчезновения Люка. Кто первый его пустил - нынче не узнать, но если поначалу об этом шептались, то теперь говорят во весь голос.
- Но зачем же ему бежать, когда он добился своего? В этом нет никакого смысла. Останься он дома - и никаких толков бы не было.
- А мне думается, что без сплетен и пересудов все равно бы не обошлось. Многие завидовали его удаче и были не прочь подставить ножку. И сейчас они находят по меньшей мере пару убедительных объяснений его побега: возможно, молодой человек осознал свою вину и устыдился содеянного или же заподозрил, что кто-то прознал об этом злодеянии и постарается изобличить его любой ценой. Можно предположить, что и в том и в другом случае Люк потерял самообладание и пустился бежать куда глаза глядят. Бывает, - грустно заметил Оливье, - то, ради чего человек пошел на убийство, после совершения преступления его уже не прельщает.
- Но вы так и не сказали, - промолвил Хью, - что думает по этому поводу сама леди. Уж ее-то мнение всяко следует принять во внимание.
- Она напрочь отвергает все гнусные подозрения и, как прежде, относится к своему молодому кузену с любовью, но с любовью чисто родственной. Она никогда бы не позволила ему даже в мыслях держать что-то иное. И она уверяет, что Люк был готов умереть за своего лорда и, когда тот погиб, обезумел от отчаяния. Горькие воспоминания не давали ему покоя - вот он и пустился в бега. Ведь Люк сопровождал Рейнольда в тот злосчастный вечер, и лорд погиб на его глазах. Леди Джулиана уверена в его невиновности и хочет, чтобы Люка нашли и вернули домой. Она относится к нему как к сыну и сейчас нуждается в нем больше чем когда-либо.
- Выходит, ради нее вы ищете этого беглеца. Но почему в здешних краях, на севере? Ведь он мог поехать и на юг, и на запал, а то и за море, через Кентские порты. Почему вы решили, что он находится здесь?
- Дело в том, что мы получили о нем весточку - всего одну, с тех пор, как он покинул манор Боссара. Видели, как он направляется на север по дороге в Нобери. Я приехал сюда тем же путем, через Адингтон и Оксфорд, и повсюду справлялся о молодом человеке, путешествующем в одиночку. Правда, при этом я называл его настоящее имя - да и откуда мне знать, под каким прозвищем скрывается он сейчас.
- Но вы даже не помните его в лицо! Искать человека, зная лишь приблизительно его возраст, - это все равно что охотиться за призраком.
- Кто ищет - тот всегда найдет, достало бы терпения.
Страстное лицо Оливье с ястребиным носом отнюдь не наводило на мысль о терпении, но упрямо сжатые губы и твердая решимость в глазах заставляли поверить, что у него хватит упорства для достижения своей цели.
- Ну что ж, - подумав, промолвил Хью, - во всяком случае, завтра побываем на празднике перенесения мощей Святой Уинифред, а заодно попросим у брата Дэниса список паломников, что остановились в странноприимном доме, и отметим всех подходящих по возрасту, независимо от того, в одиночку они прибыли или нет. Что касается незнакомцев, приехавших в город, то сведения о большинстве из них можно получить от провоста, мастера Корвизера. У нас в Шрусбери все друг друга знают, и всякий чужак на виду, в аббатстве же странник - обычное дело, а потому вашего беглеца, если он здесь, стоит поискать в обители. - Хью задумался, покусывая губу, а затем продолжил: - С утра пораньше я передам перстень аббату и расскажу ему о том, что натворили трое паломников из странноприимного дома. Но прежде чем отправиться на праздник, мне надо будет отрядить с дюжину человек, чтобы они обшарили леса к западу от города - авось кто-нибудь из упорхнувших пташек да и попадется. Если же они успели перебраться через границу - тем хуже для Уэльса. Тут я ничего не могу поделать. Однако сдается мне, эти мошенники не из тех, кто бродит по лесам, скорее всего они где-нибудь поблизости. Так что поутру я оставлю вас с провостом: пусть-ка он пораскинет мозгами, где лучше поискать вашего беглеца, я же тем временем займусь поисками своих. Ну а потом мы вместе двинемся к обители: посмотрим, как братья понесут раку с мощами святой, да заодно поговорим с братом Дэнисом насчет его постояльцев.
- Все это меня вполне устраивает, - весело откликнулся Оливье. - Я хотел бы засвидетельствовать свое почтение лорду аббату. Припоминаю, что видел его в Винчестере, но он-то, конечно, меня не заметил. И потом, - золотистые глаза Оливье с длинными черными ресницами затуманились, - вы помните, что за брат был тогда с вами в Бромфилде... Вы должны знать его. Он по-прежнему живет в здешней обители?
- По-прежнему, - промолвил Хью. - Сейчас после ночного молебна он наверняка улегся спать. Да и нам с вами пора на боковую - ведь завтра спозаранку нас ждут дела.
- Этот брат так много сделал для молодых родичей моего лорда, - сказал Оливье. - Очень бы хотелось повидаться с ним еще раз.
"Ясно, кого он имеет в виду, - подумал Хью, с улыбкой глядя на собеседника. - Имени-то его он небось не знает. Не назвал же он по имени монаха, отнесшегося к нему как к родному сыну. Того самого, благодаря которому Оливье с почтением относится к Бенедиктинскому ордену".
- Вы встретитесь с ним непременно! - промолвил весьма довольный беседой Хью и поднялся, чтобы проводить гостя в отведенную для него спальню.

Глава 8

В день праздника аббат Радульфус поднялся задолго да заутрени - так же как и подначальные ему братья, на которых были возложены обязанности по подготовке к церемонии. Когда у дверей аббатских покоев появился посланец Хью Берингара, стояло свежее росистое утро. Лучи восходящего солнца уже золотили крыши, тогда как большой монастырский двор еще окутывал лиловый сумрак. Деревья и кусты в аббатском саду отбрасывали длинные, расплывчатые тени, отчего изумрудная зелень газонов казалась располосованной мазками гигантской кисти.
Аббат принял перстень с радостным изумлением: для него было большим облегчением узнать, что великолепие празднества не будет омрачено последствиями свершившегося накануне святотатства.
- Выходит, эти мошенники, все четверо, нашли приют под нашим кровом? Слава Богу, что мы от них избавились, но если они, как ты говоришь, скрылись в окрестных лесах, надо будет предостеречь наших гостей, когда они соберутся в обратный путь.
- Лорд Берингар послал на розыски этих прохвостов отряд стражников, - промолвил посыльный. - сейчас они, наверное, прочесывают опушку. Вчера-то преследовать их было без толку - ночью в чащобе разве кого углядишь? Ну а днем есть надежда напасть на след. К тому же попался один из их компании, он сидит под замком и, надо полагать, выложит о своих приятелях всю подноготную - кто они, откуда и какие за ними еще водятся грешки. Но в любом случае праздник они уже не испортят.
- За что я искренне признателен лорду шерифу. Как, несомненно, будет признателен и этот молодой человек Сиаран, когда получит обратно свой перстень, - сказал аббат и, бросив взгляд на требник, озабоченно нахмурился, вспомнив о предстоящих хлопотах, связанных с праздничной церемонией. - Увидим ли мы лорда шерифа на сегодняшней утренней службе?
- Да, отец аббат, он и сам придет, и приведет с собой гостя. К службе они непременно поспеют. Он бы и раньше приехал, да пришлось задержаться, чтобы дать наказ стражникам.
- Стало быть, у него гость?
- Да, святой отец. Вчера ночью прибыл посланник императрицы и лорда легата. Это вассал барона Лорана д'Анже по имени Оливье де Бретань.
Это имя ничего не значило для Радульфуса, так же как и для Хью, когда тот услышал его в первый раз. Однако аббат понимающе кивнул при упоминании барона, которому служил этот гость.
- Тогда, будь любезен, передай лорду Берингару, что я прошу его и его гостя задержаться после мессы в обители и отобедать со мной в моих покоях. Я буду рад познакомиться с мессиром де Бретань и услышать от него новости с юга.
- Я непременно передам ваше приглашение шерифу, - промолвил посыльный и, откланявшись, удалился.
Оставшись один, аббат Радульфус с минуту задумчиво разглядывал лежавший на ладони перстень. Покровительство легата, бесспорно, надежная защита для всякого путника в тех краях, где существует хотя бы малейшее уважение к закону, - будь то в Англии или в Уэльсе. Лишь поставившие себя вне закона отщепенцы, которым уже нечего терять, осмелятся тронуть того, над кем простер свою длань столь могущественный прелат. после церемонии перенесения мощей и венчающего праздник торжественного богослужения паломники начнут разъезжаться по домам. Надобно не забыть предупредить их о том, что в лесах к западу от обители могут скрываться любители поживиться за чужой счет, к тому же вооруженные и готовые пустить в ход свои кинжалы. Лучше всего гостям разъезжаться не поодиночке, а группами, чтобы при случае можно было дать отпор лиходеям. Однако при всей своей озабоченности аббат был доволен тем, что может облегчить дальнейший путь хотя бы одному паломнику, вернув ему заветный епископский перстень.
Аббат позвонил в маленький колокольчик, и в следующую минуту на пороге появился брат Виталий.
- Будь добр, брат, сходи в странноприимный дом и попроси нашего гостя по имени Сиаран зайти ко мне, ибо нам надо поговорить.
Брат Кадфаэль в тот день тоже поднялся задолго до заутрени и поспешил в свой сарайчик, чтобы разжечь жаровню и поддерживать в ней медленный, ровный огонь на тот случай, если во время праздничной церемонии возникнет срочная нужда в успокоительном отваре из ромашки для какого-нибудь чересчур экзальтированного богомольца или в теплом компрессе, ежели кого, неровен час, придавят в толпе. Он знал, что простодушно и истово верующие люди порой не ведают меры в выражении своего восторга.
Кадфаэлю надо было сделать кое-какие дела, и он обрадовался возможности самому заняться ими. Молодому Освину было позволено выспаться: паренек мог оставаться в постели до самого колокола. В скором времени брат Освин закончит ученичество и будет переведен в богадельню Святого Жиля, где сейчас находилась рака с мощами Святой Уинифред. Там находили приют и уход те, кого, опасаясь заразы, не впускали в городские ворота. Монахи призревали несчастных сколько было необходимо. Служил там в свое время и брат Марк, любимый ученик Кадфаэля, которого порой так недоставало травнику. Однако Марк уже оставил это служение и был рукоположен в дьяконы, что было всего лишь ступенью к осуществлению его давней мечты - стать священником. Вспоминая о нем, Кадфаэль всякий раз думал, что посеянные им семена дали добрые всходы. Освин, конечно же, не Марк, но и он парнишка старательный, работящий и наверняка будет старательно заботиться о несчастных, которые окажутся на его попечении.
По пологому склону, засаженному горохом, Кадфаэль спустился к берегу изрядно обмелевшего ручья Меол, по которому проходила западная граница аббатских владений. Золотые стрелы лучей восходящего солнца, скользнув по крышам монастырских построек, пронзали разбросанные там и сям купы деревьев на противоположном берегу, поросшем густой сочной травой. Выше по течению от Меола была отведена протока, по которой вода поступала в аббатские рыбные пруды, приводила в движение колесо монастырской мельницы, а затем возвращалась в ручей, который, в свою очередь, впадал в Северн. Сейчас вода в Меоле стояла низко, и оттого обнажились многочисленные отмели и гладкие островки выступившего на поверхность донного песка. "Не худо, - подумал Кадфаэль, - чтобы Господь послал нам хороший дождик. Но нынче еще рановато: пусть солнечная погода продержится денек-другой".
Монах повернул обратно и снова стал подниматься по пологому склону. Ранний горох с полей был уже убран, а остальной поспеет как раз после праздника. пройдет всего пара деньков, возбуждение уляжется, и обитель вернется к размеренному ритму повседневных трудов, оставаясь в стороне от суетной переменчивости мирской жизни. Кадфаэль свернул по тропке к своему сарайчику и увидел, что перед закрытой дверью в нерешительности стоит Мелангель.
Заслышав его шаги, она оглянулась. В жемчужном свете ясного утра ее простенький домотканый наряд не казался грубым, а юное личико выглядело особенно прелестным. Девушка сделала все, чтобы в праздник не ударить в грязь лицом. Юбки были безупречно отглажены, темно-золотистые волосы аккуратно заплетены в косы и уложены вокруг головы. Отливавший медью венец был таким тугим, что кожа на висках натянулась, приподняв линию бровей, отчего опушенные темными ресницами глаза казались глубокими и таинственными. Своей голубизной они напомнили Кадфаэлю цветы горечавки, которые давным-давно, по пути на Восток, он встречал в горах южной Франции. Нежный румянец тронул ее бледные щеки. Лицо Мелангель светилось ожиданием и надеждой.
Зардевшись, девушка грациозно присела перед монахом и с улыбкой протянула ему небольшой сосуд с маковым отваром, который Кадфаэль вручил Руну три дня назад. Флакон так и не был откупорен.
- С твоего позволения, брат, я возвращаю тебе это снадобье. Рун говорит, что оно может пригодиться кому-нибудь другому, тому, кому оно нужнее, потому как сам он в силах терпеть свою боль.
С этими словами Мелангель вложила в ладонь Кадфаэля пузырек, заткнутый деревянной пробкой с прокладкой из тонкого пергамента, обвязанный навощенной нитью. Затычка была не тронута. Три ночи паренек провел в обители, покорно позволял монаху проделывать с ним всевозможные манипуляции, был неизменно кроток и уступчив, однако, получив средство хотя бы на время избавиться от боли, с необъяснимым упорством отказывался облегчить свои страдания. "И Боже упаси, чтобы я его уговаривал, - подумал Кадфаэль. - В таком деле советчиком может быть разве что святой, не иначе".
- Ты на него не в обиде? - спросила Мелангель. В голосе ее слышалось легкое беспокойство, но на устах по-прежнему светилась улыбка: по-видимому, ей не верилось, что кто-то может сердиться в такой счастливый день, когда любимый обнял и поцеловал ее. - Поверь, брат, он не стал пить снадобье не оттого, что усомнился в тебе. Он сам говорил мне об этом. И еще он сказал - правда, я не очень-то его поняла, - что пришло время предложить какое-то подношение и что он будто бы свой дар приготовил.
- А ночью он спал? - спросил Кадфаэль. Известно: иногда для того, чтобы успокоиться, достаточно знать, что болеутоляющее средство у тебя под рукой. - Конечно же, я не в обиде, с чего бы это? Но скажи мне, дитя, он спал?
- Он говорит, что спал. Должно быть, это правда, потому как выглядит он бодрым и отдохнувшим. Я усердно за него молилась.
Переполняемая только что обретенным блаженством, лучившаяся от счастья разделенной любви, Мелангель испытывала потребность излить свою радость на окружающих. А брат Кадфаэль твердо верил в то, что любовь способствует обретению благодати.
- Знаю, ты молилась от всего сердца, - промолвил монах, - и не сомневайся: твоя молитва не была напрасна. Ну а отвар я, как и советует Рун, приберегу для какого-нибудь страдальца, того, кому он нужнее. Думаю, его вера добавила силы этому снадобью. Ну ладно, дитя, ступай, сегодня я еще увижу вас обоих.
Девушка ушла легкой, упругой походкой, откинув голову, словно хотела вобрать в себя весь утренний свет и безбрежную синеву неба, а брат Кадфаэль заглянул в сарайчик удостовериться, что к долгому и нелегкому праздничному дню все приготовлено.
Итак, все глубже проникаясь верой, Рун подошел к той грани, за которой душе открывается высшее знание, когда становится ясно, что физическая боль ничтожна и преходяща в сравнении с невыразимым таинством соприкосновения с Божеством.
"И кто же я таков, - размышлял монах, уединившись в тишине своего сарайчика, - чтобы осмеливаться просить святую ниспослать знамение? Уж коли мальчик терпеливо сносит боль и ни о чем не просит, мне остается лишь устыдиться своего сомнения".
Легким шагом Мелангель шла по тропинке из сада. По правую руку от нее, на западе, небосклон сиял отраженным, смягченным, но все же таким ясным светом, что девушка не удержалась и, повернувшись, устремила взгляд к горизонту. Волна света поднималась по склону и, перехлестнув бугор, растекалась по саду. Где-то там, на дальнем краю монастырских угодий, две волны встречались и свет запада тускнел перед лучезарным великолепием востока, но здесь громады зданий странноприимного дома и церкви заслоняли восходящее солнце, уступая место мягкому предрассветному свечению.
И тут девушка увидела, как вдоль дальней изгороди цветочного сада, глядя себе под ноги, осторожно и неуверенно ступает человек. Он был один. Тень неразлучного спутника не маячила у него за спиной. Вчерашнее волшебство еще сохраняло свою силу. Не веря своим глазам, Мелангель уставилась на Сиарана - на Сиарана без Мэтью. Это уже само по себе было маленьким чудом: похоже, сегодня воистину выдался день чудес.
Девушка наблюдала за тем, как паломник спускался по склону к ручью, и в тот момент, когда на виду оставались лишь его голова и плечи, она, повинуясь внезапному порыву, повернулась и пошла следом за ним. Тропка, спускавшаяся к воде, вела по краю горохового поля, вдоль густой зеленой изгороди над мельничным прудом. На полпути вниз по склону она остановилась, ибо засомневалась, стоит ли нарушать уединение паломника.
Между тем Сиаран спустился к ручью и, стоя на берегу, обозревал обмелевшее за три жарких недели русло: островки зеленого донного ила, песчаные отмели и выступившие на поверхность валуны. Посмотрев вверх и вниз по течению, он ступил в мелкую, едва доходившую ему до щиколоток воду, наверняка ласкавшую своей прохладой его натруженные ноги. И все же, как странно, что он здесь один. До вчерашнего дня Мелангель ни разу не встречала неразлучных спутников поодиночке. Неужто теперь пути их разошлись?
Девушка уже начала жалеть о том, что пошла за Сиараном, и собралась было потихоньку уйти и оставить его в покое, но ее задержало любопытство. Она приметила, как паломник, державший в руке какую-то крохотную вещицу, продел в нее тоненький шнурок, завязал, подергал, чтобы удостовериться, что держится крепко, и поднял руки, чтобы привязать кончик этого шнурка к веревке, на которой висел крест. Мелькнувший в воздухе маленький талисман блеснул на солнце, а затем Сиаран спрятал его за ворот рубахи. И тут девушка поняла, что это за вещь, и не смогла удержаться от восклицания, ибо от всей души порадовалась тому, что Сиаран вернул себе перстень и мог спокойно продолжать свое паломничество.
Хотя возглас ее был почти беззвучен, молодой паломник услышал его, испуганно вздрогнул и настороженно огляделся. Смутившись, девушка замерла на месте, а потом, сообразив, что все равно обнаружена и таиться нет никакого резона, поспешила вниз по травянистому склону.
- Выходит, нашелся твой перстень! - затараторила она на ходу, стремясь замять неловкость, - ведь он, чего доброго, мог подумать, что она за ним подглядывала. - Я очень за тебя рада! Значит, и вора поймали?
- А, это ты, Мелангель, - промолвил Сиаран. - Вот уж не чаял увидеть тебя в такой ранний час. Да, ты права: Господь смилостивился надо мной, и мое сокровище снова у меня. Лорд аббат вручил мне его всего несколько минут назад. Жаль, вора схватить не удалось. Говорят, он и его сообщники скрылись в лесу. Правда, теперь я могу без страха продолжить свой путь.
Он широко раскрыл темные, глубоко посаженные глаза под густыми бровями и улыбнулся ей, и девушка, привыкшая воспринимать его как безнадежно больного, неожиданно для себя увидела, что, несмотря на свой недуг, он молод и хорош собой. То ли ей почудилось, то ли он и вправду держался прямее, чем обычно, отчего казался выше ростом, да и лихорадочный блеск в его глазах, хотя и не пропал, но смягчился. Лицо его как будто озарял свет вновь обретенной надежды.
- Мелангель! - порывисто и страстно заговорил молодой человек. - Ты представить себе не можешь, до чего я рад встрече с тобой. Сам Господь послал тебя сюда. Я уже давно хочу поговорить с тобой наедине. Не думай, что раз я болен, то не замечаю того, что происходит у меня на глазах. Я все примечаю, особенно если это касается тех, кто мне дорог. У меня есть к тебе просьба, даже мольба - не говори Мэтью о том, что мне вернули перстень.
- А разве он не знает? - удивилась Мелангель.
- Нет. Его не было рядом, когда аббат прислал за мной. Он не знает и не должен знать. Сохрани мой секрет, если ты хоть немного сострадаешь моему горю. Я никому не говорил о том, что получил назад перстень, не говори и ты. Лорд аббат наверняка не станет об этом распространяться, ему нынче не до того. Если мы с тобой помолчим, никто и не узнает.
Мелангель растерялась, к глазам ее подступили слезы жалости и сочувствия.
- Но почему? - спросила она. - Почему ты хочешь скрыть от него свою радость?
- Ради него и тебя, да, по правде сказать, и ради себя самого! Думаешь, я не заметил, и уже давно, того, что он любит тебя. И того, что ты тоже к нему неравнодушна. А кто стоит между вами, препятствуя вашему счастью? Я! Разве не горько мне сознавать это? Не хочу больше быть вам помехой. Единственное мое желание - чтобы ты и он были счастливы вместе. И если он всегда был так предан мне, то почему я не могу позаботиться о его благе? Но ты ведь знаешь, каков Мэтью. Он пожертвует и тобой, и собой, и всем на свете ради того, чтобы довести до конца начатое и доставить меня в Абердарон. Но мне не нужна его жертва, она мне в тягость, и я ее не принимаю. Для чего вам обоим отказываться от своего счастья? Сейчас Мэтью думает, что я, лишившись своего перстня, не осмелюсь отправиться в дорогу - ну и пусть. Не разубеждай его. А я уйду, оставив вам на прощание свое благословение.
Страсть, которую вкладывал в свои слова Сиаран, передалась девушке. Слушая его, она трепетала, словно лист на ветру, не зная, что и думать.
- Чего ты хочешь? - спросила она. - Что я должна делать?
- Всего лишь сохранить мою тайну, - отвечал Сиаран. - Сохрани ее, а сама вместе с Мэтью отправляйся на сегодняшнее торжество. О, я уверен, он будет рад пойти рядом с тобой в праздничной процессии и не удивится тому, что я предпочел дожидаться возвращения святой здесь, в обители. Уж он-то знает, как тяжело мне ходить. Я же тем временем уйду своей дорогой. Ноги мои почти зажили, и теперь, когда у меня снова есть перстень, ничто не помешает мне исполнить обет. Ты можешь за меня не беспокоиться. Главное, постарайся отвлечь его. Пусти в ход все свои чары, не отпускай его от себя. Это все, о чем я тебя прошу.
- Но он все равно узнает, - возразила девушка, - как только спохватится и поймет, что тебя нет, он тут же примется всех расспрашивать, и привратник скажет ему, что ты ушел.
- Ничего подобного. Я уйду не через ворота, а этим путем, через Меол, благо он обмелел и перейти его вброд ничего не стоит. Видишь, воды здесь, дай Бог, по щиколотку будет. Прошагать несколько миль невелик труд, а там, глядишь, доберусь и до Уэльса, где у меня есть родня. К тому же, пусть даже он и хватится меня, вряд ли удивится, если не найдет сразу в этакой-то сутолоке. Да что там, если ты исполнишь свою роль как следует, он обо мне долго не вспомнит. Так что позаботься о Мэтью и знай, что я освобождаю его от всякой заботы обо мне и от всего сердца благословляю вас обоих. Со своей задачей я и сам справлюсь, тем паче, что знаю - ты по-настоящему его любишь.
- Да, это так, - со вздохом промолвила девушка.
- А если так, не упускай случая освободить его от обузы с моего ведома и согласия. А потом, но только потом, не сразу, - добавил Сиаран с загадочной улыбкой, - ты сможешь рассказать ему правду. Пусть знает, что я сам все это задумал.
- Неужто ты и вправду это сделаешь? Ради него и меня? Уйдешь один, чтобы мы... О, как ты добр! - страстно воскликнула Мелангель и порывисто прижала его руку к своей груди.
Сердце ее было исполнено признательности этому самоотверженному человеку, добровольно отказавшемуся от общества единственного друга, способного скрасить его последние дни, и подарившему ей целый мир, полный радужных надежд. И она понимала, что скорее всего у нее никогда больше не будет возможности поблагодарить его.
- Я никогда не забуду твоей доброты! - воскликнула девушка. - Я буду молиться за тебя всю свою жизнь.
- Нет, нет, - возразил Сиаран все с той же таинственной, мрачной улыбкой, - не благодари, а забудь обо мне сама и помоги в этом ему. это лучшее, что ты можешь для меня сделать. И довольно слов. Ступай найди его. Сейчас все зависит только от тебя.
Она отступила на несколько шагов, не сводя с Сиарана благодарного, восхищенного взгляда, неловко поклонилась и, послушно повернувшись, поспешила вверх по склону, на ходу ускоряя шаг. Наконец она побежала, и сердце радостно стучало в ее груди.
Разговевшись, монахи, служки, гости аббатства и горожане собрались на большом дворе. Не так часто в стенах обители скапливалось столько народу, да и предместье полнилось гулом голосов. Туда подтягивались представители городских цехов: провост, старейшины и почтенные мастера намеревались присоединиться к торжественной процессии, что двинется из обители к часовне Святого Жиля. Половине монастырской братии во главе с приором Робертом предстояло направиться к часовне и, взяв оттуда раку с мощами, принести ее в обитель, где их встретят со свечами, цветами и пением церковных гимнов остальные монахи во главе с самим аббатом. Не приходилось сомневаться в том, что многие паломники и богомольцы из города и предместья, во всяком случае, здоровые и крепкие телом, пристроятся в хвосте монашеской процессии и проследуют к часовне за приором, тогда как немощные и увечные будут дожидаться святую возле обители, чтобы вместе с аббатом Радульфусом поприветствовать ее по возвращении.
- Ой, как бы мне хотелось пройти с этими братьями до самой часовни, - промолвила раскрасневшаяся, возбужденная Мелангель, стоявшая рядом с братом и тетушкой среди заполнившей двор праздничной толпы. - И ведь это совсем недалеко. Жаль только - Руну никак не поспеть за процессией.
Опиравшийся на костыли Рун был молчалив и сосредоточен. Он весь светился, словно величие праздника сделало еще светлее его льняные волосы. Его огромные ясные глаза смотрели куда-то в пространство, как будто он не замечал царившей вокруг суеты. Однако он тут же откликнулся на слова сестры.
- Я и сам хотел бы пройти за братьями хоть немножечко, пока не отстану. Но вам нет нужды оставаться со мной.
- Ишь чего удумал, - закудахтала тетушка Элис, - я тебя одного не брошу. Мы с тобой вместе дождемся здесь возвращения святой. Ну а у Мелангель ножки крепкие, вот пусть и пойдет с процессией да заодно и помолится за тебя по дороге туда и обратно. Небось это всяко не помешает, а мы с тобой и вдвоем не пропадем.
Склонившись к племяннику, тетушка заботливо поправила ворот его рубахи, стараясь придать ему безупречный вид. Ее тревожила чрезвычайная бледность юноши: добрая женщина боялась, что чрезмерное возбуждение может свалить его с ног, хотя Рун был спокоен и безмятежен, а его отсутствующий взгляд устремлен куда-то вдаль. Мысли его витали там, куда она не могла последовать.
Натруженной ткацкой работой рукой Элис пригладила и без того аккуратно причесанные волосы, убирая каждый волосок с высокого лба, и, обращаясь к Мелангель, промолвила:
- А ты, дитя, ступай, только не иди одна. Держись кого-нибудь из знакомых: мистрисс Гловер или вдовы лекаря. А то сама ведь знаешь, к процессии всякий народ может прибиться. С иными греха не оберешься.
- Мэтью собирается пойти с братьями, - промолвила девушка, заливаясь румянцем. - Он сам мне сказал. Я встретила его сегодня, когда с заутрени возвращалась.
Это было правдой, хотя и не совсем. На самом деле Мелангель сказала, что хочет пройти весь путь, шаг за шагом, вознося молитвы за тех, кто ей дорог и близок. Она не называла имен, но Мэтью сразу подумал о ее несчастном брате. Однако девушка имела ввиду и двоих неразлучных друзей, один из которых недавно доверился ей. Осмелев, Мелангель решилась заикнуться о Сиаране.
- Жаль, что твой бедный друг не сможет поспеть за процессией. Ему, как и Руну, придется подождать в обители. Но разве им не зачтется, если мы с тобой проделаем за них этот путь с молитвою на устах?
И все-таки Мэтью колебался. Он растерянно оглянулся, но затем снова повернулся к Мелангель и, глядя ей в глаза, решительно заявил:
- Да, пойдем. Пройдем с тобой рядом хотя бы этот короткий путь. Думаю, я имею на это право... И весь путь, с первого до последнего шага, я буду неустанно молиться за твоего брата.
- Ну что ж, девочка, - успокоилась, услышав это тетушка Элис, - коли так, ступай да разыщи его. Уж Мэтью-то за тобой пригладит, не сомневаюсь. Смотри-ка, братья уже строятся, так что тебе лучше поторопиться. Иди, а мы с Руном будем тебя ждать.
Мелангель как на крыльях полетела к воротам, где приор Роберт и регент Ансельм уже выстроили братьев. За стройными рядами монахов, нетерпеливо переминаясь с ноги на ногу, толпились, образуя длинный извилистый хвост паломники и местные богомольцы. Цветы, разноцветные восковые свечи, кресты и хоругви придавали процессии торжественный и красочный вид. Мэтью уже стоял там и ждал девушку. Завидев Мелангель, он протянул ей руку.
- Значит, тетушка отпустила тебя со мной. Выходит, доверила...
- А ты не беспокоишься о Сиаране, - не сдержавшись, с тревогой спросила Мелангель. - Хотя он вообще-то прав, что остается здесь. все равно ему не осилить весь путь.
Монашеский хор затянул псалом, и процессия двинулась через распахнутые ворота. Впереди шествовал приор Роберт, за ним выстроившиеся парами братья, следом городские старейшины и наконец многочисленные почитатели святой. Те из них, кто знали слова и мелодию псалма, воодушевленно подпевали монахам. Многолюдная процессия выплеснулась за ворота аббатства и, свернув направо, двинулась к часовне Святого Жиля.
Брат Кадфаэль пошел к часовне вместе с монашеским хором, а рядом с ним вышагивал брат Адам из Ридинга. Путь процессии пролегал по широкой улице, тянувшейся вдоль монастырской стены, мимо большого, покрытого вытоптанной травой треугольника ярмарочной площади. Затем богомольцы еще раз свернули направо и двинулись по дороге, пролегавшей через пожухлые от солнца поля и пастбища, по обочинам которой попадались домишки и хозяйственные постройки. Дорога тянулась до самого конца предместья, где на фоне ясного небосклона на вершине изумрудно зеленого холма отчетливо вырисовывалась темная приземистая часовенка. Рядом с ней из-за длинного плетня, огораживавшего сад, виднелась крыша приюта. По пути шествие становилось все более красочным и многолюдным, ибо житель предместья в лучших праздничных нарядах выходили из своих домов и присоединялись к процессии.
В маленькой темной часовне Святого Жиля места хватило только для братьев и самых именитых горожан. Остальные богомольцы сгрудились у входа, поднимаясь на цыпочки и вытягивая шеи в надежде хоть краешком глаза увидеть, что происходит внутри.
Брат Кадфаэль шевелил губами, почти беззвучно повторяя слова псалмов и молитв, и следил за тем, как пламя свечи играло на серебряном узоре, покрывавшем великолепную дубовую раку Святой Уинифред, высившуюся на алтаре часовни, как и четыре года назад, в тот день, когда ее доставили сюда из Гвитерина. Он сам добился права в числе восьми братьев нести ковчег из часовни в обитель, но теперь размышлял о том, были ли его помыслы достаточно чисты и нельзя ли счесть такое желание претензией на некие особые отношения со святой. Правда, намерение нести раку можно было расценить и как смиренное стремление к покаянию. В конце концов, ему уже за шестьдесят, дубовый ковчег, как помнилось монаху, изрядно тяжел и больно врезается в плечо, а путь до обители достаточно долог, чтобы основательно притомиться. Ежели после такой прогулки у него прихватит поясницу, сразу станет понятно, одобряет ли Святая Уинифред то, что он некогда совершил в Гвитерине.
Служба закончилась. Восемь избранных братьев примерно одного роста подняли раку на плечи. Величественно склонив седую голову, приор Роберт ступил сквозь низенькую дверь из полумрака часовни навстречу свету солнечного утра, и нетерпеливо дожидавшаяся толпа раздалась в стороны, чтобы дать дорогу святой. Теперь порядок процессии был несколько иным. Впереди, как и по дороге в часовню, шествовал приор, за ним - хор, за хором - братья с ракой на плечах, а по бокам от них богомольцы с крестами, хоругвями и свечами и многочисленные прихожанки с гирляндами живых цветов. Грянул торжественный гимн, и чинная процессия двинулась в аббатство, чтобы с благоговением и восторгом доставить в монастырскую церковь и установить на алтаре святые мощи или то, что эти невинные души почитали святыми мощами.
"Любопытно, - подумал Кадфаэль, старательно подлаживая шаг под остальных братьев, несущих раку, - кажется, нынче рака полегче, чем была в прошлый раз. Могло ли такое произойти всего за четыре года?"
В свое время Кадфаэль немало узнал о свойствах человеческой плоти, и живой, и мертвой. Ему довелось побывать в затерянной среди пустыни галерее пещер, в которых жили, умирали и были погребены первые христиане. Он знал, что плоть усыхает под воздействием сухого воздуха и от некогда грузного тела может остаться лишь легкая, почти невесомая оболочка. Но то в пустыне! Однако, что бы ни находилось внутри, дубовая рака легко лежала на плече монаха, ничуть не отягощая его.

Глава 9

На обратном пути к аббатству Мэтью и Мелангель, находившиеся в самой гуще ликующей, распевающей псалмы толпы, оказались во власти какого-то волшебства. Пройдя всего лишь полмили, они уже были полностью охвачены радостным возбуждением: сердца переполнял восторг, голоса вливались в общий вдохновенный хор. В радостном порыве они, казалось, забыли и об окружающих, и о самих себе, став частью некоего мистического единства. Когда юноша и девушка поворачивались друг к другу, они видели лишь исполненные одинакового благоговения глаза и подобное нимбу сияние солнечного света вокруг волос. Ни разу за все время пути они не перемолвились ни словом, да у них и не было нужды в словах. Но особого накала восторг достиг, когда за ярмарочной площадью шествие свернуло к монастырским воротам, откуда возглавляемая особо величественным в своей высокой митре и торжественном облачении аббатом вышла встречная процессия. Обе распевавших псалмы колонны слились воедино, так же как слились воедино звуки священного гимна.
Это был миг величайшего торжества. Молитвенный экстаз охватил паломников, сладостные песнопения потонули в гомоне ликующих восклицаний. Мелангель услышала поблизости протяженный вздох и возглас, исполненный глубочайшего восторга, и обернулась к Мэтью. Радостный кик вырвался у молодого человека непроизвольно, он даже не сознавал этого. Глаза Мэтью светились, на лице сияла счастливая улыбка. Подняв голову, девушка не отрываясь смотрела на возлюбленного широко раскрытыми глазами. До сих пор ей случалось видеть только жалкое подобие его улыбки, да и то лишь краткий миг, ибо она тут же сменялась печальной сосредоточенностью, что заставляло сострадательное сердечко Мелангель сжиматься от жалости. Такого радостного, счастливого выражения на лице Мэтью она не видела никогда. После того как две группы монахов встретились, порядок процессии в очередной раз несколько изменился. Впереди шествовали братья, несшие кресты и хоругви, за ними - аббат Радульфус, приор Роберт и хор брата Ансельма, а следом - брат Кадфаэль и его семеро товарищей со своей драгоценной ношей, со всех сторон окруженные толпой богомольцев, старавшихся протолкнуться как можно ближе к святыне, чтобы коснуться рукой полированной дубовой раки или хотя бы рясы одного из носильщиков.
Когда шествие достигло монастырских ворот, брат Ансельм, уверенно руководивший хором, возвысил свой прекрасный голос, и псалом грянул с удвоенной силой. К тому времени брат Кадфаэль пребывал словно во сне: тело его ступало по земле, шагая в такт со своими товарищами, дух же воспарял все выше и выше над толпой вместе с поднимавшимися над ней ликующими восклицаниями, звуками торжественного гимна и возносившимся в синеву небес вдохновенным голосом брата Ансельма. процессия вступила на большой монастырский двор, забитый дожидавшимися возвращения святыни богомольцами так, что яблоку негде было упасть. По приближении братьев толпа стала расступаться, освобождая проход к церкви. Тесные ряды паломников раздвигались медленно, что несколько задержало продвижение процессии и вернуло брата Кадфаэля к действительности. Несшие раку братья остановились, и Кадфаэль впервые за все время шествия огляделся по сторонам. Позади заполнявших двор людей, стремившихся пристроиться так, чтобы все было видно и слышно, он приметил Мэтью и Мелангель. Молодой человек и девушка тоже старались найти для себя подходящее местечко. Монаху показалось, что у них обоих слегка кружится голова, как у людей, не знавших вкуса хмельного и впервые отведавших крепкого вина. А почему бы и нет? Он ведь и сам прошел весь путь от часовни, пребывая во власти пьянящего воодушевления, и, в то время как ноги двигались, повинуясь завораживающему ритму, сердце рвалось ввысь вослед песнопениям. Но как бы глубоко ни проникся Кадфаэль духом церковного церемониала, отрешенность его не была полной: витая мыслями в небесах, он твердо стоял ногами на земле, нимало не тяготясь своей ношей.
Наконец движение возобновилось. Несшие раку братья вступили под своды церкви и, пройдя нефом, свернули направо к ожидавшему их огражденному алтарю. Над ними нависала согреваемая солнцем громада храма. Внутри царил полумрак, было тихо и пусто, ибо никто не должен был входить сюда, пока покровительница обители не вернется на свое место.
Когда рака была установлена на алтаре, в церковь чинно вошли и заняли свои места ведомые аббатом и приором братья, за ними последовали провост, старейшины городских цехов и именитые горожане, и, наконец, в прохладный полумрак каменной пещеры храма хлынула с залитого солнцем двора толпа богомольцев. Народ прибывал, пока не заполнил все пространство нефа. Восторженные возгласы сменило благоговейное молчание. Все затаили дыхание; казалось, даже огоньки алтарных свечей не трепетали, а их отражения на серебряной отделке раки были неподвижны, как драгоценные блестки.
Аббат Радульфус выступил вперед и дал знак к началу торжественной мессы. Молитвенный настрой объединял всех собравшихся в храме, взоры их были прикованы к алтарю, уши ловили каждое слово службы. За долгие годы монашества порой бывало, что во время богослужения брат Кадфаэль не мог полностью сосредоточиться на молитве и отрешиться от сиюминутных забот и тревог. Но на сей раз все было иначе. На протяжении всей мессы он даже не различал лиц отдельных богомольцев и не отделял себя от них. Он словно слился воедино со всеми, чей дух был устремлен к небесам, пребывая в каждом из них, так же как и любой из них пребывал в нем. Монах и думать забыл о Мелангель и Мэтью, о Сиаране и Руне, он не озирался по сторонам, чтобы выяснить, пришел ли Хью. Лишь одно-единственное лицо стояло перед его внутренним взором. Он никогда не видел его, да и не мог видеть, хотя хорошо помнил те легкие, хрупкие кости, которые с такой заботой и благоговением извлек из земли, а затем со спокойным сердцем вернул в родную почву, дабы они покоились под сенью деревьев среди благоухающих зарослей боярышника. Ему было ведомо, что она дожила до преклонных лет, но по какой-то причине он всегда представлял себе юной, лет семнадцати-восемнадцати, такой, какой была эта дева, когда принц Крэдок посягнул на ее невинность. Ее тонкие кости заставляли думать лишь о юности, и смутно представлявшееся его воображению лицо было свежим, открытым, порывистым и прекрасным. Он видел это лицо не в первый раз, и сейчас, как всегда, святая смотрела куда-то в сторону, но почему-то именно теперь он надеялся, что она обернется к нему и одарит одобрительной улыбкой.
По окончании мессы аббат занял свое место справа от алтаря и, воздев руки, возгласил, что всякий, имеющий нужду в покровительстве, помощи и заступничестве святой может подойти к алтарю и, преклонив перед ним колени, припасть губами к раке с чудотворными мощами. В благоговейном молчании молящиеся один за другим потянулись к святыне. К алтарю вели три ступеньки, и рядом с ними, чтобы предложить руку всякому, кто нуждался в помощи, преклоняя колени или поднимаясь с них, встал приор Роберт. Те из богомольцев, кто не имел настоятельной нужды обращаться к святым мощам, столпились вокруг, перешептываясь и присматриваясь, стараясь не упустить ничего из событий этого достопамятного дня. Люди не были уже больше единым целым: они обрели лица, и каждый вновь стал самим собой.
Во всяком случае, такими их видел теперь брат Кадфаэль, оставшийся коленопреклоненным на своем месте. Он следил за тем, как паломники поднимались к алтарю и, упав на колени, припадали к раке. Их долгая череда уже подходила к концу, когда он увидел приближавшегося Руна. Слева паренька поддерживала под локоток тетушка Элис, а справа - Мелангель. Шел он с трудом, обычной неуклюжей походкой, и больная нога волочилась по каменным плитам пола. Лицо Руна было необычайно бледным, но не мертвенной, а какой-то светящейся, даже слепящей бледностью. Взгляд его был устремлен на раку, а огромные, широко раскрытые глаза сияли, словно кристаллы синеватого льда. Стремясь приободрить паренька, тетушка и сестрица неустанно нашептывали что-то ему на ухо, но он, казалось, вовсе не слышал их и не видел ничего, кроме алтаря, на котором было сосредоточено его внимание. Когда подошла его очередь, Рун неожиданно высвободился и на какой-то миг замер, по-видимому, не решаясь сделать первый самостоятельный шаг.
Приор Роберт заметил нерешительность юноши и, протянув ему руку, промолвил:
- Сын мой, ты не должен смущаться тем, что недуг не позволяет тебе преклонить колени. Господь и наша святая покровительница читают в душах, и им ведома твоя добрая воля.
Рун отвечал тихо, почти шепотом, но, поскольку богомольцы замерли в ожидании и в церкви царила тишина, трепетный голос его был отчетливо слышен всем:
- Нет, отец приор. Я смогу! Я сделаю это!
Рун выпрямился и отпустил костыли, которые выскользнули из подмышек. Левый со слабым стуком упал, а правый успела подхватить бросившаяся вперед с испуганным возгласом Мелангель. Она замерла, стоя на коленях и сжимая в руках отброшенный братом костыль, в то время как Рун поставил больную ногу на пол. Ему предстояло сделать несколько шагов до подножия ступеней, ведущих к алтарю. И он пошел - медленно, неуверенно, но неуклонно, не отводя взгляда от раки. Тетушка Элис вздрогнула, порываясь броситься к нему, но что-то остановило ее, и она застыла на месте, глядя на племянника с изумлением и страхом. Приор Роберт вновь протянул ему руку, предлагая помощь. Но Рун ни на кого не обращал внимания. Похоже, он не видел ничего, кроме своей цели, и не слышал ничего, кроме беззвучного зова, манившего его вперед, ибо шел затаив дыхание, словно младенец, делающий первые в жизни шаги, преодолевая кажущееся огромным расстояние до поджидающей его с распростертыми объятиями и подзывающей нежными, ласковыми словами матери. Первой на нижнюю ступень ведущей к алтарю лестницы он поставил именно больную ногу. Поставил несмело, неловко, ибо еще не умел уверенно пользоваться ею. Но стопа не подвернулась, беспомощная до сего дня нога держала его надежно и даже внешне выглядела как здоровая.

Предыдущая страница 5 Следующая страница


Роковой обет 6

Кадфаэль почувствовал, как все собравшиеся в храме словно окаменели: не было слышно ни шепота, ни вздоха, ни шороха. Люди смотрели как завороженные, не веря своим глазам, еще не решаясь признаться себе, свидетелями чего им выпало стать. Даже приор Роберт застыл, словно величественная статуя, не сводя с юноши зачарованного взгляда. Мелангель недвижно стояла на коленях, прижимая к груди костыль, и, казалось, была не в силах даже пальцем пошевелить, чтобы помочь брату, как будто на нее было наложено заклятие. С болью и тревогой в глазах она следила за каждым неловким, старательным шагом Руна, словно желая бросить ему под ноги свое сердце как искупительную жертву за исцеление.
Поднявшись на третью ступень, Рун самостоятельно, безо всякой опоры, лишь слегка придерживаясь за бахрому алтарного покрова, опустился на колени и молитвенно сложил ладони. Глаза его были закрыты, но бледное лицо светилось внутренним светом. Звуков не было слышно, но все в церкви видели, как шевелились его губы, произнося обращенные к святой молитвы. Кадфаэль знал, что юноша не просил Уинифред о своем исцелении. Он просто вручил себя ей, покорно и радостно отдаваясь на ее волю, и святая ответила ему благосклонностью и милосердием.
Склонив светловолосую голову, он поцеловал кайму алтарного покрова и поднялся с колен, держась за драпировку, подобно тому как дитя держится за юбку матери. несомненно, сама святая помогла ему встать. Выпрямившись, юноша припал губами к серебряному ободку раки. Чьи бы кости ни хранились в ковчеге, святая незримо присутствовала в храме и явила всем свое могущество и милость.
Пятясь, парнишка спустился по алтарным ступеням, склонился перед алтарем в глубоком поклоне, а затем повернулся и, ступая легко, как всякий здоровый шестнадцатилетний юноша, с улыбкой на устах направился к трепетно дожидавшимся его тетушке и сестре. Взяв свои, ставшие теперь ненужными костыли, он вернулся и положил их у подножия алтаря.
И тогда религиозный экстаз, державший заполнявший храм народ в оцепенении, спал, ибо всем стало ясно, что свершилось великое чудо. Сначала послышался единый глубокий вздох, затем нестройный гул голосов, напоминавший рокот приближающейся бури, и, наконец, собравшаяся в церкви толпа разразилась неистовыми, ликующими криками. Охваченные умилением и восторгом, люди смеялись и плакали одновременно. Радостные восклицания заполнили огромную церковь от края до края, эхом отражаясь от каменных сводов, стен и аркад. Сам воздух был напоен восторгом и верой. Доселе горевшие ровным, спокойным пламенем высокие алтарные свечи затрепетали, словно на ветру. Мелангель, едва не лишившаяся чувств, рыдая от счастья, повисла на шее Мэтью. Тетушка Элис, извергая фонтаны слез из сияющих, радостных глаз, бросалась в объятия то к одному, то к другому из стоявших поблизости, лопоча что-то невнятное.
Справившись с потрясением, приор Роберт воздел руки и громовым голосом начал благодарственный псалом. Песнопение подхватил брат Ансельм, а за ним и весь монашеский хор.
- Чудо! Чудо! Чудо! - гремело под сводами храма.
А среди всего этого ликования твердо и прямо стоял на крепких, стройных, здоровых ногах Рун и растерянно озирался по сторонам, глядя на восхищенные, исполненные благоговейного экстаза лица. Звуки песнопения перекатывались через него, словно волны, ибо он не слышал их, не слышал и не замечал, будто в огромном храме не было никого, кроме него и святой, которая нежно и доверительно вела с ним безмолвную беседу.
После того как бурлящая, клокочущая, возбужденная толпа, вынося наружу свое изумление, выплеснулась из церкви на залитый солнцем монастырский двор, оглашая его громкими криками и разнося по городу и предместью весть о случившемся чуде, Кадфаэль, как и другие братья, поднялся с колен и покинул храм.
Весь день в странноприимном доме, на постоялых дворах и в тавернах толковали только о чудесном исцелении. Вечером горожане и паломники как один собрались к вечерне. В церкви был отслужен благодарственный молебен.
Не было сомнений в том, что о случившемся скоро узнают далеко за пределами Шрусбери и новые паломники устремятся в аббатство Святого Петра и Павла, неся свои печали и беды к алтарю милостивой святой. Братья же после службы отправились в трапезную, где их ждал обычный скромный ужин. Каковы бы ни были их чувства, они соблюдали орденский устав и были немногословны. Впрочем, молчание давалось им легко. Они рано встали, изрядно потрудились и очень устали. Не удивительно, что после такого напряжения телесных и духовных сил монахи с благодарностью и смирением молча вкушали свою скудную пищу.

Глава 10

Трапеза в странноприимном доме уже подходила к концу, когда Мэтью, все еще раскрасневшийся от радостного возбуждения и пребывавший под впечатлением утреннего чуда, неожиданно вспомнил о делах более обыденных, принялся озабоченно оглядываться, хотя лицо его по-прежнему светилось. Он искренне разделял ничем не омраченную, чистую радость мистрисс Вивер, Мелангель и Руна, и их счастье заставило его на время забыть о своих заботах. Но только на время: очевидно, что рано или поздно он должен был вернуться к реальности. В отличие от Мэтью, Рун все еще пребывал в блаженной отрешенности, не вполне осознавая, что происходит вокруг. Он почти ничего не ел и не пил и рассеянно выслушивал охи и ахи тетушки и сестры.
- Что-то я Сиарана не вижу, - прошептал Мэтью на ухо Мелангель и, слегка привстав, окинул взглядом битком набитое людьми помещение. - Ты, случаем, не приметила его в церкви?
Девушка, до того и думать забывшая о Сиаране, завидя озабоченное лицо возлюбленного, мигом вспомнила, как обстоят дела, и сердце ее болезненно сжалось. Но если ей и стало не по себе, Мелангель не подала виду. Потянув Мэтью за рукав, она усадила его на место и принялась успокаивать.
- В церкви? Да разве в эдаком столпотворении кого углядишь? Но он наверняка был там, а как же иначе? Скорее всего твой приятель был среди тех, кто подходил к алтарю в числе первых. Мы же все время оставались возле Руна, а его место было далеко позади. Где уж тут было увидеть твоего дружка.
Хотя ложь давалась ей нелегко, девушка делала все для того, чтобы голос ее звучал увереннее, ибо стремилась сохранить секрет Сиарана как можно дольше.
- Ну а сейчас-то он где? - не унимался Мэтью. - Что-то я его здесь не вижу.
- Эко диво - не видишь. Вон сколько здесь народу, и все снуют туда-сюда. Каждому охота поговорить о том, что он видел. Оно и понятно - не каждый день случается такое чудо.
- Я должен найти его, и поскорее, - промолвил Мэтью, вставая. Пожалуй, он еще не был сильно встревожен и лишь хотел удостовериться, что его волнения напрасны.
- Да сядь ты, - настаивала Мелангель, - куда он денется? Наверняка где-нибудь здесь, поблизости. Оставь ты его в покое, если нужно будет, он сам тебя отыщет. Может, он прилег отдохнуть - в конце концов, завтра ему снова в дорогу. Зачем его сейчас беспокоить? Неужто ты и одного дня без него обойтись не можешь? Да был бы сегодня обычный день, это бы еще куда ни шло, а так...
Но на Мэтью уговоры девушки не подействовали. Выражение беззаботного веселья сошло с его лица. Мягко, но решительно молодой человек высвободил рукав.
- И все же мне надо его найти. Ты оставайся здесь, с Руном, а я скоро вернусь. Мне всего-то и нужно, что убедиться...
И он ушел, осторожно пробираясь между столами и внимательно оглядываясь по сторонам. Девушка заколебалась, думая, не последовать ли за ним, но поначалу решила, что это лишнее. Пока Мэтью тратит время на поиски, Сиаран уходит все дальше и дальше и скоро окажется вне пределов досягаемости. А там - ей так хотелось в это верить - образ Сиарана и вовсе сотрется из памяти Мэтью. Однако, хотя Мелангель и осталась в счастливой, беззаботной компании, ее настроение было совсем иным. С каждой минутой неуверенность ее возрастала и, как ни пыталась девушка убедить себя, что лучше ей ничего не предпринимать, она не смогла усидеть на месте и наконец встала и потихонечку ускользнула.
Тетушка Элис горделиво восседала рядом с чудесно исцеленным племянником и, то всхлипывая, то заливаясь радостным смехом, тараторила без умолку со столь же говорливыми соседками по столу. Сам Рун, хоть и находился в центре внимания, мыслями своими витал где-то далеко и порой невпопад отвечал на сыпавшиеся на него со всех сторон вопросы. Так или иначе, всем было не до Мелангель, и девушка могла рассчитывать на то, что хватятся ее не скоро.
На ярко освещенный солнцем большой монастырский двор она вышла в тот послеобеденный час, когда обычная для аббатство деловая суета почти полностью замирает. В такое время редко кто проходит через ворота обители.
С замирающим сердцем девушка заглянула в дормиторий и мастерские монастыря, но изо всех братьев застала там лишь занятого проверкой переписанной за день до того рукописи копииста да брата Ансельма, подбиравшего музыку для вечерней службы. Затем она зашла в конюшню, хотя надежды встретить там Мэтью не было почти никакой: ни у него, ни у Сиарана лошадей не было. Оттуда Мелангель поспешила в сад, где два послушника подстригали чересчур разросшуюся живую изгородь, и забрела даже на хозяйственный двор, где несколько служек устроили себе отдых и, вместо того чтобы трудиться, оживленно обсуждали сегодняшнее событие, чем, впрочем, наверняка занимались все и в городе, и в предместье. Она заглянула в крохотный, ухоженный садик под покоями аббата и услышала доносившиеся из открытой двери голоса: Радульфус принимал гостей.
Девушка повернула назад, к саду. Тревога ее стремительно возрастала. Мелангель никак нельзя было назвать умелой притворщицей - даже во имя благой цели она едва ли сумела бы лгать долго и убедительно, и теперь она начинала бояться, что Мэтью заподозрил неладное. Так или иначе, его нигде не было видно.
Правда, уйти из аббатства он не мог - привратник заверил ее, что молодой человек не выходил за ворота. Да и зачем ему - ведь он наверняка выяснил, что Сиаран этим путем не проходил. Значит, для нее главное - держать язык за зубами до тех пор, пока Мэтью не смирится со своей потерей. Тогда она откроет ему всю правду - ведь, в конце концов, лишившись друга, он получит ее.
Она снова прошла вдоль живой изгороди, которую подстригали послушники, и, свернув за угол, нос к носу столкнулась с Мэтью. Поблизости не было ни души. В первый момент девушка даже отшатнулась от Мэтью, ибо он выглядел чужим и далеким, как никогда прежде. Завидев Мелангель, молодой человек криво усмехнулся, как бы неохотно признавая за ней право беспокоиться о нем, но тут же нахмурился. Его забота оставалась только его заботой, и он не собирался открывать ей доступ в тайники своей души.
- Он пропал, - заявил Мэтью суровым, холодным голосом, глядя как будто сквозь нее, - скорее всего ушел. Да хранит тебя Господь, Мелангель, ибо, как мне ни жаль, тебе придется самой о себе позаботиться. Стоило мне отвлечься, и он исчез. Я искал повсюду, но его и след простыл. Привратник уверяет, что Сиаран за ворота не выходил, но тем не менее в аббатстве его нет. Он ушел! Ушел один, и я должен отправиться за ним следом. Да поможет тебе Бог, девочка, ибо мне, увы, придется тебя покинуть.
И с этими словами - такими же холодными, как и его лицо, - Мэтью резко повернулся на каблуках и зашагал прочь. Однако он успел отойти лишь на пару шагов, когда Мелангель, бросившись следом, схватила его за рукав и остановила.
- Постой! - воскликнула она. - Почему ты должен идти? Зачем? Разве ему ты нужен больше, чем мне? Ты говоришь, он ушел - так пусть идет куда глаза глядят! Ты считаешь, что твоя жизнь принадлежит ему? Но ему она не нужна! Он хочет, чтобы ты был свободен, чтобы жил своей собственной жизнью. Он обречен, так что же - и тебе умирать вместе с ним? Он знает, что ты меня любишь. И не вздумай отрицать это! И что я тебя люблю, он тоже знает. Знает и хочет, чтобы ты был счастлив. Да и как же иначе, ведь он твой друг. А ты - неужели ты откажешься выполнить последнее желание друга?
К этому времени Мелангель уже поняла, что, сама того не заметив, сказала слишком много, и это было ее роковой ошибкой. Обернувшись к ней, Мэтью остолбенел, и его побледневшее лицо казалось высеченным из мрамора. Грубо и резко он выдернул рукав.
- Его желание, - процедил он сквозь зубы. Мелангель и не подозревала, что Мэтью может так говорить. - Так тебе известно его желание! Значит, ты говорила с ним! И ты все знала. Знала, что он собирается уйти и бросить меня здесь, чтобы я стал навеки презренным клятвопреступником. Когда? Когда ты говорила с ним? Отвечай!
Он безжалостно схватил ее за запястья и встряхнул с такой силой, что девушка упала на колени. Слезы покатились у нее из глаз.
- Ты знала, что он задумал уйти, - нависая над ней, в холодной ярости прорычал Мэтью.
- Да, да, - всхлипывая, ответила Мелангель. - Сегодня утром он сказал мне... Сказал, что хочет...
- Он хочет!.. Да как он посмел? Как он на такое решился? Он ведь был напуган до смерти и нос за ворота боялся высунуть без епископского перстня.
- Но перстень у него, - пролепетала Мелангель, понимая, что таить это дольше нет никакого смысла. - Отец аббат вернул ему перстень сегодня утром. Тебе нечего тревожиться, он вновь получил знак покровительства легата, и ему ничего не угрожает. Ты ему не нужен.
Голос склонившегося над девушкой Мэтью казался исполненным леденящего спокойствия.
- Значит, перстень у него. Ты знала это и не сказала мне ни слова. Однако же ты много знаешь. Может, тебе известно и где он сейчас? Говори!
- Он ушел, - дрожащими губами прошептала девушка, - ушел, пожелав тебе всего доброго... пожелав счастья нам обоим... Почему тебя это так тревожит? Он ушел, освободив тебя от всех обязательств...
Лицо Мэтью исказила судорожная гримаса, из горла вырвались какие-то хриплые звуки. Кажется, он смеялся, но смех его был ужасен. Кровь застыла у Мелангель в жилах.
- Он освободил меня! Он! А ты, верно, была при этом его доверенным лицом! О Господи... Но сейчас не это важно. Я знаю, что он не выходил за ворота. Раз уж тебе столько известно, скажи мне, куда он подевался?
Плечи Мелангель содрогались от рыданий.
- Он любит тебя, - запинаясь, произнесла девушка, - любит, а потому хочет, чтобы ты забыл о нем и жил счастливо и свободно.
- Куда он подевался, я спрашиваю, - повторил Мэтью. Голос молодого человека звучал так, будто ему не хватало воздуха и он задыхался.
- Он перешел вброд Меол, - порывистым шепотом ответила девушка. - Это кратчайший путь в Уэльс. Он сказал, что у него там родня...
С резким вздохом Мэтью выпрямился, неожиданно отпустив запястья девушки, отчего она едва не упала навзничь. Он же, не промолвив больше ни слова, повернулся и устремился прочь, увлекаемой своей таинственной, непостижимой страстью. Он удалялся, и Мелангель понимала, что теряет его, хотя и не могла уразуметь почему. Но смириться с этим и отказаться от права на счастье она не желала.
Вскочив на ноги, девушка бросилась вдогонку, схватив его за рукав, а затем обняла и, глядя в безумное, окаменевшее лицо, отчаянно взмолилась:
- Оставь его, Мэтью! Пусть он идет! Он решил уйти, чтобы ты остался со мной!
Ответом ей был жутковатый, хриплый смех, как будто у горле у Мэтью клокотало какое-то варево. Он попытался высвободиться из ее объятий, но она, вновь упав на колени, обхватила его руками и не отпускала. И тогда Мэтью, рывком высвободив правую руку, с размаху ударил девушку по лицу. Охнув, она разжала руки, и он, вырвавшись, бросился бежать. Мелангель упала ничком и осталась лежать на земле, безутешно рыдая.
Обед в покоях аббата Радульфуса продолжался долго, ибо гостям было о чем потолковать. Конечно же, в первую очередь разговор зашел о важнейшем событии дня.
- Похоже, промолвил аббат, - что сегодня утром нам была явлена особая милость. Конечно, святая и прежде выказывала нам знаки своего благорасположения, но никогда ранее нам не доводилось стать свидетелями столь явного и несомненного чуда, сотворенного к тому же при таком стечении народа. Я на своем веку повидал немало так называемых чудес, и опыт научил мня относиться к ним с осторожностью. Увы, многие из них чудесами можно назвать только с большой натяжкой. Правда, мне ведомо, что и ложные чудеса не всегда являются результатом сознательного обмана. Зачастую участники подобного действа сами впадают в заблуждение. К тому же известно, что чудеса способны творить не только святые, но и демоны. И все же мне кажется, что этот мальчик чист, как незамутненный кристалл. Не могу поверить ни в то, что он обманщик, ни даже в то, что он обманывается сам.
- Я слышал, - вмешался в разговор Хью, - о многих калеках, которые, прикоснувшись к святым реликвиям, бросали прочь костыли, почитая себя исцеленными. Но проходило время, вместе с ним и экстаз, а недуг, увы, возвращался. Порой беднягам становилось хуже, чем прежде. Время покажет, потребуются ли снова костыли этому юноше.
- Я непременно побеседую с ним, - сказал аббат, - но попозже, когда уляжется возбуждение. Брат Эдмунд говорил мне, что этого паренька в течение трех дней до праздника пользовал брат Кадфаэль. Возможно, это ему помогло, хотя я сомневаюсь, что усилия нашего травника могли привести к столь внезапному и полному исцелению. Нет, все же я склоняюсь к той мысли, что на нашу обитель воистину снизошла благодать. Но, конечно же, мне надо будет поговорить и с братом Кадфаэлем. Кто лучше его может знать, какого было состояние паренька.
Оливье де Бретань сидел за столом скромно и чинно, выказывая почтение к духовному сану преподобного отца аббата, но от внимательного взгляда Хью не укрылось, что при упоминании имени Кадфаэля его вытянутые дугой брови приподнялись и глаза оживились. Теперь Хью точно знал, какого бенедиктинца хотел повидать Оливье, и оттого проникся к молодому человеку еще большей симпатией.
- А сейчас, - обратился аббат к Оливье, - я был бы рад услышать новости с юга. Вы ведь, должно быть, приехали из Вестминстера. Я слышал, что двор императрицы нынче обосновался там.
Оливье, не заставляя себя упрашивать, охотно рассказал о том, как обстоят дела в Лондоне, и ответил на многочисленные вопросы.
- Мой лорд остался в Оксфорде, - пояснил молодой человек, - а я взялся за это поручение по его желанию. Сам я в Лондоне не был, а выехал из Винчестера. Но императрица действительно пребывает в Вестминстере и ведет приготовления к коронации, которые, как вам известно, идут довольно медленно. Лондон строптив, но горожане знают, что сила на стороне императрицы, и скоро она добьется от них признания своих прав - во всяком случае, мне так кажется.
Он не позволил себе высказывать одобрение или порицание методам, к которым прибегала Матильда, и лишь слегка нахмурился. Затем Оливье обратился к Радульфусу:
- Отец аббат, вы ведь были на заседании совета при легате и знаете, что тогда случилось. Мой сеньор лишился доблестного рыцаря, своего верного вассала, а я - доброго друга, сраженного подлым ударом.
- Да, да, я помню, - печально подтвердил Радульфус, - его звали Рейнольд Боссар.
- Святой отец, я хотел бы поведать вам о том, что уже рассказал лорду шерифу, ибо, помимо поручения епископа, у меня есть и другая задача. Всюду, где мне приходится бывать по делам нашей государыни, я стараюсь выполнить и просьбу леди Джулианы, вдовы моего друга. Дело в том, что в доме Рейнольда жил один ее молодой родственник. Он был с Боссаром в тот роковой вечер, а затем тайно покинул манор своего благодетеля, не сказав леди Джулиане ни слова. Она говорила, что перед исчезновением он стал замкнутым молчаливым. После того как этот молодой человек пропал, его видели только один раз, на дороге, ведущей в Норбери. Он направлялся на север. С тех пор никто о нем ничего не слышал. И вот, узнав, что я тоже еду на север, эта достойная дама попросила меня повсюду справляться о ее исчезнувшем родиче, ибо она высоко его ценит, доверяет ему и хочет, чтобы он вернулся. Не могу утаить от вас, святой отец: иные в тех краях поговаривают, что он сбежал оттого, что виновен в гибели Рейнольда. Кое-кто утверждает, будто он потерял голову из-за красоты леди Джулианы и, возможно, воспользовался уличной стычкой, чтобы избавиться от ее супруга, ну а потом испугался, что будет уличен, и сбежал. Я, однако же, полагаю, что все это досужие вымыслы. И леди Джулиана - а уж кому знать этого человека лучше, чем ей, - придерживается того же мнения. Она действительно любит его, любит как сына, ведь своих-то детей им с Рейнольдом Бог не послал. Леди не сомневается в его невиновности и желает, чтобы он вернулся и очистился от всяких подозрений. По дороге сюда я в каждом монастыре, на каждом постоялом дворе расспрашивал об этом молодом человеке и у вас хочу просить дозволения разузнать, не останавливался ли такой в странноприимном доме. Брат попечитель наверняка знает всех своих постояльцев. Правда, - грустно добавил Оливье, - я в лицо-то его не помню. Одна надежда, что он не изменил имя.
- Ну что ж, - с улыбкой промолвил Радульфус, - имя - это, конечно, немного, но все же лучше, чем ничего. Разумеется, вы можете расспросить о нем в аббатстве. Я буду рад, если вам удастся найти его и благополучно вернуть домой. Хочется верить, что все подозрения окажутся напрасными. А как зовут вашего беглеца?
- Люк Меверель. От роду ему, как мне говорили, двадцать четыре года. Он довольно высок ростом и ладно скроен, с темными глазами и волосами.
- Это описание подойдет ко множеству молодых людей, - покачал головой аббат. - А имя он скорее всего сменил. Это было бы разумно и в том случае, если ему есть что скрывать, и в том, если он чист и не желает, чтобы оно было запятнано клеветой. И все же вам стоит попытать счастья. Брат Дэнис, безусловно, сможет сказать, кто из гостей обители подходит по возрасту да и по другим статьям. Ведь, как я понимаю, этот Меверель хорошего происхождения, а раз так, наверное, получил неплохое воспитание и обучен грамоте.
- Так оно и есть, - подтвердил Оливье.
- Ну что ж, тогда с моего благословения ступайте к брату Дэнису и узнайте, сможет ли он помочь в ваших поисках. У него превосходная память, и он наверняка заприметил молодого человека из благородного сословия, ежели, конечно, такой у нас гостил.
Однако, выйдя из покоев аббата, Хью и Оливье решили сначала навестить не брата Дэниса, а брата Кадфаэля. Но найти травника оказалось не так-то просто. Поначалу Хью направился в его сарайчик, зная, что большую часть времени монах проводит среди своих трав, но там было пусто. У брата Ансельма, с которым Кадфаэль порой любил потолковать о духовной музыке, его тоже не оказалось, так же как и в лазарете, куда он вполне мог зайти, чтобы проверить, изрядно ли опустел за несколько праздничных дней шкафчик с целебными снадобьями. Правда. брат Эдмунд сообщил визитерам, что здесь брат Кадфаэль сегодня побывал.
- У одного бедолаги, - пояснил попечитель лазарета, - сегодня кровь горлом пошла, не иначе как от восторга глотку сорвал. Пришлось попросить Кадфаэля помочь этому крикуну. Но сейчас тот паломник спокойно спит, а брат Кадфаэль как дал ему снадобье, так сразу и ушел.
Брат Освин, яростно сражавшийся с сорняками на грядке, сообщил, что видел своего наставника после обеда.
- Но я думаю, - добавил юноша, задумчиво щурясь под солнечными лучами, - что сейчас он скорее всего в церкви.
Брат Кадфаэль стоял на коленях у подножия ступеней, ведущих к алтарю Святой Уинифред. Но руки его не были молитвенно сложены, и глаза не были закрыты в благоговейной отрешенности. Кадфаэль не отрывал взгляда от раки. Монах, который частенько бывал рад поскорее подняться с колен, ибо, увы, годы давали о себе знать и суставы быстро затекали, сегодня оставался коленопреклоненным очень долго, не замечая ни малейшего неудобства. Он не чувствовал боли и вообще не ощущал ничего, кроме беспредельной благодарности, в волнах которой безмятежно, словно рыба в безбрежном океане, плескалась его душа. В океане таком же глубоком и чистом, как достопамятное восточное море, то самое, у берегов которого лежит священный город Иерусалим и с таким трудом обретенное Христовым воинством королевство, на земле которого появился на свет Спаситель рода человеческого. Святая, чья воля и сила были явлены здесь, в обители, вне зависимости от того, где в действительности покоились ее мощи, открыла перед ним лучезарную бесконечность надежды. По своевольной прихоти она простерла свою покровительственную длань над невинным созданием, безусловно заслуживающим ее доброты. Но найдется ли у нее особый знак, предназначенный для него, пусть не столь невинного, но не менее нуждающегося в снисхождении?
- А ты, я гляжу, просишь святую сотворить второе чудо.
Кадфаэль неохотно отвел глаза от поблескивавшей серебром раки и обернулся. Позади, как он и ожидал, маячила знакомая фигура Хью Берингара. Но за его спиной стоял другой человек, заметно выше ростом. Даже в полумраке были видны изысканные черты лица с высокими выступающими скулами, гладко выбритые смуглые щеки и янтарные соколиные глаза под выгнутыми дугой черными бровями. На губах играла загадочная улыбка.
Немыслимо, невероятно, но это было правдой. Из сумрака в освещенное алтарными свечами пространство вступил Оливье де Бретань. Ошибки быть не могло. Святая Уинифред наконец обратила лицо к своему верному, хоть и не безгрешному слуге и с улыбкой взглянула ему в глаза.
Это был долгожданный знак. Свершилось еще одно чудо - а почему бы и нет? Доброта святой беспредельна, и коли уж она одаряет смертных своею милостью, то делает это не скупясь.

Глава 11

Из церкви они вышли втроем, и уже одно это радовало Кадфаэля, ибо никогда прежде они не собирались вместе. Хью еще ничего не знал о том, какие близкие, доверительные отношения возникли между Оливье и Кадфаэлем в ту памятную зимнюю ночь в Бромфилдском приорате: Оливье не вспоминал об этом открыто, хотя, возможно, и сам не смог бы объяснить, что его удерживало.
Он и Кадфаэль обменялись при встрече хотя и теплыми, но краткими приветствиями, однако сама их сдержанность была столь красноречивой, что Хью прекрасно понял, как много за ней кроется. Он готов был или подождать, пока эти двое сами расскажут ему побольше, или, на худой конец, оставить их секрет им. В любом случае с разговорами и расспросами можно было подождать, а вот с поисками Люка Мервеля стоило поторопиться.
- У нашего гостя есть одно дело, в котором, думаю, нам не обойтись без помощи брата Дэниса, - заявил Хью, - но и твой совет явно не помешает. Оливье разыскивает молодого человека по имени Люк Мервель, покинувшего манор своей родственницы и, по слухам, направившегося на север. Оливье, расскажи брату Кадфаэлю, как было дело.
К тому времени Хью и Оливье, чувствовавшие взаимную симпатию, оставили церемонии и говорили друг с другом не как посланник с шерифом, а запросто, как и подобало двум молодым рыцарям. Оливье заново пересказал всю историю, найдя в брате Кадфаэле чуткого и внимательного слушателя.
- Я, - промолвил монах выслушав рассказ, - с превеликой радостью сделал бы все возможное не только для того, чтобы отвести от честного человека напрасное обвинение, но и чтобы вывести на чистую воду истинного виновника. Мы здесь наслышаны об этом гнусном убийстве. Трудно смириться с тем, что человек, смело выступивший в защиту достойного противника, был сражен бесчестным ударом, да еще и нанесенным сторонником его же партии...
- А ты уверен, что его убил именно сторонник императрицы, - заинтересованно спросил Хью.
- Не сомневаюсь. Сам посуди, ведь поначалу эти лиходеи налетели на писца, выполнявшего поручение своей госпожи. Те, кто сохранил приверженность Стефану, пусть даже они не решаются открыто выражать свои симпатии, должны были восхититься храбростью писца, и уж в любом случае они не стали бы на него нападать. Ну а ворам и разбойникам нет никакого интереса грабить простого писца - чем у него можно поживиться? Скорее уж они приглядели бы какого-нибудь лорда, купца или важного клирика - в городе полным-полно людей с толстыми кошельками. Ну а Рейнольд погиб лишь потому, что вступился за писца. Вот и выходит, что он пал от руки своего же собрата, сторонника Матильды.
- Это звучит весьма убедительно, - согласился Оливье. - Конечно, изловить убийцу было бы не худо, однако прежде всего я хотел бы найти и вернуть домой Люка.
- Сейчас в обители гостит никак не меньше двух десятков подходящих по возрасту молодых людей - заметил Кадфаэль, почесывая загорелый курносый нос. - Правда, мне кажется, что нам не придется проверять их всех. Большинство явились сюда в компании приятелей, и все спутники знают настоящие имена друг друга. Паломники редко странствуют поодиночке, они, ровно скворцы, вечно сбиваются в стайки. Ну да что болтать попусту, пойдем-ка лучше к брату Дэнису. Он о своих гостях знает всяко больше нас.
Брат Дэнис отличался наблюдательностью, живым интересом ко всякого рода слухам, толкам и пересудам и прекрасной памятью. Не было человека, лучше него осведомленного обо всем, что происходило в стенах аббатств. Сколько бы народу ни собралось в странноприимном доме, можно было не сомневаться в том, что брату Дэнису хоть что-то, но известно о каждом, тем паче, что по заведенному им порядку имя и звание каждого гостя заносилось в специальную книгу.
Попечителя странноприимного дома удалось найти в помещении, где тот хранил свои книги, счета и записи. Брат Дэнис задумчиво прикидывал, сколько провизии осталось в его распоряжении и насколько уменьшится потребность в ней завтра в связи с отъездом большинства паломников.
Отвлекшись от своих свитков, он любезно поприветствовал пришедших и выслушал их просьбу: просмотреть списки гостей и выявить всех молодых людей примерно двадцати пяти лет от роду, небогатых, но хорошего происхождения или, во всяком случае, получивших хорошее воспитание и обученных грамоте, притом темноволосых, темноглазых и довольно высокого роста - иными словами, всех, кто мог подходить под описание Люка Мервеля. По мере того как брат Дэнис водил по списку указательным пальцем, число постояльцев, среди которых мог оказаться разыскиваемый беглец, заметно уменьшалось. Большинству паломников мужчин было никак не меньше срока, а среди молодых людей преобладали простолюдины или клирики, Мервель не относился ни к тем, ни к другим.
- А есть среди них такие, что пришли в одиночку, - спросил Хью, просматривая последний список.
Брат Дэнис, склонив набок круглую голову с розоватой тонзурой, в свою очередь, пробежал этот лист круглым, как у малиновки, глазом и пожал плечами.
- Ни единого. Молодые сквайры - а вы ведь такого ищете - вообще редко пускаются в паломничество, если им не приходиться сопровождать своего лорда или леди. Ну а если все же пускаются, - худо ли летом, в прекрасную погоду побывать на таком празднике, как наш - то собираются компаниями, чтобы не скучать по дороге. Им ведь и поразвлечься хочется, дело-то молодое.
- Есть здесь двое таких, - заметил Кадфаэль, - что хотя и пришли вместе, но не с намерениями поразвлечься. Признаюсь, меня они несколько озадачивают. Описание, которое мы имеем, могло бы, пожалуй, подойти к ним обоим. Ты ведь их знаешь, Дэнис, - того малого, что держит путь в Абердарон, и его неразлучного спутника. Они ведь оба грамотные, с хорошими манерами и сюда заявились откуда-то с юга, из-за Адингтона. Это точно, их там видел брат Адам из Ридинга.
- Ты имеешь в виду того босоногого паломника и его верного друга, - пробормотал брат Дэнис, отыскивая в списке их имена. - Точно, они и по возрасту годятся, что тот, что другой, и по росту, и по сложению. Но вам-то нужен один юноша а их двое.
- Что с того? - возразил Кадфаэль. - В любом случае потолковать с ними не помешает. Пусть даже ни один из них не тот, кто нам нужен, но ведь они пришли из тех же краев, откуда вышел и он. Вдруг они встречали по дороге одинокого путника. Конечно, мы сами не вправе расспрашивать, кто они да откуда, но это во власти отца аббата. К тому же честным людям скрывать нечего, и коли они таковы, то сами охотно расскажут все, что нас интересует.
- Точно, - загорелся Хью, - стоит с ними поговорить. Даже если они не имеют никакого отношения к этому Люку и слыхом о нем не слыхивали, мы на этом разговоре потеряем никак не более получаса. и, уж наверное, они не обидятся на нас за расспросы.
Правда, - с сомнением заметил Кадфаэль, - все, что мы знаем об этой парочке, не больно-то вяжется с рассказами о Люке. Насколько мы можем судить, один из них смертельно болен и направляется в Абердарон, чтобы там окончить свой земной путь, а другой намерен не покидать его до последнего часа. Но с другой стороны, ежели человек хочет исчезнуть, он может придумать и не такую историю - это не труднее, чем назваться чужим именем.
- Но если один из этих паломников и вправду тот, кого я ищу, то кто же, во имя Господа другой? - спросил Оливье.
- Мы тут без конца задаем друг другу вопросы, на каждый из которых легко можно получить ответ у любого, из этих двоих, - заметил Хью, склонный не рассуждать, а действовать. - Пойдемте-ка к аббату. Пусть он прикажет вызвать этих паломников к себе, а там уж посмотрим, что из этого выйдет.
Убедить аббата послать за двумя молодыми паломниками было совсем не трудно. Куда труднее оказалось их отыскать. Аббатский посыльный отсутствовал куда дольше , чем ожидалось, а в результате вернулся ни с чем и сокрушенно сообщил, что ни одного из молодых людей в стенах обители найти не удалось и скорее всего они уже ушли. Правда, привратник сказал, что за ворота никто из них не выходил, но зато Мэтью, спутник босоногого паломника, явился в сторожку за своим кинжалом и забрал его, сказав, что им с другом пора отправляться в путь. В благодарность за предоставленный друзьям кров, он на прощанье сделал денежное пожертвование в пользу обители.
- А как он при этом выглядел, - сам не зная почему, поинтересовался Кадфаэль, - как обычно или же, скажем, был огорчен, а может, рассержен?
Посыльный недоуменно пожал плечами. Ему и в голову не пришло спросить об этом у привратника. Когда же сам брат Кадфаэль направился к воротам и задал тот же вопрос, привратник не колеблясь ответил: - Этот малый явно был не в себе. Вроде и говорил тихо, и был, как обычно, любезен, но глянешь на него - оторопь берет. Бледный, глаза горят ровно уголья, кажись, волосы - и те дыбом. Правда, я тому не особенно удивился, потому как после нынешнего чуда многие ходят, как очумелые. Мне подумалось, что эти парни решили поскорее пуститься в путь, чтобы по дороге рассказывать всем встречным о том, что они повидали в обители. Сам ведь знаешь - чуть помедлишь, и новость уже не новость.
- Ушли! - огорченно воскликнул Оливье, когда Кадфаэль вернулся с этим известием в покои аббата. - Постойте, а ведь это может свидетельствовать о том, что один из них как раз тот, кого я ищу. Сам-то я Люка Мевереля в лицо не знаю, но он мог меня и запомнить, ведь я несколько раз гостил у его лорда. А что, если он сегодня увидел меня здесь, узнал и поспешил убраться, чтобы не попадаться мне на глаза. Он, конечно, не мог знать, что я его ищу, но все-таки предпочел поскорее унести ноги. Ну а недужный спутник - это неплохое прикрытие для человека, которому нужно как-то объяснить, почему он скитается, как бродяга. Жаль, что я не смогу поговорить ни с одним из них. А давно они ушли?
- Судя по тому, когда Мэтью забрал свой кинжал, - ответил Кадфаэль, они не могли уйти раньше чем часа через полтора после полудня.
- И притом пешком, - обрадовался Оливье. К тому же один из них босой. Догнать их верхом совсем не трудно, знать бы только, какой дорогой они пошли.
- Скорее всего дорогой на Освестри, а там уж к валлийской границе.
- Тогда, отец аббат, - нетерпеливо заявил Оливье, - с Вашего дозволения, я сяду на коня и поскачу следом за ними. Они не могли далеко уйти. Было бы жаль упустить такую возможность. Даже если среди них нет того, кто мне нужен, я ничего не потеряю. Ну а потом, с этим человеком или без него, я обязательно вернусь в аббатство.
- Через Шрусбери мы поедем вместе, - предложил Хью. - Я покажу тебе кратчайший путь, а то ведь ты наших краев не знаешь. Но дальше отправишься один, у меня есть еще дела в городе. Надо узнать, чем закончилась сегодняшняя охота. Хочется верить, что мои люди хоть кого-нибудь да поймали. Ну а тебя, Оливье, мы будем ждать. Надеемся, что ты останешься у нас хотя бы еще на одну ночь.
Оливье распрощался со всеми торопливо, но с подобающей учтивость. Он отвесил низкий поклон аббату, а затем обратился к брату Кадфаэлю, и на его озабоченном лице появилась теплая, лучистая улыбка - словно солнышко на миг выглянуло из-за облаков.
- Я ни за что не уеду из вашего города, пока мы с тобой, брат, не посидим и не поговорим по душам. Но сейчас я должен поторопиться, время не ждет.
Оливье и Хью поспешили в конюшню, где оставляли своих лошадей. Аббат Радульфус проводил их задумчивым взглядом.
- Не находишь ли ты странным, брат, - обратился он к Кадфаэлю, - что эти паломники так неожиданно и поспешно покинули обитель? Неужели их действительно напугал приезд мессира де Бретань?
Поразмыслив, брат Кадфаэль покачал головой.
- Нет, отец аббат, не думаю. Сегодня утром в обители было такое столпотворение, что заметить приезд одного человека, которого к тому же никто не ждал, было попросту невозможно. Но их уход действительно кажется мне очень странным. У обоих были резоны задержаться хотя бы ненадолго. Одному стоило подождать денек-другой и как следует подлечить ноги - ему ведь и дальше идти босым. Что же до второго, то я готов поклясться, что еще утром он и не помышлял об уходе. Дело в том, что у нас в аббатстве гостит одна девушка, которая ему очень дорога, хотя он, возможно, еще не вполне это осознал. Они вместе сопровождали святую в сегодняшнем шествии и, стоя бок о бок, созерцали чудо. Он и думать не мог ни о чем, кроме нее, и от всей души разделял ее радость. Ведь этот мальчик Рун, сподобившийся чудесного исцеления, - ее родной брат. Не представляю, что могло заставить его уйти.
- Ее брат, говоришь, - пробормотал под нос аббат, припоминая то, о чем чуть не забыл, увлекшись беседой с Оливье. - До вечерни еще час, а то и поболее. Мне бы хотелось поговорить с этим пареньком. Кстати, Кадфаэль, ты ведь его лечил. Как полагаешь, то, что ты сумел для него сделать, могло привести к такому результату, какой мы видели? Или - хотя мне не хотелось бы подозревать в притворстве столь юное создание - не мог ли его недуг быть вовсе не таким тяжким, как он расписывал, и не мог ли он специально преувеличивать свои страдания, чтобы прославиться?
- Ни в коем случае, - твердо заявил Кадфаэль, - он не способен даже на невинную ложь. Что же касается моего скромного умения, то будь у меня побольше времени, я, пожалуй, сумел бы несколько улучшить его состояние. Скорее всего он смог бы слегка опираться на больную ногу, но о том, чтобы она полностью выздоровела, я и мечтать не мог. Да что там я - величайший лекарь на свете не сумел бы этого добиться. Отец аббат, в тот день, когда он пришел ко мне, я дал ему снадобье, которое должно было унять боль и дать ему возможность спокойно спать. Но он так и не притронулся к нему, а через три дня вернул мне неоткупоренный флакон. Этот парнишка считал, что он не заслуживает чести быть избранным для исцеления, а еще он говорил, что хочет предложить свою боль в качестве дара святой, ибо ничего другого он поднести ей не может. Предложить не затем, чтобы купить ее милость, а именно в качестве добровольной жертвы, ничего не прося взамен. И в видимо, она приняла этот дар, ибо боль оставила его. Он удостоился великой милости.
- И стало быть, заслужил ее, - промолвил Радульфус, тронутый рассказом Кадфаэля. - Но я непременно должен сам поговорить с этим пареньком. Брат, может быть, ты найдешь его сейчас и приведешь ко мне...
- С радостью, отец аббат, - отвечал Кадфаэль и не теряя времени, отправился на поиски Руна.
В монастырском саду он нашел тетушку Элис, сидевшую в центре тесного кружка говорливых кумушек. Лицо ее сияло от радостного возбуждения. Руна поблизости не было, а Мелангель, как будто избегая солнечного света, уединилась в тени аркады и не поднимала глаз от своего шитья. Она чинила порвавшуюся по шву полотняную рубаху, принадлежавшую, по всей видимости, ее брату. Даже когда Кадфаэль обратился к ней, она лишь на мгновение застенчиво подняла глаза и тут же снова опустила их. Я однако и этого хватило, чтобы Кадфаэль заметил: лицо девушки затуманено печалью. Не осталось и следа того радостного возбуждения, что видел он утром. Монаху даже показалось, что на левой щеке у нее какой-то синеватый след. Неужто кровоподтек? Однако, когда Кадфаэль помянул Руна, лицо девушки осветила слабая улыбка, как будто ее посетило воспоминание о былом счастье.
- Он сказал, что притомился, и пошел в спальню отдохнуть. Тетушка небось думает, что он лег поспать, но мне кажется, ему просто захотелось побыть одному, помолчать да поразмыслить в тишине. Его ведь без конца тормошат и расспрашивают о том, чего он и сам-то не разумеет.
- Думаю, - промолвил Кадфаэль, - что сегодня ему открылось многое, недоступное тем, кто не отмечен свыше, мы же, в силу своего неведения, пристаем к нему с нелепыми расспросами.
Монах взял девушку за подбородок и легонько повернул ее лицо к свету, но она вздрогнула и отстранилась.
- Ты что, ушиблась? - спросил Кадфаэль. - У тебя, никак, синяк на лице.
- Ничего страшного, - смущенно пролепетала Мелангель. - Я сама виновата. Слишком торопилась, а под ноги не смотрела. Запнулась, вот и упала. Но мне ни капельки не больно.
Лицо ее казалось совершенно спокойным, и только глаза слегка покраснели, да веки чуть-чуть припухли.
"На сей раз, - подумал монах, - поблизости не оказалось Мэтью, чтобы ее поддержать. Ушел вместе со своим дружком, а ее оставил, вот она и переживает. Видно же, что плакала, хоть сейчас глаза и сухие. Но как можно, споткнувшись, набить синяк на таком месте? Чудно!"
Кадфаэль хотел было расспросить девушку поподробней, но раздумал, почувствовав, что этот разговор ей неприятен. Она с усердием углубилась в свою работу и больше не поднимала лица.
Кадфаэль вздохнул и направился через двор к странноприимному дому, размышляя о том, что, по-видимому, даже такой осененный благодатью день, как сегодня, не обходится без малой толики печали.
В общей мужской спальне было пусто, и лишь Рун, исполненный тихой, благодарной радости, одиноко сидел на своей постели. Он был погружен в свои мысли, но, заслышав шаги, обернулся и улыбнулся Кадфаэлю.
- Брат, я как раз хотел с тобой повидаться. Ты ведь был там и все видел. Может быть, даже слышал... Посмотри, каким я стал.
Нога, еще недавно увечная, выглядела - и была! - совершенно здоровой. Юноша вытянул ее, постучал пяткой по половицам, затем пошевелил пальцами и даже подтянул колено к подбородку. Псе это он проделал без малейшего усилия. Нога была столь же подвижна, как и его язык.
- Я здоров! Здоров! А ведь я не просил об исцелении, да и как бы я мог осмелиться на такое. Даже тогда, в тот миг, я молил ее не об этом, и все же мне было даровано... - Юноша осекся и снова погрузился в свои раздумья.
Кадфаэль присел рядом с юношей, любуясь его новообретенной гибкостью и грацией. Теперь красота Руна не имела изъянов.
- Я думаю, - тихо сказал монах, - ты молился за Мелангель.
- Да, за нее. И за Мэтью тоже. Я и вправду надеялся, что... Но видишь, он взял и ушел. Оба они ушли, ушли вместе. И почему мне не удалось сделать счастливой свою сестру? Ради нее я согласился бы всю жизнь ходить на костылях. Но, увы, у меня ничего не вышло.
- Рано терять надежду, - твердо возразил Кадфаэль, - тот, кто ушел, запросто может и воротиться. И, по моему разумению, молитвы твои еще могут быть услышаны, ежели ты не станешь впадать в уныние и сомневаться, что, безусловно, есть грех. Почему ты решил, что, коли молитва угодна небесам, они откликнутся на нее немедленно. Чудеса, и те требуют времени. В этом мире все мы большую часть времени проводим в ожидании. Нужно уметь ждать терпеливо и с верой в сердце.
Рун выслушал монаха с рассеянной улыбкой, но ответил:
- Конечно, ты прав, брат. Я подожду. Тем паче, что один из них, уходя из обители, оставил здесь вот это.
Он наклонился, пошарил между стоявшими почти вплотную друг к другу топчанами и вытащил вместительную, хотя и легкую суму из неотбеленного полотна, с крепкими кожаными ремешками, чтобы пристегивать к поясу.
- Я нашел ее между топчанами, на которых спали те двое - Сиаран и Мэтью. Сумы у них были очень похожие, и, чья эта, я сказать не могу. Но ведь Сиаран всяко не собирается никогда сюда возвращаться. А вот Мэтью - как знать. Может быть, он, намеренно или случайно, оставил суму здесь как залог своего возвращения.
Кадфаэль задумчиво посмотрел на паренька, но отвечать на его вопрос не взялся, а вместо того серьезно сказал:
- Ты бы взял эту суму да и отдал на хранение отцу аббату. Он как раз послал меня за тобой, хочет с тобой поговорить.
- Поговорить? Со мной? - Рун смутился и снова превратился в простого сельского паренька. - Сам аббат?
- Ясное дело, он, а почему бы и нет? Перед Господом все равны.
Юноша замялся и нерешительно промямлил:
- Да ведь я там совсем заробею.
- Ничего подобного. Ты малый вовсе не робкий, да и бояться тебе нечего.
Некоторое время Рун сидел молча, вцепившись в одеяло, а потом поднял ясные, чистые, как льдинки, голубые глаза и, взглянув на Кадфаэля, промолвил:
- Ты прав, брат. Бояться мне нечего. Я пойду с тобой.
Он подхватил льняную суму, поднялся и легкой, упругой поступью направился к двери.
- Останься с нами, брат, - предложил Радульфус, когда Кадфаэль, представив ему своего подопечного, собрался уходить. - Думаю, наш юный гость будет этому рад.
Строгий, красноречивый взгляд аббата сказал Кадфаэлю и то, что он может пригодиться Радульфусу как свидетель.
- Рун тебя знает, а меня пока нет, - добавил аббат, - но мы с ним познакомимся и, думаю, поладим.
На столе перед Радульфусом лежала холщовая сума, которую ему передали с соответствующими объяснениями.
- Охотно, отец аббат, - ответил Кадфаэль и присел в уголке на табурет, чтобы без нужды не вступать в беседу и не мешать аббату и юноше, пристально, испытующе смотревшим друг на друга.
Из пышно зеленеющего сада сквозь узкие окна в покои аббата проникали пьянящие ароматы лета. Ясное и высокое голубое небо цветом напоминало глаза Руна, хотя ему не хватало их хрустальной чистоты. Лучезарный день чудес медленно клонился к вечеру.
- Сын мой, - мягко и доброжелательно заговорил аббат, - ты сподобился несказанной, великой милости. Небеса излили на тебя благодать. Я, как и все, присутствовал при этом и был свидетелем случившегося. Но мы видели лишь внешнюю сторону чуда. Я хотел бы знать, как ты пришел к этому, через какие испытания тебе довелось пройти. Я слышал, что ты долгие годы мучился постоянной, непроходящей болью, мирился с нею и не роптал. Что же творилось в твоей душе, когда ты приблизился к алтарю? Расскажи мне, что ты тогда чувствовал.
Рун сидел, скромно сложив руки на коленях. Лицо его выглядело одновременно и непринужденным, и отрешенным, взгляд, казалось, был устремлен куда-то вдаль. Он больше не робел и не смущался.
- Я очень переживал, - промолвил юноша, тщательно подбирая верные слова, - потому что моя сестра и тетушка Элис хотели для меня слишком многого, а я не считал себя достойным подобной милости. Я был готов просто помолиться у алтаря и уйти таким, каким пришел, не сетуя и не скорбя. Но тут я услышал ее зов.

Предыдущая страница 6 Следующая страница


7 Эллис Питерс

- Ты хочешь сказать, что Святая Уинифред говорила с тобой, - мягко уточнил аббат.
- Она позвала меня к себе, - уверенно ответил Рун.
- Позвала? Но в каких словах?
- Слов не было, святой отец. Какая нужда ей в словах? Она позвала меня к себе, и я пришел. Она сказала мне, как бы сказала: вот ступеньки, здесь, здесь и здесь, - поднимись ко мне, ты ведь можешь, знаешь, что можешь. А я, я действительно почувствовал, что могу, и вот я пошел и поднялся. А потом она сказала: теперь преклони колени, ты сможешь. И я смог. Я делал все, что она повелевала, - промолвил Рун и, помолчав, добавил: - Так будет и впредь.
- Дитя, - промолвил аббат, взиравший на паренька с изумлением и невольным уважением, - я верю каждому твоему слову. Мне неведомо, каковы твои склонности и умения и на какой стезе намерен ты подвизаться, обретя здоровье. Знаю лишь, что ты не только крепок телом, но и чист духом. Желаю тебе определить свое истинное призвание, и да благословят небеса твой выбор. Если же сейчас, когда ты начинаешь новую жизнь, наша обитель может чем-то тебе помочь, проси - и, прежде чем ты уйдешь, мы сделаем для тебя все.
- Святой отец, - взволнованно воскликнул Рун, возвращаясь из своей отрешенности в реальный мир и вновь становясь тем, кем он и был, - восторженным и восхищенным ребенком. - Но куда мне уходить? И зачем? Она призвала меня к себе, и то, что я при этом чувствовал, нельзя передать словами. Единственное, чего я хочу, - остаться рядом с ней до конца моих дней. По доброй воле я не расстанусь с ней никогда.

Глава 12

- И ты, отец аббат, дашь ему дозволение остаться в обители? - спросил Кадфаэль, когда Радульфус отпустил Руна, и тот с естественной и ничуть не нарочитой легкостью отвесил низкий, почтительный поклон и удалился упругой, танцующей поступью.
- Если он не передумает - безусловно, да. Он ведь живое доказательство того, что на нашу обитель снизошла благодать. Но я ни в коем случае не позволю ему постричься в монахи в спешке, ибо не хочу, чтобы впоследствии он сожалел о содеянном. Сейчас он на седьмом небе от счастья и готов с радостью отречься от суетного мира и принести обет безбрачия. Подождем месяц - если за это время он не откажется от своего намерения, я поверю, что таково его истинное призвание, и он сможет стать нашим братом. Но прежде чем вступить в орден, он, как и всякий другой, должен будет пройти послушничество. Я не разрешу ему закрыть за собой дверь в мир, прежде чем он полностью не уверится в правильности сделанного выбора. Так что с ним покуда все ясно, - заявил аббат и, нахмурившись, взглянул на лежавшую перед ним на столе суму. - Ну а с этим что делать? Ты говорил, что она завалилась между топчанами и принадлежит одному из тех двух приятелей?
- Так сказал парнишка. Но, отец аббат, если ты помнишь, когда был похищен епископский перстень, оба эти паломника дали осмотреть свои сумы. Я, правда, туда не заглядывал и не знаю, что было в каждой из них, если не считать кинжала, который всем показывали, но отец приор наверняка сможет сказать, кому принадлежит эта.
- Сможет, ежели в нее заглянет, - сказал Радульфус, - только я полагаю, что покуда у нас нет никаких оснований копаться в чужих вещах. Да и так ли для нас важно, кто именно оставил ее здесь, тем паче, что мессир де Бретань пустился следом за этой парочкой. Он непременно их нагонит и, возможно, уговорит вернуться. Подождем сначала весточки от него, а уж там разберемся, что к чему. Ну а сума пока пусть полежит у меня. Надеюсь, что со временем она вернется к своему владельцу.
Ознаменованный чудом день близился к вечеру, такому же ясному и погожему, каким было утро, и во всей обители царил дух благоговения и восторга. Гости аббатства отстояли вечерню и отправились к ужину, который прошел торжественно и благочестиво.
Возбуждение к тому времени уже малость улеглось: люди притомились, ибо впечатлений этого дня хватило на всех с избытком. Праздник Святой Уинифред близился к достойному завершению.
Ускользнув из трапезной, брат Кадфаэль вышел в сад и долго стоял на спускавшемся к воде склоне, глядя в небо. Оставался примерно час до того времени, когда солнце, завершая свой дневной путь, скроется за верхушками видневшихся за Меолом деревьев, но оно и сейчас уже золотило их кроны. Хмельной аромат пряных трав кружил голову.
"И зачем было так поспешно покидать это чудесное место в такой славный день, - дивился монах. - Впрочем, что толку задаваться вопросом, почему человек поступает так, а не иначе? Почему, например, Сиаран подвергает себя таким мучениям? И почему он, человек столь набожный и благочестивый, вдруг ушел из обители, даже ни с кем не попрощавшись, причем в тот самый день, когда здесь свершилось чудо? Ведь и денежное подношение при уходе сделал не он, а Мэтью. И почему Мэтью не уговорил своего друга задержаться на денек-другой? И почему, наконец, этот самый Мэтью, еще утром светившийся от радости, шагая рука об руку с Мелангель, вдруг без колебаний покинул ее, будто между ними ничего и не было, и последовал за Сиараном?
И еще вопрос: нельзя ли к этим двум именам - Сиаран и Мэтью - добавить третье - Люк Меверель. Что, в сущности, известно на сей счет? Люка Мевереля последний раз видели, когда он направлялся с юга в Норбери, и шел он один. Сиарана и Мэтью впервые встретил брат Адам из Ридинга. Они опять же пришли с юга, но вместе. Если один из них и есть Люк Меверель, то где же он обзавелся спутником? И главное, кто он, этот спутник?"
Впрочем, следовало предположить, что тому времени Оливье уже догнал приятелей и, возможно, получил ответы на некоторые из этих вопросов. А он обещал непременно вернуться и даже сказал, что нипочем не уедет из Шрусбери, пока не поговорит с ним, Кадфаэлем, по душам. Монах вспомнил об этом, и у него потеплело на сердце.
Отправиться в этот час в свой сарайчик Кадфаэля побудило желание в уединении поразмыслить обо всем случившемся. То, что святая простерла свою покровительственную длань над Руном, этим невинным созданием, уже можно было счесть ниспосланной ею благодатью. Но вторая явленная ею милость намного превосходила все, о чем ее смиренный слуга осмеливался даже мечтать. Она вернула ему Оливье, от которого Кадфаэль давно уже отказался, доверив его воле Всевышнего, и смирился с мыслью, что никогда не увидит его снова. Когда Хью шутливо спросил, не молит ли Кадфаэль святую о втором чуде, монах и думать не смел ни о чем подобном и лишь смиренно благодарил ее за уже дарованную милость. Но обернувшись, он увидел Оливье.
Клонившееся к западу солнце уже окрасило золотом небосклон, когда Кадфаэль открыл дверь своего сарайчика и вступил в пахнувший деревом и сушеными травами сумрак. Впоследствии он говаривал, что именно в этот момент начал понимать, что отношения между Сиараном и Мэтью, возможно, не совсем таковы, какими их все привыкли считать. Где-то в тайниках сознания стала смутно вырисовываться догадка, которая, однако, так и не успела оформиться окончательно, ибо, едва он открыл дверь, из темноты донеслось испуганное, приглушенное восклицание и какой-то шорох.
Монах помедлил и, ступив через порог, оставил дверь открытой, как бы показывая этим, что не закрывает незваному гостю путь к отступлению.
- Не бойся, - произнес монах, стараясь, чтоб его голос звучал мягко и доброжелательно, - это я, брат Кадфаэль. Я не сделаю тебе ничего дурного, но надеюсь, что сюда, к себе, могу зайти и не спрашивая разрешения.
Потребовалось некоторое время на то, чтобы глаза монаха приспособились к полумраку. Впрочем, темно здесь казалось лишь после яркого солнечного света, и очень скоро полки с выстроившимися на них тесными рядами фляг, бутылей и жбанов и гирлянды свисавших с низкой потолочной балки сушеных трав приобрели отчетливые очертания.
На широкой деревянной лавке, стоявшей у противоположной от входа стены, кто-то зашевелился. Приглядевшись, Кадфаэль узнал Мелангель. Медно-золотистые волосы девушки были растрепаны, глаза покраснели от слез. Минуту назад она плакала навзрыд, забравшись с ногами на лавку и закрыв лицо ладонями, и сейчас еще слабо всхлипывала. Но появление Кадфаэля не напугало ее и не смутило, ибо девушка уже успела проникнуться доверием к добросердечному монаху. Она спустила на пол ноги в стоптанных башмаках, откинулась к деревянной стене, выпрямилась и горестно вздохнула.
Неторопливо усаживаясь монах заговорил медленно, с расстановкой, чтобы дать девушке время совладать с собой. Пусть хоть голосок не дрожит, а что личико заревано, беда невелика - в сарайчике-то не больно светло.
- Ну вот, милое дитя, здесь тихо, спокойно. Никто посторонний сюда не придет и тебя не потревожит. Можешь говорить свободно и не сомневайся: все, что ты скажешь, останется между нами. А тебе, как мне думается, есть что сказать. Вот и посидим, потолкуем...
- О чем теперь толковать - едва слышно промолвила девушка грустным, потерянным голосом. - Он ушел.
- Тот, кто ушел, может и вернуться. Любая дорога ведет и туда, и обратно. Скажи-ка мне лучше, почему это ты сидишь одна-одинешенька в темном сарае в тот самый день, когда все добрые люди празднуют исцеление твоего брата и ему для полного счастья, может быть, как раз тебя и не хватает?
Монах не присматривался к девушке, и не столько увидел, сколько почувствовал, что упоминание о брате всколыхнуло в ней волну тепла и нежности. Кажется, на ее заплаканном лице появилось даже какое-то подобие улыбки.
- Я ушла, чтобы не омрачать ему праздник, - тихонько ответила девушка. Думаю, никто и не заметил моего отсутствия, как никто не заметил того, что мое сердце разбито. Никто, кроме разве что тебя, - добавила Мелангель, не сетуя, а как бы смиряясь с неизбежностью.
- Сегодня утром я видел тебя и Мэтью, когда вы выходили из часовни Святого Жиля, и готов биться об заклад, что тогда твое сердечко было в порядке, да и его сердце тоже. И если нынче оно у тебя разбито, то почему ты считаешь, что у него целехонько? Думаю, что это не так. Ну а теперь расскажи, что же стряслось. Какой меч рассек его сердце? Ты наверняка знаешь. Раз уж они ушли, то ушли, но кое-что, возможно, еще удастся исправить.
Девушка уткнулась ему в плечо и вновь разразилась рыданиями. Она не старалась спрятать свое распухшее, заплаканное лицо, а поскольку глаза монаха уже привыкли к полумраку, он разглядел темневший на ее щеке синяк. Кадфаэль обнял Мелангель за плечи и ласково привлек к себе, пытаясь хоть чуточку успокоить. Он знал, что сердечные раны заживают не скоро, и понимал, что заглушить ее боль поможет лишь время.
- Это он тебя ударил? - спросил Кадфаэль.
- Я не отпускала его, - поспешно заговорила Мелангель, даже сейчас стараясь оправдать любимого, - он никак не мог вырваться, вот и...
- Значит, он вырывался? Видать, считал, что должен уйти во что бы то ни стало?
- То-то и оно. Заявил, что должен уйти, чего бы это ни стоило и ему и мне. О брат Кадфаэль, но почему? Я-то думала, что он любит меня, так же как и я его. А он... видишь, как он обошелся со мной, когда пришел в ярость?
- Пришел в ярость? - переспросил Кадфаэль и мягко развернул девушку лицом к себе. А это еще почему? Коли ему невтерпеж идти со своим другом - его дело, но за что же на тебя злиться? Это ведь беда твоя, а никак не вина.
- Моя вина в том, что я ему ничего не сказала, - печально пояснила девушка, - но я всего лишь выполнила просьбу Сиарана. Он сказал, что хочет уйти ради нас обоих, а меня попросил отвлечь Мэтью. занять его подольше, а главное, ни в коем случае не говорить ему, что епископский перстень нашелся и возвращен ему. Он сказал, чтобы я забыла его и помогла Мэтью сделать то же самое. Он хотел, чтобы Мэтью остался со мной и мы были счастливы.
- Так что же получается, - требовательно вопросил монах, - значит, они ушли не вместе? Ты хочешь сказать, что Сиаран попросту сбежал от него?
- Ну почему "сбежал"? - вздохнула Мелангель. - Он ведь хотел добра нам обоим, а украдкой ушел только потому, что иначе Мэтью непременно бы за ним увязался.
- Когда? Когда это было? Когда ты говорила с ним? Когда он ушел?
- Помнишь, на рассвете я была здесь? Так вот возле Меола я увидала Сиарана...
Девушка горестно вздохнула, заново переживая случившееся, и пересказала монаху все подробности той утренней встречи. Кадфаэль внимательно слушал, и с каждым ее словом уже посещавшие его смутные догадки приобретали все более четкие очертания.
- Так, так, продолжай. Что потом случилось между тобой и Мэтью? Насколько я понимаю, ты поступила, как просил Сиаран. Постаралась отвлечь Мэтью и это тебе, кажется, удалось. Наверное, он за все утро ни разу не вспомнил о Сиаране, полагая, что без перстня тот все равно не осмелится шагу ступить из аббатства. Когда же он всполошился?
- За обедом Мэтью приметил, что Сиарана нигде не видно, и забеспокоился, хотя поначалу не очень сильно. Пошел его искать, но конечно же, не нашел... Ну а потом я встретилась с ним в саду, и он сказал: "Да хранит тебя Господь, Мелангель, ибо, как мне ни жаль, тебе придется самой о себе заботиться..."
Она помнила почти каждое сказанное им слово и повторяла их наизусть, как ребенок повторяет заученный урок.
- Я хотела его успокоить, а вышло так, что ненароком проговорилась. Сказала слишком много, и Мэтью понял, что я говорила с Сиараном, знала, что тот собирается тайком уйти, и скрыла это.
- А что было потом, когда ты во всем призналась?
- Он рассмеялся. Но брат Кадфаэль, что это был за смех - горький, злобный, отчаянный.
Девушка сбивчиво, но подробно рассказала Кадфаэлю, как она рассталась с молодым человеком. Все, сказанное тогда Мэтью, настолько врезалось ей в память, что она воспроизвела точно не только его слова, но и яростный тон. Монах слушал девушку и поражался тому, как мог он так заблуждаться насчет Сиарана и Мэтью. В свете услышанного все, известное об этих двоих, приобретало противоположный смысл. Неустанная забота оказалась безжалостным преследованием, бескорыстная любовь - всепоглощающе ненавистью, благородное самопожертвование - злобным расчетом. Значит, и умерщвление плоти было не знаком покаяния и смирения, а единственной защитой, подобной броне, которую нельзя снять ни на миг.
Монах вспомнил: когда он упрашивал Сиарана хоть ненадолго снять крест, Мэтью негромко промолвил: "Я ему то же самое говорю, добрый брат. Иначе он так и будет стонать и корчиться от боли".
Что же, по мнению Мэтью, должно было избавить Сиарана от страданий? Смерть, конечно же, смерть! Кадфаэль припомнил, как сам говорил этим двоим, которых он искренне считал неразлучными друзьями, что Святая Уинифред способна "даровать жизнь даже обреченному на безвременную кончину", и взмолился: "О милостивая святая! Сегодня ты уже сотворила два чуда, сотвори же и третье. Не дай пролиться крови!"
Он взял Мелангель пальцами за подбородок и повернул ее лицо к себе.
- Девочка, - промолвил монах, - мне придется покинуть тебя, и спешно. А ты причешись, вытри слезы, приведи себя в порядок и ступай к своим родичам. Нет, пожалуй, лучше сначала сходи в церковь, там сейчас тихо и спокойно, а к тетушке отправляйся, когда возьмешь себя в руки. Никто не удивится тому, что ты в такой день задержалась в храме. Да и заплаканное лицо прятать не стоит - все решат, что это слезы радости. А я спешу. Мне надо кое-что сделать, причем не мешкая.
Монаху больше нечем было утешить девушку, и потому он, не теряя понапрасну времени, повернулся и, выйдя из сарайчика, торопливо зашагал по направлению к аббатским покоям. Мелангель проводила его взглядом, в котором горькое отчаяние смешалось с робкой надеждой.
Если Радульфус и удивился тому, что брат Кадфаэль, лишь недавно побывавший в аббатских покоях, вновь просит принять его, то не подал виду и принял травника без промедления. Он даже отложил в сторону книгу, намереваясь выслушать посетителя со всем вниманием, ибо не сомневался в том, что Кадфаэля к нему привело срочное и важное дело.
- Отец аббат, - начал Кадфаэль, не вдаваясь в долгие объяснения, - история с Сиараном и Мэтью приняла новый поворот. Боюсь, что мессир де Бретань направился по ложному следу. Эти двое пошли не по дороге на Освестри, а перебрались через Меол и двинулись прямо на запад, кратчайшим путем в Уэльс. К тому же они ушли не вместе. Сиаран ускользнул тайком еще утром, пока его спутник вместе с нами участвовал в праздничном шествии. Мэтью, как только узнал о его уходе, поспешил следом. И, отец аббат, есть основания полагать, что чем скорее удастся их задержать, тем лучше для одного из них, а точнее сказать, для обоих. Может случиться беда. Поэтому я прошу дозволения взять коня и отправиться за ними вдогонку. Кроме того, надо оповестить Хью Берингара, чтобы и он послал погоню.
Радульфус выслушал монаха с серьезным, но невозмутимым видом и коротко спросил:
- Откуда ты это узнал?
- От девушки, которая виделась с Сиараном и говорила с ним перед самым его уходом. Не сомневаюсь - все рассказанное ею чистая правда. И еще одно, прежде чем я уйду, не позволишь ли заглянуть в ту суму, что была оставлена в странноприимном доме. Вдруг да удастся узнать еще что-нибудь об этих двоих или хотя бы об одном из них.
Не колеблясь ни минуты и не задавая больше вопросов, Радульфус достал суму, расстегнул застежки и вытряхнул содержимое на стол, чтобы получше рассмотреть в свете свечей.
- Я думаю, - заметил аббат, вскидывая глаза, - что ты знаешь, кому из них принадлежит эта сума.
- Точно не знаю. Догадываться - догадываюсь, и даже можно сказать, что почти уверен, но все же могу и ошибиться. Проверка не помешает.
Они разложили по столу скудные пожитки, какие обычно хранятся в дорожных сумах небогатых, путешествующих налегке паломников.
Кошелек, который был не слишком толст и тогда, когда суму осматривал приор Роберт, теперь оказался плоским и совершенно пустым. Кадфаэль заметил молитвенник в потертом кожаном переплете, завернутый в складки полотняной рубахи, и, когда взял его, чтобы рассмотреть, рубаха упала на пол. Монах между тем раскрыл книгу, и в глаза ему бросилась сделанная явно рукой писца или клирика аккуратная надпись. Выцветшими от времени чернилами на пергаменте было выведено имя владелицы - Джулиана Боссар. А ниже более светлыми чернилами, но не столь четким почерком была сделана приписка: "Книга сия дарована мне, Люку Меверелю на Рождество, в лето Господне 1140. Да не оставит нас Господь милостью своею".
- И я беспрестанно молюсь о том же, - промолвил Кадфаэль. Наклонившись, он поднял упавшую рубаху и поднес ее к свету. Сшитая из неотбеленного льняного полотна, она первоначально имела коричневатый окрас, но после многократной стирки выцвела и поблекла. На левом плече и левой стороне груди виднелись расплывчатые очертания тщательно застиранного пятна. Монах расстелил рубаху на столе и пригляделся. Ошибки не было: рубаху выстирали на совесть, но слева на груди и верхней части рукава сохранились едва заметные разводы. По ним можно было догадаться, чем испачкана рубаха.
Хотя в отличие от Кадфаэля Радульфус в молодости не имел обыкновения пускаться в рискованные предприятия, он обладал достаточным жизненным опытом, чтобы понять, что у него перед глазами. Осмотрев рубаху, аббат спокойно произнес:
- Это следы крови.
- Истинно так, - подтвердил Кадфаэль, сворачивая рубаху.
- А кроме того, хозяин этой сумы, кто бы он ни был, явился к нам из владений Джулианы Боссар, - промолвил аббат, сосредоточенно глядя в лицо Кадфаэлю. - Брат, неужто мы привечали под нашим кровом убийцу?
- Боюсь, что да, - ответил Кадфаэль, собирая обратно в суму разбросанные по столу вещи - немые свидетельства жизни человека, по всей видимости, окончательно расставшегося с надеждой на будущее, - но я надеюсь, что мы успеем предотвратить другое убийство, если ты позволишь мне ехать.
- Отправляйся на конюшню и выбери лучшую лошадь, - сказал Радульфус. - Поспеши, а я велю известить обо всем Хью Берингара. Думаю, он поскачет следом за тобой, причем не один.

Глава 13

Проскакав несколько миль по дороге к Освестри, Оливье попридержал коня, приметив у обочины шустрого парнишку, со смышлеными глазами, пасшего коз на сочном придорожном лугу. Мальчуган, перегонявший свое маленькое стадо, поднял глаза на незнакомого всадника и непринужденно, без робости и подобострастия поприветствовал его. Парнишка был наполовину валлийцем, а от такого не дождешься раболепных поклонов. Всадник и пастух - оба стройные, гибкие, со смелыми, открытыми лицами - обменялись доброжелательными улыбками.
- Бог в помощь, паренек, - промолвил Оливье. - Скажи-ка, давно ли ты пасешь своих коз здесь у дороги? Не видел ли, случаем, двух путников пеших, примерно моего возраста? Один из них босой.
- Бог в помощь и вам, господин, - отозвался мальчуган. - Я пригнал свое стадо на эту поляну еще до полудня и с тех пор отсюда не отлучался, потому как обед прихватил с собой. Но такие путники по дороге не проходили - уж я-то всех примечал и почитай со всяким прохожим перекинулся хоть словечком.
- Выходит, что я зря тороплюсь, - сказал Оливье, отпуская поводья. Конь его тут же принялся щипать зеленую придорожную травку. - Шагая пешком по этой дороге, они не могли настолько меня опередить. Послушай, приятель, ежели они, допустим, двинулись прямиком в Уэльс, смогу я перехватить их по пути, пустившись на запад в объезд города? Они вышли из Шрусбери раньше меня, а мне непременно надо передать им весточку.
Пастушок, компанию которому в течение дня составляли одни лишь козы, был рад возможности скрасить разговором однообразие дня. Он почесал в затылке, прикидывая, какой путь лучше выбрать, а потом подробно растолковал Оливье, как следует ехать.
- Пожалуй, сейчас вам стоит повернуть обратно. Примерно через милю или чуть больше будет Монфордский мост, а прямо за ним тропка. Езжайте по ней, а когда увидите проселочную дорогу - она немощеная, но хорошо укатанная, потому как ею часто пользуются, - сворачивайте на нее. Дорога эта забирает на запад, вот ее и держитесь, а как доедете до развилки, пускайтесь по той тропе, что опять же ведет на запад. Эдак вы в конце концов обогнете Шрусбери и окажетесь милях в четырех за городом, у самой опушки Долгого Леса. Ежели двигаться прямиком в Уэльс, этих мест не миновать, так что вы еще можете нагнать тех, кого ищете. Желаю вам удачи.
- Благодарю тебя за совет и доброе пожелание, - промолвил Оливье.
В этот момент мальчуган протянул руку - вовсе не за подаянием, а чтобы любовно погладить коня по холке, - и Оливье сунул ему в ладошку монету.
- Да пребудет с тобой Господь, - сказал он на прощание и тронул коня.
- И с вами, добрый господин, - крикнул мальчик вдогонку и проводил всадника взглядом, пока тот не скрылся за поворотом и не пропал из виду.
Козы тем временем теснее сбились вокруг паренька. Близился вечер, и животные чувствовали, что пришло время возвращаться в загон. Мальчуган добродушно присвистнул, взмахнул хворостиной и неторопливо погнал коз к тянувшейся через поле тропе, ведущей домой.
Уже во второй раз за этот день Оливье подъехал к мосту через Северн. На одном берегу реки, обрывистом и высоком, густо росли деревья, а на другом, низком и ровном, раскинулись луга и поля. По лугам между разбросанными тут и там купами деревьев вилась тропа. Она клонилась скорее к югу, чем к западу, но, так или иначе, примерно через милю вывела Оливье к укатанной дороге. Выехав на дорогу, он, следуя полученным указаниям, поехал на запад, а когда добрался до развилки, выбрал ту тропу, которая опять же уводила вслед заходящему солнцу. По ней Оливье и поехал, пересекая узкие извилистые тропки, минуя рощицы, пустоши и изредка встречая поля и фермы. Он ехал настороженно, прислушиваясь к каждому подозрительному звуку и присматриваясь к каждой, даже почти неприметной тропинке, ведущей в сторону Уэльса. Всякий раз, когда по пути попадалась делянка или ферма, молодой человек расспрашивал поселян о двух путниках. Но людей с такими приметами никто не видел, и Оливье воспрял духом. Они вышли из аббатства на несколько часов раньше него, но, судя по всему, не успели далеко уйти и, вероятно, сейчас находились ближе к городу, чем он. Ведь один из них бос, и им, наверное, приходится делать частые привалы. Но если даже он упустил их - ничего страшного. Следуя этим путем, он выберется на ту самую дорогу, по которой в первый раз въехал в Шрусбери с юго-востока, и вернется в город, в гостеприимный дом Хью Берингара. В худшем случае он просто совершит небольшую прогулку чудным летним вечером. Что в этом дурного?
Брат Кадфаэль, не тратя времени даром, натянул сапоги, подоткнул рясу и, выбрав в монастырской конюшне лучшую лошадь, поспешно взнуздал и оседлал ее. Нечасто выпадал ему случай прокатиться верхом, но сейчас монаху некогда было радоваться полузабытому удовольствию, приходилось поторапливаться. Собираясь в путь, он отправил с аббатским посыльным, который сейчас уже наверняка переходил мост, направляясь в город, послание Берингару. Монах знал, что Хью не станет задавать лишних вопросов, как не стал задавать их аббат, поняв, что дело серьезное и не терпит проволочек. В послании говорилось, что Сиаран направился к валлийской границе кратчайшим путем, но скорее всего попытается избегать людных дорог и слишком открытой местности. Монах высказал предположение, что беглец может уклониться немного к югу и выйти на старую римскую дорогу, заросшую и заброшенную, но ровную и выводящую прямо к границе севернее Кауса.
По правде говоря, это было не более чем догадкой. Сиаран не местный и может вовсе не знать здешних дорог, хотя, с другой стороны, если у него родня в Уэльсе, он, скорее всего кое-что слышал о приграничных землях. И главное, он провел три дня в обители, и ежели все это время тщательно планировал побег, то наверняка под благовидным предлогом выведал у братьев и гостей все, что ему было нужно. Так или иначе, время поджимало, и Кадфаэль выбрал путь почти наугад, полагаясь на удачу.
Он не стал, как приличествовало добропорядочному монаху, выводить лошадь через ворота и делать таким образом лишний крюк, а повел ее под уздцы через гороховое поле прямо к Меолу, чем поверг в немалое изумление попавшегося навстречу брата Жерома, который спешил в церковь, хотя до повечерия оставалось еще минут десять. Не приходилось сомневаться, что возмущенный Жером преминет доложить обо всем приору Роберту. Но брату Кадфаэлю было не до Жерома и не до приличий. На узком пойменном лугу за Меолом монах вскочил в седло. Ободок солнечного диска на западе уже нырнул за вершины деревьев. Близились сумерки. Кадфаэль пришпорил коня и пустил его быстрой рысью - ехать приходилось по бездорожью, но окрестности обители Кадфаэль знал как свои пять пальцев. Он скакал на запад, пока не выехал на дорогу, а там пустил коня легким галопом и промчался около полумили, по-прежнему держась заходящего солнца.
Сиаран вышел гораздо раньше, чем Мэтью, не говоря уже о других преследователях, но разбитые ноги по существу сводили на нет это преимущество. Кадфаэль едва ли не жалел бедолагу. Увидев почти неприметную, но хорошо знакомую ему тропку, монах свернул на юго-запад, погрузившись в сумрачную сень северной оконечности Долгого Леса. Лес, хотя здесь он был еще редковатым, мало кто пытался раскорчевывать, ибо каменистая земля была тяжела для плуга. Хотя граница была еще не слишком близка, многое в этой местности уже напоминало Уэльс. Слой почвы над скальными породами был тонок и позволял укореняться лишь вереску, неприхотливым неказистым деревцам и горным травам. Лишь под могучими кронами столетних деревьев, чьи корни расщепляли камень, добывая влагу из глубин, пышно зеленели кусты и травы. Чем дальше ехал монах, углубляясь в темную чащу, тем теснее обступали его деревья. Кроны лесных великанов закрывали небо, под ними густо переплетались ветви деревьев помоложе, а подлесок составляла густая поросль кустов и ежевики. Лес здесь казался дремучим и девственным, и тем удивительнее было встречать по пути раскорчеванные и возделанные участки.
Тропа вывела монаха к древней, прямой, как стрела, дороге, шедшей с востока на запад. Кадфаэль не мог не восхищаться теми, кто проложил ее в незапамятные времена. Некогда она была широкой, вымощенной каменными плитами, и по ней маршировали непобедимые легионы. Теперь дорога сузилась, поросла травой, но и сейчас оставалась такой же прямой, как прежде. Нигде не сворачивая, взбираясь на холмы и опускаясь в низины, уходила она за горизонт. Выехав на римскую дорогу, Кадфаэль вновь направил коня на запад, туда, где над вершинами деревьев еще сиял золотистый ободок закатного солнца.
К северо-западу от Хэнвуда старый лес так разрастался, что в его чащобах запросто могли найти пристанище всякого рода разбойники и бродяги, тем паче, что селения в этих краях попадались редко. Местным жителям приходилось объединяться для охраны своего имущества и скота. В лесу, бывшем прибежищем грабителей и браконьеров, даже свиней не решались пасти без охраны. В селениях и манорах путников привечали радушно и гостеприимно, но тем, кто рисковал в одиночку забираться в лесную глухомань, приходилось рассчитывать только на себя. Правда, за время правления Хью Берингара в Шропшире был наведен относительный порядок и крупные шайки разбойников не могли свирепствовать подолгу даже в таких глухих местах, но полностью освободить край от угрозы грабительских набегов не удавалось, тем более что неподалеку проходила граница. Некоторые небольшие фермы, лежавшие вдоль рубежа, из-за их опасного расположения были полностью заброшены, и поля оставались необработанными. Дело усугублялось тем, что до апреля сего года пограничный замок Каус удерживали валлийцы, и, хотя по весне Берингару удалось вернуть это укрепление в руки англичан, прошло слишком мало времени до того, чтобы восстановить и обжить заново покинутые поселения. Кроме того, лето стояло теплое, что было на руку тем, кто не в ладах с законом. Набедокурившие в южных графствах молодцы могли без особых хлопот отсидеться месяц-другой в приграничье, живя браконьерством и воровством и выжидая, когда их похождения мало-помалу забудутся и они смогут воротиться в родные края.
У мастера Симона Поера, самозваного Гилдфордского купца, и его приятелей не было причин жаловаться на судьбу - в Шрусбери им удалось поживиться на славу. Пробыв в городе три дня - а на большее мошенники и не рассчитывали, понимая, что рано или поздно будут разоблачены, - они изрядно облегчили кошельки доверчивых простаков из города и предместья. Кроме того, Поер выручил немалую сумму, продав краденый перстень Даниэлю Аурифаберу, Уильям Хейлз позаимствовал с рыночных прилавков множество ценных безделушек, а Джо Шур, ловко орудуя длинными, холеными ногтями, которые для этой цели и отрастил, в праздничной толчее выудил из кошельков немало монет. Жаль только, что Хейлз во время ночной облавы угодил в руки шерифских стражников. Зато остальные благополучно унесли ноги, отделавшись легкими царапинами. Ну а коли Хейлзу не повезло, стало быть, такова его доля. Со всяким могло случиться подобное.
Они затаились в лесу, избегая больших проезжих дорог, старались не попадаться на глаза местным жителям и лишь под покровом ночи совершали вылазки на уединенные хутора, тайком пополняя свои припасы. Наведываясь в амбары и птичники, они старались не поднимать шума и близко не подходили ко дворам, где держали собак. У приятелей была даже крыша над головой. Блуждая по чащобе, они случайно набрели на давно заброшенную, но более или менее сохранившуюся хижину, которая стала их пристанищем. Они намеревались, если позволит погода, провести здесь еще несколько дней, а потом двинуть на юг, подальше от Шрусбери, с тем чтобы пробраться в восточные графства, где их никто не знал. Путники на окрестных тропах попадались редко, и все они были местными жителями, а таких эта шайка предпочитала не задевать. Если пропадет здешний, в тот же день поднимется тревога, и вся округа бросится на поиски. Другое дело - одинокий чужак, идущий издалека и направляющийся в дальние края. Ведь коли человек пустился в неблизкий путь, у него наверняка есть с собою деньги, пусть даже и небольшие. А ежели на такого напасть - кто его хватится? Сгинет в глухомани, будто его и на свете не было. В тот вечер приятели сидели возле хижины у тлеющего костра, который был предусмотрительно разведен в обложенной глиной яме так, что со стороны не было заметно и отблеска, и с аппетитом уплетали краденого цыпленка. Солнце еще не село, но здесь, в лесу, было довольно темно. Однако все они видели в темноте как кошки, а после проведенного в безделье дня чувствовали себя бодрыми и полными сил.
Неожиданно у костра появился Уолтер Бэгот, посланный проверить тропу, ведущую в город, откуда, неровен час, могла нагрянуть погоня. Вернулся он в спешке, однако, судя по его сияющей физиономии, тревогой здесь и не пахло.
- Эй, парни! Там по дороге тащится один малый, которого запросто можно обобрать. Это тот самый, который босиком приковылял в аббатство. Он и сейчас хромает, небось на здешних каменьях вконец ноги разбил. Тряхнем его - и концы в воду, ни одна душа не прознает, куда он подевался.
- Как же, не прознает, - буркнул Симон Поер. - Разве ты не знаешь, что за этим полоумным вечно таскается как пришитый его закадычный дружок. Одного тронешь, а другой тут как тут - непременно шум поднимет.
- Как бы не так, - весело возразил Бэгот. - Говорю же я вам, что он идет один-одинешенек. Рассорился он со своим приятелем, или они по-доброму расстались, но только второго парня поблизости нет. А кто, кроме него, хватится этого босоногого? Кому какое дело, коли он пропадет?
- А корысть с него какая? - пренебрежительно бросил Шур. - Что с него взять, кроме штанов да рубахи. Он весь, с потрохами, и медяка не стоит. Пусть себе топает.
- Какая корысть, говоришь? - Не унимался Бэгот. - Денежки, приятель, вот какая. Он только прикидывается бедняком, уж я-то знаю. Я несколько раз в толчее подбирался к нему вплотную, потому как мошну чую нутром - здесь меня не проведешь. И вот что я вам скажу - на поясе, под одежонкой, у него припрятан толстенный кошель. Я его нащупал, но вытащить не мог. Пришлось бы резать одежку, а на это я не решился. Точно вам говорю, этот малый припас деньжат на дорогу. Шевелитесь, приятели, не зевайте - добыча сама нам в руки идет.
Бэгот не сомневался в успехе, да и дружки его были вовсе не прочь разжиться лишним кошельком. Они проворно поднялись на ноги и, держа руки на рукоятках кинжалов, бесшумно заскользили сквозь кусты к тонкой нитке дороги, над которой все еще светилась полоска ясного вечернего неба. Шур и Бэгот незаметно подкрадывались с ближней стороны тропы, а Симон Поер перемахнул через нее и спрятался в густом, пышно разросшемся подлеске. Над ними высились огромные старые, с узловатыми, в три обхвата стволами буки. В окрестностях заросли раскорчевывались или расчищались, превращаясь если не в пашню, то в охотничьи угодья, но Долгий Лес оставался нетронутым. Трое разбойников, неподвижно, словно сами обратились в деревья, замерли в зеленом сумраке. Они ждали.
Вскоре послышались шаги Сиарана - медленные, тяжелые и упорные. Каменистая тропа давалась ему нелегко, по мягкой луговой травке он за то же время прошел бы куда большее расстояние. Сначала до разбойников донеслось натужное дыхание Сиарана, а затем ярдах в двадцати вырисовалась его фигура. Он ступал, тяжело опираясь на подобранную где-то в лесу суковатую палку, и припадал на одну ногу - видать, порезал острым камнем стопу или подвернул лодыжку. Облик его мог бы внушить жалость человеку сострадательному, но таких поблизости, увы, не было.
- Сиаран шел, настороженно озираясь по сторонам и прислушиваясь к каждому шороху. Страх, бывший его постоянным спутником все то время, когда он путешествовал в компании Мэтью, не оставил Сиарана и сейчас. Он сумел избавиться от Мэтью, но ужас, казалось, следовал за ним по пятам.
Именно боязливая настороженность и спасла Сиарану жизнь. Разбойники хотели взять свою жертву в кольцо, а потому скрывавшийся в засаде Бэгот пропустил путника мимо себя, с тем чтобы оказаться у него за спиной, тогда как Поер и Шур намеревались преградить дорогу. Однако, Когда Бэгот выскочил на тропу и размахнулся, целя кинжалом в спину Сиарана, тот даже не услышал а всей кожей почувствовал позади себя движение. Издав испуганный крик, Сиаран завертелся на месте, вслепую размахивая своим посохом. Удар кинжала пришелся по палке и вырвал из нее полоску коры. Разбойник попытался схватить Сиарана за рукав, но тот увернулся, отпрыгнул в сторону и, подгоняемый страхом, пустился наутек, но не по тропе, где непременно угодил бы в руки Поера и Шура, а напролом, сквозь заросли. Трудно было ожидать от него такой прыти. Несмотря на то что корни, камни и сучья безжалостно терзали босые ноги, он летел как стрела. Однако надежды оторваться от преследователей у него не было. Легко и бесшумно, словно тени, следовали разбойники за ним по пятам и даже не слишком спешили, полагая, что беглец никуда не денется и все равно скоро выбьется из сил. Хриплое, надсадное дыхание Сиарана и непроизвольно вырывавшиеся у него стоны оглашали сумрачную чащу.
Колючие ветви ежевики хлестали Сиарана по лицу. Он мчался напролом, размахивая длинной палкой и то и дело спотыкаясь о корни, кочки и сучья. Сиаран задыхался, ноги его подкашивались, что не могло укрыться от неотступно следовавших за ним грабителей. Портной - сухопарый, проворный малый - без труда обогнал беглеца, стараясь зайти сбоку, чтобы перерезать ему дорогу. Бежал он легко, без напряжения, ничуть не запыхался и даже сумел громко свистнуть, давая знак своим помощникам, чтобы те сомкнулись и гнали Сиарана вперед, как собаки отбившегося от стада барана.
Сиаран вылетел на прогалину возле огромного векового бука и из последних сил метнулся вперед, стараясь как можно скорее преодолеть открытое пространство и снова исчезнуть в гуще кустарников. Но тут его нога угодила в ложбинку, присыпанную слоем сухих прошлогодних листьев. Сиаран оступился и полетел на землю. Он едва успел вскочить на ноги и прижаться спиной к толстому шершавому стволу, как на поляну выскочили разбойники. Бешено размахивая палкой, Сиаран принялся истошно кричать. Возможно, сам того не сознавая, он в отчаянии призывал на помощь не кого иного, как Мэтью.
- Помогите! Убивают! Мэтью! Мэтью, спаси меня!
И этот почти безнадежный вопль был услышан. Раздался треск ломающихся ветвей, и на поляну стремглав выскочил Мэтью. Он оттолкнул Бэгота с такой силой, что тот отлетел в сторону, и, закрыв собой Сиарана, преградил разбойникам путь. В руке у него сверкал обнаженный кинжал. Последний отблеск закатного солнца упал на его лицо - яростное и грозное.
- Назад! - взревел Мэтью, потрясая клинком. - Руки прочь от этого человека! Вы его не получите! Он мой!

Глава 14

Трое нападавших непроизвольно отпрянули, но уже в следующий миг поняли, что на выручку их жертве пришел только один человек, а стало быть, им нет никакого резона пускаться наутек. Обступив Мэтью полукругом, они держались вне пределов досягаемости его кинжала, но вовсе не помышляли о том, чтобы отказаться от своих намерений. Разбойники внимательно следили за каждым движением Мэтью, прикидывая, как им лучше действовать в неожиданно изменившихся обстоятельствах. Теперь им приходилось иметь дело с двумя противниками. Грабители знали обоих молодых людей, потому что провели с ними несколько дней под одной крышей, и прекрасно понимали, что и те скорее всего узнали, кто на них напал. Сумерки не были достаточно надежным прикрытием - для того чтобы узнать знакомого человека, не обязательно всматриваться в черты его лица. Впрочем, опасность быть раскрытыми отнюдь не обескуражила разбойников. - Говорил же я вам, что этот тип наверняка отирается где-нибудь поблизости, - проворчал Поер, переглянувшись со своими приятелями. - Ну да ладно. Одним покойником больше, одним меньше - невелика разница.
Мэтью, в свою очередь, не спускал глаз с разбойников и держал кинжал наготове. Толстенное дерево надежно защищало ему и Сиарану спины, не давая возможности подкрасться к ним сзади. Всякий раз, когда кто-то из нападавших пытался зайти со стороны, Мэтью скользил вокруг дерева, все время оставаясь лицом к противнику. Однако грабители имели явное преимущество. Их было трое против двоих паломников, один из которых, охромевший, насмерть перепуганный и безоружный, едва ли мог оказать серьезное сопротивление. Однако Сиаран, вжавшись спиной в ствол бука, судорожно сжимал в руках суковатую палку и, судя по всему, готов был отчаянно драться, спасая свою незадавшуюся жизнь.
Губы Мэтью скривились в невеселой усмешке - сейчас он мог только порадоваться тому, что Сиаран так неистово цепляется за жизнь.
Прижимаясь щекой к шершавой коре, Сиаран прошептал:
- Не стоило тебе меня догонять.
- Разве я не поклялся следовать за тобой повсюду до самого конца? Я верен своему слову, и уж во всяком случае эту клятву исполню во что бы то ни стало.
- Оставив меня в покое, ты избежал бы смерти. А теперь мы погибнем вместе - вот и все, чего ты добился.
- Мы пока еще живы. А если ты считаешь, что мне не надо было следовать за тобой, то почему же сам звал меня на помощь?
Сиаран растерянно молчал, не зная, что и ответить.
- Слишком уж мы с тобой привыкли друг к другу, - продолжал Мэтью. - Думаю, ты позвал меня, потому что знал - я никому не позволю посягать на твою жизнь.
Между тем разбойники, видимо, решили сменить тактику. Они собрались вместе и, склонив друг к другу головы, принялись совещаться, при этом ни на миг не упуская Сиарана и Мэтью из виду.
- Сейчас они набросятся на нас, - едва ворочая языком, словно жизнь уже покидала его, пробормотал Сиаран.
- Нет, - возразил Мэтью, - они дождутся, когда совсем стемнеет.
Грабители нападать не торопились и ни словом, ни жестом не выдавали своих намерений, а просто ждали спокойно и терпеливо, как умеет ждать кот возле мышиной норы. Они растянулись цепью, на равном расстоянии один от другого, держась в тени, на самом краю поляны, так чтобы те, кого они наметили в жертвы, видели их смутные очертания и знали, что нападение может последовать в любой миг. Разбойники надеялись, что страх заставит путников потерять голову, и не без основания полагали, что время работает на них.
- Я больше не вынесу, - с дрожью в голосе прошептал Сиаран, - лучше уж умереть сразу.
- Это легко устроить, - процедил сквозь зубы Мэтью. - Сними с шеи крест, и ты мигом избавишься ото всех тревог.
Тем временем становилось все темнее и темнее. Сиаран и Мэтью до боли в глазах всматривались в сумрак, нервы их были напряжены до предела. Грабители не сомневались, что кто-нибудь из двоих, скорее всего, конечно, Сиаран, ибо он и так уже наполовину сломлен, очень скоро окончательно впадет в панику и его можно будет взять голыми руками. Близилась развязка.
Брат Кадфаэль ехал по лесной тропе и находился примерно в полумиле от того места, где Сиаран подвергся нападению, когда где-то впереди раздался громкий, душераздирающий крик. Несмотря на то что в тишине леса, при полном безветрии, когда даже листья не шелестят, звуки разносились далеко, слов на таком расстоянии было не разобрать. Однако монах безошибочно определил, что кричит человек, охваченный смертельным ужасом, и, пришпорив коня, помчался на звук. Больше всего он боялся, что уже опоздал, и в его ушах прозвучал предсмертный вопль. Вполне возможно, именно сейчас долгое, терпеливое, неустанное преследование пришло к завершению, а он, Кадфаэль, так и не успел помешать Мэтью сделать то, ради чего он прошагал половину Англии. Ведь Мэтью наверняка догнал Сиарана, и настиг его не где-нибудь, а в лесной глуши, где тот, уставший от тяжкого покаяния и уверенный в том, что никто его не увидит, мог дать себе поблажку. Недаром ведь Сиаран как-то признался, что не настолько ненавидит себя, чтобы терпеть муки понапрасну. И если он по малодушию позволил себе снять крест или надеть башмаки, и это увидел Мэтью... Не приведи Господи! Из лесу вновь донесся какой-то шум. Он был заглушен стуком копыт Кадфаэлева коня, но все же монах почувствовал, что в чаще, справа от тропы, что-то происходит. Он придержал коня и прислушался. Кто-то стремительно, так что трещали ломавшиеся ветки, продирался сквозь кусты. Затем послышалось несколько злобных восклицаний, которые перекрыл решительный, властный голос. В нем звучал вызов. Похоже, поблизости намечалась схватка, причем противников, судя по голосам, было больше чем двое. Кадфаэль спешился, и, ведя под уздцы коня, торопливо зашагал вперед, в том направлении, откуда донесся шум.
"Хью наверняка выехал сразу же, как только получил послание, - размышлял монах, - уж кто-кто, а он мешкать не станет, ежели видит, что дело нешуточное. Должно быть, он поскакал кратчайшим путем: через западный мост и по юго-западной дороге, а коли так, то уже выехал на эту тропу примерно в двух милях отсюда. Значит, сейчас Хью осталось проехать немногим более мили, и скоро он будет здесь. Надо оставить ему знак".
Кадфаэль привязал свою лошадь на обочине тропы в расчете на то, что Хью сразу поймет - монах где-то здесь, и ежели полез в самую глухомань, то явно неспроста.
Сейчас из леса не доносилось ни звука. Кадфаэль сошел с тропы и, стараясь производить как можно меньше шума, стал пробираться через густой подлесок туда, где недавно раздавались крики, а теперь воцарилась подозрительная тишина. Чутье подсказывало ему направление. Вскоре он приметил впереди пробивавшийся между ветвями слабый закатный свет, и перед ним показалась прогалина. И тут, между монахом и поляной, заслонив на мгновение свет, бесшумно промелькнул силуэт высокого, худощавого человека. Кадфаэль выждал несколько мгновений, а затем осторожно прокрался вперед и, напряженно всматриваясь, затаился на самом краю поляны.
В центре прогалины высился огромный бук с пышной, раскидистой кроной. Два человека - два, а не один - стояли, прижавшись спинами к его могучему стволу. И один из них держал наготове холодно поблескивавший обнаженный кинжал.
Эти двое явно опасались за свою жизнь, и, конечно же, смертельная угроза для них не могла исходить от одного человека. Вглядевшись в полумрак, Кадфаэль, как и ожидал, заметил за кромкой окружавших поляну кустов тень, затем вторую, третью...
Итак, там, во мгле, затаились трое. Надо полагать, они задумали недоброе дело и скорее всего вооружены. Трое. А ведь как раз троим ловкачам удалось скрыться от облавы и удрать в сторону Долгого Леса. Неужто это они никак не уймутся? Мало им мошенничества, так уже и за разбой принялись.
Некоторое время Кадфаэль колебался, не зная, как поступить: то ли потихоньку вернуться на тропу и подождать Хью - авось тот скоро придет, - то ли попробовать предпринять что-нибудь в одиночку. На худой конец, можно спугнуть или отвлечь разбойников, а там, глядишь, и подмога поспеет. Поразмыслив, монах решил было вернуться к тропе, сесть на коня и верхом с шумом и криками проломиться сквозь кусты на прогалину, чтобы разбойникам показалось, будто по лесу скачет целый отряд. Но неожиданный поворот событий не позволил ему осуществить задуманное.
Один из грабителей неожиданно выскочил из-за кустов и с устрашающим криком бросился к дереву. Снова сверкнула сталь: тот, кого этот негодяй наметил в жертвы, не собирался сдаваться без боя. Он слегка подался вперед, чтобы отразить нападение, и тут Кадфаэль узнал его. Это был Мэтью.
Разбойник, однако, не вступил в схватку, а стремительно отскочил в сторону. Скорее всего атака была ложной, рассчитанной на то, чтобы отвлечь внимание вооруженного, а потому более опасного противника. Стоило Мэтью рвануться навстречу врагу, как двое других грабителей, стремглав вылетев на поляну, накинулись на Сиарана. Тот истошно завопил. Мэтью бросился ему на выручку, вслепую полосуя клинком темноту. Схватив Сиарана за ворот, он отбросил его назад, к дереву, и прикрыл своим телом. Казалось, что от ужаса Сиаран лишился чувств. Обмякнув, он сполз к подножию могучего бука, тогда как Мэтью, размахивая кинжалом, бесстрашно преграждал дорогу врагам.

Предыдущая страница 7 Следующая страница


Роковой обет 8

На какой-то миг Кадфаэль остолбенел: он никак не ожидал, что Мэтью будет так ожесточенно сражаться за жизнь Сиарана. Но времени удивляться и недоумевать не было, ибо дело принимало дурной оборот. Поняв, что их уловки ни к чему не приводят, разбойники бросились в открытую атаку.
Кадфаэль набрал побольше воздуха и закричал что было мочи:
- Эй, стража, вперед! Взять их! Вяжите всех троих, это те, кого мы ищем!
Кричал он так громко и яростно, что, хотя и услышал в лесу ответные возгласы, принял их за эхо, не обратив внимания на то, откуда они доносятся. Между тем громкие восклицания слышались как со стороны тропы, так и с противоположного направления - с севера. У монаха промелькнула потаенная мысль, что он услышан и скоро поспеет помощь, но в этот миг рядом с ним никого не было, и он очертя голову, на свой страх и риск ринулся в бой. Кадфаэль давным-давно отрекся от оружия - но что с того? Если поясница у него порой и поскрипывала, то кулаки оставались увесистыми и крепкими.
Подскочив к сцепившимся противникам, Кадфаэль схватил одного из разбойников за шиворот и рывком закрутил болтавшийся на спине капюшон. Грабитель, только что исторгавший площадную брань, захрипел и, задыхаясь, схватился за горло.
Разбойники были обескуражены не столько внезапным нападением Кадфаэля, сколько поднятым им шумом. Двое вскочили на ноги и принялись растерянно озираться по сторонам, пытаясь сообразить, откуда им угрожает опасность. Грабитель, схваченный Кадфаэлем за шиворот, извернулся, словно угорь, и, ударив вслепую кинжалом, располосовал рукав выцветшей черной рясы. Кадфаэль схватил противника за волосы и, навалившись всем весом, сбил его с ног и вдавил лицом в землю. В этот миг он ликовал. Пусть такое и не пристало смиренному бенедиктинскому брату, но сейчас в его жилах бурлила кровь крестоносца. Время для покаяния наступит потом.
В пылу схватки Кадфаэль едва расслышал глухой стук конских копыт, а когда над его головой зазвучал властный голос, решительно отдававший приказы, он не сразу понял, что происходит. Поляна, к тому времени почти полностью погрузившаяся во тьму, наполнилась движением. Это отвлекло монаха, и он ослабил хватку - всего лишь на миг, - но и того оказалось достаточно, чтобы Поер, извернувшись вьюном, оттолкнул монаха и откатился в сторону. Двое его приятелей уже пустились наутек - правда, уйти далеко никому из них не удалось. Покатившись по траве, Поер натолкнулся на чье-то съежившееся тело и случайно нащупал шнурок, на котором болталась какая-то побрякушка, возможно, ценная. Грабитель ухватился за свою находку и дернул изо всех сил: уж если уносить ноги, то хоть с какой-то добычей. Раздался дикий крик отчаяния и боли. Шнурок лопнул, а Поер, вскочив на ноги, бросился наутек, ловко увернулся от попытавшегося схватить его всадника и нырнул в кусты.
Кадфаэль приподнялся и огляделся по сторонам. На поляне толпились какие-то люди, но лиц их в темноте не было видно. Кто-то неспешно возился с кремнем и трутом, стараясь разжечь огонь. Наконец хорошо просмоленный факел зажегся и осветил прогалину - замкнутое пространство под крышей из ветвей могучего бука, окруженное зеленой стеной. Из темноты выступил Хью и с улыбкой протянул руку, чтобы помочь монаху встать. И тут с другой стороны поляны подскочил еще один человек. Факел высветил смуглое, худощавое лицо с тонкими, высокими скулами, яркие, золотистые глаза и черные как вороново крыло волосы.
- Оливье! - не веря своим глазам, воскликнул Кадфаэль. - А я-то думал, что ты поехал по дороге на Освестри. Как ты сюда попал?
- Милостью Божией, с помощью одного мальчонки-пастуха, ну и, конечно, благодаря твоему зычному реву, - отвечал теплый, веселый и такой знакомый голос. Оглянись-ка лучше по сторонам. Видишь - поле битвы осталось за тобой.
Симон Поер, Уолтер Бэгот и Джон Шур удрали в чащу, однако не было сомнений в том, что стражники Хью, благо он привел их с собой добрую дюжину, скоро переловят беглецов. Всей шайке придется держать ответ за куда более тяжкие прегрешения, нежели надувательство при игре в кости.
Кадфаэль поднялся на ноги и только сейчас заметил, что рукав его рясы распорот ударом кинжала.
Мэтью, по-прежнему прижимавшийся спиной к стволу, повел широкими плечами, будто сбрасывая оцепенение, и сделал шаг вперед. Обстановка переменилась столь внезапно, что он, похоже, не вполне осознал, что случилось. А у ног Мэтью, скорчившись и уткнув лицо в ладони, лежал Сиаран.
- Вставай, - бросил ему Мэтью. Сам он отошел от дерева, но все так же сжимал в руке обнаженный клинок. Рука, державшая кинжал, была окровавлена, костяшки пальцев ободраны, но и стальное острие обагряла кровь. - Давай поднимайся. Я знаю, что ты не ранен.
Сиаран медленно привстал на колени и поднял перепачканное, пепельно-серое лицо, на котором читалось потрясение и запредельный ужас. Глаза Сиарана и Мэтью встретились, и в этом столкновении взглядов было нечто такое, что Берингар вздрогнул и уже порывался вмешаться, что-то сделать или сказать, чтобы разрядить обстановку, но Кадфаэль удержал его за руку. Хью искоса взглянул на монаха, и, полагая, что коли тот предостерегает, у него есть на то веские основания, не двинулся с места.
На полотняной рубахе Сиарана расплывалось кровавое пятно. Он медленно поднял словно налитые свинцом руки и, рванув ворот, обнажил шею и грудь. С левой стороны шеи был отчетливо виден глубокий и очень тонкий, будто сделанный бритвой, кровоточащий порез. Ухватив первое, что подвернулось под руку, грабитель сорвал тот самый заветный крест, с которым Сиаран никогда не расставался. Теперь он лишился всякой надежды и, похоже, смирился с неизбежностью. Кровавый след на шее казался знамением, предвещавшим его ужасную участь.
- Я в твоих руках, - произнес он лишенным всякого выражения голосом. - Видать, от судьбы не уйдешь. Я потерял крест, а вместе с ним и жизнь. Убей меня. Мэтью стоял и молча смотрел на оставленный шнуром глубокий порез. В воздухе повисло напряженное, тягостное молчание. Оно затянулось, но молодой человек никак не мог принять решение. Сомнения и колебания были видны на его лице, освещенном пляшущим огнем факела.
- Он сказал правду, - спокойным и рассудительным тоном промолвил Кадфаэль, - условия нарушены, крест утерян, а стало быть, его жизнь принадлежит тебе. Бери ее.
По виду Мэтью трудно было сказать, услышал ли он слова монаха, - разве что губы его сжались, словно от боли. Он не отрывал глаз от униженно стоявшего на коленях, раздавленного и сломленного Сиарана.
- Ты следовал за ним повсюду, никогда не преступая закона и терпеливо дожидаясь своего часа, - настойчиво продолжал Кадфаэль. - Этот час настал. Сделай то, к чему ты так долго стремился.
Брат Кадфаэль был уверен, что его слова могут возыметь разве что обратный эффект. Он не сомневался в том, что сейчас, когда закон и обычай позволяют Мэтью расправиться с его врагом, молодой человек не сможет нанести роковой удар. Столь долго вынашиваемая жажда мщения сменилась отвращением и щемящей тоской. Монах понимал, что Мэтью по натуре своей не способен убить того, кто не только не сопротивляется, но даже не молит о пощаде. Разве ему нужна смерть этого ничтожества?
- Все кончено, Люк, - негромко сказал Кадфаэль. - Делай то, что ты считаешь нужным. Если Мэтью и понял, что монах назвал его настоящее имя, то не подал виду. Сейчас это не имело значения. Да и что могло казаться ему важным ныне, когда он расстался с мечтой о мести. Молодой человек разжал окровавленные пальцы, и клинок, выскользнув из его руки, упал на траву. Повернувшись, он, не разбирая дороги, зашагал прочь и исчез в темноте за окружавшей прогалину зеленой стеной.
Оливье, взиравший на эту сцену затаив дыхание, встрепенулся, глубоко вздохнул и, схватив Кадфаэля за руку, спросил:
- Так что, тебе удалось дознаться, кто он такой? Этот юноша и вправду Люк Меверель?
Не дожидаясь ответа, в котором он и не сомневался, Оливье сорвался с места и бросился было в кусты за Люком, но его задержал Хью.
- Погоди малость. У тебя и здесь может найтись дело. Если Кадфаэль прав - а он наверняка не ошибается, - здесь находится убийца твоего друга. Если хочешь, ты можешь рассчитаться с ним.
- Так оно и есть, - подтвердил монах. - Да ты сам его спроси, нынче он отпираться не станет.
Сиаран, жалкий, растерянный и понурый, по-прежнему стоял на коленях в траве и покорно ждал, когда кто-нибудь решит, оставлять ли его в живых, и если оставлять, то на каких условиях.
Оливье бросил на него задумчивый взгляд, а потом покачал головой и потянулся к узде своего коня.
- Кто я таков, - сказал он, - чтобы судить этого человека? Уж если Люк Меверель отказался покарать его, пусть он идет своей дорогой. Грех его останется на его совести. Ну а у меня другая задача.
Он вскочил в седло и, направив коня на завесу кустов, пропал из виду.
Монах, к которому наконец вернулась способность воспринимать окружающее, увидел, что, кроме него и Берингара, на поляне есть и другие. Трое стражников сидели верхом на конях с факелами в руках, и к стремени одного из них был крепко прикручен ремнями за запястья Симон Поер. Самозваного купца изловили ярдах в пятидесяти от прогалины, и вид у него был весьма угрюмый. Откуда-то из лесу донесся шум - еще один беглец был настигнут и схвачен. Третьего пока не поймали, но и ему недолго оставалось гулять на воле. Главное было сделано, и теперь по лесным тропам можно будет гулять без опаски.
- Ну а с этим что? - спросил Хью, бросив презрительный взгляд на коленопреклоненного Сиарана.
- Раз уж Люк отказался от мщения, - ответил Кадфаэль, - думаю, и нам не пристало вмешиваться в это дело. К тому же можно сказать кое-что и в пользу этого бедолаги: он не пытался смягчить свою епитимью, даже когда рядом с ним никого не было и никто не мог его уличить. Конечно, не Бог весть какая заслуга ходить босым и с крестом на шее, коли от этого зависит твоя жизнь, но все же... А главное, Люк пощадил его. Так имеем ли мы право карать?
Сиаран поднял голову и нерешительно переводил взгляд с одного лица на другое. Кажется, он начинал понимать, что ему сохранят жизнь, хотя боялся поверить в такую удачу. Слезы ручьем лились по его щекам, на шее выделялся темный, кровоточащий порез.
- Отвечай как на духу, - спокойно и холодно приказал Берингар, - это ты заколол Боссара?
- Да, - дрожащим голосом произнес Сиаран. Лицо его было мертвенно-бледным.
- Но почему? И зачем было нападать на писца королевы, который всего-навсего исполнил свой долг?
На какой-то миг в глазах Сиарана вспыхнул огонь, но отблеск былой гордыни и нетерпимости тут же угас.
- Этот писец вел себя высокомерно и своевольно. Он держался вызывающе в присутствии епископа и всего легатского совета. Мой лорд был оскорблен и разгневан...
- Твой лорд? - перебил его Хью. - Но ты говорил, что служил приору Хайд Мида.
- Я солгал. Моим господином был сам епископ. Я служил ему, пользовался его расположением и многого мог достичь. Увы, теперь все потеряно. Я не смог снести дерзости этого Христиана. Как посмел ничтожный писец противиться воле самого легата и пытаться расстроить его планы. Я ненавидел его - вернее, тогда думал, что ненавижу, - поправился Сиаран. И мне очень хотелось угодить своему лорду.
- Но тут ты просчитался, - промолвил Кадфаэль, - кем бы ни был Генри Блуа, он не убийца. А осуществить твой план помешал Рейнольд Боссар - уважаемый человек и сторонник той же партии, что и твой господин. Неужто ты счел его предателем только из-за того, что он вступился за честного противника? Или ты нанес удар в запале и убил его ненамеренно, не ведая, что творишь?
- Нет, - отвечал Сиаран безжизненным, равнодушным тоном. - Этот человек расстроил мои замыслы. Он встал у меня на пути, и я был вне себя от ярости. Я знал, что делаю, считал, что поступаю правильно, и был рад, когда мой удар достиг цели... Тогда я был рад, - повторил Сиаран и тяжело вздохнул.
- А почему ты отправился в это покаянное паломничество? Как я понимаю, жизнь была дарована тебе на определенных условиях. На каких? И кто наложил на тебя епитимью?
- Мой лорд, епископ Винчестерский, - с содроганием ответил Сиаран, ибо отвергнутая ныне преданность отозвалась в его сердце болью. Ни одна душа не ведала, кто виновен в смерти Боссара. - Я открылся лишь своему господину. А он... он не стал передавать меня в руки закона. Видимо, побоялся, что огласка может рассорить его с императрицей, ведь погибший рыцарь был из ее стана. Но он не простил мне содеянного. Сам я по крови наполовину валлиец, но родом из-за моря, из Дублина. Поэтому лорд легат приказал мне отправляться к епископу Бангора, дабы тот препроводил меня в Кэргиби, что в Энгсли, где я смог бы сесть на корабль, отплывающий в Ирландию. Он дал мне перстень как знак того, что я путешествую под его покровительством, но в то же время наложил суровую епитимью. Мне надлежало пройти весь путь босым, не снимая с шеи креста. Нарушив эти условия, я поставил бы себя вне закона, и всякий, кому вздумается, имел бы право невозбранно лишить меня жизни.
В глазах Сиарана вновь блеснул огонек - память о разбитых в прах честолюбивых мечтах - и тут же угас.
- Постой, постой, - промолвил Хью, для которого кое-что оставалось неясным. - Как я понял, о приговоре епископа Генри никто, кроме него и тебя, и ведать не ведал. Как же об этом прознал Люк Меверель? Как он тебя выследил?
- Почем мне знать... - вялым и тоскливым голосом отвечал Сиаран. - Могу лишь сказать, что из Винчестера я вышел один, а близ Норбери, где две дороги сходятся вместе, меня поджидал этот малый. С того самого часа он неотступно следовал за мной по пятам, словно демон. Он знал все, и терпеливо ждал, когда я не выдержу и нарушу хотя бы одно из условий. Тогда он смог бы убить меня, не понеся за это никакой кары. Он ни на миг не упускал меня из виду и не делал никакой тайны из своих намерений, а, напротив, всячески подбивал меня снять крест и разом покончить со всеми мучениями. А крест был очень тяжел. Мне он сказал, что его зовут Мэтью... А вы говорите, его имя Люк? Стало быть, вы его знаете? А вот я никогда прежде с ним не встречался. Так вот, этот Мэтью, то есть Люк, сказал, что я убил его лорда, которого он почитал и любил, а потому он пойдет за мной в Бангор, в Кэргиби, а ежели я сяду на корабль так и не надев башмаков и не сняв креста, то и за море, в Дублин, но рано или поздно все равно лишит меня жизни. Сегодня он мог сделать то, чего так страстно желал, - и не убил меня. Почему?
В голосе Сиарана слышалось искреннее недоумение.
- Он счел тебя недостойным этого, - напрямик ответил Кадфаэль. - Сейчас он наверняка горько сожалеет о потраченном на тебя времени, которое мог бы употребить с куда большей пользой. Все на свете имеет свою цену, нужно лишь уметь вовремя и верно ее определить. Постарайся понять это, и тогда, может быть, ты поймешь и его.
- Я все равно что мертвец, - с горечью сказал Сиаран, без лорда, без друзей, без цели...
- Ты еще можешь обрести и то, и другое, и третье, если будешь к этому стремиться. Ступай туда, куда ты послан, неси возложенное на тебя бремя и пытайся уразуметь, ради чего ты живешь на свете. В конечном счете так должно поступать и всем нам.
Монах отвернулся и тяжело вздохнул. Он знал, что, к сожалению, самые мудрые наставления и даже суровые уроки жизни частенько пропадают впустую. Трудно сказать, тронуло сердце Сиарана раскаяние либо он и сейчас думает только о себе. Неожиданно монах почувствовал, что смертельно устал. Он искоса взглянул на Хью и с улыбкой сказал:
- Больше всего мне сейчас хотелось бы оказаться в постели. Ну что, Хью, вроде бы дело сделано. Можно возвращаться.
Хью хмуро разглядывал уличенного и признавшегося убийцу, корчившегося на земле, словно змея с перебитым хребтом. Перепачканный, покрытый синяками и ссадинами, с распухшим от слез лицом и кровоточащим порезом на шее, Сиаран представлял собой жалкое зрелище, хотя, возможно, в этих обстоятельствах жалость была неуместна. Но все же, как ни суди, а Сиарану не более двадцати пяти лет, он вполне здоров, и, какой бы тяжкой ни была его епитимья, он в состоянии ее выдержать.
Перстень епископа при нем, а значит, он может продолжить свой путь, и никто, кроме разбойников, не посмеет его потревожить. Ну а разбойников, во всяком случае здесь, в Шропшире, пока опасаться нечего, потому как лес от них очищен. Сиаран может благополучно завершить свой путь, сколько бы времени на это ни потребовалось. Завершить не в Абердароне, не на священной земле Юнис Энсли, а на его родине, в Дублине. А там он сможет начать жить заново и, кто знает, возможно, со временем станет совсем другим человеком. Вдруг он решит нести бремя своего покаяния не только до Кэргиби, откуда отплывают суда в Ирландию, но и до Дублина, а то и до конца своих дней? Впрочем, что об этом гадать.
- Ступай, - промолвил Хью, - иди куда хочешь. Здесь тебе некого бояться, а граница уже недалеко. Пусть Всевышний будет тебе судьей.
Берингар резко отвернулся. По его движению стражники поняли, что можно собираться в обратный путь, и занялись пленниками и лошадьми.
- С ним все ясно, - сказал Хью, - но остается еще один вопрос. Может быть, стоит послать кого-нибудь на тропу, чтобы он подождал Люка и дал ему коня. Если сюда Меверель пришел пешком, это еще не значит, что ему и возвращаться следует на своих двоих. Или просто отправить людей на его поиски?
- Этого, пожалуй, делать не стоит, - заявил Кадфаэль. - Оливье наверняка сам его отыщет. Не сомневаюсь, они вернутся вместе. Но вот лошадь, думаю, не повредит: парень небось с ног валится после всех этих событий.
Монах пребывал в благодушном настроении, да и было с чего. Пусть чудом, но все завершилось наилучшим образом, Главное, удалось предотвратить кровопролитие. Теперь Оливье последует за Люком, мягко и ненавязчиво заговорит с ним, хотя тот, возможно, попытается уклониться от беседы, и постарается вернуть молодого человека к жизни. Мщение слишком долго было единственной целью Люка, и сейчас, когда место справедливого гнева заняла гнетущая пустота, дальнейшее существование, возможно, представляется ему тягостным и бессмысленным. Ведь он даже не задумывался о том, что ждет его в будущем, после того как возмездие осуществится, потому и пожертвовал обители все деньги, до последней монеты. Но ведь Люк молод, и впереди у него долгая жизнь, которая вполне может быть счастливой, надо только поверить в это. У парня наверняка полегчает на сердце, когда он узнает, что Джулиана Боссар не сомневается в его невиновности и ждет его возвращения. Ну а как только Люк опомнится и придет в себя, Оливье непременно вернется с ним в аббатство. Ведь Оливье обещал, что не уедет из Шрусбери, пока не посидит и не потолкует неспешно с ним, Кадфаэлем, а на обещание Оливье монах полагался твердо. Что же касается Сиарана...
Уже сев на коня, Кадфаэль оглянулся и бросил последний взгляд на разоблаченного убийцу. Тот так и стоял под деревом на коленях. Лицо его было обращено вслед отъезжавшим, но глаза закрыты, а руки судорожно сцеплены на груди. Возможно, он молился, а может быть, просто ощущал каждой частицей своей плоти заново обретенную жизнь.
"Как только мы уедем, - подумал брат Кадфаэль,, - он свалится и заснет на месте. Ни на что другое бедняга не способен, потому как пережитое явно свыше его сил. Он уснет, и сон его будет подобен смерти, но зато пробуждение станет, возможно, пробуждением к новой жизни".
Отряд медленно потянулся к дороге, разбойники со связанными руками семенили за всадниками. Факельщики покинули прогалину, и она погрузилась во тьму. Скоро коленопреклоненная фигура Сиарана пропала из виду, как будто была поглощена тенью огромного бука. Хью и монах, выехав на тропу, повернули к дому.
- Знаешь, Хью, - позевывая, проворчал Кадфаэль, - похоже, я становлюсь совсем старым. Ты и представить себе не можешь, как меня тянет на боковую.

Глава 15

Когда Кадфаэль и Хью въехали через монастырские ворота на залитый лунным светом большой двор аббатства, из церкви уже доносились звуки полуночной службы. По дороге они не торопили коней и почти не разговаривали, довольные и тем, что просто едут рядом после удачно завершенного дела, как бывало и прежде. Стражники, охранявшие схваченных разбойников, поотстали - ведь пленники шли пешком, - но не приходилось сомневаться в том, что еще до исхода ночи Симон Поер и его приятели окажутся в подземелье Шрусберийского замка.
- Я подожду окончания службы, - промолвил Хью, соскакивая с седла возле сторожки. - Отец аббат наверняка захочет узнать, как у нас дела. Правда, я надеюсь, что он не заставит нас прямо сейчас, ночью, выкладывать все подробности.
- Коли ты остаешься здесь, пойдем-ка со мной в конюшню. Я хочу проследить, чтобы этого доброго скакуна поставили в стойло и задали ему овса. Меня всегда учили сначала заботиться о коне, а потом уж о себе, и эта привычка осталась на всю жизнь.
Над конюшенным двором ярко светила луна, и друзья вполне могли обойтись без факелов и фонарей. Ночь была тихая, безветренная, и возле конюшни был отчетливо слышен каждый звук церковной службы. Кадфаэль сам расседлал своего коня и позаботился о том, чтобы разгоряченное животное поставили в стойло и накрыли легкой попоной - вдруг ночь выдастся прохладной. В последние годы монаху не часто случалось ухаживать за конями, и, выполняя этот обряд, он невольно вспомнил былое: лошадей, на которых ему случалось скакать, дальние дороги и битвы, далеко не всегда заканчивавшиеся так счастливо, как сегодняшняя маленькая, но отчаянная стычка.
Хью стоял, склонив голову набок, и прислушивался к церковному пению. Неожиданно он увидел на освещенной лунным светом земле стройную тень и обернулся. В воротах конюшенного двора, не решаясь войти, стояла Мелангель.
- Дитя, - участливо промолвил Кадфаэль, - что ты здесь делаешь в такой час? Почему не спишь?
- Разве я могу заснуть? - отвечала девушка. - Никто и не заметил, что я ушла. Все давно спят.
Мелангель держалась просто и говорила ровным, спокойным голосом, будто это не она совсем недавно заливалась слезами в сарайчике Кадфаэля и сетовала на судьбу. Сейчас ее тяжелые косы были аккуратно уложены вокруг головы, а лицо выглядело сосредоточенным и собранным.
- Вы нашли его? - спросила она.
Когда монах с ней расстался, Мелангель была почти ребенком, а сейчас он видел перед собой взрослую женщину.
- Да, - отвечал Кадфаэль, - мы нашли их обоих. Ни с тем ни с другим не случилось ничего дурного. Эти двое расстались навсегда. Сиаран пошел своим путем - и пошел один.
- А Мэтью, - допытывалась Мелангель, - что с ним?
- С ним все хорошо, он встретил доброго друга. Мы их опередили, но они обязательно придут сюда.
"Теперь, - подумал монах, - ей придется называть его другим именем, но об этом пусть она узнает от него самого".
Будущее не обещало быть безоблачным ни для нее, ни для Люка Мевереля, но ведь эти двое и познакомились-то лишь благодаря удивительному стечению обстоятельств. Возможно, к их встрече приложила руку Святая Уинифред. После всего случившегося брат Кадфаэль вполне готов был в это поверить и положиться во всем на святую - уж она-то непременно приведет дело к благополучному завершению.
- Он вернется, - повторил Кадфаэль, встретив вопрошающий взгляд девушки. В глазах ее ныне не было и намека на слезы. - Непременно вернется, можешь не беспокоиться. Но помни, что он перенес сильное потрясение, и в голове у него сейчас сумбур. Ты должна быть терпеливой и осмотрительной. Не приставай к нему с расспросами - со временем он сам все тебе расскажет. И ни в чем его не укоряй...
- Боже упаси! - воскликнула девушка. - Как я могу его укорять? И в чем? Это ведь я его подвела, значит, сама и виновата!
- Вовсе нет. Ты ведь ни о чем не догадывалась. Но когда он вернется, ничему не удивляйся. Просто радуйся тому, что он рядом, так же как он будет радоваться тебе.
- Я подожду его, - промолвила Мелангель.
- Лучше бы тебе лечь в постель т выспаться, - посоветовал монах. - Он утомлен, измучен, а потому ждать его, возможно, придется долго. Но он обязательно придет.
Девушка покачала головой.
- Нет, брат, я буду ждать столько, сколько потребуется, - заявила она и неожиданно улыбнулась, а потом, не проронив больше ни слова, повернулась и ушла по направлению к странноприимному дому.
- Это та самая девушка, о которой ты рассказывал? - спросил Хью, с интересом глядя ей вслед. - Сестра чудесно исцеленного юноши, которая приглянулась Люку Меверелю.
- Она самая, - подтвердил Кадфаэль, закрывая за собой дверь конюшни.
- А тетушка ее, стало быть, имеет ткацкую мастерскую?
- Точно. Девица почитай что бесприданница и уж вовсе не родовита, - невозмутимо, но с пониманием ответил монах. Но что с того? Я ведь и сам не из знати. И мне кажется, что для такого человека, как Люк, столько пережившего и почитай заново родившегося на свет, такие вещи не имеют большого значения. Надеюсь, что леди Джулиана еще не присмотрела ему в невесты наследницу какого-нибудь соседнего манора, потому как сдается мне, что этих двоих ей все равно не разлучить - чего-чего, а упорства парню не занимать. К тому же, на мой взгляд, что манор, что мастерская, не так уж важно - был бы человек честным и знающим свое дело.
- Так или иначе, - откровенно признал Хью, - эта твоя простолюдиночка так хороша собой, что достойна стать украшением любого замка и ни в чем не уступит многим высокородным леди, которых мне доводилось встречать. Но послушай, служба-то подходит к концу. Пойдем-ка встретим отца аббата.
Когда по окончании службы аббат Радульфус, как всегда невозмутимый и хладнокровный, вышел из церкви, он увидел дожидавшихся его Кадфаэля и Берингара. Стояла великолепная ночь, достойно завершавшая день чудес. С бархатного, усыпанного мерцающими звездами неба проливала свой бледный свет луна, и света этого оказалось достаточно, чтобы аббат заметил на лицах монаха и шерифа спокойное, безмятежное выражение, скрыть которое не могли даже явные признаки усталости.
- Вот вы и вернулись, - промолвил Радульфус и, приглядевшись, добавил: - Но, я вижу, не все. Мессир де Бретань еще не появлялся в обители. Вы его, случаем, не встречали?
- Да, отец аббат, - ответил Хью, - мы его видели. С ним все в порядке. Он нашел того, кого искал, и они вернутся в обитель вместе.
- Но ведь ты, брат Кадфаэль, боялся, что может пролиться кровь...
- Слава Богу, отец аббат, - откликнулся монах, - этого не случилось. Сегодняшняя ночь не принесла неприятностей никому, кроме разве что трех разбойников, прятавшихся в Долгом Лесу. Их изловили и под стражей ведут в замок. Убийство, которого я так страшился, удалось предотвратить, и теперь беда миновала. Я говорил тебе, отец аббат, что чем быстрее мы нагоним этих молодых людей, тем лучше будет для одного из них, а то и для обоих. Так оно и вышло. Мы нагнали их как раз вовремя, и это принесло пользу обоим.
- И все же, с сомнением заметил Радульфус, - мы с тобой оба видели кровавый след на рубахе. И ты сам сказал, что мы приветили под своим кровом убийцу. Ты по-прежнему так считаешь?
- Да, отец аббат. Однако дело обстоит не совсем так, как ты полагаешь. Думаю, что все окончательно разъяснится, когда вернутся Оливье де Бретань и Люк Меверель, а пока еще остаются кое-какие вопросы. Но одно я могу сказать с уверенностью: сегодня вечером все разрешилось наилучшим образом, и нам остается лишь благодарить Всевышнего.
- Стало быть, все закончилось хорошо?
- Лучше и быть не могло, отец аббат.
- В таком случае с подробностями можно подождать до утра. Вам обоим надобно отдохнуть. Может быть, прежде чем отправитесь спать, вы зайдете ко мне, подкрепитесь и освежитесь вином?
- Искренне благодарю, отец аббат, - деликатно ответил Хью, - но я и так припозднился. Боюсь, что моя жена уже начала беспокоиться, а мне не хотелось бы ее волновать.
Настаивать аббат не стал.
- Благослови тебя Господь за то, что ты так ловко отговорился, - сказал Кадфаэль, провожая Берингара к воротам, где тот оставил коня. - Я засыпаю на ходу, и сейчас даже хорошее вино меня не взбодрит.
Луна уже не светила, однако и солнце еще не взошло над горизонтом, когда Оливье де Бретань и Люк Меверель медленно въехали в ворота аббатства. Они и сами не смогли бы сказать, далеко ли забредали в своих ночных скитаниях, ибо оба плохо знали здешние края. Когда Оливье догнал Люка и осторожно попытался заговорить с ним, тот не ответил, а продолжал брести по лесу наугад, не разбирая дороги, ничего не слыша и не замечая вокруг. Однако со временем где-то за гранью своей отрешенности Люк почувствовал, что этот терпеливый, неназойливый, но неотступный преследователь не враг ему, а друг и желает только добра. Когда Люк, окончательно выбившись из сил, повалился в густую траву на опушке леса, Оливье спешился, привязал в сторонке своего коня и прилег неподалеку - не слишком близко, однако же так, чтобы Меверель мог видеть его и знать, что он терпеливо ждет. После полуночи Люка сморил сон, что было для него величайшим благом, ибо молодой человек, лишившись цели, поддерживавшей в нем волю к жизни на протяжении двух последних месяцев, был полностью опустошен. У него не осталось ничего, кроме неизбывной печали. В таком состоянии он и смерть принял бы с благодарностью, ибо не переставал терзаться горькими воспоминаниями: его лорд умер у него на руках, и несмываемое кровавое пятно обагрило не только рубаху, но и сердце молодого человека. Он хранил рубаху как залог ненависти и грядущего мщения. Но теперь все миновало, и сон должен был принести ему избавление.
Люк пробудился в тот таинственный предрассветный час, когда ранние птицы только начинали оглашать своим пением дремлющий лес, и, открыв глаза, увидел склонившееся над ним лицо - незнакомое, но дружелюбное и доброжелательное.
- Я убил его? - спросил Люк, каким-то образом догадываясь, что этот незнакомец наверняка знает ответ.
- Нет, - негромко, но отчетливо отвечал Оливье, - но в том не было нужды. Для тебя он умер. Ты можешь забыть о нем.
Люк скорее всего не вполне понял сказанное, но тем не менее принял на веру. Присев в густой прохладной траве, он огляделся. К нему постепенно возвращалась способность воспринимать мир. Он снова чувствовал сладкий запах земли и видел, как в бледном, предрассветном небе тают последние звезды. Люк внимательно всмотрелся в лицо Оливье, который молча улыбнулся в ответ.
- Я тебя знаю? - спросил Люк.
- Нет, но мы сейчас познакомимся. Меня зовут Оливье де Бретань, и я служу Лорану Д'Анже, вассалом которого был и твой лорд. Я хорошо знал Рейнольда Боссара, мы вместе приплыли из Святой Земли в свите барона Лорана и были друзьями. А сюда я приехал для того, чтобы передать послание некоему Люку Меверелю. Как я понимаю, это ведь и есть твое настоящее имя.
- Передать послание? Мне? - Люк недоуменно покачал головой.
- Да, тебе, от твоей родственницы и госпожи леди Джулианы Боссар. Она просила сказать, что ты нужен ей, она ждет твоего возвращения и никто не может тебя заменить.
Похоже, что Люк, все еще пребывавший в некотором оцепенении, не сразу понял, что означают эти слова, или не вполне поверил сказанному. Во всяком случае, в нем вновь пробудилась воля к жизни, но он не выказывал ни малейшего намерения что-либо предпринимать, хотя был готов следовать указаниям нового знакомого.
- Пожалуй, нам пора вернуться в аббатство, - рассудительно заявил Оливье и поднялся на ноги. Тут же поднялся и Люк.
- Бери-ка ты моего коня, а я пешком пройдусь, - продолжал Оливье, и Люк сделал что было сказано. Словно ребенок, он подчинялся, не размышляя и не задавая вопросов.
Когда они наконец выбрались на дорогу, то натолкнулись на прикорнувшего в траве посланного Хью конюха с двумя оседланными лошадьми. Оливье забрал своего коня, а Люк легко и свободно, в силу выработанной годами привычки, вскочил на свежую лошадь. Если разум его прояснился еще не полностью, то тело сохранило былые навыки. Конюх, позевывая, поехал впереди, указывая им путь.
Всю дорогу Люк лишь односложно отвечал на вопросы и, только когда они были уже на полпути к Меолу, неожиданно заговорил первым.
- Так ты сказал, она хочет, чтобы я вернулся? - промолвил он с болью и надеждой в голосе. - Это правда? Я ведь покинул ее, не сказав ни слова. Что она после этого могла обо мне подумать?
- Что, что - надо полагать, она поняла, что у тебя были свои основания на то, чтобы уйти, так же как у нее есть свои, чтобы ждать твоего возвращения. Я проехал пол-Англии, повсюду справляясь о тебе, - и все это по ее просьбе. Тебе этого мало?
- Я думал, что уже никогда не смогу вернуться, - промолвил Люк, оглядываясь на уходившую за горизонт длинную-длинную дорогу. Он действительно не рассчитывал когда бы то ни было возвратиться даже в Шрусбери, не говоря уже о далеком маноре на юге. Но все обернулось иначе и теперь он ехал верхом рядом с этим невесть откуда взявшимся Оливье, направляясь в аббатство. По узенькому деревянному мостику они пересекли Меол - тот самый ручей, через который Люк перебрался вброд, покидая обитель, и, миновав мельничный пруд, въехали в монастырские ворота. Там они спешились, и шерифский конюх, не теряя понапрасну времени, повел лошадей в стойло.
Люк стоял у ворот и растерянно озирался по сторонам, по-видимому, еще не до конца осознавая, где он, почему и что происходит, хотя жизнь постепенно возвращалась к нему. В этот ранний час монастырский двор был пуст. Впрочем, нет - не совсем. На ступеньках крыльца странноприимного дома, не сводя с ворот сосредоточенного, бесконечно терпеливого взгляда сидела девушка. Как только Люк спешился, она поднялась, сбежала по широким ступеням и быстрым, легким шагом поспешила к нему. И тут он понял, что это Мелангель. Люк узнал ее и в этот миг, казалось, заново увидел весь мир - каменные стены у нее за спиной и даже гравий под ногами обрели объем, форму и цвет. В тусклом свете раннего утра он отчетливо различал тонкие, нежные черты. Жизнь вернулась, но вместе с ней вернулась и боль...
Девушка шла прямо к нему, в глазах ее застыла тревога, а на губах - слабая, робкая улыбка. В нескольких шагах от Люка она заколебалась, помедлила, и тут в глаза ему бросилась темная отметина - след его удара. Люк содрогнулся, от жгучего стыда он готов был провалиться сквозь землю. Ноги едва держали его. Неверным шагом, спотыкаясь, бросился он навстречу Мелангель, которая приняла его в свои объятья. Упав на колени, Люк спрятал голову у нее на груди и зарыдал. Лицо и душу его омывали слезы, очищающие и целительные, как вода из источника Святой Уинифред.
Когда после собрания капитула приор Роберт, брат Кадфаэль, Хью Берингар, Оливье и Люк явились в аббатские покои, дабы окончательно прояснить все обстоятельства, связанные с гибелью Рейнольда Боссара и последовавшими за нею событиями, Меверель уже полностью владел своим голосом и лицом.
- Отец аббат, - промолвил Кадфаэль, возвращаясь к так и не завершенному ночному разговору, - боюсь, что я, сам того не желая, ввел тебя в заблуждение. Когда ты спросил, не приветили ли мы под своим кровом убийцу, я ответил, что это так и что нам надо поторопиться, чтобы предотвратить еще одну смерть. Тогда я очень спешил и не сразу сообразил, как ты мог истолковать мои слова, учитывая, что мы оба видели следы крови на рубахе. Но видишь ли, отец аббат, убийца мог забрызгать кровью рукав или ворот, но никак не залить ею плечо и всю грудь напротив сердца. Такое пятно могло остаться лишь на рубахе того, кто держал в объятиях истекавшего кровью человека. Кроме того, убийца, коли уж его одежда оказалась перепачканной, наверняка постарался бы от нее избавиться - сжечь, закопать или что-нибудь в этом роде. А окровавленную рубаху, хотя и тщательно застиранную, бережно хранили, возможно, как залог грядущего мщения. Все это помогло мне понять, что Люк Меверель, которого мы знали под именем Мэтью и в чьей суме обнаружили эту реликвию, - вовсе не убийца. А потом я припомнил все слова и поступки этих молодых людей, и в свете того, что уже удалось узнать, они приобрели противоположный смысл. Я понял, что тот, кого принимали за заботливого друга, на самом деле неумолимый преследователь, и испугался, что дело кончится второй смертью.
Аббат внимательно посмотрел на Люка и без обиняков спросил:
- Брат Кадфаэль верно все истолковал?
- Да, святой отец, - ответил Люк и взволнованно, словно заново переживая случившееся, начал свой рассказ. - В тот вечер я сопровождал моего лорда. Мы увидели, как четверо или пятеро негодяев набросились на того писца. Лорд Рейнольд не колеблясь устремился ему на выручку, а я поспешил за ним. Нападавшие пустились наутек, но в последний момент, когда все думали, что схватка уже кончена, один из них обернулся и нанес удар. Это случилось у меня на глазах, и потому я ничуть не сомневаюсь, что убийство было намеренным. Мой лорд, которому я был так предан, истекая кровью, скончался в одно мгновение у меня на руках, - промолвил Люк, и глаза его вспыхнули мрачным огнем. Но я видел, куда побежал убийца, и, когда понял, что лорду уже ничем не поможешь, поспешил за ним, в проход возле здания епископского капитула. И тут неожиданно я услышал доносившиеся из ризницы голоса. Епископ Генри пришел туда после окончания совета, а этот негодяй Сиаран, пав перед ним на колени, выложил все. Я затаился и слышал каждое слово. По-моему, - добавил Люк с горькой усмешкой, - мерзавец поначалу рассчитывал на похвалу.
- Возможно ли, - в изумлении воскликнул приор Роберт, - чтобы лорд легат стал потворствовать столь гнусному злодеянию?
- Нет, конечно же, он не оставил преступление безнаказанным, но и не стал предавать его огласке. Его можно понять, - с кривой усмешкой заметил Люк, - он не желал, чтобы пошли толки о кровопролитии, совершенном не кем-нибудь, а его доверенным слугой, и уладил все тихо, не поднимая шума, который мог бы повредить его планам. Епископ сам, своей властью осудил Сиарана и вынес приговор, который я услышал и запомнил. Лорд легат повелел убийце отправляться в вечное изгнание на его родину, в Дублин, и никогда более не возвращаться в Англию. При этом весь путь до Бангора и оттуда в Кэргиби, к побережью, он должен был проделать босым, неся на шее тяжелый крест. А ежели он обуется или хоть на миг снимет крест, то, согласно вердикту епископа Генри, тут же окажется вне закона и каждый будет вправе безнаказанно лишить его жизни. Вы сами видите, - добавил Люк, - лорд епископ схитрил. Ведь никто, кроме него самого и Сиарана, не должен был знать о том приговоре, а стало быть, жизни убийцы ничто не могло угрожать. Епископ даже вручил ему перстень как знак покровительства церковных властей. Но Господь сделал меня невольным свидетелем, дабы я взял на себя воздаяние за совершенное преступление.
- Что ты и сделал, - ровным, спокойным голосом промолвил аббат.
- Что я и сделал, святой отец. Ибо точно так же, как Сиаран поклялся соблюдать все условия наложенной на него под страхом смерти епитимьи, так и я принес торжественный обет следовать за ним повсюду и, если он хоть на мгновение отступит от своей клятвы, взять его жизнь в уплату за жизнь моего лорда.
- Но как же ты узнал, кого именно ты будешь преследовать до рокового конца, - столь же невозмутимо спросил Радульфус. - Ведь, как я понял, во время схватки ты его лица не разглядел, а из ризницы был слышен только голос.
- Да, святой отец, но я знал, когда и в каком направлении он пойдет, а потому просто встал у дороги и стал дожидаться идущего на север босого человека с большим крестом на шее. Такого, - прибавил Люк с усмешкой, - чтобы сразу было видно, что он непривычен ходить босиком. Завидев такого путника, я пристроился рядом и прямо сказал ему, чего намерен добиться. Правда, назвался я по-другому, ибо боялся бросить тень на доброе имя леди Джулианы. Я был крещен в честь евангелиста Луки, а воспользовался именем другого евангелиста - Матфея. Так Люк превратился в Мэтью. Шаг за шагом я прошел вместе с ним весь путь до вашей обители, не оставляя его ни днем ни ночью, и ни на миг не позволял ему забыть о том, что смерть неотступно следует за ним по пятам. Он не мог никого попросить о помощи, ибо тогда я разоблачил бы его и ему больше не удалось бы выдавать себя за благочестивого паломника. Но я и сам не стремился раскрыть его тайну, отчасти опасаясь гнева епископа Генри, отчасти оттого, что не хотел обострения раздоров между партиями, - ведь наша вражда касалась только нас двоих. Но главное, я считал, что сам, и только сам должен поквитаться за своего господина, а потому не мог допустить, чтобы Сиарану грозила хотя бы малейшая опасность со стороны кого-либо другого. Итак, мы путешествовали вместе. Конечно, он пытался улизнуть от меня, но куда там. Он ведь вырос при дворе, босиком отроду не ходил, и ноги уже через несколько миль разбил вчистую. Он едва тащился, а я шел следом и ждал.
Неожиданно Люк поднял глаза и поймал сочувственный взгляд аббата.
- Я знаю, что все сказанное не делает мне чести. Жажда мести не украшает христианина. Но я готов был взять на себя этот грех в память о моем лорде, который сошел в могилу, ничем не запятнав свое имя, ибо бесстрашно выступил в защиту противника.
- Так же поступил и ты, - неожиданно промолвил хранивший до сих пор молчание Оливье.
"Могила не отверзлась и не приняла Люка", - размышлял Кадфаэль, вспоминая этот разговор уже во время мессы. И разве можно забыть то, что он собственной грудью заслонил своего врага от кинжалов разбойников. Ад ненависти не пожрал этого юношу. Он молод, чист сердцем и теперь, можно считать, заново родился на свет. Да, Оливье был прав. Люк, как и его лорд, встал на защиту врага, причем если Боссар погиб в результате нелепой случайности, то Меверель сознательно рисковал жизнью и лишь чудом избежал смерти.
"А ведь пока здесь, в Шрусбери, Святая Уинифред являла свое милосердие, устраивая людские судьбы, - подумал монах, уже погружаясь в молитву, - на юге в эти самые дни решалась судьба страны, причем, возможно, с куда меньшей мудростью и добротой. Ибо скорее всего дата коронации была назначена, а возможно, чело императрицы уже увенчала корона. Но на все воля Господня, ибо деяния человеческие взвешены на весах Его мудрости".
Незадолго до вечерни Мэтью - точнее Люк - вновь попросил аудиенции у аббата. Радульфус принял его без лишних вопросов, ибо догадался, о чем хочет просить молодой человек.
- Отец аббат, смею ли я обратиться к вам с просьбой избавить меня от бремени данного обета. Я считаю, что мне надлежит полностью рассчитаться с прошлым и лишь потом помышлять о будущем.
- Правильное и мудрое решение, - промолвил Радульфус, - но скажи, сын мой, ты просишь отпустить тебе грех неисполненной клятвы?
- Нет, святой отец, - ответил Люк, уже стоя на коленях. - Грешно было мне вообще давать такую клятву. Горе заставило меня забыть о смирении, и я поддался гневу и гордыне.
- Стало быть, ты уразумел, что право воздаяния принадлежит лишь Всевышнему.
- Истинно так, святой отец, и не только это. Я понял, что рано или поздно Господь непременно воздаст каждому по делам его, и в конечном счете всякий получит свое, хотя пути достижения высшей справедливости не всегда нам понятны.
Исповедовавшись, покаявшись и очистив сердце от остатков горечи и ненависти, Люк получил отпущение грехов. Поднявшись с колен, молодой человек облегченно вздохнул и решительно взглянул в лицо аббата.
- Теперь, святой отец, я осмелюсь попросить еще об одной милости. Не найдется ли в вашей обители священника, который обвенчал бы меня с одной достойной девицей. В аббатстве я очистился от греха и распрощался с прошлым, а потому хочу начать новую жизнь именно здесь.

Глава 16

Следующее утро в аббатстве началось со сборов в дорогу. Гости упаковывали поклажу, запасались снедью и питьем, прощались с новоприобретенными друзьями и искали себе попутчиков. Святая и нынче не преминула позаботиться о паломниках - день обещал быть теплым и солнечным, как и накануне. Небось ее стараниями прекрасная погода продержится до тех пор, пока все гости не разъедутся по домам, где им будет о чем порассказать. Паломники знали лишь об одном чуде, которое святая сотворила у них на глазах, но и этого было более чем достаточно.
В числе первых собрался уходить брат Адам из Ридинга - по пути в свой монастырь он собирался завернуть в дочернюю обитель в Леоминстере и захватить письма, адресованные ридингскому аббату. Когда он покидал Шрусбери, сума его была полна семян диковинных растений, каких не встречалось в садах Ридинга, а голова полнилась мыслями о чуде, свидетелем коего ему довелось стать. Брат Адам, как дотошный богослов, старался осмыслить это событие со всех возможных точек зрения, дабы к возвращению в родной монастырь дать ему полное теологическое истолкование. Праздник пошел ему на пользу и как садовнику, и как богослову, обогатив и рассадой и пищей для размышлений.
- Я тоже собиралась отправиться домой сегодня, - заявила мистрисс Вивер вдове лекаря и мистрисс Гловер - достойным матронам, с которыми крепко сдружилась за эти памятные дни. - Но тут такие дела пошли, что я порой просто понять не могу, не снится ли мне все это. Придется задержаться здесь на денек-другой. Да... А ведь когда я сказала своему парнишке, что нам, пожалуй, стоит сходить на поклонение к доброй святой да помолиться ей, никто и представить себе не мог, что из этого выйдет. А вышло то, что теперь мне придется расстаться с обоими моими цыплятками, детишками моей бедной сестры. Рун-то, благослови его Господь, удумал принять обет и навсегда остаться в здешней обители. Говорит, что никогда не покинет блаженную деву, которая его исцелила. А я, по правде сказать, не больно-то этому удивилась и отговаривать его не стану - слишком уж он хорош для нашего грешного мира, это уж как пить дать. А тут еще пришел этот Мэтью - нет, похоже, теперь его надобно звать Люком, - он ведь хорошего рода и, хоть сам безземельный, со временем получит пару хороших маноров от своей доброй родственницы, которая взяла его в свой дом...
- Так ведь и ты взяла в свой дом родичей - парнишку и девицу, - с теплотой в голосе вставила вдова лекаря, - дала им и кров, и пропитание. За твое добро тебе непременно воздастся.
- ...Так вот этот Мэтью, то есть Люк, явился ко мне вчера вечером и прямо с порога заявил, что хочет взять мою девочку в жены, а когда я ему честно сказала, потому как я лукавить и хитрить не приучена, что я женщина небогатая и потому, как бы мне ни хотелось, хорошего приданого дать за Мелангель не смогу, знаете, что он мне сказал? Что нынче у него самого нет ни гроша за душой, и он к тому же считает себя должником одного молодого лорда, который повсюду его разыскивал. А что до будущего, то коли достанется ему манор, то и слава богу, а нет - тоже не беда, потому как руки у него на месте, голова на плечах и он всяко сумеет прокормить не только себя, но и жену, ежели ею станет моя Мелангель, потому как никакой другой ему не нужно. Что же мне оставалось делать, кроме как призвать на них Божье благословение да и задержаться здесь, чтобы присутствовать на венчании.
- Само собой, - сердечно подхватила мистрисс Гловер, - кто лучше тебя сможет проследить, чтобы все было сделано как положено. Выдать молодую девицу замуж - дело нешуточное. Но ты, наверное, будешь скучать по ним обоим?
- Это уж как водится, - согласилась тетушка Элис и утерла слезы, хотя это были слезы радости, а не печали. И то сказать - скольких трудов стоило ей вырастить племянника и племянницу, но зато теперь за их будущее можно было не беспокоиться. Один отмечен милостью святой и скоро станет монахом Бенедиктинского ордена, а другая выходит замуж за достойного человека. - Конечно же, я буду грустить, хотя и рада тому, что у них все так удачно складывается. Мне будет нелегко без них.

Предыдущая страница 8 Следующая страница


9 Эллис Питерс

- Так, значит, венчание состоится завтра здесь, в обители? - спросила вдова лекаря, явно подумывая, не задержаться ли и ей на денек.
- Точно. Их обвенчают утром, еще до мессы. Вот и выходит, что сюда я пришла с ребятишками, а домой вернусь одна-одинешенька... - Тут мистрисс Вивер не удержалась и снова обронила слезу. - Здесь собралась компания, которая отправляется на юг послезавтра. С ними я и пойду.
- Ах, дорогая моя, - растроганно воскликнула мистрисс Гловер, заключая подругу в мощные объятия, - ты славно исполнила свой долг перед ребятишками, не хуже родной матери. Бог тебя не оставит.
Венчание состоялось в уединенном боковом приделе храма, перед алтарем Пресвятой Девы. Обряд совершал брат Павел, наставник и духовник послушников, который, кстати, уже принял под свое попечение Руна и по-отечески поучая, готовил его к пострижению. Искренне привязавшись к новому послушнику, добросердечный монах с удовольствием согласился обвенчать его сестру. Свадьба была скромной: в церкви присутствовали лишь родные и свидетели, а на молодых не было пышных праздничных нарядов, потому что ни жених, ни невеста таковых не имели. На Люке была та же самая одежда - туника, рубаха и штаны, - в которой он блуждал по полям и лесам. Правда, все было приведено в порядок, залатано, выстирано и отглажено. Мелангель, скромная и опрятная в своем домотканом платье, горделиво несла венец тяжелых, отливавших золотом кос. Лица молодых были бледны и торжественны, словно мраморные изваяния, а глаза сияли, как звезды.
Рано или поздно чудеса и праздники заканчиваются и все возвращается на круги своя. Так и брат Кадфаэль вернулся к своей обычной, повседневной работе. Ему предстояло заготовить кое-какие снадобья, которые, как он знал, непременно потребуются, когда придет время уборки урожая. Некоторые хвори, не опасные, но надоедливые, повторялись из года в год: у одних во время жатвы появлялась сыпь на руках, а у других слезились глаза, их одолевал кашель.
Кадфаэль растирал в ступке свежие листья щавеля и мандрагоры, чтобы приготовить из них мазь против сыпи, когда услышал, как гравий садовой тропинки заскрипел под широкими, размашистыми шагами. Затем кто-то встал на пороге открытой двери, заслонив солнечный свет.
Монах обернулся и замер со ступкой в одной руке и испачканным в зеленой кашице пестиком - в другой. В дверном проеме, наклонив голову, чтобы не задеть связку сухих трав, стоял Оливье.
- Можно войти? - спросил он глубоким мелодичным голосом.
Конечно же, молодой человек не сомневался в ответе, и по существу он уже вошел и теперь с нескрываемым, мальчишеским любопытством озирался по сторонам - ведь он никогда не бывал здесь прежде.
- Я знаю, что виноват перед тобой, ибо не исполнил своего обещания, но дело в том, что, узнав, когда состоится венчание Люка, я решил за это время съездить в Стаффорд, к тамошнему шерифу, благо отсюда недалеко. Туда и обратно быстро можно обернуться. Я поспел как раз к венчанию. Думал, что и ты там будешь.
- Я и собирался, но меня срочно позвали в богадельню Святого Жиля. Туда забрел какой-то нищий, весь покрытый коростой, язвами и болячками. Тамошние братья решили, что он заразный, и послали за мной. Слава Богу, они ошиблись. Если бы этот несчастный раньше обратился за помощью, вылечить его было бы нетрудно, ну а теперь потребуется хороший уход, но через недельку-другую он поправится, это точно. Однако ему я был нужен куда больше, чем молодой парочке. Для них я связан только с прошлым, а вот ты, наоборот, - с будущим.
- Однако тебя там недоставало. Но, так или иначе, Мелангель сказала мне, где тебя можно найти, и вот я здесь.
- А я рад тебе от всей души, - промолвил Кадфаэль, откладывая в сторону ступку. Сильной, красивой рукой с длинными пальцами Оливье крепко пожал широкую ладонь монаха и, склонившись, подставил оливковую щеку для дружеского, приветственного поцелуя, точно так же, как некогда в Бромфилде подставлял ее для прощального.
- Проходи, присаживайся, а я сейчас винца нацежу. Я сам его делал, ты такого еще не пробовал. Так, выходит, ты знал, что эти двое поженятся.
- Я видел, как они встретились, когда Люк вернулся в обитель, и у меня уже тогда почти не было сомнения в том, чем дело кончится. Ну а потом Люк и сам сообщил мне о своем намерении. Ежели двое знают, чего они хотят, все остальное не так уж важно, - с улыбкой промолвил Оливье. - Я позабочусь обо всем необходимом, чтобы они смогли благополучно добраться до манора леди Джулианы, - самому-то мне придется возвращаться кружным путем.
"Ежели двое знают, чего они хотят, все остальное не так уж важно". Кадфаэль припомнил слова, сказанные в доверительном разговоре, состоявшемся полтора года назад, и, когда он осторожно разливал вино, его обычно твердая рука дрогнула. Он присел на лавку рядом со своим гостем, любуясь его четко очерченным профилем. Пожилой, коренастый монах рядом со стройным, широкоплечим молодым воином.
- Расскажи мне, как дела у Эрмины, - попросил Кадфаэль и по сияющей улыбке Оливье понял, что услышит в ответ, прежде чем молодой человек заговорил.
- Если бы я знал заранее, что встречу тебя, непременно привез бы самые сердечные послания от обоих - от Ива и от моей жены.
- Ох! - вырвалось у Кадфаэля радостное восклицание. - Вот оно как. Стало быть, вы поженились. Я так на это надеялся. Выходит, ты не ошибался, когда говорил, что тебя ценят, и потому ты можешь просить ее руки. Если двое действительно знают, чего они хотят, все остальное и впрямь неважно. Когда же была свадьба?
- На нынешнее Рождество. Мы обвенчались в Глочестере. Эрмина сейчас там, и Ив вместе с ней. Ему уже сравнялось пятнадцать. Он хотел ехать со мной в Винчестер, но Лоран не разрешил - дороги небезопасны, а Ив, как-никак, его наследник. Ну а в Глочестере им, слава Богу, ничто не угрожает. Если нынешний хаос когда-нибудь закончится, - пообещал Оливье, - я обязательно привезу ее сюда или тебя к ней свожу. Они тебя не забыли.
- И я ее помню, можешь не сомневаться. И мальчонка тоже - как будто сейчас держу его на руках. Ох и славный мальчуган, лучше не сыщешь.
- Ну, теперь он для тебя тяжеловат будет, - рассмеялся Оливье. - За этот год он вымахал чуть ли не под потолок, выше тебя стал.
- Оно и немудрено, я-то, наоборот, к земле клонюсь, скоро за грядкой не видно будет. А ты, ты-то счастлив? - спросил Кадфаэль, желая слушать и радоваться без конца.
- Так счастлив, что словами этого не опишешь, - серьезно ответил Оливье. - И очень рад тому, что смог повидаться с тобой и рассказать тебе об этом. А помнишь Бромфилд? Как ты начертил на полу карту и по ней втолковывал мне, куда ехать?
Кадфаэль поднялся, чтобы налить еще вина, и с довольной улыбкой промолвил: - Давай-ка поставим бутыль поближе да усядемся поудобнее, потому как, ежели мы с тобой затеем твердить - помнишь то да помнишь се, - думаю, что и до вечерни не кончим. Кто-кто, а я уж точно ничего не забыл, ни самой малости.
Однако до вечерни оставалось еще больше часу, когда поток воспоминаний был прерван неожиданным появлением Хью. Судя по всему, у него были важные новости, однако он не торопился выкладывать их, понимая, что то, что обрадовало его, едва ли придется по вкусу Оливье.
- Только что прискакал гонец из Варвика, - промолвил Берингар, - он чуть коня не загнал. Получены срочные известия с юга.
Кадфаэль и Оливье вскочили на ноги, не зная, худых или добрых вестей ждать, ибо по непроницаемому лицу Хью ни о чем нельзя было догадаться.
- Боюсь, - продолжил шериф, что, в отличие от меня, ты, Оливье, будешь не в восторге.
- С юга, - переспросил Оливье, сохраняя внешнее спокойствие, - из Лондона? Императрица?
- Да, из Лондона. Все переменилось за один день. Коронация не состоялась. Вчера, когда императрица в Вестминстере сидела за обедом, вдруг загудели все городские колокола. Лондон ударил в набат. Горожане, все как один, поднялись и с оружием в руках пошли на Вестминстер. И она бежала, Оливье, бежала в чем была, почти ничего не захватив с собой. Лондонцы выбили вон из Вестминстера всех ее прихлебателей и разграбили дворец. Что поделаешь, она ведь никогда даже не пыталась завоевать любовь горожан. С тех пор, как императрица обосновалась в Вестминстере, они только и слышали от нее что угрозы да попреки, ну и, конечно, требование денег.
И вот результат - корона уплыла у нее из рук. А ведь не пожалей она для них нескольких добрых слов и любезных улыбок - все могло бы обернуться иначе... Я сочувствую тебе, Оливье, хотя должен признать, что меня такой поворот событий не может не радовать.
- В этом я никак не могу тебя упрекнуть, - отвечал Оливье. Было бы странно, если б тебя это огорчило. Но она... она в безопасности? С ней ничего не случилось?
- Нет, нет, гонец сообщил, что она ускакала вместе с Робертом Глостерским и несколькими другими ближайшими сподвижниками, ну а прочие, похоже, рассеялись кто куда - скорее всего укрылись в собственных замках. Надо иметь в виду и то, что на Лондон сильно наседали с юга, - добавил Хью, не желая сваливать всю вину лишь на недомыслие императрицы. - Жена короля Стефана не давала городу ни минуты покоя. Так что лондонцы, изгнав императрицу, спасли свои рубежи от разорения, не говоря уж о том, что город и без того склонялся на сторону Стефана.
- Я знаю, что императрица Матильда не самая мудрая государыня, - промолвил Оливье, - знаю, что она не прощает старых обид даже тем, в ком нуждается. Однажды я видел, как она оскорбила очень опасного человека, когда тот явился к ней, чтобы изъявить покорность и предложить свою поддержку... Да, ей лучше удается наживать врагов, чем заводить друзей. Но тем нужнее те немногие друзья, которые у нее остались. Куда она направилась? Знает об этом твой гонец?
- На запад, в Оксфорд. Дотуда она доберется благополучно, можешь не сомневаться. Горожане и гнаться за ней не станут - все, чего они хотели, это выставить ее из Вестминстера.
- А епископ? Он уехал с ней?
Затея с коронацией, ради которой епископ Генри затратил столько усилий порой в ущерб своей репутации, провалилась по вине императрицы. Стефан оставался пленником бристольского замка, но единственным коронованным и помазанным, а стало быть, и законным королем Англии был именно он. Не удивительно, что глаза у Хью сияли.
- Насчет епископа я пока ничего не могу сказать. Надо полагать, он скоро присоединится к императрице в Оксфорде, если конечно не ...
- Если, конечно, снова не переметнется в другой лагерь, - закончил за него Оливье и рассмеялся. - Похоже, мне придется покинуть Шрусбери раньше, чем я рассчитывал, - промолвил он с сожалением. - Но что поделаешь - фортуна переменчива, и с судьбой не поспоришь.
- Что ты собираешься предпринять? - Спросил Хью. - Надеюсь, ты понимаешь, что можешь рассчитывать на любую помощь, какая тебе только потребуется. Кони у тебя свежие. Твои люди еще ничего не знают, но они в замке и ждут твоих приказаний. Тебе понадобятся припасы в дорогу, так что бери все, что сочтешь нужным. Ну, а надумаешь остаться...
Оливье покачал головой.
- Нет, я должен ехать. Но не на север, куда меня посылали. Теперь в этом нет никакого смысла. Отправлюсь на юг, в Оксфорд. Какова бы ни была императрица, но мой лорд - ее верный вассал и повсюду последует за ней, ну а я - вассал своего лорда. Куда он, туда и я.
Некоторое время они молча смотрели друг на друга, а потом Хью, припоминая слова, услышанные от Оливье, негромко промолвил:
- По правде говоря, я и не ждал от тебя другого ответа.
- Ну, мне пора. Велю своим людям седлать коней. А ты вернешься к себе домой до моего отъезда? Я хотел бы зайти к тебе и попрощаться с леди Элин.
- Я тебя провожу, - сказал Хью.
Оливье обернулся к Кадфаэлю, и его озабоченное лицо на миг осветила сердечная улыбка.
- Брат... поминай меня в своих молитвах.
Он склонился, подставив щеку для прощального поцелуя, а затем порывисто обнял Кадфаэля.
- До лучших времен, брат.
- Да пребудет с тобой Господь, - промолвил монах.
Легкой, стремительной походкой Оливье направился по усыпанной гравием дорожке к выходу из сада. Он не казался подавленным или обескураженным - этот молодой человек умел достойно сносить удары судьбы. Прежде чем свернуть за угол зеленой изгороди, он оглянулся, помахал на ходу рукой и пропал из виду.
- Бог свидетель, - сказал Берингар, глядя ему вслед, - мне жаль, что он не на нашей стороне. И странное дело, Кадфаэль. Поверишь ли, когда он оглянулся, мне показалось, что он чем-то напоминает тебя. То ли посадкой головы, то ли...
Стоя на пороге, Кадфаэль поймал взглядом последний отблеск солнца на иссиня-черных волосах. Отзвук легких шагов Оливье замер в отдалении.
- Вот уж нет, - рассеянно пробормотал монах. - Он точная копия своей матери.
Ответом на эту случайную - однако, случайную ли? - обмолвку Кадфаэля было озадаченное молчание Хью, что, впрочем, нимало не смутило монаха. Покачивая головой, он задумчиво смотрел вдаль. Оливье ушел, но образ его запечатлелся в сердце монаха и останется там навсегда. А может быть, Господь когда-нибудь дарует ему счастье свидеться с Оливье в третий раз. Конечно, он не заслуживает такой милости, но ведь чудо ни предсказать, ни объяснить невозможно - на то оно и чудо.
- Я припоминаю, - прервал молчание Хью, понявший, что сказанное Кадфаэлем не было случайной оговоркой, - Оливье как-то говорил мне о монахе, благодаря которому он почитает Бенедиктинский орден... о монахе, который отнесся к нему как к родному сыну...
Кадфаэль встрепенулся и ответил на сосредоточенный, вопрошающий взгляд молодого друга теплой улыбкой.
- Я предполагал, что когда-нибудь, рано или поздно, расскажу тебе то, чего не знает и никогда не узнает Оливье. Он - мой сын.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эллис Питерс - Биография

Эллис Питерс

На основную страницу

Биография

Ellis Peters, Великобритания, 1913 - 1995

Английская писательница. Творческая карьера Эллис Питерс началась в 1936 году, когда она под собственным именем публикует свои исторические романы. В годы мировой войны служила в Королевских Военно-морских силах. В 1951 году писательница начинает работать в жанре детектива, написав целую серию произведений с общими героями - семьей Фелс. Элис Питерс известна и как переводчик и страстный любитель чешской литературы. В годы "Пражской весны" (1968) Чешское общество международных отношений награждает ее Золотой медалью. Настоящая слава и всемирная известность приходит к писательнице в конце 70-х, когда появляется ее знаменитая серия о Брате Кадфаэле. Средневековый герой - участник крестовых походов и морских сражений - Брат Кадфаэль возвращается в родной Уэльс, где в окрестностях Шрусбери начинается его карьера лекаря-травника и детектива. Написанная в традиционном английском детективном стиле, да еще на фоне реальных исторических событий смутного времени Англии, серия о Брате Кадфаэле становится настолько популярной, что появились специальные автобусные экскурсии по местам действия романов. Поклонниками этих произведений создан специальный глоссарий - своеобразный "Who is Who" - с указанием, что представлял собой тот или иной герой в реальной жизни, а также тех персонажей, которые являются творческой фантазией автора. Издан справочник по лекарственным травам, используемым монахом Кадфаэлем для приготовления своих снадобий. Каждый роман о Брате Кадфаэле предваряется небольшой картой места действия, что вызывает неизменный интерес у настоящего ценителя как детективных, так и исторических произведений. За свою жизнь Эллис Питерс написала более 70 романов. Ее творчество очень высоко оценено коллегами - она лауреат премий Эдгара По и Серебряного кинжала. В 1993 году за ее большой вклад в английскую детективную литературу Британская ассоциация детективных писателей наградила ее премией Алмазный кинжал.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 7)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 8)


Эллис Питерс

Роковой обет

Цикл: "Брат Кадфаэль" - 10

 Читать книгу

Аннотация

В детективном цикле английской писательницы преступления раскрывает... монах.

Предательски убит благородный рыцарь, а его наследник исчез, возбудив подозрения. Между тем среди богомольцев, собравшихся на праздник в аббатство Святых Петра и Павла, обнаруживается странная пара паломников. Что за "роковой обет" заставил этих двоих пуститься в дорогу?

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel