Эллис Питерс - Прокаженный из приюта Святого Жиля

1 Эллис Питерс

Глава первая

В тот октябрьский понедельник 1139 года, после полудня, брат Кадфаэль вышел из ворот обители мучимый дурным предчувствием, что в его отсутствие здесь непременно случится нечто прескверное, - хотя предполагал вернуться уж никак не позже чем через час. Он направлялся всего-навсего в приют Святого Жиля, что находился на другом конце Форгейта, едва ли и в полумиле от шрусберийского монастыря; Кадфаэлю надлежало просто пополнить запас масел, настоев и мазей в шкафу с лекарствами.
В Святом Жиле постоянно нуждались в подобных снадобьях. Этот приют служил прибежищем для прокаженных, где и призревали их, и ухаживали за ними; но даже когда прокаженных там было мало, все равно находилось несколько страждущих и немощных душ, нуждающихся в попечении, а снадобья, приготовленные Кадфаэлем из трав, отлично успокаивали и смягчали и душевную боль, и телесную. Он посещал приют, как правило, через две недели на третью, чтобы восполнить израсходованное. В последнее время он наведывался туда особенно охотно, поскольку встречался там с братом Марком, своим бывшим помощником, которого очень ценил и весьма сожалел о его уходе. Но Марк решил, что его удел - служить несчастным обездоленным созданиям из Святого Жиля. И теперь каждое посещение приюта напоминало Кадфаэлю о мирных минувших днях.
Следует сказать, что дурные предчувствия Кадфаэля никак не были связаны с теми грандиозными событиями, что должны были произойти вскоре в шрусберийском аббатстве Святых Петра и Павла. Они не касались подготовки к скорой свадьбе, не предвещали и чьей-либо внезапной насильственной смерти. Нет, брат Кадфаэль опасался скорее другого - что в его отсутствие будет разбит какой-либо сосуд с драгоценной жидкостью, выкипит сироп, или подгорит готовящееся снадобье, либо же распалят жаровню так сильно, что от нее загорятся шелестящие связки высушенных под крышей трав, а в худшем случае - и весь сарайчик, что стоял в саду, где Кадфаэль заботливо выращивал свои травы.
Марк был кротким, послушным и искусным помощником. Теперь же Кадфаэля словно наказали за грехи, дав ему нового - чрезвычайно энергичного, простодушного и вместе с тем на редкость беззаботного и безрукого. Ничто не могло умерить его пыл или поколебать его жизнерадостность. Новоиспеченный девятнадцатилетний послушник, казалось, навечно застрял в счастливом детском возрасте лет двенадцати. Руки у него были просто дырявые, зато рвения и самоуверенности сколько угодно. Он не сомневался, что может все, вечно стремился сделать как лучше, поэтому, столкнувшись с первой же неудачей, был совершенно изумлен и даже ошеломлен. К тому же парень обладал самой доброй и ласковой душою на свете. Это могло бы только радовать, но, к сожалению, он был неуязвим, поскольку никогда не терял надежды. Поэтому этот горе-помощник все время что-нибудь бил, ломал, портил или жег; если его упрекали за это, он неизменно раскаивался, веря в торжество милосердия, не сомневаясь, что неудача будет последней. В сущности, он даже нравился Кадфаэлю, хотя редко кому удавалось до такой степени вывести травника из себя, как его помощнику. И если приходилось оставлять паренька без присмотра, просто дав ему нужные указания, Кадфаэль заранее мрачно подсчитывал возможные убытки. Впрочем, помимо душевной мягкости у малого имелись и другие достоинства. По осени главным занятием в саду становилось вскапывание земли, и в этом нелегком деле парню не было равных: он вкладывал в него энергию, которую другие отдавали молитве, и с таким энтузиазмом ворочал лопатой суглинок, что Кадфаэль не мог не приветствовать подобное усердие. Главное - не давать ему самому заниматься посадками! Такая работа не для дырявых рук брата Освина!
Словом, брат Кадфаэль и думать не думал о той пышной свадебной церемонии, что должна была состояться в церкви аббатства через два дня. Он совершенно запамятовал о предстоящей свадьбе, но тут вдруг заметил, что по всему Форгейту собираются шумными группками люди. Они выходили из домов и выжидательно поглядывали на дорогу, ведущую в Лондон. День был холодным и пасмурным, в воздухе висела легкая морось; но шрусберийские матроны не намерены были пропустить долгожданное зрелище из-за такого пустяка. Именно по лондонской дороге должны были прибыть оба свадебных поезда, и уже разнеслась весть о том, что кортежи приближаются к городу. В сам город они, однако, не собирались въезжать, поэтому толпы горожан направились им навстречу, присоединившись к жителям из Форгейта. Шум и толкотня напоминали о ярмарочных днях. Праздничное возбуждение овладело даже нищими, во множестве толпившимися у ворот аббатства. Когда барон, чьи владения охватывают четыре графства, прибывает сочетаться браком с наследницей столь же обширных земель, можно надеяться на щедрые дары по случаю торжества.
Пройдя по зеленой ярмарочной площади и обогнув угол стены аббатства, Кадфаэль двинулся прямо по тракту. Дома по обеим его сторонам встречались все реже и реже, промежутки между ними увеличивались, поля и леса, казалось, протягивали сюда свои зеленые пальцы, пытаясь добраться до края дороги. Здесь у дверей своих домов тоже стояли женщины, надеявшиеся хоть мельком увидеть жениха и невесту, а перед большим зданием на полпути к приюту Святого Жиля собралась кучка зевак и через открытые ворота с любопытством наблюдала за сутолокой во дворе. Слуги и грумы сновали взад-вперед между домом и конюшней, во дворе то и дело мелькали яркие ливреи. Здесь должен был остановиться жених со своею свитой, невесте же и ее кортежу предстояло расположиться в странноприимном доме аббатства. Поддавшись мимолетному мирскому любопытству, Кадфаэль задержался на минуту, чтобы понаблюдать вместе со всеми за приготовлениями.
Дом был велик и окружен добротными стенами, позади него раскинулся парк с фруктовым садом. Принадлежал дом Роже де Клинтону, епископу Ковентри. Однако епископ появлялся в нем редко и предоставил усадьбу во временное пользование Юону де Домвилю, владельцу поместий в Шропшире, Чешире, Стаффорде и Лестере. Это был отчасти дружеский жест по отношению к настоятелю здешнего аббатства Радульфусу, отчасти политический реверанс перед самим Домвилем, который был могущественным бароном, и завоевать его расположение и покровительство в смутные времена гражданской войны представлялось крайне разумным. Быть может, король Стефан и держал крепко в руках немалую часть страны, но на западе не менее прочно утвердилась когорта его соперников. Многие лорды готовы были переметнуться на сторону противника при первой же перемене ветра. Три недели назад императрица Матильда вместе со своим единокровным братом Робертом, графом Глостерским, и ста сорока рыцарями высадилась в Арунделле. То ли король проявил неуместное великодушие, то ли кто-то из друзей дал ему бесчестный совет, но только Матильде позволили продвинуться до Бристоля, где ей был заранее подготовлен наилучший прием. Мягкой осенью в сельской местности, конечно, веет миром и покоем, тем не менее люди здесь ходили настороженно оглядываясь и внимали новостям затаив дыхание. Так что, пока война не окончилась, иметь влиятельных друзей не мешало даже епископам. За домом епископа дорога шла между деревьями и была безлюдной. Город остался далеко позади. На развилке, на расстоянии полета стрелы, показалась длинная низкая крыша приюта. Чуть дальше виднелась крыша церкви с небольшой приземистой башенкой. Церковь была весьма скромной: неф, да алтарь, да придел с севера, да кладбище позади нее - с каменным гравированным крестом посредине. Здесь сходились две дороги, ведущие в город, и здания были предусмотрительно сооружены поодаль от них. Прокаженным запрещено появляться на людных улицах, однако и здесь, вдали от селений, они должны просить подаяния на расстоянии. Покровитель их, Святой Жиль, умышленно избрал для своей обители пустынное, уединенное место; у этих же несчастных и не было другого выхода: им полагалось держаться в стороне от здоровых людей.
Однако любопытство было им тоже не чуждо, поэтому, как и прочие обитатели этих мест, они вышли из дома и выжидательно смотрели теперь на дорогу. Отчего же этим несчастным не позволить себе хоть поглазеть на своих более везучих собратьев? Почему бы, по меньшей мере, не позавидовать им. Или же не пожелать им счастливого брака - коль скоро так велико окажется милосердие этих калек? Колышущаяся цепочка фигур в темных одеждах вытянулась вдоль плетня. Тут царило такое же оживление - если не перевозбуждение, - как и среди здоровых сограждан. Кое-кого из больных Кадфаэль уже знал: они обосновались здесь навсегда, и благо, что у них была возможность проводить свою искалеченную жизнь в обществе друзей и умелых врачевателей. Были и новички-бродяги. Они вечно бы кочевали из одного лепрозория в другой, иногда задерживаясь на недолгий срок в каком-нибудь отдаленном прибежище. Пожив там за счет очередного милосердного покровителя, они отправлялись к месту нового уединения. Некоторые прокаженные ходили на костылях или опирались всем телом на посох: их изуродованные болезнью ноги гноились либо же были покрыты болезненными язвами. Двое-трое передвигались на маленьких тележках, руками отталкиваясь от земли. Какое-то бесформенное, невероятно раздувшееся существо сгорбилось у забора, пряча под капюшоном обезображенное лицо. Несколько человек - впрочем, довольно деятельных - прятали лица под покрывалами, в щели между капюшоном и покрывалом были видны лишь глаза.
Число подопечных в приюте все время менялось, ибо они, эти беспокойные души, то и дело уходили бродяжить дальше. Они избегали заходить в город - так им было предписано. Бедняги просто направлялись в какой-нибудь следующий приют, из окон которого открывался новый пейзаж. В общей сложности местный приют обеспечивал кров и уход тридцати больным единовременно. Попечителя назначал монастырь. Прочие братья монахи и братья миряне служили здесь добровольно. Каждый из них прекрасно осознавал, что в любой день кому-нибудь из них самому может потребоваться уход, и все же недостатка в добровольцах, готовых прийти на смену, чтобы ухаживать за больными, не было никогда.
Кадфаэль тоже отработал там год или чуть больше. Он не чувствовал при виде несчастных ни ужаса, ни отвращения - только спокойную жалость. Больные ценили своих попечителей, и это всегда служило им неистощимым источником бодрости и уверенности. Кроме того, Кадфаэль наведывался сюда с таким постоянством, что эти посещения, как и церковные службы, стали частью его размеренной, исполненной смирения жизни. Монаху в свое время приходилось врачевать и более жестокие раны, и в большем числе; впрочем, он не трудился вспоминать об этом. Под изъязвленной оболочкой, которую он обихаживал, ему открывались живые сердца и деятельные умы. В свое время, когда он еще жил в миру, ему довелось повидать и сражения - в таких далеких местах, как Акра и Аскалон, да и Иерусалим в первом крестовом походе. Там Кадфаэль был свидетелем смертей куда более жестоких, чем смерть от болезни. Он встречал язычников, которые были добрее, чем христиане; он сталкивался с проказою сердца и язвами души, а эти пороки были пострашней тех болячек, которые он лечил своими травяными настойками. Не слишком удивило его и то, что брат Марк принял решение служить в приюте. Кадфаэль прекрасно понимал: у Марка свой, иной путь. Брат Кадфаэль слишком хорошо знал себя и не помышлял о том, чтобы стать священнослужителем; однако когда он встречал прирожденного священника, то отличал его сразу.
Брат Марк заметил подошедшего к лечебнице Кадфаэля и поспешил ему навстречу. Некрасивое лицо Марка лучилось радостью, его непослушные, соломенного цвета волосы ежиком топорщились вокруг тонзуры. Он держал за руку золотушного ребятенка, тощего маленького мальчика со старыми подсохшими струпьями меж редких белокурых волос. Марк откинул в сторону прядь, скрывавшую последнее влажное пятнышко на голове мальчика, и просиял, увидев результат своих трудов.
- Рад, что ты пришел, Кадфаэль. У меня как раз кончается настой из постенницы для примочек, а ты посмотри, какую добрую службу эта трава ему сослужила. Последняя болячка уже почти вылечена. И припухлости на шее у него тоже стали меньше. Ну-ка, Бран, славный мой мальчик, покажись брату Кадфаэлю! Он готовит нам снадобья, он наш целитель. Ладно уж, беги к своей маме да держись рядом с ней, не то пропустишь интересное зрелище. Они скоро подъедут.
Ребенок высвободил руку и заспешил к группке людей у плетня. Как бы ни был горестен вид этих людей, они отнюдь не предавались печали. От плетня доносилась болтовня, слышались обрывки песенок, иногда даже смех. Марк посмотрел вслед самому юному из своих подопечных. Мальчик шел вперевалку, слегка прихрамывая, - следствие недоедания. Монах несколько опечалился: ребенок находился здесь всего месяц и его кожа все еще была тонка, как паутинка.
- И все же не скажешь, что он несчастен, - с радостным удивлением проговорил Марк. - Когда рядом никого нет, он ходит повсюду со мной и болтает без умолку.
- Валлиец? - спросил Кадфаэль, задумчиво глядя на мальчика. Его наверняка назвали в честь Брана Благословенного, первым принесшего в Уэльс Евангелие.
- Отец валлиец. - Марк серьезно посмотрел на друга, глаза его были преисполнены надежды. - Ты думаешь, его можно вылечить? Совсем вылечить? Теперь-то его хотя бы кормят. Матери же суждено умереть здесь. Что ж, как бы то ни было... сейчас ей уже все равно: она очень добрая, но теперь даже рада сбыть его с рук. И все-таки я верю - мальчик еще сумеет вернуться в мир здоровым.
«Или уйти от мира, - подумалось Кадфаэлю. - Ибо, если ребенок следует за тобой так настойчиво, он не может не проникнуться духом служения Богу в церкви или обители, аббатство же под рукой».
- Способный ребенок? - спросил Кадфаэль.
- Способнее многих, кто обучен латыни и знает счет и письмо, кто ходит в тонком льне и с кем носятся верные мамки. Я пытаюсь научить его чему-нибудь по мере моих сил.
Они вместе подошли к дверям приюта. Многоголосый гул усилился, а сквозь него стал слышен еще какой-то нарастающий шум. С главной дороги доносилось позвякиванье колокольчиков на конских сбруях, слышались призывные крики сокольничих, смех, разговоры, приглушенный стук копыт по заросшей травою обочине, которую всадники предпочитали открытой проезжей части. Чей-то свадебный кортеж приближался к приюту.
- Говорят, первым должен проехать жених, - вымолвил Марк.
Он ступил с залитого светом крыльца в полумрак залы и повел Кадфаэля к шкафчику с лекарствами. Один ключ от шкафа хранился у Уолтера Рейнольда, управляющего аббатством, второй же был у брата Кадфаэля. Монах раскрыл суму и начал вытаскивать из нее принесенные снадобья.
- Ты что-нибудь знаешь о них? - спросил Марк, в котором любопытство взяло верх.
- О них? - пробормотал Кадфаэль. Он был всецело занят заполнением пустот на полках шкафа.
- О тех знатных людях, что едут сюда сочетаться браком. Мне известны только их имена. Да меня все это не так уж волнует, - произнес Марк с краской смущения на лице. - Но наши здешние подопечные, несмотря на язвы и увечья, прознали обо всем Бог знает как. Это событие греет их души, словно искра Божья. Похоже, любое яркое происшествие, отблески которого лишь падают и на них, куда действеннее моих стараний. И ведь это всего-навсего свадьба!
- Свадьба, - с серьезностью проговорил Кадфаэль, выкладывая из мешка склянки с мазями и пузырьки с настоями для примочек, приготовленными из альканны, анемона, мяты, норичника и овса с ячменем, - свадьба есть соединение двух жизней и, стало быть, дело отнюдь не презренное. - Он присовокупил к лекарствам еще и плоды горчицы: пасты и припарки из нее служили весьма эффективным средством борьбы с хроническими язвами. - Каждый мужчина и каждая женщина, прошедшие через это испытание, - продолжал он задумчиво, - безусловно должны переживать за людей, которым оно еще предстоит. Даже те, кого оно минуло, могут мысленно посочувствовать вступающим в брак.
Прежде чем переступить порог обители, Кадфаэль успел набраться житейского опыта. Он испробовал себя во всех видах житейского единоборства - за исключением брака. Впрочем, однажды он лишь чудом избежал брачных уз. Припомнив все это, Кадфаэль почувствовал некоторое замешательство.
- Имя этого барона весьма знаменито, но я о нем ничего не знаю. Говорят, он в большой милости у короля. И, по-моему, я знал когда-то одного родственника невесты. Но из той же она ветви этого рода или нет - мне неизвестно.
- Я надеюсь, она красива, - вымолвил Марк.
- Приору Роберту было бы очень интересно услышать подобное из твоих уст, - сухо произнес Кадфаэль и закрыл дверцу шкафа.
- Красота так целительна, - серьезно и без смущения отозвался брат Марк. - Если девушка молода и прелестна, если, проезжая мимо, она улыбнется несчастным и наклонит голову, если она не съежится от страха, увидев их, она сделает для наших подопечных больше, чем все мои осмотры и компрессы. Только здесь я начал понимать: благодать - это то, что можно вырвать у быстротечного дня и отложить про запас, дабы было над чем подумать потом. - И добавил, словно протестуя: - Конечно, это не обязательно должна быть чья-то чужая свадьба. Но можем ли мы упускать даже такой случай, коли он нам предложен?
Кадфаэль обхватил Марка рукой за плечи. Они все еще оставались худыми, как у бездомного бродяги. Увлекая друга из полумрака на улицу, туда, где все ярче сиял день и все громче слышался возбужденный гул, травник сказал:
- Будем молиться и надеяться: да принесет нынешнее событие благодать хотя бы той паре, что попалась на эту удочку. Судя по звукам, кто-то из них двоих сейчас как раз подъезжает сюда. Пойдем посмотрим!

Благородный жених и его свита приближались к приюту. На дороге мелькали яркие краски, призывно звучали рожки, бубенцы на лошадиных сбруях звенели не переставая. Замыкавшие кортеж слуги следовали пешком, ведя под уздцы вьючных пони, а также две пары рослых шотландских борзых на поводках. Жалкая кучка отверженных радостно подалась вперед, продвинувшись на столько шагов, на сколько хватило смелости. Прокаженные стремились разглядеть получше и тонкие ткани, и роскошные краски, вовек недоступные им самим. И когда процессия поравнялась с плетнем, послышалось приглушенное, восхищенно-благоговейное воркование этих обиженных судьбою людей.
Впереди всех на высокой черной лошади, сбруя которой, так же как и снаряжение седока, сверкала багрянцем и золотом, ехал тучный, ширококостный, дородный человек. В седле он держался уверенно, но без изящества. Вся остальная процессия следовала за ним на таком расстоянии, чтобы безусловное превосходство первого всадника не оставляло сомнений. Свиту возглавляли ехавшие в ряд три молодых дворянина. Они не спускали с господина пристальных, настороженных глаз, словно он в любую минуту мог обернуться и подвергнуть юношей какому-нибудь рискованному испытанию. То же напряжение, близкое к страху, ощущалось и в следующих за ними слугах. Оно словно передавалось через лакеев, пажей, грумов и сокольничих замыкавшим процессию мальчикам, которых влекли за собой гончие. Только животные - равно лошади, собаки и птицы на плечах у сокольничих - сохраняли спокойствие и уверенность в себе и не робели перед повелителем.
Брат Кадфаэль стоял в воротах приюта рядом с Марком и все пристальнее вглядывался в процессию. Любой из трех молодых дворян вполне сошел бы за жениха, но было куда как ясно, что ни один из них не зовется Юон де Домвиль. Кадфаэлю как-то в голову не приходило, что барон может быть уже вовсе не первой молодости и что он отнюдь не юный влюбленный, вступающий в брак в подходящие для такого начинания годы. Между тем в короткой, но пышной бороде ехавшего впереди человека седина уже преобладала над смолью. На голове его сохранилась только курчавая бахрома седоватых волос. Тело выглядело все еще крепким, мускулистым и мощным, но всаднику давно перевалило за пятьдесят, а скорее всего и шестой десяток подходил уж к концу. У Кадфаэля мелькнула мысль, что этот человек сжил со свету по меньшей мере одну жену. Невесте же, по слухам, только-только исполнилось восемнадцать, и ее выхватили прямо из рук няни. Что ж, такое случается.
Теперь, когда всадник приблизился, Кадфаэль не мог оторвать глаз от его лица. Широкий и плоский лоб из-за лысины казался высоким. Редкие ресницы почти не затеняли неглубоко посаженных глаз. Эти маленькие проницательные глаза светились злорадством. Аккуратно подстриженная бородка оставляла открытыми тонкие, безжалостно сомкнутые губы. Грубое, тяжеловесное, мускулистое, словно предплечье борца, лицо, какое-то недовылепленное, незаконченное - такое лицо, казалось, уж никак не могло свидетельствовать об остром уме, способном придать еще больше внушительности этому человеку. И, тем не менее, он явно обладал подобным умом. Таким был Юон де Домвиль.
Вельможа подъехал уже достаточно близко. Он наконец рассмотрел, что за создания нервно всматриваются и возбужденно тычут в него пальцами, примостившись возле небольшой церкви у ограды, и это ему пришлось не по вкусу. Черные, точно мелкие сливы, глазки стали темно-красными, словно тлеющие угольки. Спустившись с противоположной, более широкой обочины, он специально направил лошадь через дорогу и вторгся в густую траву. Вельможа желал одного - загнать жалкое быдло назад, в отведенную для него конуру, с помощью лошадиной плетки. Вряд ли барон хоть раз пользовался ею по назначению: скакунов чистых кровей он ценил и оберегал. Но плеть вполне могла сослужить всаднику службу, очистив его путь от больных. Крепко сжаты рот раскрылся, и послышался непререкаемый приказ:
- Прочь с дороги, мразь! Уберите эту заразу с глаз моих!
Прокаженные робко сжались и в спешке отступили назад. Им удалось убраться если не с глаз наездника, то хотя бы стать для него недосягаемыми. Всем, кроме одного. Этот, на полголовы выше прочих, остался на месте: то ли он не мог двигаться быстро, то ли вознамерился добиться от всадника понимания, то ли просто выказывал молчаливое неповиновение. Худой, закутанный в плащ человек продолжал стоять прямо, глаза прокаженного пристально следили за бароном сквозь щель в покрывале. Когда больной все же сделал шаг назад, так и не повернув головы, то сильно припал на одну ногу и не сумел уклониться от взвившейся плети. Удар пришелся ему на плечи и грудь. Изувеченная нога несчастного подвернулась, и он тяжело рухнул в траву.
Кадфаэль рванулся вперед, но Марк успел подскочить раньше. Он упал на колени, с криком негодования простер руку над худощавой фигурой и заслонил свои телом упавшего, уберегая его от следующего удара. Однако Домвиль уже миновал их. Барон всем своим видом выражал презрительный отказ обращать долее внимание на отверженных мира сего. Он не ускорил и не замедлил шага лошади, не бросил в сторону ни единого взгляда. Его поезд молча проследовал за ним, держась, правда, ближе к дороге. Кое-кто из участников шествия отворачивался. Трое молодых дворян проехали мимо в тревоге и беспокойстве. Ехавший посредине крупный светловолосый юноша обернулся, глядя на двух простертых на земле людей. Его васильково-голубые глаза смятенно вспыхнули. Некоторое время он ехал опустив голову, но потом двое товарищей, подтолкнув его локтями, вывели растерянного молодого человека из забытья.
Весь кортеж проехал мимо, пока Марк помогал изможденному старику подняться на ноги. Слуги немо проследовали за господами: долг службы, точно панцирь доспехов, ограждал их от перипетий окружающего мира. Некоторые всадники, по облику люди знатные - гости и дальние родственники, - не спеша миновали место происшествия с такими добродушными лицами, словно ничего и не произошло. Среди них привлекал внимание застенчивый с виду священнослужитель. Он с рассеянной улыбкой перебирал четки и вообще не обратил внимания на случившееся. По слухам, свадебный обряд должен был совершать Эудо де Домвиль, каноник Солсбери. Каноник был в чести у церковных властей и у папского посла, ждал повышения в сане и, по-видимому, не собирался жертвовать всей этой благодатью. Так что он проехал стороной в числе знатных гостей. Затем толпу миновали грумы, пажи и гончие, ведомые мальчиками. Все колокольчики на уздечках и соколиных путах прозвонили, и процессия двинулась дальше по Форгейту.
Брат Марк поднялся по заросшему травой скату, обнимая рукой старика прокаженного. Кадфаэль отошел назад и оставил их наедине друг с другом. Марк не боялся заразиться. Он никогда и не думал о подобной опасности, поскольку был всецело поглощен нуждами подопечных. И если б даже зараза, в конечном счете, одолела его, этот подвижник не стал бы ни удивляться, ни жаловаться: болезнь только приблизила бы его к людям, которым он служил. А пока они вдвоем шли назад, Марк говорил старику что-то доброе и ободряющее. Оба давно успели привыкнуть к побоям и унижению и не обращали на них особенного внимания. Кадфаэль следил за тем, как они приближались, и отметил про себя поступь старика - достаточно твердую и уверенную, если не считать хромоты на одну ногу. Не укрылось от монаха и то, каким широким жестом, молниеносно выпростав из рукава плаща свою руку, старик снял с себя руку Марка и установил между ними двоими надлежащую дистанцию. Марк, воспринявший отказ от его помощи уважительно и бесхитростно, повернулся и направился к травнику. Кадфаэль заметил также, что на левой руке старика, некогда красивой, с длинными пальцами, не хватает указательного и среднего пальцев, от безымянного же остались всего два сустава. Кожа на поврежденных частях руки была белесой, морщинистой и сухой.
- Не слишком-то благородно, - произнес Марк со скорбным смирением, стряхивая с рясы остатки травы. - Но страх ожесточает людей.
Брат Кадфаэль усомнился в том, что страх мог играть в этой истории какую-то роль. Юон де Домвиль не был похож на человека, способного чего-то бояться, кроме разве лишь адского пламени; впрочем, верно было и то, что болезнь этих отверженных и адское пламя не так уж разнятся.
- У тебя новенький? - спросил Кадфаэль, не спуская глаз с высокого прокаженного. Тот спустился по склону обратно, чтобы вновь без помех наблюдать за дорогой. - По-моему, я раньше его не видел.
- Да, он появился неделю назад или чуть раньше. Бродяга, вечный паломник, ходит от святыни к святыне. Приближается к каждой настолько, насколько позволительно таким людям, - как он. Говорит, ему семьдесят лет, и я верю. Думаю, он задержится у нас не надолго. Он остановился тут вот почему: в нашей церкви раньше покоились мощи святой Уинифред - до того, как их перенесли в аббатство. Туда ему нельзя идти: слишком близко от города. А сюда можно.
Кадфаэль знал, где на самом деле покоятся останки прославленной девы. Но не стал доверять эти знания своему простодушному другу. Он в задумчивости почесал загорелый приплюснутый нос и невозмутимо сказал себе: «Святая Уинифред, без сомнения, охотно вняла бы молитвам увечного бедняка, даже лежа в своей настоящей могиле, далеко в Гвитерине».
Монах следил взглядом за высокой, прямой, как стержень, фигурой. Все больные были облачены в одинаковые плащи с капюшонами. Покрывала же скрывали даже самые обезображенные лица. Казалось, все они - мужчины и женщины, старые и молодые - пытаются спрятать остаток своей одинокой жизни под обезличивающим одеянием. Ни пола, ни возраста, ни цвета кожи, ни отчизны, ни вероисповедания; все - живые призраки, известные лишь Создателю. Но нет, это все же не так. Походка, голос, телосложение, тысячи мельчайших черточек характера, прорываясь сквозь маску, делают каждого человека неповторимым. Вот и теперь, в молчании новичка ощущается сила духа, а в его спокойствии даже перед лицом грозящей расправы - редкостное чувство собственного достоинства.
- Ты беседовал с ним?
- Да, хотя он говорит мало. Судя по речи, - произнес Марк, - у него, должно быть, уже поражены губы или язык. Он выговаривает слова медленно, немного коверкает их и быстро устает. Но голос у него спокойный и низкий.
- Как ты его лечишь?
- Никак. Он говорит, ему не нужны лекарства, он носит с собою какой-то бальзам. Никто здесь не видел его лица. Так что, я думаю, он покалечен ужасно. Ты ведь заметил, что он хромает на одну ногу? Старик потерял на ней все пальцы, осталась только фаланга от большого. Он ходит в особом ботинке с прочной подошвой. Ботинок так скроен, что дает твердую опору при ходьбе. Другая нога, наверное, тоже задета, но не столь сильно.
- Я видел его левую руку, - вымолвил Кадфаэль.
Он видел подобные руки и раньше, руки с пальцами, сгнившими до такой степени, что они отпадали, как сухие листья от ветки; руки, настолько изглоданные болезнью, что кости вываливались из запястий. Но в данном случае, как показалось монаху, пожирающий тело демон стал жертвой собственной жадности. Там уже не осталось никаких язвенных струпьев: белая морщинистая плоть на искалеченных руках, какой бы отталкивающий вид она ни имела, была суха и здорова. Когда больной жестикулировал, на тыльной стороне руки под кожей двигались крепкие мышцы.
- Он сказал тебе свое имя?
- Говорит, его зовут Лазарь. - Брат Марк улыбнулся. - Думаю, он заново крестился и сам назвал себя так. Быть может, сменил имя, когда расстался с домом и близкими, как надлежит по закону. Что ж, это и впрямь второе рождение, сколь ни прискорбны его причины. Тут уж он сам себе был крестным отцом. Я ни о чем его не расспрашиваю. Но мне хотелось бы, чтобы он не отвергал нашу помощь и не полагался только лишь на свои снадобья. У него наверняка есть болячки или язвы, которым твои мази принесли бы пользу, раз уж он здесь. Думаю, он скоро покинет нас так же внезапно, как появился.
Кадфаэль следил за одинокой фигурой, неподвижно стоявшей на краю покрытого травой ската.
- Но ведь его тело не утратило чувствительности! - задумчиво проговорил монах. - Владеет ли он по-прежнему всеми членами, которые еще сохранились? Ощущает жар и холод? А боль? Если он ударится рукой о гвоздь или сук, торчащий из плетня, почувствует ли он это?
Марк пришел в растерянность: ему были знакомы лишь внешние признаки болезни - бесчисленные, неприглядные на вид болячки, покрывающие тела несчастных.
- Мне известно только, что он почувствовал удар плетью даже сквозь плащ. Да, разумеется, он чувствует боль, как все люди.
«Но те, что больны настоящей проказой, - подумалось Кадфаэлю, вспомнившему уйму несчастных, виденных им во время крестовых походов, - те, чья кожа становится белесой, как пепел, крошится и отслаивается клочьями, те, у кого болезнь в последней стадии, не чувствуют боли, как все люди. Они могут пораниться, истекать кровью и даже не знать о ране.
Если во сне они угодят ногою в огонь, то проснутся, лишь почувствовав смрадный запах горящего мяса. Они ощупывают что-нибудь, и не чувствуют его, берут что-нибудь, и не в состоянии поднять взятое. Они не ощущают, как гниют и отваливаются пальцы их рук и ног. Лазарь тоже потерял пальцы на руках и ногах. Но такие мученики не ходят - пусть даже хромая, как он. Они не поднимаются с земли столь целенаправленно и энергично, не хватаются за опору, как Лазарь: ведь стоило только Марку участливо протянуть ему руку, как старик немедленно ухватился за нее своею рукой, да притом еще и увечной. В одном лишь, в одном только единственном случае возможно такое: если пожирающий больных дьявол сам погибнет от наведенной им порчи».
- Так ты думаешь, - с надеждой спросил Марк, - что это все же может быть не проказа?
- О нет! - тут же покачал головой Кадфаэль. - Нет, это бесспорно была проказа.
Он не договорил до конца. По его мнению, многие болезни из тех, что они здесь лечили, не были настоящей проказой, хотя носили то же название и точно так же обрекали больных на отверженность. В черный список прокаженных мог попасть любой человек, стоило лишь его телу покрыться коростами, превращающимися в язвы, шелушащимися кожными высыпаниями или гноящимися болячками. Однако Кадфаэль втайне подозревал, что во многих случаях причиной заболевания стала нечистоплотность, а во многих других - слишком скудная и недоброкачественная пища. Ему было больно видеть, как вытянулось уже озарившееся надеждой лицо брата Марка. Без сомнения, Марк мечтал вылечить всех, кто к нему приходит.
С дороги донесся первый отдаленный шум нового шествия. Еще одна процессия приближалась. Пребывание здесь Домвиля предвещало мало хорошего, и даже шепот в рядах зрителей после проезда кортежа поутих. Теперь же вновь послышался шум голосов и вскоре стал похож на бодрое чириканье воробьев. Прокаженные сползли по травяному склону немного ниже. Они вглядывались в дорогу, вытягивая шеи, каждый стремился первым увидеть невесту. Жених принес с собой в основном испуг и смятение. С девушкой все могло получиться лучше.
Поборов мимолетное уныние, брат Марк взял Кадфаэля за рукав рясы:
- Пошли, ты вполне можешь задержаться, право, стоит досмотреть все до конца. Я ведь знаю, у тебя в питомнике и без меня все в порядке. Чего тебе торопиться?
Кадфаэль вспомнил о некоторых незаурядных способностях брата Освина. Да, можно было найти много причин, по которым целителю не следовало бы отлучаться из своего сарайчика слишком надолго, но имелась, как минимум, одна причина, чтобы остаться.
- Надо думать, еще полчаса ничего не изменят, - согласился он. - Пойдем постоим возле Лазаря, я хочу понаблюдать за ним - так, чтобы его не обидеть.
Старик даже не шевельнулся, когда услышал, как они подходят к нему. Он впал в какую-то отрешенную созерцательность, и друзья остановились чуть поодаль, дабы не тревожить паломника. «Его самодостаточность и спокойствие, - подумалось Кадфаэлю, - напоминают об отцах-пустынниках: как эти стародавние отшельники искали сурового уединения, так и он даже среди людей словно в пустыне». Он был выше их обоих на целую голову и прям, точно пика, да и не менее тощ. Только плечи - худые, но широкие - распирали кокон плаща. Сильный порыв ветра внезапно приблизил шум надвигающегося шествия, и Лазарь повернул голову. Он пристально вглядывался туда, откуда доносились звуки, и тут Кадфаэлю удалось мельком увидеть лицо под капюшоном. Лоб по-прежнему оставался закрытым, но, судя по форме головы, он явно был высок и широк. В щели между капюшоном и покрывалом виднелись только глаза. Они, однако же, приковывали к себе внимание - большие, незамутненные, голубоватые, неяркие, глаза живо блестели. Какие бы увечья ни скрывались под одеждою старика, глаза его хранили ясность и зоркость. Он, безусловно, привык видеть на изрядные расстояния. Сейчас он и вовсе не обращал внимания на двух стоявших с ним рядом монахов. Взгляд его был устремлен за них, на дорогу: там уже показался прибывающий кортеж, вспыхивали яркие краски и мерцали огни.
Этот кортеж уступал пышностью, да и числом, поезду Юона де Домвиля. Здесь не было главенствующей фигуры, вместо нее впереди ехали сопровождающие грумы. В образованном ими круге, словно в кольце вооруженной стражи, следовали, выстроившись в шеренгу, трое всадников. С одного края этой шеренги ехал смуглый жилистый человек с лицом оливкового цвета. Ему, вероятно, было лет сорок пять. Одетый в чрезвычайно богатое платье броских, хоть и неярких тонов, он крепко держался в седле на проворном, легко ступавшем скакуне. «Лошадь наверняка частично арабских кровей», - подумалось Кадфаэлю. Густые черные вьющиеся волосы седока выбивались из-под шляпы с плюмажем, крупный рот обрамляли усы и подстриженная черная борода. Узкое замкнутое лицо казалось настороженным и подозрительным. С другой стороны ехала женщина примерно таких же лет - стройная, худощавая, исключительно миловидная и смуглая, как и ее господин.
Под ней живо ступала чалая кобылица. Поджатые губы женщины наводили на мысль о расчетливости, глаза смотрели проницательно, а брови настороженно сдвигались, даже когда губы растягивались в улыбке. Головной убор на госпоже был самой новейшей моды, в манере езды была видна лондонская выучка. В грациозности и изяществе наезднице нельзя было отказать. Однако облик женщины сразу поражал своею холодностью.
И между ними двумя, словно карлик среди великанов, двигалось юное создание, почти что ребенок. Даже шедшая иноходью лошадка под девушкой была слишком велика для нее. Всадница легко касалась поводьев и держалась в седле элегантно, но казалась безучастной. Ее роскошный, украшенный золотым шитьем наряд из темно-голубого шелка сиял. Тоненькая фигурка в этом тяжеловесном убранстве казалась спеленутой и вытянутой, точно тело в гробу. Пышные волосы цвета темного золота были обвиты золоченой сетью. Яркие, словно ирисы, глаза смотрели вперед, в пустоту. Мягкое округлое лицо с нежными чертами выглядело столь бледным и угнетенным, что всадница напоминала скорее прелестную куколку, чем живую девушку. Кадфаэль услышал, как Марк ошеломленно вздохнул. Неловко видеть эту юность и свежесть до такой степени подавленной и лишенной радости жизни.
Вельможа тоже понял, мимо какого места он проезжает и что за люди вышли на улицу взглянуть на его племянницу, но отреагировал не так, как Домвиль. Он не стал набрасываться на тех, кто оскорблял его своим видом, а просто перевел лошадь на другую сторону дороги и объехал прокаженных стороной. Всадник даже отвернулся, чтобы не видеть их вовсе. Девушка же была слишком глубоко погружена в свою смиренную печаль. Быть может, она так и проехала бы мимо, не заметив бедняг. Но маленький Бран настолько забылся, что с сияющими глазами сбежал до середины холмика, стремясь посмотреть на нее поближе. Уловив краем глаза какое-то неожиданное движение, девушка вздрогнула и оглянулась. И стоило ей разглядеть мальчика, как она внезапно вернулась к жизни, - столь тронул ее сердце вид невинного существа, которому еще хуже, чем ей. Короткий миг она рассматривала его с ужасом и состраданием на лице. Но затем, увидев, что она поняла его неправильно, что он смотрит на нее просто снизу с улыбкой, она улыбнулась в ответ. Улыбка исчезла с ее лица в мгновение ока, но, покуда длилось это мгновение, девушка вся светилась теплой, яркой и горестной добротой, и, прежде чем прояснившееся лицо невесты вновь заволокло тучами, она перегнулась через луку седла своей тетушки и бросила пригоршню мелких монет в траву, к ногам мальчика. Восхищенный Бран не мог даже нагнуться, чтоб подобрать их. Он стоял на месте, широко раскрыв глаза и глядя, как удаляется благодетельница.
Никто из прочих участников процессии не проявил щедрости. Без сомнения, ее приберегали, чтобы излить у ворот аббатства: там кортеж, наверняка ждет целая толпа нищих, и можно будет произвести большее впечатление.
Сам не зная толком почему, Кадфаэль отвернулся от мальчика и взглянул на старика Лазаря. Брану немудрено испытывать чистосердечный восторг, любуясь яркостью нарядных одежд тех, кто счастливей его. Мальчик действительно может не испытывать ни жадности, ни зависти к ним. Но умудренному опытом старцу недолго и ощутить горький привкус при виде запретного плода. Старик стоял без движения. Лишь голова его поворачивалась так, чтобы все время держать трех всадников в поле зрения. Ни единого взгляда на следовавших за ними служанок и слуг он не бросил. Выцветшие глаза старика мерцали в щели меж капюшоном и покрывалом ледяною голубизной. Старик смотрел, не мигая, пока невеста не скрылась из виду, и, даже когда последний вьючный пони исчез за поворотом тракта, Лазарь продолжал стоять как вкопанный. Казалось, он способен проводить всадников взглядом до самых ворот, а после пройти сквозь стену и столь же неотступно следить за троицей и на территории аббатства.
Брат Марк издал глубокий и скорбный вздох. Затем он повернулся и с недоумением обратился к Кадфаэлю:
- Так это она? И ее хотят выдать за того человека? Да он годится ей в дедушки, и притом этот не из добрых и ласковых. Как можно допускать подобное? - Он уставился на дорогу не менее пристально, чем старик. - Такая крохотная, такая юная! Ты видел ее лицо - какая печаль! Все это делается вопреки ее воле!
Кадфаэль не вымолвил ни слова. Трудно было сказать тут что-нибудь утешительное. Подобные вещи - обычное дело там, где брак сулит приобретение земель, состояний, а также могущественных союзников. Слово невесты - а часто даже и юного жениха - мало влияет на то, как распорядятся ее или его судьбой. Наверное, среди невест встречаются трезвые и расчетливые девицы. Им хватает проницательности увидеть все выгоды брака со стариком, если, выйдя за него, удастся обогатиться. Смерть супруга вскоре даст им свободу, а с нею - их долю наследства и статус вдовы. Дальше уже можно подыскать себе новую партию на свой вкус - при разумном подходе к делу и некотором везении. Но, судя по выражению лица, Ивета де Массар связывает предстоящую свадьбу скорее со своей близкой гибелью, чем со смертью ее жениха.
- Я молю Бога помочь ей! - горячо проговорил Марк.
- Быть может, - вымолвил брат Кадфаэль, обращаясь больше к себе, нежели к другу, - Он именно так и собирается поступить. Но может быть также, Он вправе ожидать, что люди помогут Ему уладить этот вопрос.

Во дворе епископского дома в Форгейте слуги Юона де Домвиля снимали поклажу с лошадей. Они бегали туда-сюда с постельными принадлежностями, портьерами и разнообразным убранством, предназначенным для украшения свадебной церемонии и ложа молодоженов. Виночерпий Домвиля уже приготовил графин с вином для хозяина и каноника Эудо. Каноник приходился барону дальним родственником, и его надлежало обслуживать со всем старанием. Слуга проследил, чтобы в лучшей комнате дома было натоплено и уютно, чтоб теплая и удобная домашняя одежда изгладила у гостей воспоминания о тесноте дорожных костюмов и чтоб, стянув с себя элегантные сапоги, приехавшие могли обуться в комнатные, на меху, туфли. Развалясь на подушках в просторном кресле и раскинув толстые ноги, барон принялся потягивать подогретое вино с пряностями и пришел в наилучшее расположение духа. То, что процессия его невесты приближалась сейчас к городу, миновав уже приют Святого Жиля, не имело для Домвиля никакого значения. У него не было ни нужды, ни желания терять время даром, разглядывая издали свое приобретение. Он нимало не сомневался в достоинствах суженой и знал, что насмотрится на нее вдоволь потом, после свадьбы. Он приехал сюда заключить сделку, крайне выгодную для него самого и для дяди невесты. И хотя дитя волею судеб оказалось милым, красивым и чрезвычайно обаятельным - это все же было не столь уж важно.
Йоселин Люси поручил свою лошадь заботам грума, пинком отшвырнул с дороги тюк с постельным бельем и уже было направился назад к воротам, чтобы выйти на улицу. Но его товарищ Симон Агилон, старший из трех дворян, состоявших на службе у Домвиля, схватил его за руку:
- Куда это ты удираешь? Сам знаешь - барон будет орать благим матом и требовать тебя, как только допьет первый кубок. Теперь твой черед прислуживать их благородию!
Йоселин запустил руки в копну льняных волос и издал короткий, резкий смешок.
- Какое там благородие? Ты видел не хуже меня. Ударить беднягу, который не смеет дать сдачи, и ни с того ни с сего чуть не растоптать его. К чертям подобное благородство! И его самого к чертям с его вечным пьянством. Сначала я должен увидеть, как проедет Ивета.
- Ты глупец, Йосс, - настойчиво предостерег Симон, - ты треплешь языком слишком громко и по любому поводу. Вздумай ты только перечить ему сейчас - и он вышвырнет тебя отсюда в чем мать родила. Придется тогда отправляться домой да оправдываться перед отцом. Только как тебе удастся тогда помочь Ивете? Или, скажем, себе самому? - Он покачал головой и взял друга за руку. - Лучше иди к нему. Не то он с тебя шкуру снимет!
Младший из троих расседлывал лошадь неподалеку. При этих словах Симона он обернулся и с улыбкой взглянул на собеседников:
- Что ж, пусть тогда потаращится на меня. - Он дружески хлопнул Йоселина по плечу. - Давай побуду нынче мальчиком на побегушках вместо тебя. Скажу, дескать, ты занят: следишь, чтобы бочки с вином катали поосторожнее. Это ему понравится. Иди и глазей сколько влезет - хотя принесет ли это удачу хоть одному из вас...
- Правда пойдешь, Гай? Славный ты малый! Я заменю тебя, когда попросишь! - Йоселин вновь заторопился к воротам, но Симон обнял его за плечи и пошел вместе с ним.
- Я пойду с тобой. Обойдется он пока и без меня. Только слушай, Йосс, - продолжал Агилон серьезно, - ты рискуешь слишком многим. Сам знаешь: угодишь ему - и он, возможно, устроит тебе продвижение по службе, а ведь этого так хочет и ждет твой отец. Ты просто дурак, что ставишь свое будущее под угрозу. А ты ведь можешь угодить ему, стоит тебе лишь постараться: он с нами совсем не так уж суров.
Друзья вышли за ворота и встали у края стены плечом к плечу. Симон был тремя годами старше и на одну пядь ниже ростом. Друг его, угрюмый светловолосый юноша, закусил губу и, опустив голову, зло сказал:
- Мое будущее! Что он может сделать мне? Разве что вернуть меня с позором отцу. Да хоть бы и так - на черта об этом беспокоиться? Есть два поместья, которые будут моими, - этого ему у меня не отнять. Есть другие лорды, у которых можно служить. Я умею себя вести и вполне способен поладить с большинством...
Симон, по-прежнему обнимавший Йоселина за плечи, рассмеялся и притянул его к себе.
- Ясное дело, способен! Знаю, знаю: я сам переболел этим!
- Теперь императрица снова в Англии, и идет смертельная борьба за трон. Так что есть предостаточно лордов, которым нужны молодые люди, умеющие себя вести. Мне нет надобности угождать ему! А ты, Симон, с таким же успехом мог бы подумать и о своем будущем: терять тебе ровно столько же, сколько и мне. Сейчас ты - сын его сестры и, понятное дело, считаешься его наследником, но что если... - Он стиснул зубы: ему трудно было выговорить эти слова. И все же юноша твердо вознамерился вонзить в себя нож как можно глубже, да еще и повернуть его, чтобы удвоить боль: - Что если все переменится? Молодая жена... Что если у него появится сын от нового брака? Ты же останешься с носом.
Симон припал курчавой каштановой головой к камням стены и громко расхохотался:
- Как после тридцати лет брака с тетушкой Изабель? После Бог знает скольких приключений с невесть сколькими женщинами на стороне? Ведь ни одна из них не предъявила ему какого-либо отпрыска. Друг мой, судя по всему, это дерево еще способно цвести, но уж плодоносить ему не судьба. Все, чем он владеет, достанется только мне! У меня все права на наследство, я вне опасности. Мне двадцать пять, а ему уже под шестьдесят. Я могу подождать! - Он настороженно выпрямился. - Смотри, вот они едут!
Но Йоселин и сам заметил первые проблески мерцавших вдали огней и движение на дороге. Он оцепенел и принялся всматриваться. Кортеж Годфри Пикара приближался быстро, стремясь скорее оказаться под гостеприимным кровом аббатства. Чувствуя, как Йоселин выскальзывает у него из-под руки, Симон ослабил хватку.
- Бога ради, подумай, что толку? Она не будет твоей! - Сказано это было с горьким вздохом, но Йоселин даже не слышал слов друга.
Кортеж проследовал дальше. Ехавшие по обеим сторонам невесты стражи казались невероятно высокими, тощими, хитрыми и жадными. Головы они держали высоко и надменно, но лбы их были изборождены морщинами, а лица выглядели осунувшимися. Казалось, уже произошло нечто, доставившее им неприятность. И там, между ними, ехала она: выставленный напоказ раззолоченный кокон и молчаливый вопль отчаяния. Глаза невесты, казалось, занимают все ее маленькое лицо, но это были глаза незрячие, устремленные в никуда, не видящие ничего. И только когда она подъехала к дому епископа, что-то встревожило ее и заставило вздрогнуть. Девушка перевела взгляд своих огромных глаз в сторону Йоселина. Юноша не был, правда, уверен, что она его видела, но он не сомневался, что девушка почувствовала его присутствие, ощутила его дыхание рядом и сама дышала им, продолжая свой путь в сопровождении двух соглядатаев. Ивета не совершила ошибки: не позволила себе ни оглянуться, ни еще как-то оживить свое покорно застывшее личико. Только уже у ворот дома епископа она на мгновение приложила правую руку к щеке и тут же вновь уронила.
- Сдается мне, - вздохнул Симон Агилон, сопровождая друга назад в дом, - ты так и не успокоился, даже сейчас. Ради Бога, скажи, на что ты надеешься? Еще два дня - и она миледи Домвиль.
Йоселин молчал, думая о поднятой вверх руке. Его сердце трепетало, ведь пальцы девушки коснулись губ, а это означало больше, чем он мог рассчитывать.

В распоряжение сэра Годфри Пикара и его свадебного кортежа предоставили весь странноприимный дом аббатства, стоявший в стороне от прочих построек. Оказавшись наедине с мужем в выделенных им покоях, Агнес Пикар с тревогою на лице обратилась к супругу.
- Мне по-прежнему не нравится ее молчание. Я ей не доверяю.

1 Следующая страница


Прокаженный из приюта Святого Жиля 2

Он презрительно пожал плечами, отбрасывая подобную мысль.
- Да ты просто слишком волнуешься. Она сдалась. Она абсолютно покорна. Да и что она может сделать? Даниэлю приказано не выпускать ее за ворота, а Уолтер следит за церковной дверью. Другого пути отсюда нет. Разве только она найдет способ перелететь через стену или перепрыгнуть через Меол. Конечно, стоит следить за ней пристально и в доме, это не повредит. Но только осторожно, не привлекая слишком много внимания. Впрочем, я уверен: ты в ней ошибаешься. У этой пугливой мышки не хватит смелости заявить, что она не согласна.
- И все же! - сурово произнесла мадам Пикар. - Я слышала, здешний настоятель аббат Радульфус не питает почтения к баронам, прекрасно сознает свою силу и использует её, особенно если видит, что посягнули на его права. Хотела бы я быть так же уверена в ее кротости, как ты.
- Говорю тебе: ты слишком волнуешься. Как только Ивету подведут к алтарю, она скажет те слова, которым ее научили, без всяких фокусов.
Агнес закусила губу. Слова мужа не убедили ее до конца.
- Что ж, может, и правда. Но все-таки как бы мне хотелось, чтобы с этим делом уже было покончено! Когда минут эти два дня, я вздохну с облегчением.

В сарайчике, стоявшем посреди сада, Кадфаэля встретил брат Освин. Он топтался на месте, теребил большими усердными, но сеющими разрушение руками полы рясы и выглядел крайне сконфуженным. Кадфаэль с опаскою огляделся, понимая, что дурных новостей не избежать. Впрочем, если паренек сам сознает, что сделал какую-то пакость, и не надо выяснять, какую именно, это уже само по себе успех. Похоже, в основном все вещи остались на месте. Под жаровней горел небольшой огонь, в воздухе не чувствовалось никаких необычных запахов, пузырившиеся в огромных флягах вина, как и всегда, что-то булькали.
Брат Освин застенчиво доложил Кадфаэлю о событиях дня, стараясь не упустить ни одной своей мелкой заслуги перед тем, как нанести главный удар.
- Брат лекарь из лазарета забрал лекарственные кашки и порошки. А отцу приору я дал желудочное снадобье - то самое, что вы для него приготовили. Вы оставили подсыхать лепешки, так они, я думаю, уже готовы. А сушеные травы для отвара, про который вы говорили, я истолок в очень меленький порошок, и завтра отвар уже можно будет готовить. Но... - Вот теперь он добрался до дурных новостей. Вот он, этот огорченно-изумленный вид, говорящий, что начатое с лучшими намерениями и уверенностью в успехе дело сыграло с работником какую-то дурную шутку. - Но случилась странная вещь... Не понимаю, как могло такое произойти, горшок наверняка уже был треснутым, хотя ни одной трещины на нем я не видел. И микстура от кашля, что вы оставили на огне... я следил за ней тщательнейшим образом, я уверен, что снял ее с огня, когда она достаточно загустела, и я размешивал ее точно так, как вы мне сказали. Помните, вы говорили - она срочно нужна старому брату Френсису: у него так плохо с легкими... Я подумал, что быстро остужу ее и разолью по бутылочкам до вашего прихода. Так что я снял горшок с огня и поставил в таз с холодной водой...
- И горшок лопнул, - обреченно произнес Кадфаэль.
- Разлетелся на части, - признал брат Освин в смущении и печали, - на две огромные части, и весь мед и травы - все вылилось прямо в воду. Просто невероятно! Вы не знали, что горшок надтреснут?
- Сын мой, горшок был прочен, как колокол, и к тому же это был один из самых лучших горшков. Но ни он, ни любой другой горшок не предназначен для того, чтобы, сняв с огня, его тут же плюхать в холодную воду. Глина не любит столь резкой перемены температуры, она сразу сжимается и разваливается. И раз уж мы остановились на этом, следи впредь за тем, чтоб с бутылями из стекла тоже подобного не случилось, - спешно добавил Кадфаэль. - Когда наливаешь в них что-нибудь теплое, сперва надо прогреть сам сосуд. Никогда не засовывай ничего прямо из жара в холод или из холода в жар.
- Я все убрал, - сказал Освин извиняющимся тоном, - и выкинул сам горшок. И все-таки я уверен: где-то в нем наверняка была трещина... Но мне очень жаль, что микстура от кашля пропала. Я приду после ужина и сварю взамен этой новую.
«Боже упаси!» - подумал Кадфаэль, но сумел удержаться и не сказать этого вслух.
- Нет, сын мой! - твердо проговорил он. - Ты обязан пойти на трапезу и соблюдать распорядок дня, предписанный нашим орденом. Микстурой я займусь сам. - Отныне следует оберегать свой запас горшков от благих намерений брата Освина. - А ты ступай и подготовься к вечерне.
Вышло так, что история с братом Освином стала причиной, которая заставила Кадфаэля вернуться после ужина в свой сарайчик и принять участие во всех последовавших событиях.

Глава вторая

Сэр Годфри Пикар и его супруга явились к вечерне со всей торжественностью. Маленькая фигурка Иветы де Массар между ними напоминала ведомого на заклание агнца. Пожилая служанка с грубым лицом несла молитвенник леди Пикар. Сэра Годфри тоже сопровождал слуга. Девушка сняла с себя показное убранство и пришла в простом легком платье. Поверх пышной золотой копны ее волос была накинута вуаль. Стояла ли невеста, опускалась ли на колени, она все время держала очи долу, а лицо ее оставалось бледным и невыразительным. Стоявший среди братии Кадфаэль следил за девушкой с сочувствием. Чем дольше он на нее смотрел, тем большее любопытство его разбирало. В каком родстве могла она состоять с крестоносцем, чье имя стало легендой для его современников? Правда, это новое поколение уже забыло его. Не успевает пройти и сорока лет со дня смерти, как человек действительно умирает.
В конце вечерни, когда братья отправились ужинать, Ивета встала с колен. Не разнимая сложенных рук, она торопливо пошла вперед, в часовню Богоматери. Там перед алтарем она вновь упала на колени. Кадфаэлю показалось, что Агнес Пикар хотела последовать за ней. Судя по всему, тетушке помешал лишь ее муж, предостерегающе коснувшийся ее плеча: приор Роберт Пеннант, всегда внимательный к знатным, как и он сам, нормандцам, подступил к супругам во всем великолепии своего облачения с каким-то вежливым приглашением, от которого невозможно было легко отказаться. Бросив напоследок цепкий взгляд на благоговейно застывшую фигурку племянницы, казалось целиком поглощенной страстной молитвой, госпожа с изяществом покорилась и зашагала рядом с приором, опершись на руку мужа.
Кадфаэль отужинал в кругу своих товарищей очень быстро: его все еще волновали события этого дня. Увы, против них его травы были бессильны. К тому же у него, благодаря неиссякаемому оптимизму брата Освина, было чем занят вечер.

Ивета стояла на коленях до тех пор, пока все вокруг не затихло. В наступившей тишине прошло еще несколько минут. Наконец и голос приора, услужливый и предупредительный, замер вдали. Тогда девушка поднялась на ноги и, пробравшись к южной двери, стала с осторожностью осматривать обитель. Отец Роберт увел гостей в сад, дабы супруги могли полюбоваться последними образцами заботливо выхаживаемых им роз. Вся компания стояла там, спиной к девушке. Площадка двора перед ней была совершенно безлюдна. Подобрав юбки и собрав всю свою храбрость, Ивета - только одна она ведала, с каким героическим усилием и с какою ничтожной надеждой, - выбежала, точно преследуемая котами мышь, на большой двор и в отчаянии огляделась по сторонам.
Это место было ей совсем незнакомо, она очутилась здесь впервые, между странноприимным домом и покоями настоятеля она видела зелень плетеных изгородей, окаймлявших узенькую аллейку и еще дальше - кивающие ей верхушки деревьев. Там должен быть сад, и сейчас в нем наверняка пусто. Он сказал, что будет ждать ее где-то там, и, проезжая мимо, она дала ему знать, что не обманет его ожиданий. И зачем только она это сделала? Они смогут лишь проститься, ничего более. И все же Ивета рвалась навстречу ему с такой отчаянной храбростью, которую ей следовало бы найти в себе раньше, пока еще не было все кончено. Теперь она уже торжественно обручена, и заключенный договор налагает на нее обязательства не намного меньшие, чем сам брак. Куда легче уйти из жизни, чем выскользнуть из силков подобной сделки.
Ивету обступили густые зеленые стены, здесь было сумрачно. Она глотнула воздух и торопливо пошла вперед, не зная точно, куда держать путь. Дорожка, идущая направо, повела ее вдоль задов странноприимного дома по одну сторону и рыбных прудов по другую. Миновав второе озерцо и пешеходный мостик, девушка подошла к воротам в стене из рыхлого камня. Миновав эти ворота, она почувствовала себя в неизмеримо большей безопасности, чем раньше, а волна сладкого и чуть пряного запаха, которую вздымали ее влекущиеся по зелени юбки, приносила странное ощущение спокойствия и уюта. Розмарин с лавандой, тимьян с мятой и прочие травы наполняли сад за стеной дивным благоуханием, хотя нынче, по осени, в нем уже чувствовалась горчинка: еще немного - и этот запах уйдет в прошлое, вся природа погрузится в зимнюю спячку. Пик летней пышности уже миновал вместе со снятым урожаем.
Из беседки в стене высунулась рука и поймала запястье Иветы. Торопливый голос шепнул:
- Сюда, быстро! Тут в углу есть сарайчик... домик травника. Идем! Здесь никто нас не станет искать.
Каждый раз, когда Ивете удавалось к нему приблизиться - а такая возможность выпадала очень нечасто и длилась очень недолго, - девушку пугала и в то же время успокаивала внушительность фигуры юноши: он был так высок, широкоплеч, длиннорук, гибок, с узкими бедрами, что, казалось, окружал ее несокрушимой стеной, словно башня, в которой Ивета могла укрыться от всяких опасностей. Но девушка знала, что, увы, не от всяких, и знала, что он так же несчастлив и уязвим, как и она сама. От этой мысли ей делалось страшно - даже больше, чем за себя. Эти высокородные господа, стоит им только взъесться, могут с легкостью уничтожить юного дворянина, каким бы рослым и сильным он ни был и как хорошо ни владел бы оружием.
- Сюда могут прийти, - прошептала она, вцепившись в его руку.
- В такое время, вечером? Никто не придет. Сейчас они ужинают, а потом отправятся в здание для капитула.
Он потянул ее за руку, увлекая за собой в деревянный домик, где на полках блестело стекло, а оставленная слабо гореть до новой надобности жаровня казалась огненным глазом, светящимся в полумраке. Юноша не стал закрывать отворенную дверь. Лучше было ничего там не трогать, чтобы не выдать монахам, что в домик наведывались незваные гости.
- Ивета! Ты пришла! Я боялся...
- Ты же знал, что я приду!
- ...боялся, думал, за тобой будут все время следить, и следить слишком пристально. Слушай меня, у нас мало времени. Ты не должна и не будешь отдана этому грубому старику. Завтра, если ты только мне доверяешь и если хочешь бежать со мной, приходи сюда снова в это же час...
- О Боже! - сказала она с тихим стоном. - С чего мы взяли, что у нас есть путь к спасению?
- Но его не может не быть, он должен быть! - с настойчивой яростью вскричал юноша. - Если ты действительно этого хочешь... если ты любишь меня...
- Если я люблю тебя!
Ивета припала к нему. Ее маленьких тонких рук не хватало, чтобы заключить в объятия все его мощное тело, но она стремилась охватить руками как можно больше. И в этот самый момент в дверях появился ничего не подозревавший брат Кадфаэль. Обутый в легкие сандалии, он бесшумно прошел по ухоженной тропинке и внезапно заслонил своим телом свет сумерек, льющийся из сада. Увидев его, молодые люди вздрогнули и отшатнулись друг от друга. Монах, однако, был изумлен куда больше их, да и, судя по лицам влюбленных, он мало напоминал мрачного преследователя, за которого они приняли его в первый миг. Ивета отпрянула и вжалась спиною в бревенчатую стену домика. Йоселин же продолжал недвижно стоять близ жаровни. Но молодые люди тотчас же вновь овладели собой - скорее от отчаяния, чем от присутствия духа.
- Умоляю простить меня, - взяв себя в руки, невозмутимо произнес Кадфаэль. - Я и не думал, что здесь меня ждут больные. Понимаю: вас, конечно, направил ко мне брат лекарь. Он знал, что я буду работать тут до повечерия.
Кадфаэлю, разумеется, ничего не стоило обратиться к ним по-уэльски. Но нежданные гости должны были, с Божьей помощью, и так оценить ту спасительную уловку, которую он столь поспешно им предлагал. В безвыходном положении сообразительность, как правило, обостряется. К тому же монах, в отличие от них, уже слышал шуршание женского платья за дверью, стремительно приближающиеся женские шаги, яростные и быстрые. Он встал у жаровни и, чиркая огнивом о кремень, принялся разжигать масляную лампадку. Не успел он справиться с этим, как в дверях появилась высокая, грозная фигура Агнес Пикар. Брови ее были сведены вместе так, что образовывали одну ровную непрерывную линию.
Подрезав фитиль, брат Кадфаэль запалил его и повернулся, чтобы собрать в коробку целительные лепешки, оставленные подсушиваться братом Освином. Лепешки были составлены из ветрогонного порошка, пропитанного клейкой смолой, и напоминали маленькие белые блинчики. Это занятие дало Кадфаэлю возможность по-прежнему держаться спиной к стоящей в дверях женщине, хотя он прекрасно знал о ее присутствии. Поскольку было ясно, что ни молодой человек, ни девушка покамест не в силах вымолвить ничего членораздельного, монах продолжал вести беседу сам.
- Виной всему ваше утомительное путешествие, - увещевающе сказал он, закрывая коробку с лепешками, - из-за него-то у вас голова и разболелась. Вы очень разумно сделали, что обратились за помощью к брату Эдмунду, на головную боль нельзя просто махнуть рукой, ибо она лишает сна, который вам сейчас так необходим. Я дам вам настой, молодой человек ведь не против подождать?..
Йоселин наконец-то пришел в себя, он решительно повернулся в сторону грозной фигуры в дверях и пылко подтвердил: да, конечно, он с радостью подождет, пока госпожа Ивета примет нужное снадобье. Кадфаэль достал с полки чашечку и из длинного ряда бутылей выбрал одну. Он уже наливал жидкость в чашку, когда раздался голос - пронзительный и холодный, как тонкая сталь. Они услышали:
- Ивета!
Все трое разом обернулись. Им удалось очень правдоподобно разыграть удивление. Агнес прошла в домик, подозрительно прищурив глаза.
- Что ты здесь делаешь? Я искала тебя всюду. Все ждут тебя к ужину.
Кадфаэль понял, что надо предупредить те слова, которые могла от страха и растерянности выдавить из себя девушка.
- Ваша племянница, госпожа, - сказал он, - после изнурительной поездки испытывает обычное недомогание. Брат лекарь был совершенно прав, направив леди Ивету ко мне. - Он подал Ивете чашку. Та машинально взяла ее. Лицо девушки оставалось белым как мел, лишь по глазам можно было заметить, как она испуганна и растерянна. - Выпейте прямо сейчас, перед ужином. Не бойтесь, это пойдет вам только на пользу.
Питье действительно могло принести лишь пользу - неважно, болела у нее голова или нет, ведь монах налил в чашку одно из своих лучших вин. Он берег его для своих любимцев, ибо удавалось заготовить его лишь очень немного. И целитель был вознагражден: в глазах девушки, полных отчаяния, промелькнула искорка изумления и удовольствия, пусть даже вскоре погасшая. Ивета вернула пустую чашку и слабо улыбнулась. На Йоселина она и вовсе не решалась взглянуть.
- Спасибо вам, брат, - еле слышно проговорила девушка. - Вы очень добры. - И затем, обращаясь к замершей у дверей и мрачно наблюдавшей за нею опекунше: - Простите, что я задержала вас, тетушка. Теперь я готова.
Не сказав больше ни слова, Агнес Пикар отошла от двери, жестом холодно приглашая племянницу выйти первой. Глаза тетки недобро блестели, она неотступно следила за девушкой, пока та выходила. И прежде чем последовать за нею, Агнес бросила на молодого человека долгий выразительный взгляд, грозивший всеми возможными бедами. Хоть правила вежливости и были соблюдены, но стало совершенно ясно, что ввести в заблуждение мадам Пикар не удалось ни на одно мгновение.

Невеста с опекуншей ушли, затих шорох юбок. Наступило длительное молчание. Двое оставшихся в домике мужчин беспомощно смотрели друг на друга. Затем Йоселин, испустив громкий стон, бросился на скамью, стоявшую у стены.
- Было бы справедливо, чтоб старая ведьма свалилась с мостика и утонула в пруду - прямо сейчас, в этот миг, пока она еще над ним! Но разве сбывается то, что справедливо. Брат, не сочтите меня неблагодарным: я чрезвычайно ценю вашу находчивость и участие. Но, боюсь, все это ни к чему. Надо думать, она уже некоторое время подозревала меня и теперь найдет способ рассчитаться со мной за все.
- И возможно, будет в этом права, - искренне сказал Кадфаэль. - Да простит мне Бог мою ложь!
- Вы не солгали. Если у Иветы и нет головной боли, то есть боль похуже - боль сердечная. - Юноша сердито запустил пальцы в копну льняных волос и припал головою к стене. - Что за питье вы ей дали?
В порыве чувств Кадфаэль вновь наполнил чашку и подал юноше.
- Попробуй! От такого зелья тебе тоже вреда не будет. Одному Богу ведомо, заслуживаешь ли ты его, повременим с выводами до тех пор, пока я не узнаю о тебе больше.
Ощутив вкус вина, юноша удивленно поднял брови. Они были выразительно изогнутые, словно крылья, и куда более темные, чем его волосы. Лоб и щеки юноши покрывал густой золотистый загар, свидетельствующий о жизни на воздухе и редкий у таких белокожих блондинов. Гость с некоторой опаскою рассматривал Кадфаэля. Глаза его были такими же лучезарно-голубыми, какими монах запомнил их у приюта Святого Жиля - точно васильки на пшеничном поле. Нет, этот парень не был похож на соблазнителя или обманщика, скорее напоминал школяра-переростка - искреннего, нетерпеливого, сметливого, но наверняка не умудренного опытом. Сметливость и мудрость не всегда ходят в одной упряжке.
- В жизни не пробовал лекарства вкуснее! Вы правда были необычайно великодушны к нам, да и на редкость находчивы, - тепло сказал обезоруженный юноша, - хотя ничего не знали о нас и никогда нас раньше не видели!
- Да нет, я уже видел вас обоих, - возразил Кадфаэль. Он принялся взвешивать и ссыпать в ступку различные травы для грудного эликсира, а затем взял маленькие мехи, чтобы раздуть пламя в жаровне. - Мне надо сварить микстуру от кашля, пока не началась вечерняя служба. Ты не будешь возражать, если я поработаю?
- Я вам мешаю. Простите меня! Я и так уже надолго оторвал вас от дела.
Но уходить гостю явно не хотелось: его сердце было переполнено всем случившимся, юноше требовалось поделиться с кем-то, но с кем? Разве что с таким вот совершенно случайным знакомым, с которым и свидеться-то, наверное, больше никогда не придется.
- Впрочем... Нельзя ли остаться?
- Разумеется. Ты же свободен сейчас, значит, можешь остаться. Ты служишь Юону де Домвилю, а он, как я себе представляю, не дает слугам спуску. Я ведь видел тебя, когда ты проезжал мимо приюта Святого Жиля. И госпожу я тоже там видел.
- Так вы были там? Что с тем стариком? Он не пострадал?
«Господи, благослови парня, он искренне беспокоится, - мысленно произнес Кадфаэль. - Сам в бедах по уши, а все ещё способен негодовать, когда попирают чужое достоинство».
- Нет, ни душою, ни телом. Несчастные, подобные ему, живут в таком унижении, что невозможно унизить их еще больше. Он и внимания не обратил на этот удар.
Любопытство помогло Йоселину отвлечься от собственных бед.
- И вы были среди них? Среди этих людей? И вы - простите, если я вас ненароком обижаю, - вы не боитесь среди них находиться? Не боитесь заразы? Меня всегда интересовало... Я думал: кто-то ведь с ними возится. Я знаю, они вынуждены жить вдали от людей. Но не могут же они обходиться совсем без человеческой помощи!
- Что касается страха, так в нем просто нет никакого смысла, - сказал Кадфаэль, всерьез призадумавшись. - Когда доходит до дела, страх исчезает. Разве ты отшатнешься от прокаженного, если ему понадобится взять тебя за руку или, наоборот, тебе его, чтобы вместе уйти от опасности? Сомневаюсь. Некоторые, быть может, так бы и сделали, но насчет тебя я сомневаюсь. Ты сперва сделаешь, что нужно, и только потом примешься размышлять. И тут уж бояться - попросту даром время терять. Тебя ведь сегодня не ждут за столом твоего господина? Что ж, оставайся и поведай мне о себе, если хочешь. Ты мой должник: самое малое - тебе следует извиниться, а лучше - вознаградить меня за вторжение.
Непрошеный гость нисколько не стеснял монаха. Машинально взяв из рук Кадфаэля мехи, Йоселин принялся раздувать пламя в жаровне.
- Мы прислуживаем господину втроем, - задумчиво произнес юноша. - Сегодня за столом следит Симон - Симон Агилон, сын его сестры. А третий - это Гай Фиц-Джон. Мне пока не надо идти туда. Вы ведь ничего не знаете обо мне и, возможно, сомневаетесь, правильно ли сделали, что пришли нам на помощь. Мне бы хотелось, чтобы вы думали обо мне хорошо. В том, что об Ивете вы наилучшего мнения, я уверен. - Когда гость произнес ее имя, лицо его вновь омрачилось. Он уныло посмотрел на раздутое пламя, радовавшее глаз Кадфаэля. - Она... - поборов обожание, юноше бунтарски выпалил: - Нет, она не само совершенство. Да и с чего бы ей быть им? С десяти лет она под опекой этих двоих! Раз вы были у Святого Жиля, значит, видели их. По обе стороны от нее - словно надсмотрщики! Душа Иветы давно уже исковеркана. Но если б ей дали свободу, она бы вновь стала самой собою: храброй и доблестной, как ее предки. И тогда я не тревожился бы, даже если б она досталась не мне, а другому, - сказал он, глядя на Кадфаэля ослепительно яркими голубыми глазами. - Нет, неправда: я бы тревожился бесконечно, но смог бы превозмочь себя и радовался бы за нее. Но того, что творится сейчас - этой гнусной торговой сделки, - я допустить не могу!
- Следи за мехами! Довольно, вытащи их, ты уже достаточно раздул пламя. Положи их вон на тот камень. Молодец! Что ж, имя на имя - честный обмен. Меня зовут Кадфаэль, я из здешней обители, валлиец, родился в Трефриве. - Кадфаэль толок в ступке измельченные травы, постепенно добавляя к ним мед да чуточку уксуса, тем временем на огне нагревался горшок. - А ты кто таков?
- Меня зовут Йоселин Люси. Отец мой, сэр Алан Люси, владеет двумя поместьями в Херефорде. Когда мне было четырнадцать, он отправил меня к Домвилю пажом - чтобы я приобрел необходимые для дворянина навыки в доме более высокородного вельможи. И я бы не сказал, что у моего господина так уж трудно служить. Лично я не могу на него пожаловаться. Но если говорить обо всех обитателях его дома, его вилланах и вообще всех, кто от него зависит... - Он заколебался. - Ведь я грамотен, знаю латынь. Я ходил в школу к монахам. Не скажу, что мой хозяин хуже других. Но, видит Бог, он и не лучше. Я бы попросил отца найти мне другое место, если бы...
Если бы ухаживания, удостоим их такого слова, хозяина за наследницей рода Массар не сделались предметом обсуждения в домах Пикаров и Домвиля. Если бы юноша не увидел ее, не был обворожен, покорен крохотным невинным созданием, томящимся под надзором этой пары надсмотрщиков. Ведь каждое появление господина в доме Иветы приближало к ней - пусть даже оставляя заведомо безнадежным расстояние - и его молодых слуг.
- Оставаясь на службе у барона, я мог хотя бы видеть ее, - произнес юноша, пытаясь, пусть хоть на словах, вывернуться из своего непростого положения. - Если б я ушел от него, то разве сумел бы потом к ней приблизиться? Вот я и остался. И стараюсь служить ему честно, раз обещал. Но... ох, брат Кадфаэль! Разве это правильно? Разве это справедливо? Боже милостивый, ей восемнадцать лет, и этот старик приводит ее в ужас. И все же, насколько я могу судить, лучше даже он, чем жить, как она живет сейчас. Она несчастна, и ей не найти счастья в этом браке. А я люблю ее! Но это так, к слову. Мои чувства не имеют значения: лишь бы она была счастлива.
- Хм-м-м! - скептически отозвался Кадфаэль и помешал готовящееся снадобье. Тихо пузырившаяся в горшке жидкость уже закипала, наполняя домик хмельным ароматом. - Многие влюбленные, должно быть, давали такую клятву. Но все равно каждый не сбрасывал и себя со счетов. Полагаю, ты скажешь мне, что готов умереть за нее.
Лицо Йоселина внезапно расплылось в мальчишески озорной улыбке.
- Умереть особого желания не имею. Я бы охотнее пожил ради нее, коли будет позволено. Но если вы спрашиваете, сделал ли бы я все возможное, чтоб освободить ее и дать ей свободу в выборе суженого, - то да, сделал бы. Потому что нынешний жених избран не ею, брачный союз с ним внушает ей ужас и отвращение, ее вынудили дать согласие.
Много говорить на эту тему не требовалось: с первого взгляда на невесту, на ее лицо и поведение, Кадфаэлю и самому все стало ясно.
- И те люди, что должны охранять ее ревностней всех, заботиться о ее благе, просто используют ее в своих собственных целях, и ничего больше. Ее мать - она приходилась Пикару сестрой - умерла, когда Ивета появилась на свет, а отец погиб, когда ей было десять лет от роду. Сироту отдали на попечение дядюшке, ближайшему родственнику, и это вполне естественно. Если б он еще обращался с нею по-родственному! О, я, конечно же, не слепец и знаю - тут нет ничего нового: ее опекун не только не тратит на нее собственные средства, но извлекает всю возможную выгоду из попечительства и разоряет ниву, которую должен был бы возделывать, заботливо ухаживать, чтобы собрать потом для ребенка хороший урожай. Говорю вам, брат Кадфаэль: Ивету продают моему господину потому, что он имеет вес при дворе короля, пользуется его расположением и вполне преуспевает. Однако это еще не все. Ивета владеет необъятными землями. Она осталась последней в роду Массаров, и все богатство этого рода теперь принадлежит только ей. Я догадываюсь, в чем смысл совершаемой сделки, - они хотят разделить между собой некогда единое достояние прославленного воина. Значительная часть всех угодий, как пить дать, останется за Пикарами. Остальное, конечно, перейдет вместе с Иветой к Домвилю. Но из этих земель еще долго будут извлекать прибыль, прежде чем они на деле перейдут в руки барона. В общем, очень выгодный договор для обеих сторон. А по отношению к Ивете - вопиющая несправедливость.
Кадфаэль подумал, что юноша рассуждает вполне здраво и, вероятно, прав. Так нередко бывает, когда дитя остается сиротой и вместе с тем наследует обширные земли. Даже если это не девушка, а юноша, которого защитить некому, опекуны так же могут его женить против воли. Да, чтобы расширить свои плодородные земли, они вполне могут не дать подопечному самому выбрать себе жену. И все произойдет так же просто и неотвратимо, как и с девушкой. А уж с девушками подобное вообще случается сплошь и рядом и почти не вызывает никаких вопросов. Нет, никто из власть имущих - от баронов до короля - даже и пальцем не шевельнет, чтобы своим вмешательством повлиять на участь Иветы. Разве что вот этакий безрассудный юнец, горячая голова. Такой может пойти на все, что угодно, рискуя собой, да в придачу и девушкой.
Монах не спросил парня, о чем они перешептывались с Иветой, когда он, Кадфаэль, застал их в объятиях друг друга. Как бы ни был взволнован и разгневан молодой Люси, в глубине души он явно еще на что-то надеялся. Что ж, лучше его не расспрашивать и не давать ему говорить об этом, даже если он сам пожелает. Впрочем, одну вещь Кадфаэлю требовалось узнать. Ведь юноша сказал, что Ивета осталась последней из рода Массаров.
- Как звали ее отца? - спросил Кадфаэль, помешивая густеющее снадобье. До вечерни он успеет снять его с огня и поставить охлаждаться.
- Хамон Фиц-Гимар де Массар.
Юноша гордо и торжественно подчеркнул второе имя, точнее, отчество. Похоже, есть еще молодые люди, приученные относиться к именам погибших героев с должным почтением.
- Ее дедом был тот самый Гимар де Массар, который участвовал во взятии Иерусалима, а после в битве при Аскалоне попал в плен и умер от ран. У Иветы его шлем и меч, она бережет их как зеницу ока. После смерти воина их прислали сюда Фатимиды*. [Фатимиды - династия на Ближнем Востоке.]
Да, именно так они поступили - в знак уважения к храброму врагу. Их просили также вернуть его тело, захороненное во временной гробнице, и они благосклонно отнеслись к просьбе. Но между вождями крестоносцев то и дело вспыхивали раздоры, и это помешало христианам захватить порт Аскалон. В результате переговоры о возвращении тела рыцаря прервались и со временем позабылись. Благородные враги с честью похоронили его, и там он и остался лежать. Очень давно это было.
- Да, помню, - сказал Кадфаэль.
- И какой стыд, что с единственной наследницей славного рода обходятся нынче дурно, отнимают у нее право на счастье!
- Что правда, то правда, - сказал Кадфаэль, сняв горшок с огня и поставив его в сторонке на утоптанный земляной пол.
- Нельзя этому потакать, - решительно заявил Йоселин. - Этому должен быть положен конец. - Он глубоко вздохнул и поднялся с места. - Ничего не поделаешь, надо идти. - Он окинул взглядом ряды бутылей и склянок и свисавшие сверху пучки засушенных трав. Нетрудно было предположить, что в этом сарайчике есть снадобья на все случаи жизни. - А не найдется ли у вас тут чего-нибудь, что я мог бы подсыпать ему в кубок? Ему или Пикару - какая разница, кому именно? Стоит любому из них отправиться на тот свет - и Ивета будет свободна. Заодно на этом свете станет легче дышать.
- Если ты говоришь серьезно, то твоя душа в опасности, мой мальчик, - решительно сказал Кадфаэль. - А если по недомыслию, то мне следовало бы просто тебе уши надрать. Не будь ты таким верзилой, я, может, и попытался бы.
Лицо юноши на мгновение озарилось теплой, хотя и скорбной улыбкой.
- Я могу наклониться, - предложил он.
- Ты не хуже меня знаешь, дитя мое, что не решишься на такое грязное дело, как убийство. И ты причиняешь себе большое зло уже тем, что просто говоришь об этом.
- Не решусь? - мягко переспросил Йоселин, и улыбка сбежала с его лица. - Вы не знаете, брат, как я могу поступить со своею душой, чтобы избавить Ивету от бед.

Слова юноши продолжали тревожить Кадфаэля в течение всей вечерни, да и потом, в теплой комнате, где монах провел в тишине последние полчаса перед сном. Тогда, в сарайчике, конечно, не оставалось ничего, кроме как сделать юнцу строгий выговор, твердо заявив ему, что он должен отказаться от своих черных мыслей, ибо добра от них не будет. Ведь этому юноше надлежит поступать только по-рыцарски, быть рыцарем - его судьба. И он должен, обязан отвергнуть другие пути. Но вот беда: Йоселин вполне здраво рассудил, ответив, что был бы величайшим глупцом, если б вызвал своего господина на поединок по всем рыцарским правилам. Домвиль даже не принял бы подобную дерзость всерьез, а просто вышвырнул бы нахала из дома, и дело с концом. И как тогда поможешь Ивете?
Но следует ли отсюда, что Йоселин и впрямь может пойти на убийство? Вспоминая его открытое смуглое лицо - казалось, не способное что-либо утаить - и его пылкий нрав, Кадфаэль с трудом мог в такое поверить. И все же существует еще эта миниатюрная, хрупкая девушка с покорной печалью на лице и безжизненными глазами. До ненавистной свадьбы остается два дня. Да, судьба возлюбленной - довод достаточно веский: ради ее спасения можно пойти и на пару убийств, хоть никакая цель не оправдывает злодеяния.
Необходимость что-то предпринять мучила Кадфаэля не меньше, чем Йоселина Люси. Ибо юная Ивета - внучка Гимара де Массара, лишившаяся всех родных, кроме этих двух надсмотрщиков, не спускающих с нее глаз. Можно ли бросить последнюю из Массаров на произвол судьбы? Можно ли не пошевелить даже пальцем тому, кто знал ее деда и ныне чтит его память? Это то же, что бросить в бою раненого и окруженного врагами товарища.
В теплой комнате к Кадфаэлю робко подошел брат Освин:
- Вы уже приготовили микстуру от кашля, брат? Это моя вина, позвольте мне загладить ее чем-нибудь. Я встану рано и разолью ее по бутылкам. Я причинил вам столько лишних хлопот и должен как-то помочь вам.
Освин и не догадывался, сколько хлопот своей оплошностью он причинил на самом деле и какую непростую задачу неожиданно задал наставнику. Но, во всяком случае, он помог Кадфаэлю вспомнить о его основной обязанности в монастыре - после соблюдения устава, разумеется.
- Нет, нет, - торопливо сказал Кадфаэль. - Микстура уже готова. Теперь ей надо остыть и как следует загустеть. Разливать ее нужно будет только после заутрени, да и то, пожалуй, не сразу. Завтра твоя очередь быть чтецом на богослужении. Ты должен выполнять свои обязанности наилучшим образом и думать только о чтении.
«И оставить мою микстуру в покое!» - мысленно добавил он, отправляясь к себе помолиться на сон грядущий.
Вдруг неожиданная мысль поразила его: до чего же большие руки брата Освина похожи на руки Йоселина Люси. И однако, эта пара рук несла разрушение всему, к чему прикасалась, а те, другие, несмотря на их размеры, действовали искусно и ловко - держали ли поводья серой в яблоках лошади или меч и копье, обнимали ли нежный стан девушки, у которой было тяжело на душе.
И значит, с той же сноровкой обращались бы, если б пришлось, и с орудием убийства?

На следующее утро Кадфаэль поднялся рано. До заутрени было еще далеко, и травник отправился в свой сарайчик. Там он разлил по бутылкам остывшее за ночь снадобье, а затем отнес порцию его в лазарет брату Эдмунду. День занялся теплый, но туманный, было безветрие. На большом дворе царила обычная, будничная суета, как всегда, она была особенно оживленной между заутреней и завтраком. В этот промежуток времени служили еще раннюю обедню для мирян - слуг и работников, - а потом позднюю обедню и молебен для капитула. Но сегодня, из-за приготовлений к завтрашней свадьбе, его сократили. Таким образом, до начала торжественной мессы в десять часов оставалось много свободного времени. Однако Кадфаэль не стал отдыхать, а использовал это время иначе: вернувшись в свой сад, он объяснил брату Освину задания на всю вторую половину дня. Задания были продуманы так, что уникальный помощник, вечно из самых благих побуждений сокрушающий все, казалось бы, не мог нанести большого ущерба делу. Хороший сезон осень: всегда есть что копать, дабы успеть подготовить землю до грядущих морозов. Кадфаэль вернулся на большой двор незадолго до десяти. Братья, послушники, гости и горожане уже начали собираться к мессе. Пикары только что покинули странноприимный дом, Ивета, как всегда, безмолвно шла между дядей и теткой. Девушка выглядела совсем одинокой. Но Кадфаэлю подумалось, что вид у нее тем не менее решительный и спокойный, словно слабый животворящий ветер вывел ее из оцепенения и отчаяния, вселив ей в сердце надежду - пусть даже на чудо.
Пожилая служанка, на лице у которой, как и у Агнес, были написаны угрозы и неприязнь, следовала за ними по пятам. Дитя было надежно окружено стражей со всех сторон.
Опекуны лениво шли по двору в сопровождении брата Дениса. Они уже подошли к южной двери церкви, когда в благостную тишину вдруг грубо вторгся яростный стук копыт. В следующий миг во двор ворвался галопом всадник на серой в яблоках лошади. Он несся так стремительно, что чуть было не раздавил монастырского привратника, прочие же слуги бросились врассыпную, как куры при виде лисы. Всадник резко осадил лошадь, копыта отчаянно заскрежетали о влажный булыжник. Кинув уздечку на шею лошади, седок спрыгнул вниз и застыл перед Годфри Пикаром. Льняные волосы наездника были взъерошены, голубые глаза сверкали, широко расставленные ноги и словно сведенное судорогой лицо говорили, что молодой человек разъярен не на шутку.
- Милорд, это ваших рук дело! Я уволен со службы безвинно, вышвырнут без объяснения причин, с одной только лошадью да седельными сумками. Вдобавок мне велено покинуть город до вечера. И все одним махом - мне не дали и слова сказать в свое оправдание! Но я хорошо знаю, кого мне благодарить за любезность! Это вы, вы нажаловались на меня моему господину! Это вы пожелали, чтобы он вышвырнул меня вон, как собаку! И я получу от вас удовлетворение за эту услугу, рассчитаюсь с вами один на один, прежде чем окажусь за пределами Шрусбери!

Глава третья

Это внезапное вторжение, словно брошенный в пруд камень, всколыхнуло весь большой двор, вызвав сначала волну испуга и недоумения, а затем замешательство у ворот, в странноприимном доме да и в самой обители. Брат Дэнис робко затрепетал, не зная даже, кто, собственно, этот рослый сердитый молодой человек, и желая лишь одного - восстановить мир. Но о том, как взяться за дело, он представления не имел. Меж тем Пикар чуть ли не вплотную придвинулся к своему юному обвинителю. Тот стоял непоколебимо, лицо его выражало решимость и непреклонность. Щеки Пикара сначала ярко вспыхнули, но от бешеной ярости тут же побледнели. Двинуться вперед сэр Годфри не мог, отойти в сторону не хотел, а уж отступить хотя бы на шаг он бы и вовсе себе не позволил, даже если б горстка испуганных слуг не напирала на него сзади. Агнес разъяренно взглянула на юношу и мгновенно повернулась к Ивете - ей удалось вовремя схватить девушку за руку. Ивета уже было подалась вперед, издав слабый отчаянный возглас. С ее лица как ветром сдуло отрешенность и подавленность. На короткий миг на нем отразилось неистовое волнение, - так расколотый лед слепит, отражая свет. В это мгновение девушка забыла обо всем, кроме этого юноши, и она кинулась бы к нему, прижалась бы к его телу, обняла бы его, если б вцепившаяся в нее тетушка не рванула ее немилосердно к себе и не держала бы железной хваткой. То ли Ивета уже слишком привыкла к бездумному повиновению, то ли она, напротив, осознала происходящее, но только девушка сразу съежилась и застыла. Свет в ее глазах погас, во взгляде была одна лишь боль. Кадфаэль видел это, его мысли путались. Ни одно юное существо, только что оторванное от няньки, не должно так страдать.
Впрочем, он вспомнил ее взгляд позже. В тот момент его больше интересовало противоборство дикой до неразумия молодости Люси и многоопытной, искушенной зрелости Годфри Пикара. Схватка не оказалась неравной, как можно было бы ожидать. Юноша пока был хозяином положения: он прекрасно владел собой и чувствовал себя уверенно.
- Я не вправе просить вас обнажать оружие прямо здесь, - произнес он резко и четко. От ярости его голос все более повышался, словно он зачитывал перечень воинов, постепенно подбираясь к имени главнокомандующего. - Я бросаю вам вызов и предлагаю назвать место и время, чтобы мы могли биться до победного конца. Вы оскорбили меня: я уволен по вашему навету и требую удовлетворения. Попытайтесь отстоять свою правоту в схватке со мною.
- Наглый плут! - презрительно, словно выплевывая слова, произнес Пикар. - Да я прежде напущу на тебя моих гончих! Много чести для тебя - скрестить со мною мечи! Ты отстранен от службы как никчемный, вероломный, надоедливый, дурно воспитанный негодник, поделом тебе, и скажи спасибо своему господину, что он не выгнал тебя за порог плетьми. Ты еще легко отделался. Смотри не доведи до чего-нибудь похуже. А теперь прочь с моей дороги и отправляйся домой, как тебе приказано.
- Ну уж нет! - процедил сквозь зубы Йоселин. - Не раньше, чем я скажу все, что должен сказать, - здесь, при свидетелях. И ничей приказ не заставит меня стронуться с места! Разве земля, на которой я стою, принадлежит Юону де Домвилю? Разве он владеет воздухом, которым я дышу? Я не так уж дорожу службой у него: найдутся другие дома, наверняка не менее достойные. Но бежать к нему, подло оговорить меня, чернить мое имя - разве это в правилах честной игры!
Пикар в нетерпении испустил яростный бессловесный рык, повернулся и повелительным жестом призвал своих слуг. Полдюжины мощных воинов - уже немолодых и привычных к грубой работе - тут же приблизились и, выстроившись па трое с каждой стороны, заключили юношу в полукольцо.
- Уберите этого щенка с глаз моих. Тут рядом река. Суньте его в ил, наконец, пусть остынет!
Женщины подались назад. Агнес и служанка схватили Ивету за руки и оттащили в сторону. Слуги подступили к буяну, ухмыляясь, но с опаской. Йоселин был вынужден сделать несколько шагов назад, чтобы не оказаться в кольце.
- Не подходите! - предупредил он, свирепо сверкая глазами. - Пусть этот трус сам выполнит свои угрозы. Если вы коснетесь меня, то прольется кровь.
Он до того забылся, что позволил было себе схватиться за рукоять меча и вытащить лезвие на несколько дюймов из ножен. Тут Кадфаэль понял, что настало время вмешаться, пока молодой человек не совершил какой-нибудь непоправимой ошибки. Вместе с братом Дэнисом монах стал протискиваться к юноше, стремясь оттереть его от противников. Но тут на фоне стены обители вырисовалась внушительная фигура приора Роберта. Всем своим видом этот величественный человек выражал неудовольствие. Тем временем со стороны покоев настоятеля быстро приближалась не менее высокая, но куда более устрашающая фигура - аббат Радульфус. Соколиное лицо, проницательные глаза, несмотря на внешнюю холодность, свидетельствовали о том, что аббат разгневан не на шутку.
- Почтеннейшие, почтеннейшие! - простер Роберт длинные изящные руки, пытаясь развести спорщиков. - Вы бесчестите и себя, и нашу обитель. Стыдитесь, хвататься за оружие или угрожать друг другу насилием в этих стенах!
На лицах воинов появилась безмолвная благодарность. Они без промедления отступили назад и смешались с толпой. Пикар же остался на месте. Он чуть не дымился от злости, но все же сохранял самообладание. Йоселин поспешно вдвинул меч в ножны, но тоже продолжал стоять, тяжело дыша и явно лелея свою ярость. Он не принадлежал к числу молодых людей, которых легко смутить, погасить же сейчас его гнев было еще труднее. Обернувшись, юноша оказался лицом к лицу с настоятелем, который как раз достиг следившей за спором толпы и остановился. Лицо его было мрачным, спокойным и высокомерным. Он молча наблюдал за разгулом мирских страстей. Наступила мертвая тишина.
- В пределах этого аббатства, - произнес наконец Радульфус, не повышая голоса, - мужчины не затевают ссор. Но это не значит, что мы не можем выслушать спорящих. Мы тоже мужчины. Сэр Годфри, держите ваших людей в узде, пока вы у нас в гостях. А вы, молодой человек, если посмеете еще раз взяться за меч, проведете ночь в темнице.
Йоселин склонил голову и преклонил колени, - правда, настоятель вполне мог счесть этот жест показным.
- Отец настоятель, я прошу прощения! Я был неправ - неважно, что меня оговорили.
Но, признавая сейчас свою вину, он кипел от гнева. Сторонний наблюдатель, наверное, задался бы даже вопросом: может, юноша считает даже выгодным нанести аббатству еще одно оскорбление? Допустим, его бросят в темницу, как обещали. Значит, он по крайней мере остается в стенах обители. Дальше можно попытаться взломать или как-то открыть замки, можно подкупить или обвести вокруг пальца братьев мирян. Да, вероятно, у него был шанс! Но благородный юноша не мог и помыслить о подобном: нельзя обижать тех, кто не нанес обиды тебе.
- Хорошо. Значит, мы понимаем друг друга. Так что же за спор возмутил наше спокойствие?
Оба, Йоселин и Пикар, заговорили одновременно. Но Йоселин в кои-то веки проявил мудрость и отступил, предоставив право первенства старшему. Юноша стоял неподвижно, крепко закусив губу и всматриваясь в лицо настоятеля. Тем временем Пикар с презрением отметал брошенное юношей обвинение, - отметал в тех выражениях, которые Йоселин и ожидал от него услышать.
- Святой отец, этот дерзкий молодчик был изгнан со службы своим господином как нерадивый и дурно воспитанный прощелыга, и теперь он обвиняет меня в том, что я посоветовал милорду Домвилю избавиться от него. А я в самом деле чувствовал себя обязанным дать подобный совет: я видел, как бесцеремонен юнец, как он преследует мою племянницу, постоянно нарушая всякие приличия. И вот он примчался сюда, чтобы вызвать меня на поединок, в обиде на свое совершенно справедливое увольнение. Он лишь получил по заслугам, однако не может никак образумиться. Вот и все дело, - язвительно заключил сэр Годфри.
Брат Кадфаэль восхитился тем, как стойко Йоселин держал рот на замке и не давал воли рвущемуся потоку разгневанных слов. Взгляд юноши был почтительно прикован к Радульфусу, и заговорил он не раньше, чем его пригласили. Он, конечно же, должен был проникнуться за эти мгновения доверием и уважением к справедливому и проницательному настоятелю, чтобы так обуздать себя. Юноша мог быть уверен: его не осудят, не выслушав; и воистину стоило сделать над собой усилие и взять себя в руки, дабы потом должным образом защититься.
- Что скажете, молодой человек? - обратился к нему Радульфус. Лицо его не изменило выражения спокойного и отрешенного от спора судьи, но в голосе его, быть может, и слышался намек на снисходительность.
- Отец настоятель, - сказал Йоселин, - все мы приехали сюда двумя домами посмотреть на свадебное торжество. Вы видели невесту. - К этому времени девушку давно уже оттащили с места происшествия и втолкнули в странноприимный дом. - Ей восемнадцать лет. Моему господину - тому, кто был моим господином - под шестьдесят. Последние восемь лет невеста находилась под опекой своего дядюшки как сирота; за ней числятся огромные земли, которыми давно распоряжается тот же дядюшка. - Стало отчасти видно, куда он клонит, нежданно повернув разговор в новое русло. Пикар весь кипел и, дай ему волю, тут же разразился бы ответной тирадой. Но Радульфус, нахмурившись, наклонил голову и поднял руку, требуя тишины. Опекун был вынужден уступить.
- Отец настоятель, я молю вас помочь Ивете де Массар! - Желанная минута настала, и Йоселин не мог больше сдерживаться. - Святой отец! Ее владения охватывают пятьдесят поместий в четырех графствах, это уже само по себе целое графство. И они поделили его между собой, ее дядюшка и жених. Бедняжка продана одним и куплена другим против ее воли, - о Господи, да у нее уже не осталось воли, ее укротили! - вопреки ее воле! Я обидел их только тем, что люблю ее и мечтал вырвать ее из этой тюрьмы...
Вторая половина его фразы, хотя Кадфаэль и придвинулся настолько близко, что услышал все, для большинства наверняка потонула в криках негодования. Громче всех звучал голос Агнес. Он с лихвой перекрывал голос противника. Йоселин, как ни старался, не мог его заглушить. И тут заслышался четкий цокот копыт. Мгновение спустя во двор иноходью въехали всадники - представители королевской власти. Их было много. Споры, завязавшиеся было вокруг молящего Йоселина и протестующего Пикара, прервались на полуслове. Все взоры обратились к ним.
Впереди ехал Юон де Домвиль, Все мускулы на его лице были напряжены, точно бицепсы у борца; его злобные, настороженные черные глазки горели мстительным огнем. Рядом с ним ехал Жильбер Прескот, шериф короля Стефана в Шропшире - крепкий, поджарый рыцарь средних лет, с соколиными бровями и крючковатым носом. Черная раздвоенная борода шерифа была обильно усеяна сединой. За шерифом следовали начальник караула - сержант - и семь-восемь старших чинов, - отряд довольно внушительный. Въехав в ворота, шериф дал знак своим людям остановиться. Воины спешились, сам шериф тоже слез с лошади.
- Вот он! - прорычал Домвиль, сверкая глазами и глядя на Йоселина. Тот пораженно уставился на барона, не понимая, в чем дело. - Вот он, мошенник, собственной персоной! Разве я не говорил, что он будет сеять смуту везде, где только можно, прежде чем уберется отсюда? Хватайте его, шериф! Держите каналью!
Он был так увлечен, что не сразу заметил присутствовавшего здесь настоятеля. Огненный взгляд Домвиля с запозданием остановился на суровой молчаливой фигуре. Барон спешился и с грубоватым почтением обнажил голову.
- С вашего позволения, отец настоятель! У нас дело чрезвычайное. Мне очень жаль, но этот молодой плут осквернил стены вашей обители.
- Беспокойство, которое он нам причинил, - холодно ответил Радульфус, - как мне представляется, не требует того, чтобы приводить сюда шерифа с сержантом. Насколько я понимаю, если молодой человек и виновен, то уже ему пришлось заплатить за это. Отстранить его от службы у вас - ваше право. Но преследовать его дальше, по-моему, несколько чрезмерно. Разве что у вас есть против него какие-то новые обвинения? - Он вопросительно посмотрел на Прескота.

Предыдущая страница 2 Следующая страница


3 Эллис Питерс

- В самом деле есть кое-что еще, - проговорил шериф. - Милорд Домвиль известил меня, что после того, как этому дворянину было велено собирать свои вещи, а затем покинуть дом, пропала вещь величайшей ценности. В доме ее найти, как ни искали, не удалось. Есть основания подозревать, что этот человек украл ее, дабы расстроить своего господина и отомстить ему за увольнение. Вот в чем он обвиняется.
Йоселин воззрился на него в насмешливом изумлении, он даже не рассердился и, уж во всяком случае, не испугался.
- Я? Украсть? - выдохнул он с величайшим презрением. - Да я бы не тронул и самой жалкой вещицы, принадлежащей ему. Будь моя воля, я б и пылинки с его двора не унес на подошвах. Он велел мне покинуть дом - я так и сделал, даже не задержался, чтобы собрать как следует свои пожитки. Все, что я унес с собой, на мне или вот в этих седельных сумках.
Подняв руку, настоятель призвал всех к сдержанности.
- Милорд, что за ценная вещь пропала? Велика ли она? Когда она потерялась?
- Это свадебный подарок, приготовленный мною для невесты, - ответил барон, - золотое ожерелье с жемчугом. Если вынуть его из футляра, оно умещается на ладони. Я хотел преподнести его девушке сегодня после обедни, но когда пошел за ним и раскрыл футляр, тот был пуст. Это случилось, наверное, около часа назад. Мы убили столько времени на напрасные поиски! А ведь то, что сам футляр на месте, должно было нам подсказать: вещь не потеряна, ее украли. И, кроме этого буйного молодца, которого выгнали за дело и который вел себя весьма вызывающе, никто из моего дома не выходил. Поэтому я обвиняю его в воровстве. Он получит все, что причитается ему по закону, до самой последней капли.
- Но знал ли молодой человек об ожерелье и о том, где оно хранится? - настойчиво спросил аббат.
- Знал, святой отец, - с готовностью откликнулся Йоселин. - О нем знала вся наша троица.
В воротах появились новые всадники. Их было еще больше, чем в предыдущей группе. Некоторые принадлежали к свите Домвиля, которую сам барон обогнал. В их числе были также Симон и Гай. Судя по лицам молодых людей, им отнюдь не хотелось быть на виду и они вовсе не стремились принять участие в происходящем. Они старались держаться за спинами других и выглядывали оттуда с растерянным и несчастным видом. Ничего удивительного в этом, конечно же, не было.
- Но я не прикасался к нему, - уверенно проговорил Йоселин. - Вот я перед вами в том, в чем покинул дом. Хотите - разденьте меня, тогда сами увидите: все, что на мне, - мое, до последней нити. Вот моя лошадь и седельные сумки: вытащите все, что найдете там, и пусть господин аббат будет свидетелем. - Нет, нет, только не вы, милорд! - добавил он в бешенстве, видя, что Домвиль сам двинулся в сторону серой лошади. - Не хватало еще, чтоб мой обвинитель рылся в моих пожитках собственноручно! Пусть обыщет все и рассудит нас человек беспристрастный. Отец настоятель, я взываю к вашему правосудию!
- Это вполне справедливо, - отозвался аббат. - Роберт, вы сделаете что нужно?
Приор Роберт величаво наклонил голову в знак согласия и с важностью отправился исполнять свою миссию. Двое подручных Прескота отстегнули седельные сумки. Ощутив нажим, лошадь встрепенулась и недовольно прянула в сторону. Но Симон тут же выскользнул из седла и подбежал к ней. Взяв в руки уздечку, он принялся успокаивать пугливое животное. Вскоре обе сумки лежали открытыми на булыжниках двора. Приор Роберт запустил руки в первую и начал по очереди доставать из нее немудреные пожитки. Разъяренный владелец бесцеремонно запихал их туда, наверное, меньше часа назад. Сержант торжественно принимал вещи у приора. Прескот стоял рядом. Скомканные в гневе льняные рубахи, штаны, жакеты, обувь, кое-что из запасной сбруи, перчатки...
Продемонстрировав всем, что в первой сумке пусто, приор Роберт нагнулся ко второй. Йоселин стоял неподвижно - подтянутый, длинноногий, стройный. Он почти не обращал внимания на обыск. На дерзком смуглом лице юноши играла самоуверенная улыбка. Кадфаэлю, однако, подумалось, что у госпожи Люси найдется несколько выразительных слов в адрес сына относительно его обращения со сшитыми ею рубашками. Но это произойдет, когда он вернется домой. Если он вернется домой...
И если он благополучно вернется домой, то что дальше? Что станет с девушкой, уведенной насильно сейчас со двора и запертой где-то тюремщиком вместе с престарелой служанкой? Никто не спросил ее, что она знает о происходящем, о чем думает. Она была для них не человеком, а лишь предметом доходной торговли. Из второго мешка было извлечено красивое платье для особо торжественных случаев, тоже варварски скомканное. За ним последовали различные кушаки и портупеи, голубая шляпа, еще рубахи, пара мягких башмаков, пара самых нарядных штанов - опять-таки голубых. Кадфаэль пришел к выводу, что подготовившая все это мать явно учитывала белизну волос, цвет кожи своего отпрыска и голубизну его глаз. И - о, удивление! - там оказалась искусно переплетенная книга в тонкой резной обложке из дерева - молитвенник молодого человека. Он ведь сказал, что грамотен.
Под конец приор Роберт вытащил маленький сверток из тонкого полотна. Положив сверточек на ладонь, приор принялся его разворачивать. Затем он поднял голову. На лице его было написано одобрение и удивление.
- Тут серебряный медальон, его владелец совершил паломничество в Компостеллу, к мощам святого Иакова.
- Это медальон моего отца, - пояснил Йоселин.
- Вот и все. Вторая сумка тоже пуста.
Внезапно Домвиль с победным рыком рванулся вперед:
- А что это? Там, в свертке, есть еще одна вещь: я видел, как что-то блеснуло... - Он потянул на себя свисающий конец ткани, чуть не сдернув сверток с руки приора. Серебряный медальон упал на землю. Ткань развернулась еще на несколько дюймов, и что-то, сверкнув в полете, золотой змейкой из филигранных желтых звеньев с кремовыми жемчужинами упало прямо к ногам Йоселина.

Он был настолько ошеломлен, что не мог вымолвить ни слова. Он просто стоял и смотрел на маленькую драгоценную вещицу, которая его погубила. Наконец Йоселин поднял голову, и его словно пронзили напряженные взгляды стоящих вокруг людей: радостно-насмешливый Домвиля, мрачно-удовлетворенный шерифа, отрешенно-печальный настоятеля и прочих безмолвных обвинителей. Юноша в ярости встряхнулся, пытаясь сбросить с себя немое оцепенение, и неистово вскричал, что не брал ожерелье и не знает, как оно попало в его сумку, однако тут же увидел, сколь бесполезно любое оправдание, и больше уже не оправдывался. У Йоселина возникла было безумная мысль отстоять свою правоту в схватке, но, встретившись со строгим, хмурым взглядом настоятеля, он решительно отогнал подобные мысли. Только не здесь! Он ведь поклялся себе не бесчестить аббатство. Так что, пока он здесь, остается лишь подчиниться. За воротами же - другое дело. Значит, сейчас придется сдаться - и со всею возможной покорностью: чем тверже недруги будут уверены в ней, тем меньше станут с ним осторожничать. Йоселин молча стоял, не оказывая сопротивления, а тем временем сержант со своими людьми заключали его в кольцо.
Они сняли с него меч и кинжал, а потом для пущей острастки взяли его под руки. Но поскольку воинов было много, а он - один-одинешенек, связать его они поленились. Домвиль стоял рядом и мстительно ухмылялся. Он не соизволил даже наклониться, дабы подобрать свою собственность. Симон бросил уздечку серой лошади и рванулся вперед, ему и предоставили поднять с земли ожерелье, с тем, чтобы вручить хозяину. При этом Симон бросил на Йоселина взгляд, полный сомнения и тревоги, однако не промолвил ни слова. Пикары смотрели на арестованного с явным злорадным удовлетворением. Эта помеха теперь устранена с их пути, и если будет угодно Домвилю, то юнец никогда уже никого не потревожит. Воровство, а также вдобавок попытка посягнуть на жизнь высокородного вельможи - хоть он и был уже отстранен от службы - запросто может стоить человеку головы.
- Он получит все, что положено по закону, - произнес Домвиль, устремив на шерифа повелительный взгляд.
- Этим займется суд, - коротко отозвался Прескот и повернулся к сержанту: - Доставьте его в замок. Мне нужно переговорить с сэром Годфри Пикаром и господином аббатом. Я поеду за вами следом.
Арестованный двинулся в путь с кротостью ягненка, повесив белокурую голову. Руки его без протеста покорились хватке двух дюжих воинов. Братия, гости и слуги расступились, освобождая проход. Шествие миновало толпу, и в воздухе повисла гнетущая тишина.
Брат Кадфаэль, как и остальные, продолжал в оцепенении смотреть юноше в спину. Трудно было узнать в нем того воинственного молодчика, который чуть ранее ворвался галопом на большой двор, или того отчаянного влюбленного, что проник в лагерь врага в надежде выработать и осуществить какой-то трудновыполнимый, фантастический план спасения девушки, слишком испуганной, чтобы пойти навстречу желаниям своего сердца. Кадфаэль слабо верил в такие внезапные перевоплощения. В порыве чувств он заторопился к воротам, боясь потерять из виду печальное шествие. За спиной у себя он услышал голос Симона Агилона. Тот спрашивал:
- Отвести его серую обратно в конюшню, сэр? Нельзя бросать бедное животное, оно-то ведь ничего плохого не сделало!
По его тону было не вполне ясно, верит ли он, что хозяин бедного животного совершил что-то скверное. Кадфаэль, однако же, решил, что вряд ли. Вряд ли он, Кадфаэль, единственный, у кого есть свои соображения насчет этой кражи.
Йоселин и его охранники уже приближались к мосту, когда последовавший за ними монах достиг Форгейта. Холм Шрусбери с его домами и башнями, вздымавшимися над городской стеной, освещал слабый и словно сырой солнечный свет. Справа вдали виднелся силуэт замка - той тюрьмы, куда конвоиры вели арестованного. Путь к городу и замку преграждал полноводный Северн. С самой середины лета шли обильные дожди, из-за потоков, бегущих из Уэльса, река сильно поднялась и затопила низкие берега островков. Течение сделалось быстрым. Передняя часть моста представляла собой отдельный подъемный мост, отрезавший в случае нужды доступ к городу. Сейчас он был опущен, и по нему двигалось много народу. В город везли последние дары урожая: плоды и коренья на корм скоту. Жители Шрусбери заботились о том, чтобы запастись на зиму. Возглавляли шествие трое всадников, еще трое замыкали его.
Йоселин же и его непосредственная стража шли пешком. Они двигались не быстро - какой арестант, будучи в здравом уме, будет торопить момент, когда за ним захлопнут дверь камеры, - но и не слишком медленно, юношу грубо подталкивали, если он начинал отставать. Повозки и пешеходы пропускали процессию, прижимаясь к противоположному краю дороги. Правда, некоторые из встречных проявляли такое любопытство, что забывали обо всем на свете. Они оставались стоять плотными группками, глазея вслед уходящим и преграждая путь следовавшим в хвосте всадникам.
Отношения между горожанами и королевским шерифом графства, как правило, не отличались особой взаимной симпатией. Поэтому шериф Прескот остерегался применять плеть или же грозить горожанам расправой: опыт показывал, что те порой жалили в ответ, и весьма больно. В результате сутолоки перед мостом случилось так, что, когда арестованный проходил под аркой башни подъемного моста, произошла непредвиденная заминка из-за зевак, которые остановились, чтобы разглядеть его. Их скопилось так много, что конному арьергарду было никак не проехать. Всадники, однако, ограничились лишь вежливыми призывами дать им дорогу. Таким образом между ними и пешим конвоем образовался все увеличивающийся разрыв. Ловко протиснувшись между повозками, Кадфаэль присоединился к толпе любопытных в воротах и смог частично увидеть все последующие события. Йоселин, по-прежнему удрученно-обмякший, достиг середины главного пролета моста. Ограждавший его парапет был в этом месте не выше пояса. Там юноша, очевидно, споткнулся. Шествие приостановилось, и вся головная троица всадников-лучников, сама того не заметив, оторвалась от пешей группы примерно на ярд. К левой стенке моста прижималась повозка; обходя ее, конвоиры подались вправо. И тут Йоселин внезапно напряг обманчиво вялые мускулы своего точеного крупного тела, и не успели стражники, державшие его, сообразить, что происходит, как он уже смел их обоих в одном головокружительном рывке вправо. Сбив их с ног, он освободил руки и одним длинным прыжком оказался у парапета моста. Когда юноша вспрыгнул на него, один из шедших сзади воинов в отчаянии схватил его за ногу. Но Йоселин неистово отбрыкнулся, и стражник, пошатнувшись, отпрянул. Больше никто уже не мог помешать Йоселину, и, с силой оттолкнувшись от парапета, он ногами вниз спрыгнул в поток. Он погрузился в воду точно на середине реки и тут же скрылся из виду. Это было проделано так великолепно, что Кадфаэль не мог не возликовать. Ему вдруг стало совершенно ясно, что Йоселин Люси в жизни не дотрагивался до золота Домвиля и что увольнение парня со службы - стечение неблагоприятных обстоятельств: Агнес доложила мужу о свидании в саду, а Пикар пожаловался жениху и предупредил его об опасности. Причем отстранение Йоселина от службы умышленно обставили так, чтобы упечь его подальше, якобы уличив в воровстве. Дальше юношу без суда и следствия бросили бы тюрьму, откуда он не смог бы помешать грандиозным планам заинтересованных сторон. Они просто боялись оставить его на свободе, юноше надлежало исчезнуть.
Он и исчез - но исчез блистательно; по собственной воле. Кадфаэль перегнулся через парапет и, затаив дыхание, пытался разглядеть что-нибудь внизу. Вместе с ним за рекой следили десятки охочих до зрелищ наблюдателей. Всегда найдутся горожане, в общем-то вполне законопослушные, которые готовы посочувствовать узнику, сбежавшему от шерифа.
Сержант, с которого, конечно, и должны были спросить за то, что упустил преступника, с яростным ревом бросился в погоню. Он орал на своих подчиненных, отдавая приказания и авангарду, и арьергарду охранников. Двое всадников поскакали галопом по берегу вдоль городских стен. Трое повернули назад, стремясь скорее достичь противоположного берега недалеко от аббатства. Предпринятые меры позволяли схватить беглеца, как только он попытается выйти на сушу. Но конным отрядам приходилось двигаться в объезд. Северн же тем временем нес свои воды напрямик. Скорость его течения существенно превосходила скорость, с которой продвигались оба отряда, и он стремительно мчал вперед невидимого зрителям арестанта. Среди оставшихся пеших воинов было двое лучников. По приказу сержанта они поспешно взялись за луки и пробились к парапету. Им пришлось расталкивать прибывающую толпу, давка мешала лучникам отводить назад локти и, стало быть, натягивать тетиву.
- Как только он вынырнет, стрелять! - проорал сержант. - Подбейте его, если сможете. Убейте, если понадобится!
Шли минуты, обе группы всадников уже достигли берега и начали рискованный спуск к воде. Но никаких признаков появления белоголового беглеца над стремниной по-прежнему не было.
- Погиб! - с горечью произнес кто-то. Некоторые из женщин жалостливо вздохнули.
- Кто, он? Как бы не так! - завопил сорванец, лежавший животом на парапете. - Вон там, видите? Шустрый, как выдра!
Светлая голова Йоселина на мгновение взметнулась над поверхностью - далеко вниз по течению. Тут же в воду ударила стрела. Судорожная рябь от нее начала расходиться всего лишь в каком-то футе от головы юноши, но к тому времени беглец опять нырнул. Когда его вновь стало видно, он был практически недосягаем для лучников. И действительно, вторая стрела упала в реку уже с большим недолетом. На этот раз Йоселин так и остался на поверхности. Он держался посредине потока, ни от кого не скрываясь. Ему даже не было нужды плыть, он просто давал течению увлекать себя все дальше и дальше. Юноша явно чувствовал себя в воде уверенно и был столь же ловок, сколь и на суше. Молодежь - точнее, те, что стояли достаточно далеко - встретила потуги лучников насмешливыми возгласами. А когда из воды показалась рука и нахально помахала в знак прощания, по толпе прокатилась волна приглушенного хохота.
Всадники мчались вдогонку по обоим берегам, безнадежно отстав от преследуемого. Двое скакали во весь опор по тропе, вьющейся вдоль городской стены и виноградников настоятеля. Трое других уже проделали немалый путь по плодородной равнине напротив. Там тянулась долина, известная под названием Гайя, она вся была занята огородами и фруктовыми садами аббатства. Надежд на то, что всадникам удастся перехватить Йоселина Люси, не было никаких: для начала им следовало сравняться в скорости с плывущими посредине реки листьями. Листья стремительно неслись по течению, с легкостью обгоняя взмыленных лошадей. Да, Северн бежал без шума и суматохи, но убийственно быстро.
Зрителям уже приходилось вытягивать шеи и вставать на цыпочки, чтобы увидеть белокурую голову. Теперь она размерами не превышала комочки пены, кружащиеся в случайных водоворотах. Через мгновение голова, и так-то еле заметная, пропала из виду вовсе. Напряженно следивший за беглецом Кадфаэль решил, что юноша снова нырнул. Что ж, это было надежнее: так уж точно никто не увидит, на какой берег он вышел и в каком месте выбрался из воды. К тому времени беглец уже миновал виноградник. И теперь слева от него на фоне кустарника и деревьев вздымалась громада замка. По правую же руку местность поросла лесом, подходившим к самой воде. Словом, трудно было сомневаться, какой берег предпочтет парень. И все же он воздержался от того, чтобы показаться снова. Вот окажется на суше, среди деревьев, тогда и подышит воздухом. Кадфаэль тщательно высматривал наилучшее с виду прикрытие. Вдруг ему показалось, будто на берегу - нет, не то чтобы промелькнул силуэт человека, - просто ветви, нависшие над рекой, на миг всколыхнулись, а в воде, казалось, проскочила мимолетная искорка. Это значило, что Йоселин выбрался на берег и скрылся в лесу.
Больше здесь смотреть было не на что и, стало быть, нечего делать. Кадфаэль мысленно вернулся к своим позабытым на время обязанностям и направился обратно в аббатство. За спиной у него удовлетворенно хохотали пострелы и сыпали, проклятьями стражники. Что толку гадать теперь, как сумеет юноша обойтись решительно безо всего: без оружия и лошади, без денег и сухой одежды? К тому же, без сомнения, немедленно и повсеместно будет объявлен его розыск. Ему теперь лучше всего скрыться, и со всею мыслимой скоростью. К ночи он должен удалиться от Шрусбери на предельно возможное расстояние - пешком или на чем угодно, как повезет. Кадфаэль, однако же, поймал себя на том, что очень сильно сомневается в способности парня поступить столь разумно.

Кадфаэль не особенно удивился, обнаружив, что новость обогнала его. Он еще не дошел до ворот аббатства, когда из них галопом вылетел Жильбер Прескот. Вид его был грозен, оставшиеся при шерифе воины неотступно следовали за ним по пятам. Сам шериф не имел ничего против Йоселина Люси. И, судя по поведению Прескота во время всей сцены ареста, большого почтения к Юону де Домвилю также отнюдь не питал. Но неспособность собственного сержанта выполнить поручение была для наместника короля словно кость в горле. Было похоже, что, если арестованного не достанут в срочном порядке из-под земли, для всех незадачливых стражников наступят грозные времена.
Не успела осесть за ними пыль, как откуда-то вынырнул привратник. Глядя вслед кавалькаде, он удрученно покачал головой и обратился к подошедшему Кадфаэлю:
- Значит, вор все-таки ушел от них! Ну и дела: теперь он натравит на парня весь гарнизон. И как тот уйдет пеший от их лошадей? Его-то лошадь уже под присмотром, ее отвел назад другой молодой дворянин.
Юон де Домвиль, Симон Агилон, Гай Фиц-Джон, грумы и все остальные отбыли раньше. И ежели весть о побеге дошла до аббатства только сейчас, то они наверняка уехали в полной уверенности - вор в надежных руках.
- А кто принес эту весть? - спросил Кадфаэль. - Ну и легок же он был на подъем!
- Братья миряне как раз возвращались из Гайи с последним урожаем поздних яблок. Они видели его прыжок с моста и прибежали к нам рассказать. Но вы от них не сильно отстали.
Словом, покамест весть донеслась только сюда. Весь большой двор был заполнен людьми - братьями, слугами и гостями. Они возбужденно галдели, строя предположения. Некоторые отправились вдоль реки посмотреть, что творится ниже на берегу.
«Что ж, когда известие дойдет до Юона де Домвиля, он, по крайней мере, будет выражать свое неудовольствие уже в другом месте», - сказал себе Кадфаэль. Здесь же монах имел возможность лицезреть только Годфри и Агнес Пикар. Они стояли в дверях странноприимного дома и были поглощены беседой - судя по всему, напряженной. Сосредоточенные лица супругов говорили о бдительной настороженности и тревоге. Подобный оборот дела их никак не устраивал: им хотелось бы, чтоб юный смутьян находился сейчас в надежном месте, в темнице и под замком, а еще лучше, если ему будет вынесен смертный приговор - буде Домвиль пожелает довести все до крайности.
Иветы нигде не было видно. Без сомнения, ее заперли в доме, приставив к ней для охраны дуэнью-тюремщицу, всецело преданную Агнес. Девушка не появлялась и в течение нескольких последующих часов. Время от времени Кадфаэль видел, как ее дядя и тетка уверенно проходят по двору, держа путь то к покоям настоятеля, то к странноприимному дому, то к воротам. А один раз Пикар уезжал куда-то на целый час - явно в дом епископа, дабы посоветоваться с Домвилем. Впрочем, после полудня Кадфаэль некоторое время был занят исключительно собственными делами. Он и так уже недопустимо долго не справлялся об успехах брата Освина. Травник, однако, был несколько обескуражен. Выяснилось, что в кои-то веки оставленный без присмотра помощник ничего не разлил и не сжег, не выполол по ошибке ни одно из драгоценных растений и даже ничего не разбил. В этом, конечно, могла сказаться особая предусмотрительность провидения: Кадфаэль был действительно занят, и высшим силам уместно было по такому случаю даровать ему послабление. Но это могло быть с их стороны и упреком: надо, дескать, знать меру в надзоре за учеником.
Стоявшую ныне перед монахом задачу было нелегко сформулировать, но куда труднее решить. Должен ли он пойти к аббату Радульфусу и рассказать ему о событиях вчерашнего вечера? Как-никак, он, Кадфаэль, был единственным свидетелем разыгравшихся там событий и даже сам сыграл в них определенную роль. Его рассказ мог бы пролить свет на отношение девушки к Йоселину, а значит, и к предстоящему браку. Но, с другой стороны, он мог и исказить истинную картину. Ведь его наблюдения были слишком кратки и поверхностны. Вмешиваться на их основании в дела малознакомых людей, хотя бы и с лучшими намерениями, - дело весьма рискованное. Кто знает: этот симпатичный на вид юноша запросто может оказаться обычным охотником за приданым. Не исключено, что ради него он и подбивал девушку решиться на побег. И конечно же, он достаточно привлекателен, чтобы ее обольстить. Словом, Кадфаэль честно пытался взглянуть на причастных к судьбе девушки лиц беспристрастно. Но при всех своих стараниях он не мог отметить в Пикарах ни грана тепла или нежности по отношению к подопечной.
Вскоре, однако, проблема решилась сама собой: ближе к вечеру аббат Радульфус сам послал за ним. Кадфаэль шел к настоятелю не без душевного трепета, правда он быстро справился со своими опасениями. Монах философски рассудил, что лучше всегда говорить правду: ложь не прощается, какие бы благие намерения за ней ни стояли. Кроме того, жизненная мудрость не позволяла ему недооценивать Агнес Пикар.
- Мне пожаловались на тебя, брат Кадфаэль, - первым делом произнес настоятель. Он сидел за письменным столом и выглядел озабоченным. Когда вошел Кадфаэль, Радульфус повернулся к нему. Голос аббата, как всегда, был холодным, резким и вежливым, на лице было начертано непроницаемое спокойствие. - Нет, тебя не называли по имени. Речь шла о брате, продолжавшем работать в сарайчике вчера вечером, после ужина. Но, я думаю, вряд ли это мог быть кто-то другой.
- Да, я был там, - с готовностью сказал Кадфаэль. С Радульфусом можно было вести дело одним-единственным образом - абсолютно открыто и честно.
- В обществе леди Иветы, а также того молодого человека, которого вытравливают теперь из прибрежных берлог? И ты пытался ненужным лечением прикрыть столь необычную встречу?
- Едва ли и то, и другое соответствует истине, - откликнулся Кадфаэль. - Я наткнулся на них у себя в сарайчике - к моему да и их удивлению. То же самое сделала леди Пикар всего лишь один миг спустя. Да, я признаю, что попытался смягчить все насколько возможно. Но дело грозило бурей. Скажем так, я выпустил одну-две стрелы, чтобы рассеять тучи.
- Один раз я уже выслушал эту историю из уст сэра Годфри, - невозмутимо промолвил аббат. - Правда, он-то, конечно, знает обо всем со слов своей жены. Что ж, давай я теперь послушаю твой рассказ.
Кадфаэль поведал ему все, что только смог вспомнить. Впрочем, он не стал упоминать о безрассудной похвальбе Йоселина. Ведь тот заявлял, будто не остановится даже перед убийством. Ясно, однако, что подобным речам грош цена. Эти юнцы, горячие головы, порой могут сболтнуть что-нибудь в таком духе. Когда Кадфаэль кончил, Радульфус долго сверлил его взглядом, задумчиво хмурясь.
- Что касается твоих уверток и сокрытия истины, брат Кадфаэль, я предоставлю разобраться с ними твоему духовнику, но ты и впрямь веришь, что девушка боится опекуна? Что ее принуждают к тому, что ей ненавистно? Я ведь сам слышал, что говорил обвиненный в воровстве юноша. Однако не забывай: ему самому удалось бы неплохо разжиться, сумей он отбить девушку у жениха. Так что мотивы этого юноши могут быть столь же низменными, сколь низменна всякая жадность. Сам знаешь, внешняя привлекательность не обязательно предполагает душевную. Очень может быть, что дядя распорядился судьбой девушки наилучшим образом. А тогда было бы грешно расстраивать его планы.
- Просто есть одна мелочь, которая тревожат меня больше всего, - произнес Кадфаэль. - Девушку никогда нельзя увидеть одну, доступ к ней вечно преграждают дядя и тетка. К тому же невеста почти бессловесна, за нее всегда держит речь кто-то другой. Моя душа успокоится, если вы, святой отец, хоть раз поговорите с ней наедине, без свидетелей. Вы и сами тогда услышите, что она думает - без чьих-то подсказок.
Настоятель подумал и степенно признал:
- В твоих словах есть смысл. Быть может, столь неусыпное наблюдение - просто признак излишней заботы. Но тем не менее необходимо дать звучать и голосу невесты свободно. Что если я сам нанесу визит в странноприимный дом? Посмотрим, может, мне и удастся остаться с нею наедине. Это успокоит мою душу не меньше, чем твою. Ибо, скажу тебе откровенно, сэр Годфри уверяет меня, будто молодой человек злоупотребил их доверием. Он имел возможность часто видеться с девушкой - ведь он повсюду сопровождал своего господина. А кончилось тем, что сам начал втайне за нею ухаживать. Девушка будто бы раньше не имела ничего против брака. Но парень без конца оказывал ей любезности и знаки внимания, и в конце концов она заколебалась. Что ж, если все дело в этом, то, наверное, события сегодняшнего утра открыли ей глаза, и она вновь стала думать как прежде.
По словам и по тону аббата невозможно было понять, считает ли он обвинение в воровстве бесспорной истиной и верит ли уликам, которые видел сам.
Впрочем, настоятель был слишком проницателен, чтобы упускать из виду некоторые детали.
- Я намереваюсь, - сказал он, - пригласить жениха с его племянником и сэра Годфри Пикара отужинать со мной нынче вечером. Это дает мне возможность зайти к ним, чтобы пригласить их лично. Почему не сейчас?
И впрямь, почему? Кадфаэль вышел вместе с настоятелем. День уже начинал клониться к вечеру. Монах был сдержан, но в душе испытывал удовлетворение от беседы. Как-никак, Радульфус - аристократ и ровня барону. Да, он суров и считает, что молодежь обязана руководствоваться советами тех, кому дана власть над нею. Но он не отрицает, что старшие часто злоупотребляют своей властью. Сплошь и рядом им не хватает доброжелательности, чтобы правильно обустроить жизнь подопечных. Что ж, пусть он хоть раз останется на несколько мгновений наедине с Иветой. Он безусловно вызовет у нее доверие. Она не упустит такую возможность. Ведь в этих стенах он - повелитель, ему дано право простереть над девушкой властную руку и защитить ее даже от короля.
Они прошли через сад настоятеля и, выйдя на большой двор, направились к странноприимному дому. Кадфаэль уже собирался расстаться с аббатом и вернуться к себе в сад, как оба вдруг замерли при виде нежданной картины. На каменной скамье у трапезной сидела Ивета. Глаза ее были опущены, взгляд устремлен в лежавший на коленях молитвенник. Падавший из-за туч солнечный свет придавал мягкий блеск ее волосам. Подобная сцена опровергла все только что сказанное о девушке: она сидела одна на свежем воздухе и мирно читала. Никого из домашних рядом не было.
Взглянув по сторонам, Радульфус удостоверился, что их действительно нет. Затем он повернулся и направился к девушке. Он ступал почти что неслышно, но, вероятно, Ивета услышала шуршание его сутаны. Она подняла глаза. Ее застывшее лицо хранило чуть ли не ледяное спокойствие. Трудно было сказать, выглядела ли она бледнее обычного. Впрочем, увидев идущего к ней настоятеля, она улыбнулась, по крайней мере губами. Встав с места, она приветствовала Радульфуса изысканным реверансом. Кадфаэль встал за спиной у аббата, с трудом веря своим глазам и не в силах постичь смысл видимого.
- Дочь моя, - кротко сказал Радульфус, - я рад видеть тебя в таком умиротворении. Я боялся, что волнения сегодняшнего утра несказанно расстроили тебя. Меж тем тебе предстоит столь серьезная перемена в жизни, и ты нуждаешься во внимании и покое. Я думаю, ты была лучшего мнения об этом молодом человеке, чем он заслуживал, и никак не могла ожидать такого открытия. Я уверен, что оно тебя потрясло.
Девушка взглянула на него. Лицо ее оставалось окаменевшим и ясным, немигающие пустые глаза ровно смотрели на собеседника. Она сказала:
- Да, святой отец. Я никогда не думала о нем плохо. Но теперь в мою душу закралось сомнение. Я знаю свой долг. - Она говорила очень тихо, но достаточно твердо и обдуманно.
- Покойна ли душа твоя перед завтрашним таинством? У меня тоже есть долг, дитя мое. Это долг по отношению ко всем, кто приходит сюда и о ком мне надлежит печься. Я доступен для всех. Если ты желаешь сказать мне что-нибудь, говори без стеснения: никто не прервет нас и не оспорит твое мнение, я же выслушаю все с вниманием. Твое благополучие, твое счастье - моя забота, покуда ты в нашей обители. А когда ты ее покинешь, я по-прежнему буду молиться о твоем благе.
- Я верю в это, - сказала девушка, - и искренне вам благодарна. Но в душе моей мир и покой, святой отец. Я ясно вижу свой путь, и меня больше не сбить с него.
Настоятель посмотрел на нее долгим серьезным взглядом, она встретила его не дрогнув. На губах Иветы играла бледная, но решительная улыбка. Радульфус задумал высказать все напрямик, ведь это могла быть единственная возможность.
- Я хорошо понимаю, что брак, в который ты собираешься вступить завтрашним утром, очень по сердцу твоим дяде и тетушке. Жених ровня вам и по титулу, и по состоянию. Но по сердцу ли он тебя самой, дочь моя? Ты вступаешь в брак по собственной воле?
Она раскрыла свои и без того большие глаза - лиловые, словно ирисы - еще шире, разомкнула сложенные в невинном удивлении губы и сказала просто:
- Да, конечно, святой отец. Разумеется, по собственной воле. Я делаю то, что считаю для себя разумным и правильным, и делаю это от всего сердца.

Глава четвертая

Симон Агилон решил воспользоваться выдавшимся у него свободным часом, пока его господин отсыпался после обеда, а также после неизбежного приступа гнева: как и следовало ожидать, сообщение о побеге не обрадовало барона. Выскользнув из дома, Симон поспешно пересек епископский садик. Миновав амбары и фруктовые сады, он выбрался наружу через калитку в стене и оказался в перелеске, тянувшемся параллельно Форгейту. По словам очевидцев, Йоселин скрылся из виду далеко внизу по течению. Вероятно, вблизи того места, где его последний раз видели, он и выбрался на берег. Несомненно, на правый берег, чтобы быть подальше от замка. Зачем вылезать из реки прямо во вражеском логове, даже если там и можно найти укрытие? Лучше попытать счастья на монастырском берегу, где-нибудь подальше, за Гайей.
За беглецом, конечно, охотились, но охота велась методично, без спешки. Первым делом расставили стражников на всех радиальных дорогах, ведущих из города, и отправили вооруженные патрули прочесывать местность между постами. Таким образом, преследователи замкнули кольцо, из которого у юноши было мало надежд вырваться. Приняв подобные меры, они могли позволить себе дальше не торопиться и тщательно осматривать каждое возможное укрытие в пределах этого кольца. Спешить было некуда: у сбежавшего не было ни лошади, ни оружия, равно как и возможности заполучить то или другое. Как только Домвиля известили о бегстве, он велел перевести серую лошадь из общей конюшни, куда ее отвел Симон, в другое место. Барон опасался, что хозяин решится пробраться ночью за лошадью и, завладев ею, попытается скрыться. Словом, повторный арест Йоселина считали всего лишь вопросом времени.
Спускаясь вниз по реке, Симон зашел в лес. В какой-то момент он подумал, что, должно быть, неподалеку отсюда Йоселин и выбрался на берег. Здесь, вдали от воды, деревья росли густо, с обильным подлеском. Вскоре Симон увидел два маленьких ручейка. Оба стекали в реку недалеко друг от друга. Йоселин был все равно мокрый. Значит, ничто не мешало ему выбрать русло ручья вместо тропы - на случай, если ловцы приведут с собою собак. Симон пошел вверх по течению второго ручья и попал в еще более густой лес. Он остановился и прислушался. Тишина, ни звука, кроме разве что случайной птичьей трели. Симон замер и насторожился, а затем принялся насвистывать мелодию веселого танца. Оба они переняли ее у капеллана Домвиля. Капеллан был человек разносторонний и увлекался светской музыкой не меньше, чем церковными песнопениями.
Симон двинулся дальше, продолжая насвистывать тот же мотивчик. И лишь когда он отошел от реки еще на четверть мили, прозвучала мелодия в ответ. Густые кусты справа зашелестели, показалась чья-то рука и раздвинула их. В глубине мелькнул глаз, настороженно всматривающийся в пришельца.
- Йосс? - шепнул Симон.
Если даже преследователи еще не добрались сюда, все равно какой-нибудь любопытный крестьянин, пришедший в лес за дровами, мог поднять тревогу и все испортить. В лесу, однако, царила полнейшая тишина.
- Симон? - Беглец не спешил поверить товарищу. - Они что, используют тебя как приманку? Я в жизни не прикасался к его проклятому золоту.
- Да я и не думал, что прикасался. Тише, оставайся в укрытии! - Симон подошел ближе, чтобы удобнее было перешептываться. - Я пошел тебя разыскивать один. Тебе нельзя оставаться здесь на ночь, ты же весь мокрый. Лошадь твою я вывести пока не могу, она взаперти. Все дороги перекрыты. Тебе нужно спрятаться где-нибудь на день или чуть больше. Скоро у них пропадет азарт, и они успокоятся. Хозяин перестанет жаждать твоей крови, лишь минёт завтрашний день.
Кусты затрепетали, вторя дрожи Йоселина, которым при этих словах овладели отвращение и протест: ведь завтра все будет кончено, и недруг получит то, чего хочет.
- Бог свидетель, - процедил он сквозь стиснутые зубы, - я его крови жаждать не перестану. Я еще смогу сделать Ивету вдовой.
- Тише, глупец, никогда не говори подобных вещей! Что если тебя услышит чужой? Со мной-то ты в безопасности, я помогу тебе всем, чем сумею, но... Сохраняй спокойствие и дай мне подумать.
- Я способен обойтись и без помощи, - сказал Йоселин, осторожно выпрямляясь, но не покидая укрытия. Он был весь перепачкан. Его светлые волосы все еще прилипали к голове, но непокорные желтые пряди на висках уже подсыхали. - Ты хороший парень, Симон, но я советую тебе не вести себя так глупо и не идти на риск из-за меня.
- Что же ты мне предлагаешь? - Голос Симона звучал негодующе. - Посторониться и дать им тебя схватить? Слушай, сейчас для тебя самое безопасное место - это епископская усадьба. Уж туда они в жизни не догадаются заглянуть. Нет, не дом, и не конюшня, и не двор, спору нет. Но просто ясно, что здесь они не станут рыскать. У остальных обыщут каждый хлев и амбар. Там в углу, возле калитки, через которую я вышел, есть сарай. В нем хранят сено с дальнего поля. Ты мог бы там отлежаться, сено вполне сухое, а я приносил бы тебе еду. Мы запрем калитку в стене, и никто через нее не войдет. А потом, если мне удастся как-то вывести тебе Бриара... Что скажешь?
Предложение выглядело вполне разумным, и Йоселин принял его с восторженной благодарностью. Умолчал он только о том, что лошадь в ближайшее время будет ему совсем не нужна. Он не собирался никуда уезжать до тех пор, пока не изобретет способ освободить Ивету. Либо же пока не утратит надежду и волю, а с ними, возможно, и жизнь.
- Ты хороший друг, и я этого не забуду. Но побереги себя: хватит того, что один из нас впутался в эту историю. Слушай меня! - Схватив Симона за руку, он с серьезным видом встряхнул его. - Ежели дело примет дурной оборот, если меня выследят и поймают, ты ничего обо мне не знал, я действовал в одиночку. Отрекись от меня, я от всей души даю на это добро. Коли будут говорить, мол, пропало мясо или что-нибудь еще, скажу, что украл я, и ты не перечь. Обещай мне! Мне было бы невыносимо подставить тебя под удар.
- Тебя не поймают, - твердо сказал Симон.
- Да, но все-таки обещай!
- Ладно, успокойся, раз уж ты так настроен, я предоставлю в худшем случае тебе выпутываться самому. Или по меньшей мере буду стараться вызволить тебя из беды окольными путями. Я такой же, как все: мне тоже не хочется, чтоб моя шкура пострадала. И я о ней хорошо позабочусь - не одним способом, так другим. Пошли же! Надо спешить, пока все спокойно и меня еще не хватились.
Обратный путь был короче: им удалось пройти напрямик к задней стене усадьбы, оставаясь все время в укрытии. Раз-другой шедший впереди Симон начинал тихо посвистывать, и Йоселин скрывался в кустах. Но тревога тут же рассеивалась: выяснялось, что посторонние звуки издавали то взлетевшая птица, то дикий зверек, крадущийся по сухому валежнику. Калитка в стене оказалась приоткрытой - в точности так, как Симон ее оставил. Он сперва осторожно отворил ее и огляделся вокруг, а затем уж подозвал друга. Йоселин с благодарностью юркнул во двор усадьбы и тут же услышал, как за его спиной заперлась калитка. Рядом, у самой стены, стоял низенький деревянный сарай для корма скоту, в нем пахло сеном, тонкая пыль, взлетевшая у них из-под ног, щекотала ноздри и ела глаза.
- Сюда никто не придет, - негромко произнес Симон, - В надворной конюшне сена запасено вдоволь. А лежать здесь очень уютно. Не ходи далеко и веди себя тихо. На сегодняшний вечер мы с дядей приглашены на ужин к аббату, но я сумею прежде принести тебе поесть и попить. Здесь, на сене, ты чудно обсохнешь.
- Да тут просто дворец, - от всего сердца сказал Йоселин, с теплотой и признательностью сжимая руку друга. - Нет, я никогда не забуду твоей помощи. Как бы теперь ни повернулось дело, мне, благодарение Богу, известно: есть человек, не поверивший, что я вор, есть друг, на которого я могу положиться. Но помни: если все обернется бедой, лучше мне потонуть одному, чем утащить тебя за собой в эту навозную жижу.
- Давай о благополучии Симона предоставим заботиться тому, кто искренне любит его, - с самонадеянной ухмылкой заявил молодой человек. - Береги свою шкуру, а за свою я ручаюсь. Ну, теперь я пойду. А то дядя разорется, если я не помогу ему одеться к вечерне. Будь его воля, ноги бы его там не было. Но такова плата за ужин с аббатом!

Брат Кадфаэль действительно увидел их на вечерне. Юон де Домвиль оделся к аббатскому столу с мрачной пышностью - в черное и густо-малиновое. Каноник Эудо был аскетически сдержан и невозмутим. Он чем-то напоминал приора Роберта, правда сильно помолодевшего. В свое время и тот выглядел так же - словно готовился приобщиться чуть ли не к лику святых, а сам все время держал нос по ветру, чтобы не упустить свой шанс добиться успеха в миру. Гостей сопровождал молодой дворянин Симон Агилон. У него были вьющиеся волосы, телосложение атлета, а события дня придали его смуглому и открытому лицу на редкость серьезное выражение.
Пикары тоже явились, однако, как отметил про себя Кадфаэль, без невесты и престарелой служанки. Травнику дважды удавалось мельком увидеть Ивету ближе к вечеру, но вновь в окружении обычной стражи. Она оставалась такой же спокойной, и сосредоточенное лицо ее, хоть и бледное, выражало гордость и уверенность в себе. Легкая улыбка готова была заиграть у нее на губах, как только на нее взглянут. Кадфаэль с недоумением подумал, что лишь в тот раз, когда с ней беседовал настоятель, девушку оставили совершенно одну, без надзора, дав ей возможность высказать, не стесняясь, все, что у нее на душе. И, сделав это, она разрушила все ожидания монаха. Тут уж ничего не поделаешь. Ивета поверила в непорядочность Йоселина Люси и лишила его своего расположения с решительностью, для которой у нее, казалось, никак не могло быть опыта. Она примирилась с грядущей свадьбой и твердо настроилась пройти через сие испытание. Вероятно, это вызвано горечью отрезвления от куда более сладких грез, вызвавших по пробуждении одно разочарование.
Тогда, стало быть, она настолько наивна, что убедить ее в чем угодно проще простого, решил Кадфаэль. Почему ей не пришел на ум библейский рассказ о мальчике Вениамине, в мешке которого спрятали серебряную чашу, дабы получить возможность задержать его? И разве не использовался с тех пор этот же прием множество раз? Но девушка очень молода и, вероятно, слишком бесхитростно влюблена. Стало быть, для того, чтобы разрушить ее привязанность, и не потребовалось особых хитростей. Только вот беда: подозрения, вызванные столь правдоподобными с виду уликами, могут ведь и впрямь соответствовать истине.
Кадфаэль видел, как после вечерни гости прошли через двор к покоям аббата, и проводил глазами Агнес, вернувшуюся в странноприимный дом. Нужно было как-то действовать, но ничего предпринять было нельзя. Кадфаэль отправился ужинать в трапезную, а потом слушать чтения в доме для капитула, однако и аппетит, и способность сосредоточенно слушать он на время утратил.
Гости настоятеля, без сомнения, прекрасно отужинали, но особенно долго засиживаться не стали. Закончилась вечерняя служба, через какое-то время, уже перед сном, Кадфаэль закрыл свой сарайчик и на обратном пути увидел Домвиля и его приближенного, садившихся на лошадей, чтобы вернуться в епископский дом, - они как раз прощались с Пикаром. Каноник Эудо, очевидно, остался на ночь у настоятеля, дабы убедиться, что все готово к завтрашней церемонии.
Судя по веселому переливу их голосов, они выпили изрядно, хотя, конечно же, не сверх меры. Радульфус сам был человеком выдержанным и ставил на стол столько, сколько считал уместным и подходящим к случаю, но не более того. Резкий желтый свет четко очерчивал фигуру каждого из гостей. Барон представал в нем тучным, отнюдь не гнушающимся плотскими утехами мужчиной, все еще мощным и телом, и духом, равно как и мошной, - одним словом, человеком ни в коей мере не мелким или малозначительным. Пикар был много стройнее и представлялся темной, ловкой и изворотливой личностью, чья проницательность служила хорошим дополнением к грубой силе Домвиля. Вместе эти двое могли дать серьезный отпор любому противнику. Молодой человек терпеливо стоял подле них с видом прилежным, но незаинтересованным; мысли его, по-видимому, находились где-то в ином месте. Казалось, он был не против сейчас же броситься в постель.
Кадфаэль видел, как они тронулись, заметил, как молодой человек держал стремя своему господину, почти услышал подавленный зевок юноши. Затем тот и сам взобрался в седло и, двигаясь легко и свободно, пристроился рядом с Домвилем. Взявшись одной рукою за повод его лошади, юноша ловко удерживал ее на месте. Он, безусловно, был трезв как стекло, - возможно, потому, что понимал всю сложность своего положения, поскольку был ответственным за благополучную доставку господина домой и водворение его в постель. Пикар отошел от всадников, подняв в знак прощания руку. Обе лошади лениво вышли из ворот, и размеренный цокот копыт постепенно затих.

В Форгейте воцарилась полная тьма, если не считать слабого мерцания звезд на небе, заискрившихся впервые после нескольких дней туманов. Воздух посвежел, и холод едва не переходил в заморозок. В одном-двух окошках поблескивали огоньки свечей. Перед епископским домом, там, где стояли столбы ворот, придорожные деревья с обеих сторон от входа отбрасывали темно-зеленые тени.
Оба всадника непринужденным шагом подъехали к этому месту и ненадолго остановились перед воротами. Голоса их, хотя и пониженные, гулко разносились по всей округе.
- Заезжай, Симон, - сказал Домвиль. - Мне взбрело на ум немного подышать свежим воздухом. Отправь грумов спать.
- А ваша комнатная прислуга, сэр?
- Отпусти их. Скажи, что сегодня мне не нужна помощь, она потребуется только завтра, через час после мессы. Если что-нибудь понадобится, я позову. Убедись, что они поняли, - таковы мои приказания.
Молодой человек поклонился в знак согласия и не произнес ни слова. Но скрытая тенью притаившаяся фигура, нарушившая запрет приближаться к городу, уловила легкое шуршание плаща и звяканье сбруи на пошевелившейся лошади. Затем Симон послушно тронулся с места и въехал во двор. Домвиль же натянул поводья и отправился прямо в сторону приюта Святого Жиля - сначала шагом, а после перешел на уверенную бодрую рысь.
Тень направилась вслед за ним по заросшей травой обочине дороги, продвигаясь длинными, неровными и совершенно беззвучными шагами. Для хромого, одна нога которого была изуродована болезнью, человек двигался с удивительной скоростью, правда выдержать подобное напряжение долго он не мог. Но покуда слух его мог различать ровный стук копыт впереди, прокаженный шел за ним, проследовал по пустынному Форгейту мимо собственного приюта, церкви и вышел на большую дорогу. Он уловил тот миг, когда мерно удалявшийся звук вдруг резко стих, и сообразил, куда свернул всадник, дабы продолжить свой путь уже по тропинке. К этому месту и направился старик, теперь уже не спеша.
Справа от дороги был спуск в долину ручья Меол, где проходил и проведенный от него мельничный водоотвод. Склон здесь покрывали негустые перелески и небольшие рощицы, внизу же, в долине, деревья росли более густо. Туда по холмистому лесистому спуску шла тропа, достаточно гладкая и широкая, чтоб по ней можно было спокойно проехать ночью, тем более что с неба светили звезды, а листья уже наполовину опали. Эту тропу и избрал для прогулки Юон де Домвиль, здесь ночь не могла выдать его присутствие ничьему слуху или зрению.
Старик повернулся и медленно направился назад, в приют Святого Жиля. Все его товарищи уже мирно спали, только он один бодрствовал в беспокойстве. Он не стал заходить в здание, хотя наружная дверь не запиралась никогда - на случай, если какой-нибудь несчастный доберется сюда в холодную ночь. Нынче к рассвету могло похолодать не на шутку, но ночь была ясной и сладко пахнущей, прозрачно-неподвижной, подходящей для уединенных раздумий; к холоду же старик не был чувствителен. Снаружи, перед оградой, у кладбищенской стены возвышался огромный стог высохшей травы, оставшейся после последнего выкашивания склона между приютом и дорогой. Через день-другой его перенесут внутрь и оставят в амбаре на корм и подстилку скоту. Старик завернулся в плащ и сел на траву перед стогом, вжавшись в него спиною так плотно, что тепло и мягкость сена обволокли его тело. Висевшую у него на поясе деревянную колотушку он положил рядом с собою на землю. Ни одной живой души, которую требовалось бы предупредить о близости прокаженного, вокруг не было. Старик не спал. Он просто сидел, высоко подняв голову и выпрямив спину, - руки покоились на коленях, здоровой правой он обхватил увечную левую. Казалось, ничто в ночи не было таким неподвижным, как он.

Йоселин проспал некоторое время, уютно устроившись на сене. Симон, как обещал, принес ему хлеба, мяса и вина, одежда на беглеце успела просохнуть. Ему не раз доводилось отдыхать и в куда менее удобных местах. И только на душе у юноши было неуютно. Легко, конечно, Симону говорить: дескать, через день-другой под предлогом того, что лошади нужно поддерживать форму, удастся вывести его красавицу, которую держат сейчас взаперти, и друг сможет спастись бегством, когда пыл охотников поумерится, как неминуемо должно случиться. Что в этом толку? Уже через день Ивета будет принесена в жертву, а спасаться самому, оставив тут девушку, Йоселин был не намерен. Симон проявил великодушие, подыскав ему здесь убежище, и, конечно же, поступил очень разумно, посоветовав оставаться в нем, пока бегство не станет возможным. Словом, друг действовал из лучших побуждений, и Йоселин испытывал к нему искреннюю благодарность, но принимать его совет юноша вовсе не собирался. Передышка - дело хорошее, даже отличное, но, если за ней не последуют до десяти часов завтрашнего утра какие-либо действия со стороны самого Йоселина, все пропало.

Предыдущая страница 3 Следующая страница


Прокаженный из приюта Святого Жиля 4

А тем не менее он здесь, в одиночестве, за ним бросятся в погоню, как только завидят, если просто не подстрелят на месте. Он безоружен, четкого плана действий у него нет, и если судьба и будет снисходительна к влюбленному беглецу, то разве лишь еще несколько часов.
Напрашивался, однако, простой вывод: находясь здесь, в любом случае нельзя ничего предпринять, и ежели стоит перебраться куда-то в другое место, то сделать это нужно под прикрытием темноты. Но куда перебраться? Юноша понимал, что если бы даже удалось раздобыть где-то кинжал, проскользнуть незамеченным в дом и оказаться у постели спящего Домвиля, все равно он не смог бы использовать подобную возможность и убить злодея. В запале и ярости грозить убийством он мог, но брат Кадфаэль совершенно прав: на деле он, Йоселин, не в силах сделать такое, во всяком случае не исподтишка. Об открытом выяснении отношений и честном поединке нечего и мечтать - Домвиль сперва высмеет юношу, а потом снова швырнет его в руки шерифа. И притом не из трусости, вынужден был признать Йоселин. Домвиль очень мало чего боялся на этом свете, и в списке его противников было совсем немного имен тех, кого ему следовало всерьез опасаться. «Я неплохо владею мечом, - рассудительно сказал себе юноша, - но он, с его многолетним опытом, может запросто изрубить меня в рагу и слопать на завтрак. Нет, из презрения, а не из осторожности отвергнет он мой вызов.
Разве что... Разве что мне удастся наброситься на него при настоятеле, при канонике, при гостях и всех прочих, ударить его по лицу или сделать еще что-нибудь, чего он не перенесет, унизить его достоинство публично - так, чтоб обиду надлежало смыть тоже публично, и только кровью. По этому случаю он может даже попрать закон, он может отказаться от мысли уничтожить меня с помощью закона и возжелать лишь одного: насадить мое сердце на острие своего меча. Тогда Домвиль должен будет забыть об Ивете, брачных узах и всем остальном до тех пор, пока кровью не смоет с себя оскорбление. И более того, если мне удастся довести дело до этой черты, ему придется вести себя честно: дать мне время на отдых, предоставить меч такой же длины, как у него, и убить меня в честном поединке. Нельзя не признать: когда в руках у Домвиля оружие, он бьется отважно и не лукавит, хоть и не видит причин распространять свою совестливость на такие мелочи, как фальшивые обвинения, основанные на ложных уликах.
И кто знает... Кто знает? На чаше моих весов - молитвы Иветы и вся тяжесть моей злости, ибо он поступил со мной подло, и кто знает, не сумею ли я одержать верх? Тогда, даже если мне и свернут шею из-за его ложного обвинения, Ивета будет освобождена».
Говоря честно, он не размышлял долго о подобном исходе дела - но не потому, что хотел уберечься сам. Ведь Ивету предстояло освободить не только от этого ужасного брака, но и от стража, который вился вокруг ее наследства, точно смертоносный плющ вокруг пышного дуба, и который всучил бы ее следующему подходящему покупателю с той же ловкостью, что и теперешнему. Но сейчас даже отсрочка означала спасение. Все может измениться. Пикар может умереть. Мало ли что может случиться! Только бы предотвратить завтрашнее событие!
Но чтобы предпринять что-либо, надо отсюда выбираться и каким-нибудь образом добраться тайно до монастыря, где будет разыгрываться действо. Идти по Форгейту - безнадежно: по пути он наверняка наткнется на дозоры, а монастырские ворота и дверь для прихожан охраняются стражниками - что-что, а это уж ясно. Территория монастыря со всех сторон, кроме одной, окружена высокой стеной. С открытой стороны границей служит Меол - не скажешь, что жалкий ручеек, однако его можно преодолеть вброд или вплавь. Вода Йоселина не пугала. Если только удастся пройти Форгейт, он сумеет спуститься вниз, в долину, и, перебравшись через Меол, добраться до монастырских владений. Там есть рощицы и укромные места, в которых нетрудно спрятаться. А искать беглеца шериф будет прежде всего вниз по течению Северна.
Юноша, шурша, повернулся на ложе из сена, чихнул, ибо пыль защекотала ему ноздри, и спешно подавил следующий позыв чихнуть. Прелестную, однако, картину будет он являть собою - чучело, противопоставившее себя королевскому барону и бросившее ему в лицо вызов, но никаких других идей у Йоселина не было. С удрученно-почитательной миной он мысленно поклонился Симону, желавшему другу только добра и предложившему ему лежать тут, словно зайцу в норе, пока не минет опасность.
Йоселин не имел возможности узнать, который час, но, отворив с осторожностью дверь и выглянув в сад, юноша всем сердцем обрадовался густой ночной тьме. Мертвая тишина была меньше на руку: колышащий кусты ветерок заглушил бы случайный опрометчивый шаг, а тьма за пределами укрывавших его высоких стен слегка рассеивалась. Но вопрос стоял так: сейчас или никогда. Беглец поднял задвижку калитки и выскользнул наружу, затем начал продвигаться вдоль стены, огораживавшей сад епископа, ощупывая ее рукой. Узкая полоса деревьев и пешеходная тропинка, отделявшая дом от соседних, привели юношу к обочине дороги. Там он сделал остановку и, прислушавшись, нашел, что все тихо. Но, судя по слабому свету над открытой дорогой, до зари оставалось меньше, чем хотелось бы Йоселину. Лучше поторопиться.
Он рванулся вперед через открытое пространство, ступая легко, несмотря на размеры своего тела, и уже почти что достиг покрытой травой обочины на противоположной стороне дороги, когда под ногой у него с резким коротким скрежетом крутанулся камешек. Где-то ближе к городу раздалось громкое восклицание, на него приглушенным вскриком ответил еще один голос, и послышался топот ног, бегущих в сторону Йоселина. Все дороги из города по-прежнему охранялись стражей. Юноша стрелой понесся вперед, вниз по крутому, покрытому травой склону, спускавшемуся к мельничному лотку, но тут же, оглянувшись, нырнул в кусты, ибо снизу, точно эхо, прозвучал новый крик. Этот путь был перекрыт тоже. Два отряда, прочесывавшие эту местность, как раз находились у подножия склона и теперь спешили наверх, чтобы схватить беглеца.
Никто из них его пока не увидел, однако оставалась единственная надежда не попасться - как можно скорее оторваться от погони на предельное расстояние. Это означало, что надо выбраться на дорогу: там он мог рассчитывать превзойти преследователей в быстроте бега. Йоселин торопливо вскарабкался обратно и помчался, будто олень, по направлению к приюту Святого Жиля, держась обочины. За собой он услышал голоса тех, что были в долине и теперь оповещали о нем товарищей, услыхал и ответный крик:
- Вор объявился! Подымайтесь!
Двое стражников тяжело бежали за ним, но юноша имел большой выигрыш в расстоянии и не сомневался, что сумеет уйти и найдет куда забиться до следующего поста - они наверняка стояли на всех дорогах. Но в ту же минуту он услышал звук, от которого кровь в жилах похолодела: внезапный цокот копыт о твердую насыпь - двое других преследовавших его дозорных были на лошадях.
- За ним! Он хочет свернуть, догоните его! - проревел один из бегущих.
Всадники поскакали за ним легким галопом, и у юноши не оставалось надежды ни уйти от них, ни долго водить за нос всех четверых, если он и вправду свернет здесь в сторону. Продолжая свой неистовый бег, он достиг приюта Святого Жиля и дико огляделся по сторонам в поисках какого-либо укрытия, но ничего не нашел. Слева от него возвышался поросший травою склон - там плетень и кладбищенская стена. Погоня сделалась победоносно громкой, хотя приблизилась еще не вплотную. Изгиб дороги не позволял преследователям увидеть беглеца.
Неожиданно из тьмы, окружавшей стену, послышался тихий, но повелительный голос, позвавший его:
- Сюда! Быстро!
Услыхав приглашение, Йоселин непроизвольно метнулся в ту сторону и, задыхаясь, чуть не упал на вершине склона. Протянувшаяся к юноше рука крепко схватила его и удержала. Высокая худая фигура в необъятном темном плаще, поднявшись с земли, спешно прорывала тоннель в копне сохнувшей зелени в углу у стены.
- Сюда! - сказал тот же бесцветный голос. - Прячься здесь!
Йоселин нырнул в копну головой вперед и быстро забросал себя травою со всех сторон. Он ощутил, что старик уселся на землю, расправил свой плащ и прижался костлявой спиною к копне. Даже сквозь рубаху, плащ и траву чувствовалось, как длинен и прям позвоночник у незнакомца. Безусловно, старый; безусловно, мужчина. Тихий голос, приглушенный тканью, мог принадлежать существу любого пола, однако вжатые в копну и упиравшиеся в тело Йоселина плечи были такими же широкими, как и его собственные. Отведя руку назад, человек стиснул колено юноши, повелевая застыть. Йоселин мгновенно покорился и замер. Спрятавший его старик пребывал в какой-то особой, свойственной только ему неподвижности: на сердце и на душе у Йоселина стало легче от этого благотворного, заразительного покоя.
Преследователи уже подъезжали. Юноша услышал, как приблизился стук копыт, как вдруг резко подняли на дыбы переднюю лошадь - так, что она заскользила копытами по гравию. Йоселин подумал, что сидевший у стены наблюдатель не остался незамеченным: предрассветный сумрак уже позволял видеть и человеческую фигуру, и прямой участок дороги впереди - явно пустынный. Было слышно, как один из всадников спешился. Йоселин затаил дыхание в уверенности, что стражник собирается влезть на склон.
- Нечистое место! - издал предостерегающий возглас старик и громко застучал крышкой о деревянный ободок своей кружки. Наступила настороженная тишина. Карабкавшийся вверх стражник остановился.
Внизу, на дороге, второй человек рассмеялся:
- Он должен быть сумасшедшим, чтобы променять даже темницу на лепрозорий. - Стражник повысил голос: у старого и больного человека наверняка также плохо со слухом. - Послушай, приятель! Мы гонимся за негодяем, которого разыскивают по обвинению в воровстве. Он направился в эту сторону. Может ты видел его?
- Нет, - произнес старик. Помимо того что его голос звучал глухо из-за покрывала, прокаженный еще и медленно выговаривал слова, как будто речь давалась ему с трудом, но, в силу терпения и старания, с его губ слетали четкие звуки. - Я не видел вора.
- Как долго ты сидишь здесь? Ты видел, чтоб кто-нибудь проходил мимо?
- Всю ночь, - с напряжением ответил голос. - И никто не проходил мимо.
Судя по звукам, двое пеших к этому времени присоединились к всадникам, и они все вчетвером некоторое время тихо совещались.
- Он, наверное, юркнул в сторону, под деревья, и пустился обратно, - сказал один из стражников. - Поворачивайте и идите вдоль правого края дороги. Мы доедем до заставы и проверим, не прокрался ли он туда незаметно, а потом вернемся и отправимся по левой стороне.
Лошади вновь взвились, ударили о землю копытами и пошли рысью. Двое пеших, по-видимому, повернули и тронулись в путь вдоль деревьев, обшаривая кусты в поисках своей жертвы. Вскоре наступила долгая тишина, которую Йоселин боялся нарушить.
- Вытянись и устройся удобнее, - произнес наконец старик, не поворачивая головы. - Нам еще нельзя уходить отсюда.
- У меня есть дело, которое мне надо выполнить, - сказал Йоселин, наклоняясь поближе к закрытому капюшоном уху, чтобы быть точно услышанным. - Бог свидетель, я от всей души благодарю тебя за это убежище, но мне необходимо как-то добраться до монастыря, покуда не рассвело, или та свобода, которую ты мне сохранил, не будет ничего стоить. Мне нужно сделать там кое-что ради другого человека.
- Что же? - ровным голосом спросил старик.
- Предотвратить, если удастся, ту свадьбу, которую собрались играть сегодня.
- А! - протянул натруженный голос. - Для чего? Да и каким образом? Пока что тебе нельзя покидать это место: они поедут назад и, когда вернутся, должны увидеть все то же самое - старика прокаженного, предпочитающего ночь под звездами крову приюта, ничего больше. - Трава в копне зашелестела: быть может, ее неподвижность нарушил легкий вздох. - Ты понял, что здесь за место? Боишься проказы, мальчик?
- Нет, - сказал Йоселин, но тут же дрогнул и передумал. - Да! Боялся, то есть считал, что боюсь. Сейчас я уже не знаю. Знаю только, что больше всего боюсь потерпеть неудачу в деле, которое мне надлежит совершить.
- У нас есть время, - отозвался старик. - Если желаешь рассказать мне, я слушаю.
Только на такого вот случайного встречного, мгновенно завоевавшего симпатию и доверие, мог Йоселин сбросить тяготивший его душу груз. Внезапно юноше показалось совершенно естественным делом поведать старику все без утайки, ничего не скрыв ни о своей горькой любви, ни о том, как дурно с ним обошлись, ни о том, насколько более жестоко поступили с Иветой. Посредине рассказа властная рука вновь сжала его колено, требуя неподвижности и молчания - до тех пор, пока двое всадников не проедут обратно в сторону города. Когда же они скрылись из виду и последний отзвук стучащих по дороге копыт растаял вдали, Йоселин возобновил рассказ, как будто нить его никогда и не прерывалась.
- И ты задумал спрятаться где-нибудь возле обители, - задумчиво произнес старик, когда рассказ был окончен, - а потом ворваться туда, вызвать своего бывшего господина на поединок и при этом так оскорбить его, чтоб он не смог сдержаться и отказать тебе в удовлетворении?
- Я не вижу другого выхода, - сказал Йоселин, хотя, после того как его план изложили в столь четких выражениях, юноше уже не особенно верилось в успех своего предприятия.
- Так не спеши с этим, - проговорил Лазарь. - Свет дня тебе не помеха: колотушка да капюшон с покрывалом сделают безликим и безымянным любого. Могу сказать тебе лишь одно: Юон де Домвиль не ночевал сегодня у себя дома. Он поехал куда-то мимо этого места и свернул с дороги направо. С тех пор я находился здесь неотлучно, и если только он не знает какой-то другой тропы, то он домой не вернулся. Но я думаю, он должен проследовать назад той же дорогой, по которой и отбыл, и, пока он мимо нас не проедет, можно не беспокоиться, что жених предстанет перед алтарем. Мы с тобой можем следить за трактом по очереди, чтобы не пропустить всадника. Если он вернется. А что если он не вернется вообще?

Йоселин провел самую странную ночь в своей жизни, и утро было не менее странным. С зарею все покрылось легким туманом, восходящее солнце тускло просвечивало сквозь него, внизу же туман покрывал огромными бороздами долину. Но Юона де Домвиля, рысью скачущего к дому епископа, так и не было.
- Оставайся в укрытии, - в конце концов сказал Лазарь, - покуда я не вернусь. - Он поднялся и ушел в приют, но вскоре воротился, неся в руках такой же плащ с капюшоном, как у него самого, и кусок голубой холстины для покрывала. - Можешь вылезти и надеть его. Или ты боишься носить одеяние мертвеца? Он тут, на кладбище. Те, кто приходит сюда умирать, снимают с себя одежду, в приюте уже изрядный запас ее. Холстину здесь жгут, а одежду стараются вычистить как можно лучше. Умерший был крупным человеком, сам увидишь, плащ его тебе мал не покажется.
Йоселин сделал все, как ему велели, - точно ребенок или же человек, пробудившийся после сна в столь неожиданном месте, что вынужден полагаться на провожатого. Находясь в подобном состоянии, юноша больше не удивлялся тому, что открыл душу прокаженному, согласился спрятаться под плащом прокаженного и позволил отвести себя в приют, где были собраны эти несчастные, не ощущая ни страха, ни отвращения. Беглецу протянули руку помощи, и он ухватился за нее с теплотой и признательностью. Он даже не поинтересовался, как ему удастся затеряться среди обитателей приюта. Ведь их число, без сомнения, известно, а он, новичок, слишком велик, чтобы его появление прошло незамеченным. Но то ли Лазарь успел замолвить слово кое-кому из своих товарищей, то ли чутье всегда безошибочно указывает обездоленным, когда одному из собратьев нужно помочь, и так тонко руководит их душами, что кажется, сама их среда безотчётно принимает и растворяет в себе пришельца. Во всяком случае, все здешние мужчины и женщины, которые как раз собирались к заутрене, окружили Йоселина, и он таким образом смешался с толпой этих несчастных.
Юноша воочию увидел все виды уродств и увечий и неожиданно для себя самого его с головою захлестнула волна непривычного смирения. Давно уже он не вслушивался с таким благоговейным вниманием в слова церковной службы и не чувствовал себя до такой степени слившимся в молитве со всеми молящимися.
Что же до наблюдения за дорогой, то Лазарь доверил его маленькому Брану: наружность человека, которого ему поручили выслеживать, была мальчику прекрасно знакома. Теперь для Йоселина все делали другие, и, поскольку покамест он не имел возможности ни воспротивиться этому, ни предложить хоть что-то в ответ, ему оставалось лишь смиренно склонить голову вместе с остальными и от души возблагодарить Дающего за явленную ныне милость. Так юноша и поступил.

Глава пятая

Ивету подняли рано, ибо ей предстоял замысловатый туалет. Агнес и Мадлен выкупали, одели и украсили ее, взбили золотую волну ее волос и заплели дюжину блестящих косичек, затем покрыли их филигранной сетью и поверх прикрепили унизанную драгоценными камнями золотую диадему. С этой короны свисала фата из позолоченных нитей, закрывая сзади шею и плечи невесты и спускаясь на жесткое, шитое золотом платье. Девушка беззвучно и бесстрастно покорилась всему, ее лицо было таким, что украшения из слоновой кости по сравнению с ним казались покрытыми загаром. Послушно поворачиваясь в руках своих соглядатаев, Ивета наклоняла голову, когда было велено, и вообще делала все, что от нее требовали. Когда туалет был завершен, ее оставили посреди комнаты в позе разряженной статуи святой, приготовленной для установки в нишу. Каждая складочка ее платья была доведена до совершенства. Боясь нарушить это великолепие, невесте приказали не двигаться. И она продолжала стоять в той же позе, без единой жалобы, все время, покуда женщины украшали себя не менее пышно.
Появился дядя и, сузив глаза, критически осмотрел девушку, затем одернул складки фаты так, чтобы придать им более строгую симметрию, и выразил свое удовлетворение. Пришел каноник Эудо, вкрадчивым голосом этот святоша стал петь дифирамбы - не столько красоте девушки и соответствующей случаю пышности одеяния, сколько ее огромному состоянию и положению, которое ей принесет этот брак; говорил о признательности, которую ей надлежит испытывать к своим опекунам, сумевшим добиться для нее такой блестящей партии. Заходили гости, восторгались, завидовали и уходили занять свои места в церкви.
Ровно в десять - час, знаменующий в другие дни начало торжественной мессы - за спиной у невесты появились сопровождающие, и Пикар, взяв под руку племянницу, вышел с нею на главное крыльцо, дабы когда приедет жених, девушка была готова пойти дальше сама ему навстречу.
Все было скрупулезнейшим образом приготовлено к торжеству, продумано до мельчайших подробностей и доведено до совершенства, не хватало лишь одной детали - жениха. Жених не приехал.

Первые десять минут никто, даже Пикар, не осмеливался ни роптать, ни хмуриться: Юон де Домвиль подчинялся только одному человеку - себе, и хотя брак, безусловно, был для него выгодным, барон рассматривал его как одолжение со своей стороны. Опаздывать было невежливо, но никто не сомневался в том, что жених вот-вот появится. Однако, когда истекли еще десять минут, а торжественная процессия в воротах так и не появилась и даже не слышалось приближающегося стука копыт, среди собравшихся началось движение, послышался ропот, сопровождаемый беспокойным шарканьем ног, а затем и шепот. Ивета стояла на виду у всех, и все возраставший вокруг нее трепет сомнения наконец вывел девушку из оцепенения. Она ничем не выдала своих чувств, только кровь опять заиграла у нее на лице, прихлынув к губам и окрасив их в нежный цвет лепестков розы.
Из церкви выплыл изящный и элегантный каноник Эудо; впрочем, и ему не удавалось скрыть возбуждение. Он тихо переговорил о чем-то с помрачневшим Пикаром, лоб которого постепенно покрывался тревожными складками. Кадфаэль, пришедший из сада довольно поздно и спешивший занять свое место между братьями, бросил взгляд лишь на невесту и не смог отвести глаз от крохотной золотой куколки, в которую ее превратили. В ней не осталось ничего подлинного - только маленькое ледяное личико, теперь постепенно оттаивавшее, да в глубине лиловых, словно ирисы, глаз появилась живая искорка, все быстрее поднимающаяся из бездны мрака наверх, к свету белого дня.
Девушка одной из первых заслышала торопливый цокот копыт. Она скосила в сторону ворот глаза, не осмеливаясь повернуть голову, и в этот момент Симон Агилон в праздничном наряде въехал в ворота, бросил уздечку в руки привратника и, спешно соскользнув с лошади, в явном возбуждении пробежал через большой двор к ожидавшим.
- Милорд, я молю о прощении! Что-то стряслось, мы не знаем, что именно... - Он подозвал жестом каноника Эудо, и три головы вместе склонились над крыльцом. Агнес тоже присоединилась к ним, подняв брови и настороженно слушая. Голоса, однако же, все равно доносились до слушателей. Из церкви вышли аббат и приор и остановились на почтительном расстоянии от разговаривающих, лица их выражали сдержанное неудовольствие. Не замечать их присутствие долго было нельзя.
- Вчера вечером, когда мы уехали отсюда и вернулись домой... Я делаю, что господин приказывает, я не расспрашиваю... Милорд сказал, что ему взбрело в голову покататься немного, а мне велел пойти распорядиться, чтобы все домашние отправлялись спать, ибо помощь ему в эту ночь не нужна, а когда понадобится утром, то он сам вызовет. Я так и сделал! Как же иначе? Я думал, он будет спать у себя, но его слуга заглянул к нему в спальню, - я-то сам проспал допоздна, меня растолкали спустя добрых полчаса после заутрени и сказали, что его нет в постели и всю ночь не было, постель и не смята. - Голос молодого человека повысился и стал слышен всем. Слушатели хранили полное молчание, их внимание было приковано лишь к рассказчику.
- Отец настоятель, - повернулся Симон к аббату с торопливым поклоном, - мы очень опасаемся, что с милордом случилась какая-нибудь беда. Его всю ночь не было дома, он отправил меня туда одного и велел отпустить всех своих слуг. И уж конечно, прибыл бы сюда без опоздания, будь он здоров и свободен передвигаться настолько, чтобы успеть к сроку. Я боюсь, он как-то поранился - упал с лошади, может статься... Ночные поездки - дело рискованное, но у него была страсть к ним. Достаточно одного злосчастного камешка под копытом или лисьей норы...
- Он расстался с вами у ворот дома? - спросил Радульфус. - И поехал дальше?
- Да, в сторону приюта Святого Жиля. Но я не знаю, какой путь он избрал затем и куда направлялся, если у него и вправду была на уме какая-то цель. Он ничего не сказал мне.
- Было бы естественно, - сухо проговорил Радульфус, - первым делом отправить по этой дороге людей и проверить, нет ли там следов его пребывания и не видел ли его кто-нибудь.
- Мы так и сделали, святой отец, но безрезультатно. Попечитель приюта милорда не видел, мы проехали по дороге дальше, но никаких следов не нашли. Перед тем как предпринять дальнейшие действия, я счел необходимым из учтивости сообщить ждущим о происшествии. Но я уже поговорил с одним из сержантов шерифа - он вместе с дозором прочесывал лес в поисках узника, которого они упустили, - и его люди будут теперь также искать следы милорда Домвиля. Сержант послал человека к шерифу рассказать о случившемся. Отче, вы понимаете: я не осмеливался прежде времени бить тревогу или сомневаться в действиях моего господина, но теперь, мне думается, пришло время начать разыскивать его. Быть может, он лежит где-то раненый, не в силах подняться.
- Я думаю так же, как вы, - решительно произнес настоятель и любезно обратился к Агнес Пикар, встревоженной и настороженно стоявшей рядом с мужем и в то же время удерживавшей за золотой рукав Ивету: - Мадам, я верю, что тревога продлится недолго и что мы скоро найдем милорда Домвиля; думаю, он цел и невредим: просто его задержало какое-то пустячное обстоятельство. Но все же будет лучше, если вы уведете вашу племянницу в дом и дадите ей отдохнуть подле вас в уединении, а тем временем эти господа - да и наши братья, буде они пожелают - отправятся на поиски жениха.
Коротким тревожным жестом выразив свою признательность, Агнес увлекла девушку за собой. Дверь их покоев закрылась за ними. Ивета так и не произнесла ни единого слова.

Мужчины оседлали лошадей, сели на них и отправились в путь. В конную партию вошли все приглашенные на свадьбу мужчины - вельможи, грумы и пажи из дома епископа, а также отряд вооруженных воинов, обычно дежуривший в замке. Многие из братьев, что помоложе, да и добровольцы-послушники последовали за верховыми пешком. За ними увязался один мальчуган, монастырский ученик. Новость не прошла мимо его длинных ушей; едва заслышав ее, он ускользнул ото всех и спрятался, покуда его не успели силком загнать в школу. Он рисковал поплатиться за прогул позже, однако считал, что дело вполне того стоит.
Верховые решили сперва добраться до места, где Домвиль расстался с молодым человеком. Оттуда барон, по словам Симона, поехал в сторону приюта Святого Жиля. Всадники на всякий случай проделали тот же путь. Миновав приют, они поделились на две группы: дальше дорога раздваивалась. Вскоре они потеряли друг друга из виду. Растянувшись цепью, каждая группа прочесывала местность с обеих сторон от своей дороги. Пешие, напротив, сразу двинулись по бездорожью. Некоторые углубились в лес и отправились вниз, вдоль реки; другие обошли берегом мельничную запруду и спустились в долину Меола. Там они зашагали вверх по течению через рощицы и луга.
Кадфаэль присоединился ко второй группе. Они вытянулись длинной шеренгой по обе стороны от ручья, стараясь разойтись на как можно большее расстояние, и устремились вверх, за пределы владений аббатства. В этой лесистой местности человек на лошади мог ехать только по надежным открытым участкам либо же по хорошо набитым тропам. Искать его на ближних подступах к аббатству было бессмысленно, тем более что он отправился в путь от ворот своего дома, а тот стоял дальше. Поэтому первое время следопыты шли быстро. Наконец окрестности аббатства остались далеко позади, и живая цепь растянулась по открытой долине. Теперь отряд находился прямо под приютом. Вдалеке над кустами возвышалась башенка церкви. По ней можно было легко ориентироваться: она венчала склон над долиной и указывала, где проходит дорога.
Выйдя на открытое место, ищущие стали двигаться медленнее и осмотрительнее. Они отошли друг от друга еще дальше, чтобы прочесать предельно широкую полосу. Каждая здешняя тропинка была им знакома. Выйдя на нее, они всякий раз сворачивали и долго петляли по ней. Без сомнения, их сотоварищи из другой группы прошли примерно столько же и действовали в точности так же. Но пока что оттуда не доносилось никаких криков. Никто не давал знать, куда надо идти, и не призывал прекратить поиски.
Группа отошла уже, наверное, на полмили от приюта. Редкие рощицы, разбросанные меж полей, сгустились и слились в сплошной лес. Ведущий к дороге откос стал крутым. Некоторое время на пути следопытов не встречалось ни единой идущей вниз тропки. Но потом склон сделался более отлогим. Группа вышла, как и должна была, на широкий зеленый проезд - хорошую, ровную дерновую дорожку. Она сбегала сюда с тракта и затем слегка сужалась, входя в лес погуще. Эта тропа вела от тракта на юго-запад. На своем пути она дважды пересекала излучину ручья, в здешних местах тот был узок и каменист - здесь переходили вброд. Кадфаэль вспомнил, что дальше тропа вела к опушке Долгого леса, который начинается в нескольких милях отсюда.
Как только отряд очутился на зеленой дорожке, по ней, откуда ни возьмись, промчался маленький школьник-прогульщик. До того он все без устали носился кругами впереди следопытов. Он и на тропу свернул раньше всех, а теперь вот опрометью примчался назад. Он указывал куда-то у себя за спиною:
- Там, на поляне, лошадь пасется! Седло, сбруя и прочее - все на месте, а седока нет!
Он резко развернулся и понесся обратно, все остальные ринулись за ним по пятам. Дорожка шла дальше, чистая и наезженная, тесно зажатая между деревьев. Затем она расширялась и выводила на маленький сочный лужок. На его краю, под деревьями, как ни в чем не бывало разгуливала вороная лошадь. Это была лошадь Юона де Домвиля. Она безмятежно пощипывала траву. Увидев столько невесть откуда появившихся людей, подняла на них удивленный взгляд. Сбруя на лошади была в полном порядке. Однако всадника словно сдуло.
- Окажись лошадь возле знакомого дома да привычной конюшни, она вернулась бы туда, и все бы поняли, что случилось неладное, - сказал возбужденный мальчик, с гордостью завладев уздечкой. - Но она оказалась в незнакомом месте и потому стала бродить где придется.
Все, наверное, именно так и было, и мальчик горел нетерпением с новым рвением взяться за поиски. Но то, что ждало ищущих впереди, могло оказаться неподходящим зрелищем для ребенка. Кадфаэль поглядел на Эдмунда, шедшего с ним рядом в цепочке. В глазах брата, словно в зеркале, читалось отражение той же мысли. В самом деле, допустим, лошадь внезапно разлучило со всадником какое-то прискорбное происшествие. Раз лошадь одна, значит, скорее всего Юон де Домвиль стал жертвой несчастного случая по дороге домой. И еще получается, что он пролежал всю ночь под открытым небом. А из этого следует, что он в плохом состоянии. Стойкий, решительный человек, он не стал бы беспомощным и неподвижным из-за какой-нибудь пустяковой ранки.
- Испуганная лошадь мчится вперед, а не назад - разве не так? - продолжал говорливый пострел. - Стало быть, идем дальше?
- Тебе, - заявил Кадфаэль, - достается честь отвести животное назад в дом епископа и поведать им, где ты его нашел. Затем возвращайся на занятия. Если сумеешь интересно рассказать о своем приключении, может, тебе и удастся избежать наказания за прогул.
Мальчик сначала пришел в смятение, а потом взбунтовался и принялся спорить.
- Оп! - бодро приказал Кадфаэль, прервав поток его возражений. - Разрешаю тебе ехать на ней. Ставь ногу сюда... вот так! - Он согнул ладонь чашечкой и подсадил мальчика в седло, прежде чем тот успел решить, чувствовать ему себя обиженным или польщенным. Но тут он ощутил под собой прекрасное животное - уловка сработала безотказно. Лицо мальчугана озарилось самодовольной улыбкой. Он с важностью подобрал поводья и, оставив в покое шпоры, до которых ему было не дотянуться, вонзил пятки в атласные бока лошади. Затем зачмокал, понукая ее, так небрежно, как будто ездил на подобных красавицах каждый день.
Остальные довольно долго следили за мальчиком. Убедившись, что он способен управлять лошадью и намерен сделать все, как ему велено, они повернулись и двинулись дальше. Прогалина кончилась, и деревья подступили к тропе. То тут, то там, в местах, где трава была редкой, а почва мягкой, им попадался отпечаток копыта. Так они прошли, наверное, еще с четверть мили. Вдруг шедший впереди брат Эдмунд резко остановился:
- Вот он.
Тучное, могучее тело лежало на спине. Руки барона были раскинуты, голова привалилась к стволу огромного дуба. Деревья здесь росли густо, и поэтому сочные краски одежды Домвиля тонули в глубокой тени. На зеленоватом сумрачном фоне вырисовывалось обращенное к небу лицо - все в кровоподтеках, с покрасневшими глазами навыкате. Грубая мускулистость этого лица исчезла, словно оплавилась, как воск свечи. Хорошо, что ребенка отослали назад, а то этот наивный малец, геройски бежавший впереди всех, успел бы наткнуться на тело.
Кадфаэль отстранил Эдмунда и, выйдя вперед, встал на колени рядом с бесчувственным телом. Спустя мгновение Эдмунд последовал примеру травника и опустился на землю с другой стороны. Облегчать предсмертные страдания стариков было для него делом привычным. Но те уходили из жизни так кротко, как только возможно: в утешение им были ниспосланы трогательная забота и круг любящих друзей у одра. Вид же здорового тела, в котором внезапно иссякла бившая ключом жизнь, потряс и устрашил монаха. Двое послушников и брат мирянин, шедшие следом, приблизились и молча остановились возле тела барона.
- Он мертв? - со страхом спросил брат Эдмунд и тут же понял, что задал глупый вопрос.
- Уже несколько часов. Примерно с рассвета, наверное. Труп еще не окоченел. - Кадфаэль подложил руку под тяжелую голову мертвеца и приподнял ее. Пальцы монаха попали в мерзкую, липкую жижу запекшейся крови. На затылке Домвиля, высоко над левым ухом, темнел рваный кровоподтек. Его прорезала примерно дюжина шрамов. Еще недавно из них сочилась кровь, сейчас она почти засохла. Ствол дуба под головой, да и на целую пядь выше, был в крови. Словом, покойный потерял немало крови после удара. Кадфаэль осторожно прощупал кости под синяком и вокруг него. Ему, однако, показалось, что череп цел: пальцы не ощущали никаких вмятин.
- Его выбросило здесь с лошади, он пролетел и ударился о ствол этого дуба, - осмелился произнести наблюдавший за травником Эдмунд. - Мог такой удар убить человека?
- Мог, - смятенно вымолвил Кадфаэль. Ему казалось пока неуместным пояснять, что, однако же, не этот удар убил Домвиля.
- Даже если его только ранило, а потом он лежал без сознания, на ночном холоде...
- Покойный пролежал тут не всю ночь, - сказал Кадфаэль. - Утренняя роса под ним, а не на нем. Если его и выбросило из седла, то выбросило, как видишь, назад, а не вперед. Так что лошадь не спотыкалась. - В самом деле, тело лежало наискосок к тропе, ногами вперед, если смотреть от ручья, то есть с той стороны, с которой пришли следопыты. Оно занимало собой полтропы; дуб, к которому привалилась голова, рос по правую руку. В общем, все сходилось. - Это случилось рано утром, и всадника отшвырнуло назад. Значит, он, без сомнения, ехал обратно, к себе домой. Дорога тут хорошая - во всяком случае, для человека привычного. Думаю, однако, что вдобавок уже чуть-чуть рассвело: он наверняка ехал быстро, иначе его не отбросило бы с такой силой.
- Лошадь вздыбилась, - предположил Эдмунд. - Какой-нибудь ночной зверек рванулся у нее из-под ног и напугал ее.
- Может быть. - Кадфаэль бережно опустил голову мертвеца, снова прислонив ее к стволу дуба. - Он не двигался после того, как упал, - с уверенностью произнес травник. - Только бил ногами о землю. Видите углубления в траве? Он проделал их каблуками сапог - как будто бился в конвульсиях.
Оставив тело в покое, Кадфаэль поднялся на ноги и принялся внимательно осматривать тропу со всех сторон и под всеми мыслимыми углами. Тем временем один из послушников благоразумно повернул и направился навстречу людям шерифа. Их наверняка должны были отправить на поиски, как только мальчик принес весть о найденной лошади в дом епископа. Оставалось только надеяться, что стражникам пришло в голову захватить с собою носилки или снятую с петель дверь, иначе им не на чем будет унести покойника. Кадфаэль тоже прошел назад по тропе с дюжину ярдов, а затем начал медленно продвигаться назад - туда, где лежало тело. При этом он самым тщательным образом осматривал каждое дерево по обеим сторонам от дороги. Взгляд его был направлен немного вверх: то, что он хотел увидеть, явно должно было находиться выше его собственного скромного роста. Эдмунд непонимающе поинтересовался:
- Что ты выискиваешь там, Кадфаэль?
Но монах уже обнаружил то, что искал. Примерно в четырех шагах от ног мертвеца он вдруг замер на месте. Кадфаэль не отрываясь смотрел на древесный ствол справа, чуть подняв голову. Затем он перевел взгляд влево и столь же пристально обследовал ствол противоположного дерева.
- Идите посмотрите. Подойдите все сюда, а после будьте мне свидетелями, когда я об этом упомяну.
На обоих стволах, на одном и том же уровне, виднелось по тоненькой прямой отметине, прорезавшей нежные складки коры.
- Между этими деревьями была натянута веревка. Ее закрепили как раз на уровне шеи - шеи всадника среднего роста, плотно сидящего в седле. Впрочем, будь она натянута на высоте груди, она сшибла бы его точно так же. Как я представляю себе, уже достаточно рассвело и можно было ехать по такой хорошей тропе легким галопом. Ясно ведь, что всадник двигался быстро. Видите, как далеко его отбросило. Мы найдем след от веревки у него на горле.
Все в ужасе уставились на отметины и не могли вымолвить ни слова. Никто не нарушил молчания даже потом, когда, последовав за монахом к месту, где покоилось тело, они увидели, как тот отвернул ворот рубахи Домвиля и обнажил его шею: под бородой у покойного, на толстой жилистой шее, оказался не только багровый рубец от бечевки, там ясно были видны также расплывшиеся, почерневшие синяки - следы пальцев двух человеческих рук. Большие пальцы, один над другим сжимавшие кадык, оставили огромное уродливое пятно; внутри они, по-видимому, переломили горловой хрящ.
Потрясенные следопыты все еще молчали, когда на тропе послышались приближавшиеся тревожные голоса. Самым громким был голос шерифа. Да, их уже предупредили о несчастье, но о том, какая в действительности жуткая разыгралась драма, знала пока только кучка стоявших у тела.
Кадфаэль поднял воротник, чтобы скрыть следы удушения, и вслед за остальными повернулся навстречу Жильберу Прескоту и его подчиненным.
Когда шериф осмотрел все, что Кадфаэль обязан был ему показать, он велел принести носилки. Юона де Домвиля положили на них и накрыли с головой его же плащом так, чтобы складки закрывали лицо. В том месте, где лежал покойный, установили крест из двух связанных между собой палок. Теперь можно будет легко найти место, если вдруг понадобится что-нибудь здесь разыскать. Затем мертвого перенесли в монастырь Святого Петра, а не в епископский дом. Тем самым монахам, что должны были засвидетельствовать его брак, теперь предстояло положить его в часовне и подготовить по всем правилам к погребению.
Маленький Бран тем временем прогуливался вдоль дороги. Он мог сойти за любопытного мальчишку из Форгейта, по крайней мере на короткое время. Для этого ему требовалось просто скинуть с себя плащ прокаженного. Вернувшись назад, он подошел к двум высоким мужчинам, сидевшим рядом у кладбищенской стены. Оба держали в руках деревянные колотушки. Бран сообщил им:
- Его нашли. Я видел, как его проносили мимо. Дальше я идти не решился.
- Живым или мертвым? - раздался из-под выцветшего голубого покрывала спокойный голос Лазаря. Смерть была уже знакома мальчику, его не нужно было ограждать от нее.
- Лицо у него было закрыто, - произнес Бран и сел рядом с ними. Он почувствовал, как напряженно молчит второй человек. Это был новичок; все знали, что он молод и совершенно здоров. И сейчас Бран никак не мог понять, почему тот дрожит.
- Что тут скажешь, - спокойно вымолвил Лазарь. - Тебе дана передышка. Ей - тоже.

Добравшись до большого двора аббатства, шедшие с носилками воины опустили свою ношу на землю. К трупу тут же хлынули со всех сторон те, кто имел отношение к свадьбе. Возникла сутолока, двор наполнился тревожным гулом. Вскоре, однако, гул резко оборвался и на время воцарилась тишина. Безмолвные люди, широко раскрыв глаза, смотрели на импровизированный катафалк. Они в ужасе остановились на почтительном расстоянии от покойника - все, кроме шерифа и его подручных да аббата Радульфуса, степенно подошедшего к телу. Из странноприимного дома в нелепой надежде стремительно вылетел Пикар - и сразу замер при виде укрытого плащом тела. Перепуганные женщины следовали за главой рода. Маленькая золотая фигурка двигалась так, словно еле выдерживала тяжесть своего наряда. Но все-таки невеста пришла и не отвела глаз от жуткого зрелища. Теперь сомнений не оставалось. Как ни чудовищна была смерть, для Иветы она означала жизнь. Зачем, ну зачем только она так оговорила себя вчера?
- Милорд аббат, - проговорил Прескот, - мы принесли самые дурные известия, ибо милорда Домвиля нашли, но уже таким, каким его видите вы. Его обнаружили братья из вашей обители. Он лежал, сброшенный с лошади, на лесной тропе, ведущей к Бейстану. Лошадь цела и невредима, она паслась поблизости и теперь доставлена обратно в конюшню. Юон де Домвиль ударился головой о ствол дуба, и нашли его уже мертвым. По-видимому, он возвращался домой, когда это случилось. Святой отец, вы примете его, позаботитесь о теле его и душе, пока не сделают необходимые приготовления к погребению? Здесь его племянник, бывший у него в свите. Каноник также из его рода...
Симон болезненно встрепенулся. Он молча опустил голову и судорожно сглотнул слюну, глядя на лежащее на носилках тело.
- Крайне прискорбно, что в такой день события приняли столь трагический оборот, - с горечью произнес Радульфус. - Мы приносим наши соболезнования и выражаем сочувствие всем понесшим сегодня утрату. Разумеется, к их услугам также наше гостеприимство - мы будем оказывать его столько времени, сколько понадобится, будут выполнены все обряды, отправляемые нашим орденом, и обеспечен покой в нашем странноприимном доме. Смерть всегда рядом с нами, каждый день нашей жизни, и нам надлежит помнить о ней не как об угрозе, но как об уготованном нам всем испытании на пути к благодати. Больше тут сказать нечего. Лучше молча смириться с Божьей волей.
- Досточтимый отец, - начал Пикар голосом, пронзительным, металлическим, но одновременно вежливым и уважительным. Кадфаэль пытался прочесть на лице опекуна его мысли, однако продвинулся недалеко. Там были, конечно же, и смятение, и ярость, и огорчение, и - молниеносная догадка. - При всем почтении к вам, повторяю, должны ли мы столь смиренно принять, что в этой смерти явлена Божья воля? Юон де Домвиль знает здешнюю местность, неподалеку отсюда, возле Долгого леса, у него охотничий дом. Он всю жизнь ездил верхом, днем и ночью, без каких бы то ни было происшествий. Как же нам поверить, что он вдруг стал менее ловок и осмотрителен накануне дня своей свадьбы? Мы ведь с вами оба знаем: он выехал отсюда трезвым и нисколько не утомленным! Он сказал своему приближенному, что поедет немного подышать воздухом на сон грядущий. Ясно, что только это и входило в его планы. А теперь - мы и глазом моргнуть не успели, как его приносят обратно мертвым, человека в добром здравии и в полном расцвете сил! Нет, я в это не верю! Тут что-то нечисто, и я не успокоюсь, пока не узнаю больше.
Прескот, по-видимому, не спешил выкладывать перед толпой все убийственные новости. Он хотел сперва посмотреть, как поведут себя люди, поняв, что смерть Домвиля представляют как несчастный случай. Недаром шериф столь внимательно, сузив глаза, обводил взглядом весь круг омертвевших от потрясения лиц. Что ж, если дело обстояло именно так и если ему удалось-таки что-то заметить, то он был удачливее Кадфаэля, оглядывавшего всех с той же целью. Ни на одном лице не сумел монах обнаружить тени вины или страха, только естественные и положенные скорбь да смятение.
- Я не сказал, что в его смерти повинен случай, - теперь уже в открытую заявил шериф. - Даже его падение не случайность. Он был выбит из седла, наткнувшись на веревку, натянутую между двумя деревьями на такой высоте, что удар пришелся ему на уровне шеи. Но умер он вовсе не от падения. Тот, кто подстроил ему засаду, находился поблизости. Он рассчитывал довести до конца свое дело, пока Домвиль будет лежать без сознания. Пара человеческих рук сломала ему шею - вот от чего он скончался.
Окружавшая тело толпа всколыхнулась, словно от порыва буйного ветра. Послышался общий тяжелый вздох. Настоятель поднял голову и пристально посмотрел на шерифа:
- Вы хотите сказать, его кто-то убил?
- Так хладнокровно и обдуманно, как только возможно.
- И мы знаем кто! - Пикар подался вперед. Теперь он весь пылал победоносным злорадством, точно вспыхнувший куст терновника. - Разве я не говорил? Это дело рук того вороватого юнца, которого милорд Домвиль выгнал со службы! Это он так дьявольски отомстил за увольнение. Кто же еще? Кто еще таил злобу против милорда? Йоселин Люси - вот кто это сделал!
За спиной у него внезапно ярко сверкнуло золотое платье - и вот уже Ивета стояла перед дядюшкой, лицом к лицу с ним. Недавний жертвенный агнец вдруг превратился в воинственную, дико шипящую желтую кошку. Расширенные глаза цвета ирисов сейчас блестели, как аметисты. Голос ее повысился и стал вызывающим, даже воинственным. Она прокричала:
- Это ложь! Вы знаете, вы все знаете, что этого не может быть! Он-то уж в любом случае тут неповинен: он уже два дня сидит в заключении в замке Шрусбери, хотя то обвинение так же лживо как это! Благодарение Богу, сам тюремщик свидетель тому, что он не мог совершить убийство!
Кадфаэля вдруг осенило, словно его с силой ударили по голове. Некоторое время он стоял ошеломленный, не в состоянии уразуметь скрытого смысла слов девушки. Затем ему многое стало ясным. Право же, нетрудно догадаться теперь, чем была вызвана хладнокровная решимость невесты во время разговора с аббатом. Ее ведь продержали взаперти, не сообщив ничего о бегстве Йоселина, поскольку это сообщение принесло бы ей радость и утешение. Ныне же, когда оно лишит девушку всякой опоры, они переиграют и швырнут известие ей в лицо. И они уже приступили к этому - оба Пикара хором; голос Агнес, однако, звучал наиболее яростно и пронзительно:
- Нет, милочка, он не в заключении! Он сбежал прежде, чем его успели перевести через мост. Он зол на всех, кто на свободе...
- Был вором, а стал волком, на которого охотятся, это он убил твоего жениха. И будет за это повешен!
Все краски вмиг точно стерли с лица девушки, мужество покинуло ее. Какое-то мгновение она стояла почти неподвижно, внезапно обмякшая. Лишь один-единственный раз ее губы сложились в протестующее «нет!», так, впрочем, и не прозвучавшее. Затем щеки ее еще более побледнели и стали белее снега. Она поднесла руку к сердцу и рухнула вниз подстреленной птицей, превратившись в охапку бесформенного, измятого золотого шитья.

Служанка Мадлен торопливо подбежала и засуетилась вокруг нее. Все остальные женщины тоже приблизились и окружили маленькое, словно растекшееся по земле тело. Пикар вскрикнул, скорее злобно, чем участливо. Нагнувшись, он схватил девушку за запястья и вознамерился рывком поднять ее на ноги. Она была для родственников позорищем и посмешищем, им хотелось убрать ее поскорее с глаз долой. Кадфаэль не мог не вступиться, покуда они не удушили бедняжку своими длинными юбками или не вывихнули ей кисти. Он нырнул в гущу сгрудившихся женщин и оттеснил кумушек в сторону.
- Спокойствие, дайте ей продохнуть! Она в обмороке, не поднимайте ее пока!
По другую сторону от Иветы находился брат Эдмунд. Он был сведущ в подобных приступах и теперь решительно поддержал травника. И поскольку настоятель Радульфус стоял рядом, гостям трудно было отвергнуть авторитетную помощь тех, кто обычно занимался больными в этих стенах. Даже Агнес отступила назад, хотя с ее лица не сходило выражение мрачной настороженности. Кадфаэль опустился на колени перед девушкой, подложил ладонь под ее золотистые пряди и приподнял ей голову.
- Сложенный плащ ей под голову! И где брат Освин?
Симон сбросил с себя плащ и торопливо свернул его. Получилось нечто вроде подушечки. Из толпы остолбеневших послушников выбежал Освин.
- Пойди принеси мне пузырек с уксусом из мяты и щавеля, он на полке у двери. И еще бутыль с питьем из горьких трав. Да побыстрей!
Кадфаэль мягко опустил голову Иветы на скатанную Симоном подушку, затем взял девушку за руку и принялся не спеша растирать ей запястья. Лицо ее, на первый взгляд просто белое, отсвечивало болезненной голубизной, точно осколок чистого льда. Преданный Освин примчался назад так же поспешно, как убежал; больше того, он принес именно те лекарства, которые были нужны. Нет, все-таки он был не безнадежен. Брат Эдмунд встал на колени с другой стороны от Кадфаэля и поднес к ноздрям Иветы бутылочку с уксусом. От нее резко и остро пахнуло мятой со щавелем. Стало видно, что ноздри девушки расширились и затрепетали. Грудь ее, словно от кашля, слегка всколыхнулась, и заострившиеся черты лица постепенно смягчились. В себя она, однако, по-прежнему не приходила. Но стоявший у изголовья дядюшка успокоился и предоставил племянницу заботам медиков. Ему было не до нее. Кипевшая в нем злоба искала выхода и требовала отмщения.

Предыдущая страница 4 Следующая страница


5 Эллис Питерс

- Можно ли тут сомневаться? Он вырвался на волю безоружным и не имел надежды вооружиться. Только человеку, лишенному всех других средств, придет в голову душить голыми руками. Он, каналья, большой, сильный, он мог такое проделать. Да ведь никто больше и не держал обиды на Юона. А Люси был зол на него, и сильно зол. Жажда мести в конце концов и довела мальчишку до крайности. Теперь это смертник! Теперь его надо травить, как бешеную собаку, пристрелить, лишь только объявится, ибо он опасен для окружающих. Его удел - виселица!
- Мои люди сейчас прочесывают леса и сады, разыскивая его, - коротко сказал Прескот. - Они приступили, как только дозор передал, что нынче утром в Форгейте на тракте видели неизвестного. Правда, еще не рассвело, и они видели его только мельком. Лично я вообще сомневаюсь, что это был Люси. Скорее какой-то мелкий воришка, орудующий по ночам в курятниках. Но погоня продолжается и будет длиться до тех пор, пока мы не поймаем Йоселина Люси. Все, кого я мог высвободить, уже заняты ею.
- Возьмите моих людей, - с готовностью предложил Пикар, - да и людей Юона. Все мы теперь связаны одной общей целью - выловить его убийцу. У вас теперь нет сомнений, что убийца - Йоселин Люси?
- Дело выглядит куда как ясным. Налицо все признаки отчаянного поступка, совершенного из ненависти. Мы не слышали, чтобы у Домвиля был сейчас еще какой-нибудь враг.
Кадфаэль неторопливо занимался Иветой. Это, однако, не мешало ему слышать все, что говорилось вокруг. Мимо его ушей не прошли ни мстительные подначивания Пикара, ни сдержанные заверения шерифа в готовности продолжить и форсировать поиски. Травник хорошо понял, что законная власть бросила все силы на розыск и поимку Йоселина Люси. Вокруг еще вовсю обсуждали последние события, когда Кадфаэль заметил, что на лицо Иветы возвращается слабый румянец. Вскоре он уловил первый легкий трепет ее век и дрожание тени от длинных темно-золотистых ресниц на скулах. Лиловые глаза открылись, ошеломленно посмотрели на лекаря и в ужасе остановились. Взгляд девушки выражал только испуг и непонимание. Губы ее тоже раскрылись. Но он, будто невзначай, приложил к ним кончик пальца и на миг прикрыл глаза сам. Это подействовало безотказно. Когда Ивете что-то грозило самой, голова ее работала не слишком бойко. Вспомнив же об опасности, нависшей над Йоселином, девушка сразу стала соображать быстро. Веки вновь сомкнулись и больше не открывались. Девушка лежала как положено человеку, не пришедшему еще в сознание, но начавшему снова подавать признаки жизни.
- Она зашевелилась. Мы можем внести ее в дом.
Травник поднялся с колен и взял девушку на руки прежде, чем это успели сделать Пикар, Симон или кто-нибудь еще.
- После того как она придет в себя, ей надо несколько часов полежать. С ней случился тяжелый обморок.
Кадфаэль восхитился легкостью своей ноши. Вдобавок он был убежден, что убранство девушки весит больше, нежели она сама. И это-то хрупкое создание героически встало на защиту Йоселина, несмотря на всю свою кротость и смирение в отношении собственной участи! Даже обвинение в воровстве и камера в замке приносили ей и радость, и утешение, если с их помощью можно было отвести неизмеримо худшее обвинение - в убийстве. Теперь, когда к ней вернулось сознание, а вместе с ним и память, ее будут раздирать надвое жуткий страх за жизнь юноши (ибо убийство и впрямь дело висельное) и отчаянная надежда на его спасение - ведь он пока еще на свободе. Отчаянная надежда, вспыхнувшая было на миг, для самой Иветы де Массар тут же погасла.
- Мадам, если вы покажете мне дорогу...
Агнес подобрала роскошные юбки и устремилась впереди Кадфаэля в странноприимный дом и далее - в собственные покои. Кадфаэль отметил про себя ее рвение и, размышляя на ходу, пришел к выводу, что все-таки нельзя сказать, что тетушка совсем не переживает за племянницу: девушка - это главная часть состояния, а уж его-то мадам всегда будет оберегать с неподдельной заботой. Но сама Ивета вызывает у Агнес лишь раздражение и неудовольствие. Ведь не далее как утром она была уверена, что вскоре избавится от подопечной. К этому времени племяннице полагалось быть уже выданной замуж, превратиться в выгодно сбытый товар. Но с другой стороны, девушка по-прежнему остается привлекательным предметом купли-продажи. Все огромное состояние ее отца, как и раньше, при ней: земли, титулы да и прочее, включая шлем и меч паладина Гимара де Массара, благородно возвращенные Фатимидами из Египта. Быть может, эти реликвии составляют ту единственную долю ее наследства, на которую Пикар не пытается посягнуть.
- Можно положить ее здесь.
Агнес смотрела на травника исподлобья. Взгляд ее ясно давал понять, что она не забыла: он - тот самый монах, на которого она пожаловалась настоятелю. Однако сейчас это имело мало, значения: Йоселину Люси уготована участь стать добычей ищеек-вешателей, больше он не нарушит душевный покой опекунши.
- Надо ли еще что-нибудь для нее сделать?
Ивету положили на постель и накрыли покрывалом. Девушка вздохнула, но осталась лежать без движения.
- Не были б вы столь добры найти мне маленькую чашечку? Когда больная очнется, ей следует выпить вот этот отвар из трав. Он крепкий, хорошо восстанавливает силы и предотвращает новую дурноту. И еще, я думаю, нужно немного согреть комнату. Небольшая угольная жаровня вполне подойдет.
Агнес волей-неволей пришлось прислушаться к его советам. Так что травнику удалось достичь своей цели: поручив ей позаботиться об этом, он смог удалить опекуншу из комнаты по меньшей мере минут на пять. Служанки ждали в прихожей. Агнес срочно направилась к ним, чтобы дать им соответствующие распоряжения.
Ивета открыла глаза. Все тот же монах! Она уже узнала его по голосу и теперь, бросив украдкой взгляд, удостоверилась окончательно. Но когда она попыталась заговорить, к горлу ее подступили рыдания. Как девушка ни старалась, ей трудно было изъясняться отчетливо. Однако Кадфаэль слушал внимательно и понял все.
- Мне ничего не сказали! Они говорили, что кража может его погубить...
- Я знаю, - произнес Кадфаэль и стал ждать продолжения рассказа.
- Они говорили, если только я не сделаю все, как надо, не скажу нужных слов, не отведу все подозрения... Юон расправится с ним...
- Да... Только тише, спокойнее! Да, я знаю!
- Но если я буду вести себя хорошо, его выпустят...
Да, Ивета была готова продать себя - свое тело, свои мечты, надежды - все, лишь бы увидеть Йоселина свободным. Она безусловно смелая девушка, - быть может, по-своему, но все-таки смелая.
- Помогите ему! - вымолвила она. Ее огромные, словно лиловые цветы, глаза раскрылись немыслимо широко. Маленькая тонкокостная ручка, стиснула руку монаха, словно севшая на нее пташка. Пальцы девушки и впрямь были цепкими и хваткими, как птичьи коготки. - Он не вор и не убийца... Я знаю!
- Если сумею! - выдохнул Кадфаэль и тут же нагнулся, чтобы скрыть девушку от глаз Агнес, - та как раз появилась в дверях. Ивета не заставила себя ждать ни секунды. Молча повинуясь, она вновь закрыла глаза и откинулась на кровати. Рука ее сделалась такой же вялой и безжизненной, как раньше. Прошло еще несколько минут, прежде чем больная опять подняла веки. Увидев, что она ожила, Агнес спросила ее, как она себя чувствует. В голосе тетки звучала неподдельная тревога, хотя особенной теплоты услышать в нем было нельзя. Девушка отвечала тихо и неуверенно. Потом она выпила крепкий ароматный напиток, поднесенный Кадфаэлем к ее губам.
- Теперь Ивету надо оставить одну, в тишине, - посоветовал он на прощание. Кадфаэль решил, что должен обеспечить девушке, если сумеет, как минимум необходимое уединение. Нужно хоть на время избавить ее от общества тех людей, одно лишь присутствие которых угнетает ее. - Пусть поспит. Такие припадки изматывают не меньше, чем величайшее напряжение сил. Если отец настоятель позволит, я зайду посмотреть на нее перед вечерней службой и принесу сироп: выпив его, она будет спать мирно и крепко.
Уж это-то, по крайней мере, они ей могут позволить. Девушка им сейчас не опасна: она целиком в их власти. И пока что ее друзья мало чем могут ей помочь. Что ж, Домвиль, во всяком случае, мертв. Теперь ее судьбу наверняка будут решать заново, торги открыты для следующих покупателей. Словом, спасения пока нет, но есть передышка. Есть время, чтобы подумать немного об обстоятельствах этой насильственной смерти и об участи бедного молодого человека, на которого ее сваливают. Столько вопросов еще даже не задано, не говоря уж о том, чтобы получить на них ответы.

Ближе к полуночи один из воинов, прочесывавших рощицы и сады за домами в северной части Форгейта, подошел к своему сержанту и бодро сказал:
- Здесь остался один-единственный сад, который мы не осматривали, и мне пришло в голову, что стоит туда заглянуть. Я про усадьбу самого епископа де Клинтона! - Все тут же набросились на воина, говоря, что это чистое безумие - прятаться прямо в пасти у льва. Но стражник стал горячо отстаивать свое мнение:
- Вовсе не такое уж и безумие! Что если парень сейчас слушает, как вы все насмехаетесь над моим предположением? А ну как он лежит там в укромном местечке да наблюдает за нами? То-то радуется тогда, видя, что вам и в голову не придет такая возможность! Вы оставили вне подозрений как раз то место, где у него, может, и хватило ума устроиться. И не забывай: лошадь-то его там. А пока тут все бегают взад-вперед, кто позаботится, чтоб дверь конюшни всегда оставалась закрытой?
Сержант подумал, что к доводам подчиненного стоит прислушаться. Стражникам было разрешено обыскать сад, хлева и конюшни, а с ними - фруктовый садик и вообще всю усадьбу епископа. В свой срок люди шерифа появились и в сарае для хранения кормов у задней стены. Йоселина Люси они там не нашли, но зато увидели явные признаки того, что кто-то здесь побывал. Вдобавок посетитель оставил после себя горбушку хлеба да огрызок яблока, кроме того, хорошо сохранился отчетливый отпечаток юного тела на сене. Йоселину Люси было хорошо знакомо это место, даже калитка в стене осталась незапертой... В общем, ни у кого не возникло сомнений в том, кто именно наведывался сюда.
Так что воин, настаивавший на обыске сада епископа, хотя и не смог прославиться тем, что нашел беглеца, заслужил похвалу начальника и не пожалел о своей затее.

Глава шестая

Обнаженный Юон де Домвиль, укрытый льняным саваном, лежал в часовне. Вокруг тела стояли представители власть предержащих - аббат с приором и шериф графства, - а также родственники и близкие покойного: его племянник, он же слуга, да сэр Годфри Пикар, предполагавший к этому времени стать дядей жены усопшего. Был здесь и брат Кадфаэль.
Симон Агилон все еще оставался в плаще и перчатках, которые надел утром, отправляясь на розыски дядюшки. Он выглядел измученным и обеспокоенным, как и пристало человеку, на которого внезапно свалилась ответственность, возлагаемая от века на плечи ближайшего родича умершего. Пикар, покусывая черную бахрому своей подстриженной бороды, предавался раздумьям о понесенных убытках. Впрочем, он явно не упускал из виду и сохранившиеся у него возможности не оказаться внакладе. Радульфус хранил сосредоточенное молчание и добросовестно старался вникнуть в разъяснения Кадфаэля.
Настоятель много занимался не только церковными делами, но и мирскими и обладал большим жизненным опытом, но все же был совсем неопытен в таких вещах, как приметы насилия, которые брат Кадфаэль читал как открытую книгу, - травник ведь был когда-то и воином, и моряком. Однако, в отличие от большинства людей многоопытных, Радульфус знал в точности, каких сведений ему не хватает, и горел желанием под чьим-нибудь руководством восполнить пробелы. Больше всего аббата заботили честь и доброе имя вверенной ему обители, а для стяжания этих достоинств требовалась абсолютная справедливость. Что до приора Роберта, то его верноподданнические чувства нормандца были донельзя оскорблены: ведь убитый был нормандским бароном. На свой лад, но столь же решительно, сколь и Пикар, приор жаждал мести.
- Раны на голове не представляли бы опасности, если б ими все ограничилось, - сказал брат Кадфаэль, подложив руку под вымытую и причесанную голову покойного. - Но удар лишил всадника чувств и открыл дорогу тому, кто напал на лежачего. Вот видите... - Монах отвернул холстину с огромной бочкоподобной груди и мощных предплечий. - Он упал навзничь, стукнувшись головой о дерево. Милорд Прескот видел, как лежал труп, это видел также брат Эдмунд да и некоторые из наших послушников. Одежда убитого скрыла тогда от меня то, что я заметил сейчас. Посмотрите на его предплечье: с внутренней стороны над мышцами - круглые черные синяки. Представьте себе его лежащим раскинув руки и рассудите сами, что могло дальше произойти с бароном, пребывавшем в бессознательном состоянии. Убийца уперся коленями ему в предплечья и, стоя так, перехватил руками его горло.
- И даже это не заставило его сопротивляться? - мрачным тоном спросил настоятель, наблюдая, как тупой палец Кадфаэля указывает отпечатки пальцев.
- Какое-то усилие было сделано. - Кадфаэль вспомнил глубокие ямки, вырытые в дерне каблуками сапог Домвиля. - Но только телом - конвульсии раненого, который не в силах больше бороться за жизнь. Он лежал без сознания, он не мог дать отпор нападавшему. А руки у того сильные и решительные. Взгляните-ка, как он вжал оба больших пальца в горло жертвы. Кадык беспощадно продавлен.
До сих пор Кадфаэль не имел возможности взглянуть попристальнее на это жуткое увечье. Под короткой бородкой рубец от веревки прочертил темно-красную линию, с которой уже смыли капельки крови. Черные кровоподтеки от пальцев душителя были ясно видны.
- Все говорит о том, что нападавшего обуревала безумная жажда мщения, - угрюмо заметил Прескот.
- Или сильнейший испуг, - мягко произнес Кадфаэль. - Отчаянная решимость довершить дело, не привычное для него, задуманное внезапно и осуществленное с чудовищным, чрезмерным усердием.
- Не исключено, что вы оба говорите об одном человеке, - рассудительно высказался Радульфус. - Можем ли мы еще что-то узнать о нем, глядя на тело?
Было похоже, что все же возможно. С левой стороны на шее Домвиля, примерно в том месте, где были отпечатки средних пальцев правой руки нападавшего, поперек синяка шла небольшая, с рваными краями ранка - словно в шею тут вдавили ребристый камешек. Обратившись на некоторое время мыслями к этой незначительной мелочи, Кадфаэль пришел к выводу, что она вовсе не так незначительна.
- Маленький иззубренный порез, - задумчиво вымолвил он, вглядываясь в след, - вокруг круглой ранки. Тот, кто все это сделал, носил кольцо на среднем или безымянном пальце правой руки. Кольцо с большим камнем: маленький не вдавился бы в тело так глубоко. И кольцо должно было сидеть на пальце довольно свободно - ведь оно слегка проворачивалось, пока убийца душил. Ну конечно, на среднем пальце: если б оно болталось свободно на безымянном, его наверняка переодели бы на средний. Я не знаю, каким еще образом можно сделать подобную ранку. - Травник взглянул на окружавшие его внимательные лица. - Молодой Люси носил такое кольцо?
Пикар, пожав плечами, отверг предположение о своей осведомленности в данном вопросе. Симон после некоторого размышления произнес:
- Не помню, чтобы я когда-нибудь замечал у него кольцо. Но я не могу и утверждать точно, что его не было. Я могу спросить Гая, не знает ли он.
- Это надо выяснить, - промолвил шериф. - Есть еще что-нибудь необычное?
- Мне ничего не приходит в голову. Разве только стоит поинтересоваться, куда и по какому делу ездил человек, позволивший подстеречь себя на дальней тропе в такой час.
- Мы не знаем, в котором часу было совершено убийство, - заявил Прескот.
- Да, не знаем. Невозможно сказать, сколько времени убитый пролежал мертвым, - во всяком случае, когда речь идет всего лишь о нескольких часах. Правда, дерн под ним успел намокнуть. Но дело в другом. Все приметы указывают - ладно, поостережемся толковать их слишком уверенно, - они, по-видимому, указывают на то, что всадник возвращался домой, когда его подкараулили. И засаду ему устроили прежде, чем он появился в том месте: когда он туда подъехал, ловушка его уже поджидала. Стало быть, тот, кто ее приготовил, а после убил его, знал, куда он отправился и по какой дороге намерен вернуться.
- Или же следовал за ним под покровом ночи и обдумал все на ходу, - дополнил шериф. - Нам теперь достоверно известно: Люси пробрался в сарай для сена, что в саду епископа, и спрятался там, а когда стемнело, он выбрался наружу и вполне мог где-нибудь затаиться, чтобы следить за передвижениями господина и строить в уме планы мести. Он знал, что Домвиль должен ужинать здесь, в аббатстве, - это было известно всем домашним. Ему не составляло труда поджидать в укрытии, пока вернется милорд. А когда Люси увидел, что тот отослал спутника и поехал один, он понял, что представился случай осуществить месть. Так что нет особых сомнений: Люси - тот, кого мы ищем.
Больше добавить было нечего. Шериф, в сознании своей, правоты, отправился продолжать поиски беглеца, и, если судить по известным фактам, признал Кадфаэль, это никак не поставишь Прескоту в вину: случай и впрямь чудовищен. Юона де Домвиля оставили на попечение брата Эдмунда и помощников. Гроб для него уже был заказан Мартину Белкоту, лучшему плотнику в городе, ибо где бы барону ни судил Бог упокоиться, здесь или в другом месте, его надлежало доставить туда с положенной пышностью и в приличествующем его положению гробу. Вряд ли новый осмотр тела Домвиля мог выявить что-либо новое.
По крайней мере, брат Кадфаэль полагал так, пока не закончил излагать брату Освину обстоятельства смерти Домвиля и расследование ее причин. Они работали в сарайчике, перебирая бобы, предназначенные для посева на будущий год. Освин внимательно выслушал все. И вот когда Кадфаэль закончил, помощник вдруг ни с того ни с сего заявил:
- Интересно, как же он отправился так поздно ночью в октябре и без головного убора? А он ведь еще и лысый!
Кадфаэль застыл на месте и оторопело уставился на послушника, глядя поверх пригоршни семян в руке.
- Что ты сказал?
- Ну, чтоб старик отправился ночью куда-то с непокрытою головой...
Освин точно указал на ту самую деталь, которую Кадфаэль упустил. Домвиль выехал из монастырских ворот в головном уборе, тут нет сомнений. Кадфаэль сам видел, как всадник отправился в путь, видел чудесную малиновую шляпу, тулья которой была замысловато украшена, видел раскачивающуюся золотистую бахрому. И тем не менее монаху не пришло в голову поискать шляпу там, где лежало тело, или хотя бы спросить себя, почему она отсутствует.
- Дитя мое, - с сердечностью сказал Кадфаэль, - я тебя всегда недооцениваю. Напомни мне об этом, когда я в очередной раз буду стоять у тебя над душой, ибо я заслуживаю такого упрека. На нем в самом деле была шляпа, и мне следует пойти и найти ее.

Кадфаэль не стал спрашивать разрешения, своевольно решив, что отлучка для участия в розыске небходима в целях прояснения обстоятельств смерти. До вечерней службы еще оставалось время, правда надо было поторапливаться, ну а место он легко нашел, поскольку оно было отмечено самодельным крестом.
Дерн под дубом все еще хранил расплывчатый отпечаток тела Домвиля, правда трава уже начала распрямляться. Кадфаэль внимательно обследовал тропу, не отрывая глаз от земли, продолжил поиски в гуще деревьев по обе стороны от места убийства, но так ничего и не отыскал. И только случайный солнечный проблеск, пронизавший деревья и дошедший сквозь плотный подлесок до самой почвы, наконец указал травнику на предмет его поисков. В густом сумраке вдруг сверкнула золотистая бахрома, обрамлявшая тулью шляпы. Она слетела с головы всадника, когда того выбросило из седла, и зарылась в кустарнике в трех ярдах от тропы. Кадфаэль вытащил шляпу из кустов. Ткань на тулье была свернута таким образом, чтобы с одного края изящно ниспадать на плечо. И среди темно-малиновых складок дивно сияла нежная, ярко-голубая россыпь. Во время ночной поездки Юон де Домвиль присовокупил к своему наряду еще и букетик - на хрупких прямых стеблях с нежными зелеными листьями виднелись похожие на звезды цветки, сохранившие небесно-голубой цвет даже сейчас, после того как они пролежали весь день. Кадфаэль вытащил букет из-под тульи и некоторое время в восхищенном изумлении рассматривал: хотя у растения и имелись более распространенные родственники, само оно было редкостью.
Кадфаэль хорошо знал его, но оно встречалось нечасто даже в тех тенистых местах в Уэльсе, где монах время от времени все-таки наталкивался на него. Он не слышал, чтоб его хоть раз находили где-нибудь здесь, в Англии. Когда травнику требовались его семена для изготовления порошков и настоев против колик и каменной болезни, ему приходилось довольствоваться лишь семенами растений из семейства этого редкого гостя. «Откуда же, - подумал он с удивлением, глядя на столь поздние и слегка уже поникшие цветы, - откуда взялся букетик ползучего воробейника в здешних краях? Когда Домвиль выезжал из монастыря, у него определенно не было этих цветов».
Кадфаэль сожалел, что не имеет возможности сейчас же двинуться дальше, ибо ему надлежало вернуться и, осмотрев Ивету, пойти к вечерне. Его начинали всерьез занимать ночные похождения Домвиля. Кстати, разве не упомянул Пикар об охотничьем доме, принадлежавшем барону и находившемся у Долгого леса? Совершенно не исключено, что тропа ведет туда самым коротким путем. Конечно, домик может находиться и недалеко от опушки, и в нескольких милях от тропы, и все же было бы весьма стоящим делом пройтись по следам убитого, не уклоняясь от избранной им дороги. Но не сегодня, сегодня об этом не может быть и речи.
Сунув под рясу голубой букетик, а вместе с ним и шляпу, Кадфаэль отправился назад. Несомненно, он должен передать и то и другое шерифу, но травник не был уверен, что именно так и поступит. Шляпу - да, разумеется: она не добавляла ничего нового к тому, что все и без того знали. Но маленький букетик этой увядшей красы в самом деле красноречивая деталь. Домвиль ездил туда, где растут такие цветы, и во всем графстве наверняка может быть только одно подобное место. Прескот - человек честный и справедливый, но своевольный. Кроме того, он уже заранее убежден в виновности Йоселина. И впрямь, кто еще мог питать злобу к Домвилю. Но самого Кадфаэля не убеждали все вполне правдоподобные рассуждения о виновности Люси. Не обманывался он и относительно безответственной болтовни юноши о готовности убить. Есть люди, способные убить исподтишка, и есть не способные, и ничто не в силах убедить его, Кадфаэля, в обратном. Вероятно, каждого человека можно довести до того, что он убьет, но не каждый способен на коварство, - нет, не каждый всадит нож в спину или натянет веревку через дорогу.
Травник послушно вернулся в аббатство, вручил шляпу сержанту, оставленному Прескотом у ворот, и пошел к себе в сарайчик за маковым сиропом для Иветы.
На этот раз Кадфаэля не оставили с ней наедине ни на миг. Служанка Мадлен, явно преданная Агнес до мозга костей, стояла над ними, не спуская глаз и настороженно прислушиваясь. Так что Кадфаэль мог предоставить Ивете только молчаливые заверения в своей неизменной поддержке. А как помочь Йоселину Люси? Помощь девушке лишена смысла, если не удастся помочь ее возлюбленному, за жизнь которого она готова была заплатить своим будущим.
Кадфаэль так и отправился к вечерне с увядающим голубым букетиком под рясой.

Весь тот день брата Марка тревожило смутное, но неотвязное ощущение, будто что-то изменилось, и у него появилась неуверенность в том, что он так уж хорошо знает всю свою паству. Это ощущение возникло еще во время мессы, когда все обитатели приюта, кроме одного-двух совсем малых детей, собрались в церкви. Марк никогда их не пересчитывал. Те, кто был болен или удручен больше обычного, спокойно могли оставаться в доме, никто не гнал их на службу. Так что число молящихся вовсе не оставалось неизменным. Более того, даже в течение службы некоторые больные, чтобы устроиться поудобнее, переходили с одного места на другое. Поэтому эта людская масса никогда не оставалась неподвижной. Нет, брата Марка скорее преследовало чувство, что пространство неожиданно сузилось и в церкви, где и так-то всегда царили сумрак и теснота, не хватает света. В числе больных было шесть-семь крупных мужчин, но Марк отличал по манерам и поступи каждого из них, знал за любым чуть заметную хромоту или сутулость, делавшие человека непохожим на другого, даже если лицо было скрыто покрывалом.
Раз-другой на заутрене Марк обратил внимание на одну, высоко поднятую, скрытую капюшоном и покрывалом незнакомую ему голову, но после он неизменно терял ее из виду. Только к концу службы он сообразил, в чем тут дело: обездоленные питомцы все время становились так, чтобы чужак мог среди них затеряться.
Слово «чужак» казалось тут неуместным: ведь двери приюта не закрывались ни перед кем. И все-таки, будь новичок действительно прокаженным, сделавшим просто еще одну остановку на своем пути пожизненного паломника, он бы дал знать о себе, и не потребовалось бы всех этих таинственных манипуляций. Но какой человек в здравом уме сочтет возможным здесь прятаться? Он должен быть совсем в безвыходном положении.
Марку почти удалось убедить себя, что ему все пригрезилось. Но когда за завтраком он наделял больных хлебом, мучными лепешками и выдавал по капельке пива, хотя он опять-таки не считал, - кто будет подсчитывать то, что дается убогим? - под конец он уже знал наверняка: запасы его истощились преждевременно. Кто-то из его питомцев стянул еду для лишнего рта.
Марк, конечно же, знал, что люди шерифа рыщут по всей округе между приютом Святого Жиля и городом: к полудню весть о смерти Юона де Домвиля успела дойти и сюда. Уединение, в котором жили отверженные, никогда не было преградой для новостей. Какое бы событие ни происходило в городе или аббатстве, о нем тотчас же узнавали и в приюте. Так и сейчас - здесь было известно все и о насильственной смерти барона, и об обвинении в убийстве бежавшего дворянина. Но брат Марк не имел времени предаваться праздности и долго размышлять о всяких слухах. Прежде всего врачевателя заботил утренний обход больных. И, только сменив последнюю повязку и смазав последнюю болячку, он позволил себе всерьез задуматься о том, что его обеспокоило. Даже и тогда, впрочем, оставались другие дела, которыми надлежало заняться: составить список переданных приюту подарков, подготовить все для похода более здоровых телом питомцев в поместье Саттон, где покойный властитель даровал им право - подтвержденное ныне его сыном - собирать дрова на зиму, помочь приготовить дневную трапезу, проверить отчет попечителя о расходах и с десяток иных мелочей. Только в полдень появился у Марка досуг, да и то для того, чтобы посвятить его обязанностям, принятым им на себя добровольно: отслужить молебен отдельно для старика, которому болезнь не позволяла подняться с постели, и дать урок мальчику Брану. Эти уроки обычно были очень простыми и проходили главным образом в виде игры. Но ребенок был чрезвычайно смышлен и жадно всасывал знания, словно материнское молоко, и так легко, как будто дышал свежим воздухом.
Марк изготовил для него письменный столик под стать тщедушному восьмилетнему малышу. И сегодня учитель взялся за ножницы, чтобы подровнять старый вычищенный лист пергамента, предназначавшийся мальчику для письма. Истрепанные полоски, срезанные с краев, Марк положил рядом на свой собственный стол. Занятия проходили в тесном уголке залы при входе, возле узенького окошка - для лучшего освещения. Иногда в конце занятия обрезки пергамента шли на игры: дети состязались в рисовании, и Брану, как правило, удавалось одерживать верх. Сам лист можно было вычистить и пользоваться им снова, пока он не становился слишком тонким и истрепанным.
Марк отправился на поиски ученика. День выдался ясным, солнце светило мягким и каким-то влажным светом. Многие из прокаженных, без сомнения, вышли со своими кружками-колотушками на свежий воздух и устроились на обочине дороги, держась на почтительном расстоянии от всех, кто шел или ехал мимо, но не прекращая взывать к ним о помощи. Однако возле привычного места у кладбищенской стены, как и прежде, сидел Лазарь - высокий, с прямой спиной и гордо поднятой головой, скрытой под капюшоном и покрывалом. Рядом с ним, удобно опершись ему на бедро, пристроился Бран. Он держал обе руки ладонями вверх, и его растопыренные пальцы были обмотаны грубой нитью, нитью были обмотаны и руки мужчины. Они играли в старинную игру - корзинку, и мальчик весело смеялся.
Зрелище детства и старости, сошедшихся в столь дивной гармонии, так радовало глаз и так утешало, что брат Марк не решался прервать их уединение. Он уж собрался было удалиться, предоставив им предаваться игре дальше. Но тут мальчик завидел его и поспешно воскликнул:
- Иду, брат Марк! Подождите меня!
Он размотал нить и освободил руки, после чего, беспечно попрощавшись с товарищем по игре, без единого слова тоже снявшим нить с пальцев, радостно побежал к Марку, вложил ручонку в руку учителя и вприпрыжку зашагал рядом с ним.
- Мы просто придумали, чем занять время, пока вы не освободились, чтоб начать урок, - сказал мальчик.
- Ты уверен, что не хочешь остаться здесь и поиграть, пока погода такая теплая? Если хочешь, то, конечно, иди. Мы ведь можем заниматься и темными вечерами у огня хоть всю зиму.
- О нет, я хочу показать вам, как хорошо знаю буквы, которым вы меня научили.
Он втащил брата Марка в залу, уселся за столик и принялся с важным видом разглаживать свежий лист пергамента на глазах у учителя. Марк же все еще не осознал, чему он сам только что был свидетелем. Только при виде маленькой худосочной руки, бережно взявшейся за перо, учителя наконец осенило. Он втянул воздух так судорожно, что Бран тут же поднял глаза в полной уверенности, что в чем-то провинился, - и Марк поспешил успокоить мальчика.
Но мог ли он, Марк, не поверить тому, что сам видел? Рост был соответствующим, прямая осанка - знакомой, ширина плеч под плащом и все прочее в точности совпадало. Только вот на обеих руках прокаженного, с которых Бран как раз снимал нитяные путы, были все пальцы, и сами руки - гибкие, стройные и гладкокожие - безусловно принадлежали молодому человеку.
Брат Марк, однако же, ни словом ни обмолвился о своем открытии ни с попечителем приюта, ни с кем другим. Равно не предпринял он и никаких действий против вторгшегося в обитель. Более всего впечатляло Марка и побудило воздержаться от действий то единодушие, с каким его обездоленная паства приняла в свою среду беглеца - наверняка почти что без слов и без каких бы то ни был объяснений - и сомкнулась вокруг него в безмолвном единении товарищей по несчастью. Нет, не легко решился бы брат Марк оспорить правильность их вердикта.

С наступлением тьмы ловчие вернулись назад, утомившись бесплодными поисками. Гай, к своему крайнему неудовольствию вынужденный встать в их ряды, тяжело ступая, прошел в комнату, которую они с Симоном делили, скинул с ног сапоги, растянулся на кровати и, испустив глубокий вздох, раздраженно проговорил:
- Повезло же тебе, что ты избежал этой повинности! Часами ползать в грязи по кустам, да пялиться на чужие свинарники, да пугать кур. Я весь провонял навозом, ей-Богу! Каноник Эудо примчался из церкви, да только его рвение не простиралось так далеко, чтоб он вызвался возиться в грязи самолично. Он отправился обратно творить свои молитвы - да принесут они душе усопшего хоть какую-то пользу!
- И ты так и не видел его? Йосса? - тревожно спросил Симон, на минуту застыв на месте, так и не продев руку в рукав своего лучшего камзола.
- Если бы и увидел, так стал бы смотреть в другую сторону и, главное, помалкивать. - Гай подавил зевок и вытянул усталые ноги. - Но нет, даже мельком не видел. Шериф окружил город кольцом, из которого и мыши не выбраться. Завтра они собираются прочесать местность с северной стороны, и если ничего не найдут, то на следующий день - со стороны Меола. Говорю тебе, Симон: они твердо намерены схватить его. Ты слыхал, что они перерыли все даже у нас тут, в усадьбе? И нашли кое-какие следы: он или еще какой-то тип прятался в одном из сараев у стены.
Симон в мрачном раздумье закончил педантично натягивать на себя костюм.
- Слышал. Но похоже, он давно смылся. Если это был он.
- Ты думаешь, он мог уже выбраться из города и бежать? Почему бы нам по меньшей мере не оставить сегодня конюшню старика незапертой на ночь? Или же не перевести Бриара в открытое стойло на дворе? Все же ничтожный, но шанс, это лучше, чем никакого.
- Если б мы хоть знали, где он... Но мне подумалось, - согласился Симон, - что стоит во всяком случае вывести бедное животное во двор днем и дать ему размяться. Всякое возможно: если увидят, что я на нем езжу, и Йосс об этом прослышит, то, может, он даст о себе знать.
- Вижу, ты веришь в обвинение не больше, чем я, - заметил Гай, приподняв взъерошенную голову и бросив острый взгляд на своего друга, - Так же, как и в эту гнусную историю с ожерельем в седельной сумке. Хотел бы я знать, какому ублюдочному псу из слуг поручили спрятать его там! Или ты полагаешь, старик сам обо всем позаботился? Сколько я его знаю, он никогда не гнушался обделывать свои грязные делишки собственноручно. - Гай состоял на службе у барона с двенадцати лет, вначале - как паж, он попал сюда прямо из родительского дома. Поэтому юноша был по-своему привязан к грозному господину, ни разу не имевшему, впрочем, повода проявить свой бешеный нрав по отношению к нему, Гаю. - Но все-таки он выбрал мерзкий способ, чтобы разделаться с Йоссом, - добавил юноша. - Хотя я по-прежнему не уверен... Может, Йосс сошел с ума от ярости - а у него были на то причины, - словом, я не рискнул бы отдать душу в залог его невиновности. В залог того, что он не убивал Домвиля - даже этаким способом!
- А я бы отдал, - с уверенностью сказал Симон.
- Да, ты-то конечно! - Гай поднялся и снисходительно хлопнул приятеля по плечу. - Когда другие лишь предполагают, ты знаешь! Будь осторожен, не дай своей доверчивости завести тебя в один прекрасный день чересчур далеко. Смотрю вот я на тебя, - произнес он, поправив на Симоне воротник камзола, - что-то ты нынче слишком красив. Куда собрался?
- Только лишь к Пикарам. Обыкновенная учтивость, не более: самое тяжелое уже позади, но пыль еще не улеглась. Они чуть было не породнились с дядей, так надо дать им поучаствовать и в оплакивании. Ничего ведь не стоит оказывать внимание человеку старше меня и советчику, пока не похоронят моего дядюшку. Надо будет еще послать сообщение моей тетке в женский монастырь в Роксел и одному-двум из моих дальних родственников. Эудо может быть полезен тут как писец: слог у него цветистый.
- Предупреждаю тебя: шериф с Эудо выгонят тебя завтра со всеми нами прочесывать местность, - сказал Гай, лениво вставая, чтобы велеть принести горячей воды для омовения. - Им неймется повесить Йосса.
- У меня, как и у тебя, всегда есть возможность посмотреть в другую сторону, - произнес Симон и отправился выполнять долг вежливости по отношению к человеку, едва не ставшему его родственником и надеявшемуся к этому времени уже иметь на него родственные права.

Ивета лежала в постели. Под рукой у нее стояла наготове чашка с отмеренной дозой макового напитка брата Кадфаэля. Его обещание, что питье принесет сон, согревало душу, будто маленький огонек. Но спать пока не хотелось. Было приятно в таком расслабленном состоянии лежать в пустой комнате, хотя больная знала: Мадлен рядом и прибежит, стоит только позвать ее. Все последние недели Ивету так редко оставляли одну. Вечное присутствие надсмотрщиков угнетало ее, словно тень, заслоняющая солнце. Лишь вчера, всего на несколько жалких минут, да и то продолжая присматривать издали, ее послали туда, где ее должны были заметить и начать расспрашивать, - чтобы она могла дать нужные ответы и продемонстрировать требуемое уверенно-спокойное согласие на ненавистный брак. А ведь сами они в это время знали: Йоселин не узник, он на свободе, пусть даже это свобода затравленного зверя.
Но что было, то прошло. Больше ее, Ивету, уже не обмануть. Есть две вещи, которые помогут ей держаться: он не пойман, и она не замужем.
Услышав, как кто-то взялся за ручку двери, Ивета внутренне сжалась и замерла в настороженной неподвижности. Но когда дверь открылась и появилась Агнес, девушка увидела чуть ли не ласковое лицо и услыхала разве что не заботливый голос. Без сомнения, эта личина была надета опекуншей ради входившего следом посетителя. Ивета с изумлением наблюдала за происшедшею с тетушкой переменой.
- Не спишь еще, деточка? Наш добрый друг спрашивает о тебе. Можно ему зайти ненадолго? Ты не слишком устала?
Он, собственно, уже вошел - Симон во всеоружии своей красоты, покорив учтивостью манер дядю и тетку. Блестящие манеры гостя, по-видимому, произвели должное впечатление, ибо Симону позволили остаться наедине с девушкой. Агнес покидала комнату с самой светской улыбкой на устах, выражающей всяческую благожелательность. - Только на несколько минут. Сегодня ей нельзя напрягаться дольше.
Тетка вышла, и, лишь дверь за ней затворилась, с милого, мальчишеского лица Симона как рукой сняло всю его галантность. Он решительно подошел к изголовью постели Иветы, пододвинул себе табурет и сел рядом с ней. Девушка радостно приподнялась на подушках, золотая грива ее волос свободно рассыпалась по плечам, укрытым льняной ночной рубашкой.
- Тише! - предупредил он, приставив палец к губам. - Говорите негромко, вашу дуэнью могли подослать к дверям, чтоб подслушивать. Меня впустили только засвидетельствовать вам кратко свое почтение и узнать, как вы себя чувствуете. Бог свидетель, мне было прискорбно видеть, как вы потрясены. Неужели вам никто не сказал, что он бежал?
Девушка покачала головой, почти не в силах говорить от подступивших рыданий.
- О, Симон, есть ли какие-нибудь новости?
- Никаких! Ни плохих, ни хороших, - коротко сказал он все тем же тихим и спешным шепотом. - Ничего не переменилось. Он все еще на свободе, и дай Бог, и дальше так будет. Я знаю, за ним будут охотиться. Но ведь и я буду, - со значением произнес он и взял ее маленькую ручку, непроизвольно тянувшуюся к нему. - Соберитесь с духом! Они проискали весь день, и никто пока не только не схватил, но и не видел его. Кто знает, может, он давно уже вырвался из кольца и ушел. Он сильный и отважный...
- Чересчур отважный! - горестно сказала Ивета.
- И у него по-прежнему есть друзья, несмотря на все обвинения. Друзья, которые не верят в его виновность!
- О, Симон, вы так ко мне добры!
- Я хотел бы сделать больше добра и вам, и ему. Но оставайтесь спокойны: все, что от вас сейчас требуется, - это терпение и умение ждать. Вы уже избегли одной опасности. Теперь, раз он на свободе, вам некуда торопиться, вы можете подождать.
- Но вы в самом деле верите, что он не воровал? И не убивал? - жадно вопрошала девушка.
- Я знаю, что ничего этого он не делал, - твердо проговорил Симон с той же уверенностью, которую добродушно вменил ему в вину Гай. - Он совершил только один проступок: любил, когда любить было не позволено. О, я знаю! - быстро сказал молодой человек, увидев, как она вздрогнула и слегка отвернулась. - Простите мне, если я веду себя бесцеремонно, но он мой друг и говорил со мною как с другом. Я и впрямь знаю! - Он бросил через плечо беспокойный взгляд и горько улыбнулся, успокаивая ее. - Ваша тетушка начнет сейчас хмуриться. Мне надо идти. Но помните: Йосс не покинут друзьями.
- Буду помнить, - горячо сказала она, - и благодарю вас за это. Вы сможете прийти еще, Симон? Вы не представляете себе, как мне с вами спокойно.
- Приду, - пообещал гость и в спешке наклонился поцеловать ей руку. - А теперь доброй ночи! Спите спокойно и не бойтесь.
Он уже направился к двери, когда Агнес открыла ее, по-прежнему, с благожелательным, но в то же время и настороженным видом. Молодой человек был племянником Юона де Домвиля, и на него распространялось почтение, оказываемое при жизни его дядюшке. Но надзор за Иветой окончательно ослабнет только после того, как удастся выгодно от нее отделаться, обеспечив себе хорошую прибыль.
Дверь закрылась. Ивета могла теперь уснуть: лежавший у нее на сердце камень стал куда меньше весом. Она выпила зелье брата Кадфаэля - сладкое, как мед, и крепкое - и задула свечу.
Когда в комнату прокралась подозрительная Мадлен, Ивета уже спала.

После вечерней службы брат Кадфаэль испросил аудиенции у аббата Радульфуса. Настоятель принял его в покоях, в своем кабинете. Час был подходящим для серьезной беседы: наконец-то миновал полный страстей день, и мирная, столь необходимая людям ночь смыкалась вокруг обители.
- Святой отец, я сказал вам все, что знал об убийстве, кроме лишь одного. Вам известна моя осведомленность во всяких травах. На шляпе, которую я нынче вечером доставил сюда и передал шерифу, я нашел растение, по моим сведениям чрезвычайно редкое даже в Уэльсе, где оно встречается лишь в некоторых местах. Здесь же я раньше вообще не встречал его. Тем не менее Юон де Домвиль в свою последнюю ночь в этом мире посетил место, где растет такое растение. Святой отец, я думаю, сие обстоятельство исключительно важно, и я желал бы найти то место и выяснить, что за дело привело туда барона в канун его свадьбы. Я уверен: оно связано с его смертью, и с тем, кто стал ее причиной.
На ладони монаха лежал завядший букетик из тонких стеблей с нитевидными зелеными листьями и поникшими звездоподобными цветками, все еще на удивление голубыми.
- Покажи мне, - сказал настоятель, недоуменно и внимательно разглядывая букет, - И ты можешь сказать, где такое растет, а где нет?
- Оно растет в немногих, очень немногих местах - там, где мел или известняк выходят на поверхность. В Англии я доныне ни разу не видел подобной травы.
- И ты веришь, что с ее помощью сможешь узнать, где провел ночь убитый?
- Мы знаем тропу, по которой он возвращался. По той же тропе он наверняка и отправился после того, как расстался у ворот со своим приближенным. Я бы желал, если вы дадите добро, пройтись по тропе и попытаться найти это растение. Я верю: жизни людей, не повинных ни в чем, кроме молодости, безрассудства и вспыльчивости, могут всецело зависеть от такой мелочи.
- Подобное уже случалось бессчетное число раз, - произнес настоятель Радульфус - Наша цель - справедливость, а милость в руке Божьей. Ты можешь, брат Кадфаэль, продолжать поиски столько времени, сколько потребуется. Я облекаю тебя доверием.
- Видит Бог; я ценю его, - искренне сказал Кадфаэль. - Я тоже вам доверяю и буду доверять впредь. Что бы я ни нашел, я передам это вам.
- А не шерифу? - с улыбкой спросил Радульфус.
- Разумеется ему. Но через вас, святой отец.
Брат Кадфаэль отправился к себе, лег в постель и проспал, как невинный, покойно укачиваемый младенец, до тех пор, пока колокол не оповестил о заутрене.

Глава седьмая

Когда на следующее утро Кадфаэль вышел из церкви, Прескот уже давно занимался расстановкой сил, стремясь скорее возобновить охоту - на этот раз в северной части Форгейта. Они намеревались прочесать огромный участок протяженностью примерно в три мили - медленно и так тщательно, чтобы даже ласка или заяц не смогли выскользнуть из подобной сети. Шериф был полон решимости надеть на жертву оковы, равно как и твердой уверенности в том, что беглец не успел пока пробраться сквозь наряды охранников, за ночь к тому же усиленные. Пикар прибыл во главе отряда, состоявшего из всех мужчин его дома; каноник Эудо, вероятно, обретался сейчас в доме епископа, выгоняя людей Домвиля на эту подневольную службу. И хотя многие, конечно же, отправлялись на нее без большого желания, все же постепенно люди заражались азартом охоты, и большинство нерадивых загонщиков заулюлюкали бы вовсю, почуй они только свою добычу.
Не в первый раз уже брат Кадфаэль от души пожалел, что здесь нет сейчас Хью Берингара: тот бы несколько нарушил невозмутимую прямолинейность прескотовских методов ведения дела. Помощник шерифа был не настолько глуп, чтобы все принимать на веру, поэтому он неизменно и упорно относился подозрительно к тому, что другим представлялось заведомой истиной. Но Хью Берингар нынче на севере графства, в своем имении Мэзбери, и, понятное дело, не согласится выехать оттуда в течение нескольких ближайших недель: его жена на сносях, и он ждет первенца, а это наиважнейшее событие для всякого молодого мужчины. Делать нечего, на сей раз все доведут до конца под руководством Жильбера Прескота.
Тем не менее, честно отметил про себя Кадфаэль, мы удачливее множества графств. Все-таки шериф - человек справедливый и беспристрастный, пусть он даже чересчур скор на принятие безотлагательных решений и поспешное правосудие и не слишком склонен заглядывать за грань очевидного. Однако, если ему предъявить неоспоримые доказательства, он их не отвергнет. Неоспоримые доказательства - вот что нам нужно.
Размышляя таким образом, травник не забыл позаботиться о выдаче брату Освину задания на день. Всего неделю назад Кадфаэль нашел бы достаточно дел, наподобие вскапывания и еще какой-нибудь грубой работы на воздухе, чтобы занять время парня, и всей душой помолился бы, чтобы у этого величайшего неумехи не возникло нужды даже ступить на порог сарайчика. Теперь же монах поручил Освину не только заняться предзимней подрезкой некоторых ветвей, но и присмотреть за поведением вина, как раз забродившего, а также приготовить мазь для приюта. Они один раз готовили такую мазь вместе, и Кадфаэль по ходу дела все подробно объяснил. Благородно воздержавшись от того, чтобы вновь все описывать и делать упор на особенности каждой стадии, он лишь вкратце и доверительно напомнил брату Освину основные моменты.
- Я оставляю все здесь на твое попечение, - твердо сказал Кадфаэль. - Я всецело доверяю тебе.
- И да простит мне Бог эту ложь, - пробормотал он себе под нос, удалившись за пределы слышимости, - и да обратит Он ее в правду. Или, по крайней мере, зачтет мне ее как добродетель, а не как грех. Ежели все дело в том, что ты стучал зубами от страха передо мной, друг мой брат Освин, так теперь тебе дана возможность расправить крылья и действовать самостоятельно. Воспользуйся же ею как можно лучше!
Теперь в распоряжении Кадфаэля был весь день, и начать предстояло с места гибели Домвиля. Монах отправился туда напрямик рискованной и малохоженой тропой, которой он иногда пользовался, бродя по собственным, менее серьезным делам. Меол на том участке, где он окаймлял поля и сады аббатства, можно было переходить вброд всегда, за исключением времени паводков. Правда, требовалось хорошо знать русло, но Кадфаэль уже изучил его досконально. Таким образом, он сократил кружной путь, которым повели бы его дороги, и отделался только необходимостью подоткнуть рясу выше колен, ну а из сандалий вода вылилась так же быстро, как и натекла в них. К тому времени, как в аббатстве окончилось собрание капитула, монах уже находился на тропе, где барона подстерегала смерть, и скорым шагом продвигался по ней дальше.
Он знал эту часть тропы: здесь она шла по прямой, пересекая большую излучину петляющего ручья. Кадфаэль подходил уже ко второму броду, за которым тропа, вырвавшись из объятий ручья, вела через леса и поля в сторону Саттона и Бейстана - малонаселенной местности, примыкавшей к вытянутой опушке Долгого леса. Травник не думал, что Домвиль мог заехать на много миль вперед или что он ночевал на открытом воздухе. Барон бы достаточно крепким мужчиной, чтобы вынести и то и другое, да и худшее, ежели надобно, но, когда все шло хорошо, он любил комфорт.

Предыдущая страница 5 Следующая страница


Прокаженный из приюта Святого Жиля 6

Перед деревней Саттон Стрендж лес расступился, и открылись поля. Кадфаэль обсудил с крестьянином, чьих детей он лечил когда-то от сыпи, который может быть час, и поинтересовался, дошли ли до деревни новости о смерти Домвиля. Оказалось, дошли и уже служили главной темой пересудов на целые мили вокруг. Жители деревни ожидали, что на следующий день охота за убийцей в худшем случае может затронуть даже их дома и хлева.
- Я слышал, у него был охотничий домик где-то в здешних краях, - сказал Кадфаэль. - Мне говорили - на краю леса, но это ведь может быть добрых десять миль туда-сюда. Ты не знаешь, где стоит дом?
- А, тот самый, за Бейстаном, - ответил крестьянин, удобно опершись на изгородь. - У барона есть право охотиться здесь в лесу, да только он приезжал сюда редко: чтоб следили за домом, между его наездами, он держит там управляющим одного местного парня, с ним его мать-старушка. Чаще всего они там одни. Видно, в других местах охота у барона идет лучше. Шла! Похоже, нынче кто-то поставил силки на него самого.
- И подошел к делу со всем старанием, - сдержанно произнес Кадфаэль. - Как мне лучше добраться туда? Через деревню Бейстан?
- Верно, перейдешь через старую дорогу и пойдешь потом прямо, между холмов. Сам увидишь: эта тропа как раз туда и идет. Когда окажешься на самой опушке леса, тогда уже, как пить дать, заметишь дом.
Кадфаэль быстро зашагал вперед и в деревне Бейстан вышел на большую дорогу. Тропа пересекала ее и вела дальше совершенно прямо, минуя несколько разрозненных хозяйств за деревней и ведя затем по вересковым полянам, перемежающимся рощицами, меж двух отлогих склонов. После еще одной мили или около того тропа вновь превратилась в лесную тропинку, стиснутую гущей деревьев. Там, где на поверхность выступали почвенные породы, было видно, что они белые и меловые, на более открытых прогалинах о лодыжки Кадфаэля терся сухой и колючий вереск. Давно уже травник не ходил пешком так далеко, и, если б не прискорбная причина, он получал бы от прогулки одно наслаждение.
Кадфаэль обнаружил охотничий домик в самом деле внезапно: деревья с обеих сторон расступились, и стало видно каменную ограду усадебки, а за ней - приземистое деревянное здание и надворные постройки вдоль задней стены ограды. Меж грубых белых камней росли самые разнообразные дикие травы: льнянка и плющ, заячья капуста и трава-лекарь; их можно было узнать по зеленым листьям даже сейчас, когда почти никаких цветов уже не осталось. За оградой виднелись фруктовые деревья, но в малом числе и к тому же старые и искривленные: видно, кто-то развел здесь некогда сад, пришедший теперь в упадок и запустение. Быть может, для одного из предыдущих владельцев - предка Домвиля, обремененного семьей и детьми - эта милая, тихая цитадель была любимым, родным домом. В последние же годы бездетный пожилой человек пользовался ею лишь в сезон охоты, да и то редко, предпочитая более богатые леса в своих обширных владениях.
Сойдя с тропы, Кадфаэль приблизился к открытым воротам в стене и ступил на территорию усадебки. Его взгляд тут же приковал к себе куст ракитника, росший у внутреннего края стены по одну сторону от ворот. Ибо то несомненно был куст ракитника, и тем не менее в это осеннее время он все еще цвел, но его разрозненные звездоподобные цветы вместо золота все еще сияли яркой голубизной. Монах подошел поближе и увидел, что три нижних ряда кладки стены и почва под нею покрыты стелющимися по ним стеблями - прямыми, тонкими, с узкими длинными листьями. Устилавший землю покров доходил до корней ракитника и пускал вверх длинные, карабкающиеся по веткам куста нежные отростки с этими поздними, лучезарными небесно-голубыми соцветиями.
Кадфаэль нашел свой ползучий воробейник, а с ним и то место, где Юон де Домвиль провел последнюю ночь своей жизни.

- Вы кого-то ищете, брат?
Раздавшийся сзади голос звучал почтительно чуть не до раболепия, но одновременно и резал ухо, словно лезвие хорошо наточенного ножа. Кадфаэль настороженно обернулся и, взглянув на говорившего, обнаружил ту же двойственность и в его облике. Мужчина, наверное, вышел из какой-то надворной постройки - одной из тех, что стояли вдоль задней стены: изящный, хорошо сложенный человек лет тридцати пяти, в деревенской домотканой одежде, но держащийся с чрезмерным достоинством, близким чванству. Глаза его напоминали два камешка гальки в залитом солнцем ручье - такие же твердые и чистые, - они блестели столь же неуловимо. Смуглый, красивый и вообще исключительно привлекательный, но властный человек, несмотря на вежливость, выглядел не слишком дружелюбным.
- Вы - управляющий Юона де Домвиля в этом доме? - спросил брат Кадфаэль с осторожной учтивостью.
- Да, - произнес мужчина.
- Стало быть, у меня дело именно к вам, - любезно сказал Кадфаэль, - хотя, возможно, в нем теперь нет смысла. Вы могли уже слышать - ибо, как я выяснил, в округе обо всем знают, - что ваш господин мертв: его убили, и сейчас он покоится в аббатстве Святых Петра и Павла в Шрусбери, из которого и я сам.
- Нам сказали об этом вчера, - промолвил слуга. Теперь, когда цель посещения была разумно объяснена, его натянутость немного ослабла, хотя Кадфаэль ожидал большего. Лицо управляющего оставалось настороженным, а голос - сдержанным. - Мой двоюродный брат ходил в город на рынок и принес мне эту весть.
- А из домашних вашего господина никто не навестил вас? Вам не дали никаких указаний? Я думал, быть может, каноник Эудо послал к вам кого-нибудь. Впрочем, сами понимаете - они сейчас в ужасе и замешательстве. Несомненно, они свяжутся с вами, да и сообщат во все его поместья, как только придут в себя. Сейчас еще не дошел черед до того, чтобы оповестить всех.
- Первым делом они, разумеется, отправятся на поиски: надо ведь схватить его убийцу, - произнес управляющий и облизнул губы. Его глаза-камешки смотрели на Кадфаэля чуть искоса. - Мне дадут знать, когда его родня сочтет нужным. А до тех пор я по-прежнему у него на службе. Со временем его преемник либо подтвердит, что я остаюсь здесь управляющим, либо даст мне расчет. Я буду содержать имущество и хозяйство милорда в должном порядке и передам все наследнику в целости и сохранности. Так и скажите им, брат, и пусть никто не беспокоится и не спешит сюда. Да обретут они в душе мир и покой. - Управляющий на миг прикрыл глаза и задумался. - Вы говорите, убит? Это точно?
- Точно, - откликнулся Кадфаэль. - Похоже, он выехал куда-то после ужина и его подстерегли на обратной дороге. Мы нашли его на тропе, что ведет в вашу сторону. Мне пришло в голову, что он мог поехать сюда.
- Его не было здесь, - твердо заявил управляющий.
- Что, вообще ни разу за эти три дня? С тех пор, как он приехал в Шрусбери?
- Вообще ни разу.
- И никто из его слуг или приближенных не приезжал?
- Никто.
- Значит, он не поселил здесь никого из гостей. На свадьбу ведь приехало много народу. Вы один следите за усадебкой?
- Я слежу за землей, садом и хозяйством. Дом ведет моя мать. Те несколько раз, что он здесь охотился, он привозил с собой личных слуг, поваров и всех прочих. Но последний такой приезд был добрых четыре года назад.
Он явно врал - так же легко и непринужденно, как и дышал. Ведь здесь росли звездоподобные голубые цветы, которые вряд ли нашлись бы еще где-нибудь во всем графстве. Но откуда такая решимость отрицать, что Домвиль приезжал сюда? Всякий мудрый человек, конечно, пожелает забиться в нору, когда вокруг идет такая охота. Но этот-то молодой управляющий, судя по всему, не из тех, кто легко поддается страху. И все же он явно вознамерился не допустить, чтоб хоть тончайшая ниточка связала это место или кого-то из его обитателей с убийством хозяина.
- И они так до сих пор и не взяли убийцу? - Нет сомнений: управляющий был бы рад узнать, что жертва выловлена, розыски прекращены, злодей надежно водворен в тюрьму и расследование окончено.
- Пока нет. Они бросили все силы на то, чтобы поймать его. Ну да ладно, - сказал Кадфаэль. - Раз вы все знаете, так мне, пожалуй, лучше вернуться обратно. Хотя, сказать по правде, я не спешу. День чудесный, и хорошая дальняя прогулка - просто одно удовольствие. Только вот не найдется ли у вас кружечки эля да скамейка, чтобы присесть на дорожку?
Кадфаэль был заранее готов увидеть нежелание, а то и попросту услышать под каким-нибудь вежливым предлогом отказ впустить его в дом. В первый миг молодой человек, казалось, был настроен именно так. Но затем неожиданно переменил намерение. Видимо, он решил, что разумнее всего пригласить монаха зайти. Для чего?
Чтобы он, Кадфаэль, смог сам убедиться, что в доме нет никого лишнего и там нечего скрывать? В общем, в чем бы ни заключалась причина подобной любезности, Кадфаэль охотно принял приглашение и следом за хозяином вошел в отворенную дверь.
В тихой сумрачной прихожей обильно и густо пахло древесиной. Из расположенной дальше комнаты выбежала маленькая проворная женщина - некрасивая, но очень опрятная. При виде незнакомца она застыла в удивлении, если не в откровенной тревоге. Она двинулась с места только после того, как ее сын - с несколько подозрительной быстротой, как-то многозначительно - представил ей гостя.
- Проходите сюда, брат, посидим уж со всем удобством. У нас тут так редко бывают добрые люди. Мама, не принесешь ли нам чашу? Доброму брату предстоит проделать назад долгий путь.
Залитая солнцем комната была обставлена чрезвычайно уютно. Они сели рядом и принялись за эль да овсяные лепешки, принесенные пожилой домоправительницей. Начались разговоры о погоде урожае, о видах на зиму и даже о плачевном положении страны, раздираемой надвое королем Стефаном и императрицей. Пусть сейчас в Шропшире все мирно, мир, однако, ненадежен повсюду в этой надвое рассеченной стране. Императрице позволили соединиться в Бристоле с ее единокровным братом Робертом Глостерским. Другие вельможи тоже связали свою судьбу с ней: Бриан Фиц-Каунт, кастелян Уоллингфорда, Майлз, констебль Глочестера, и многие помимо них. Ходили слухи, что город Ворчестер подвергнется нападению со стороны Глочестера. Собеседники выразили искреннюю надежду на то, что волна военных действий не приблизится к Шропширу, а может быть, не затронет даже и Ворчестер.
Но все время, пока велись подобные безобидные разговоры, Кадфаэль напряженно размышлял. И в конечном счете управляющий, наверное, все же допустил просчет, пригласив травника зайти в дом, чтобы тот мог сам убедиться, как в нем уютно, ухоженно и невинно. Ибо, конечно же, не эта старуха принесла в комнату слабое, с трудом уловимое благоухание духов. Та же, что оставила его здесь, покинула дом не слишком давно: за несколько дней такой аромат уже выветрился бы. У Кадфаэля было чрезвычайно развито обоняние, он знал запахи вытяжек из разных растений и узнал в этом благоухании запах жасмина.
Больше здесь ничего нельзя было обнаружить. Монах поднялся, простился с хозяином и поблагодарил за гостеприимство. Управляющий почтительно проводил его. Он явно хотел проследить за тем, чтобы гость точно отбыл назад, в аббатство. Лишь по чистой случайности старуха в этот момент как раз выходила из конюшни и оставила дверь за собой распахнутой настежь, не сразу заметив, что гость уже вышел во двор. Ее сын быстро и проворно рванулся через двор к конюшне, закрыл дверь и бросил задвижку на место. И все же он был недостаточно скор.
Кадфаэль ни единым жестом не дал понять, что заметил больше, чем ему полагалось. Он бодро простился с хозяином у ворот, возле куста ракитника, увитого голубыми цветами взамен золотых. Затем монах непринужденно зашагал обратно той же дорогой, по которой пришел.
В конюшне находилась лошадь, стать которой, безусловно, не позволяла ей носить на себе мощное и грузное тело Домвиля или же выдержать день охоты даже под кем-нибудь из его свиты. За распахнутой дверью Кадфаэль мельком увидел изящную белую голову, любопытную мордочку, выглядывавшую наружу, выгнутую шею, заплетенную гриву, а также висевшую на двери с внутренней стороны легкую, богато украшенную сбрую. Чудная белая испанская лошадка, подходящая для выездов дамы, и роскошное снаряжение - как раз такое, как приличествует даме. И тем не менее, спроси травника кто-нибудь, он поклялся бы, что сейчас никакой дамы в охотничьем домике нет. Никто не предупреждал хозяев о приближении гостя, времени спрятать ее у них не было. Его ввели в дом, чтобы он воочию убедился: ее там нет, там нет вообще никого, кроме постоянных хранителей усадебки.
Почему же тогда - как бы ни встревожила даму мысль о том, что ее могут отыскать, нарушить уединение, выставить напоказ как имеющую какое-то отношение к смерти Домвиля, а то и заподозрить в прямой причастности к ней, - почему она предпочла уйти отсюда пешком, оставив лошадь в конюшне? Да и куда бы в столь отдаленной и безлюдной местности могла пойти подобная дама?

Кадфаэль не стал возвращаться в аббатство той же кратчайшей дорогой. Он продолжал свой путь по зеленой тропе, вышел по ней к Форгейту и направился к дому епископа. На огромном внутреннем дворе, обычно таком шумном, нынче в полдень царила полнейшая тишина. Даже грумов и всех крепких, здоровых слуг отправили прочесывать местность, и теперь они занимались поисками где-то в лесах. Остались одни престарелые. Это, впрочем, вполне устраивало Кадфаэля: самые старые слуги обычно лучше всех осведомлены в личных делах господина - неважно, признавались ли они в этом хоть раз или нет. К тому же отсутствие востроухой и охочей до чужих тайн молодежи делало доверительную беседу более вероятной.
Кадфаэль разыскал слугу Домвиля. Тот, по слухам, состоял на службе у своего хозяина много лет, да вдобавок обладал незаурядным умом. Так что он должен был понять: теперь, когда барона уже нет в живых, разумнее всего говорить неприкрытую правду. Больше ведь бояться некого, а полная откровенность сослужит наилучшую службу в глазах шерифа. Впереди - неизбежное междуцарствие, а затем новый хозяин. Слуги вне подозрения, им нечего опасаться. Так зачем скрывать что-то, что может оказаться существенным?
Слуге давно перевалило за шестьдесят. Это был седовласый и степенный человек. Выражение его глаз свидетельствовало об отсутствии всяких иллюзий. Он держался покорно, был замкнут, что свойственно большинству старых слуг. Звали его Арнульф. На все вопросы шерифа он ответил без колебаний и выразил готовность ответить с той же прямотой на другие, которые Кадфаэль или кто-то еще мог бы ему задать. Целая эпоха в его жизни подошла к концу со смертью его господина. Теперь ему предстояло приспособиться к службе при новом правителе или уйти в отставку и наслаждаться досугом.
Как бы то ни было, вопроса, который Кадфаэль ему задал, Арнульф, конечно же, не ожидал.
- Ваш господин прослыл женолюбом. Скажите мне вот что: имелась ли у него любовница, настолько ему дорогая, или, скажем, новая возлюбленная, которой он так увлекся, что ему было не обойтись без нее даже те несколько дней, что он отвел для женитьбы на наследнице дома Массаров? Такая, которую он мог привезти сюда с собой и поселить где-нибудь в пределах досягаемости, хотя, может, и в отдалении?
Старик в изумлении уставился на монаха. Непривычно было слышать столь откровенные речи из уст человека в облачении бенедиктинца. Однако, подвергнув травника пристальному изучению, слуга пришел к выводу, что, в общем-то, ничего такого уж удивительного тут нет, и стал держаться заметно раскованнее.
Видимо, у них обоих одинаковый жизненный опыт, значит, и общий язык можно найти.
- Брат, не знаю уж, как вам это удалось, но вы попали в точку: да, такая женщина есть. Им вообще-то нет числа, его женщинам, самым разным. Лично я никогда не был до них великим охотником, у меня и так есть за кем все время ухаживать. Но он не мог остаться без них надолго. Они появлялись возле него и исчезали. Без счета! Но есть одна не такая. Она остается. Бессменная, будто жена. Словно старый халат или пара туфель: с ней легко и уютно, ему не надо ничего придумывать или из кожи вон лезть, чтобы льстить ей да угождать. У меня всегда было чувство, что куда бы он ни отправился, она окажется где-то неподалеку, - задумчиво сказал Арнульф, почесав бороду тонкими пальцами. - Но я ни разу не слышал, чтобы он собирался привезти ее сюда. Правда, он никогда не прибегал к моим услугам в подобных делах. Я помогал ему надевать штаны да рубашки, стягивал с него сапоги, после охоты и спал поблизости, чтоб принести ему вина, ежели он потребует. К женщинам я не имел отношения. Это уже другая служба. А что, прошел слух о ней? Здесь о ней не упоминали ни разу. Я всерьез удивился.
- А о кобылке, - спросил Кадфаэль, - совершенно белой, с белой гривой - тоже ни разу? Чудная дамская лошадка испанских кровей, могу вам сказать, хотя видел ее только мельком. Да еще с золоченой уздечкой - она висела на двери конюшни.
- Знаю эту лошадь, - сказал встревоженный Арнульф. - Он купил ее как раз для той женщины. Мне не полагалось даже слыхом слышать о подобных вещах. Где же вы ее видели?
Кадфаэль сказал ему где.
- Лошадь - да, но не женщину. Она оставила там свою кобылку и запах духов, сама же ушла.
- Что ж, надо полагать, она вполне могла опасаться, что ее впутают в историю с убийством, и, наверное, стремилась этого избежать, - рассудительно произнес Арнульф. - Конечно, раз она была в домике, а милорда, как говорят, нашли на той самой тропе, так, похоже, он именно к ней и отправился, когда отпустил молодого Симона и поехал куда-то один.
- У нее там очень верные слуги, - сухо сказал Кадфаэль. - Они изо всех сил старались меня убедить, что ее в домике вообще отродясь не бывало. Не сомневаюсь, что сейчас этот молодчик уже отвел кобылку куда-нибудь в безопасное место.
Лишь немного спустя до монаха дошло, что у управляющего могли быть веские причины пойти на такой шаг - как ради женщины, так и ради себя. Если все это время она находилась там под присмотром, ожидая приезда своего господина, то она очень даже могла приятно проводить время с мужчиной, бывшим у нее под рукой. Управляющий-то моложе, симпатичнее и вообще во всех отношениях привлекательнее барона. И вовсе не исключено, что он сейчас испытывает здоровый страх: если о его роли станет известно, вдруг его заподозрят в том, что он разделался со своим господином из-за женщины, поддавшись злобе и ревности? Теперь Кадфаэлю неминуемо предстояло спросить себя: а не так ли оно все и было?
Допустим, Домвиль приехал туда ночью, после того как молодой человек был уже обласкан женщиной до такой степени, что думал о ней как о своей. Допустим, его выставили ночью из дому, и в то время, как те были вместе, ему оставалось только убиваться да растравливать себе душу. А потом он, к примеру, сообразил, что дорога, по которой господин поедет назад, пуста, и что если совершить все достаточно далеко от домика, то простор для поисков откроется беспредельный и убийцей смогут счесть любого другого. Да, это очень правдоподобно! Все могло быть именно так. Слишком многое, однако, зависит от нрава самой женщины. Кадфаэль пожалел, что знает о ней так мало.
- Вопрос теперь в том, куда она могла отправиться пешком из столь отдаленного места: ведь лошадь-то свою она бросила! - Вопрос, правда, был еще и в том, почему она предпочла уйти пешком. Но этого травник не произнес вслух: дело выглядело слишком уж темным.
- Поместье, в котором он обычно держал ее, можно сказать ее дом, - далеко в Чешире. - Арнульф призадумался. Было видно, как он будит в себе воспоминания о чем-то давно позабытом или выброшенном из памяти за ненадобностью. - Но нашел он ее где-то в здешних местах. Этакая деревенская красотка, тогда еще молодая девушка. С тех пор прошло, наверное, больше двадцати лет. Да, больше. Ее знали как Авис из Торнбери. Говорят, ее отец был там колесным мастером. Они из свободных, как мне припоминается, не крепостные. - Да, сельские мастеровые обычно относились к вольному люду, но двор с домом привязывали их к себе не менее прочно, чем земля - крепостных. - Скорее всего у нее осталась там родня и сейчас, - сказал Арнульф. - Это далеко отсюда? Я ведь не здешний.
- Нет, - ответил Кадфаэль. Лицо его прояснилось. - Это недалеко. Я знаю Торнбери. Туда она могла пойти и пешком.
Когда травник вышел из дома епископа, у него было о чем поразмыслить. Эта таинственная женщина интересовала его все больше. Раз она уже больше двадцати лет была Домвилю незаменимой и постоянной любовницей и так прочно утвердилась, что пользовалась уважением и доверием, оказываемыми обычно жене, ей должно быть полных лет сорок от роду, то есть на несколько лет больше, чем управляющему охотничьего домика. И все же у нее явно до сих пор достаточно обаяния, чтобы вскружить ему голову. Да, он мог пасть жертвой страсти и ревности, мог решить, что нужно избавиться от грубого старика, владевшего женщиной и стоявшего между ним и ней. Но, установив ее наиболее вероятный возраст, можно было сделать также и другие выводы. Женщине, которая вскоре уже достигнет средних лет, вряд ли удастся теперь, после смерти Домвиля, вступить в новую, столь же выгодную связь. И совсем не исключено, что это соображение пробудило в ней мысли о родне. Допустим, она вспомнила, что ее близкие живут всего в какой-то миле с небольшим от места ее пребывания и что, уйдя к ним, она сумеет исчезнуть и по крайней мере сможет скрываться у них до тех пор, пока потребность в этом не отпадет.
Но почему, почему она бросила свою собственность - ценную лошадь, подаренную ей господином? Можно ведь было отправиться в Торнбери и верхом, а не пешком.
День, в общем, уже заканчивался. Теперь Кадфаэлю следовало вернуться к себе и приготовиться к вечерне, а заодно посмотреть, какие чудеса своего разрушительного или же созидательного гения явил миру брат Освин за время отсутствия наставника.
Но завтра он разыщет эту женщину!

В приюте Святого Жиля двое молодых людей тяжко страдали, но у каждого была своя причина. Брат Марк давно уже понял: высокий прокаженный, похожий на Лазаря во всем, но имеющий целые пальцы на руках, - на самом деле тот бежавший дворянин, за которым шериф охотится с таким внушительным контингентом и с такой ярой решимостью. Таким образом, брату Марку предстоял непростой нравственный выбор.
Марк слышал рассказ о якобы украденном ожерелье невесты. Но эта история вызывала у него не меньше подозрений, чем у брата Кадфаэля. Слишком уж многих людей, при самых разнообразных обстоятельствах, довели до краха, а то и до смерти, просто вложив им в поклажу подобные ценности. Уничтожить противника таким способом легче легкого. В это обвинение Марк просто не верил. Да и не предал бы он добровольно в руки Домвиля ни единого человека: повидав барона, Марк знал, что месть его беспощадна.
Но убийство - дело другое. Тут Марк находил все очень правдоподобным: молодой человек, которого так оболгали - если обвинение в воровстве и впрямь выдумано; - вполне мог дойти до того, что стал вынашивать планы отмщения и даже вопреки собственной натуре решился на крайние меры. И Марк был даже готов его отчасти понять. На чьей стороне тут правда - это еще вопрос. Но все же подстроить засаду, прикончить лежачего? Это уж никак не укладывалось в голове совестливого брата Марка, вовсе не рыцаря по природе. Такую месть ни один человек не может одобрить. Напряжение Марка дошло до предела, но тяготившую его ношу нельзя было переложить больше ни на чьи плечи. Он один знал то, что знал.
Он подумал о том, чтобы подойти к пришельцу и открыто попросить о беседе с глазу на глаз. Но такой шаг требовал уединения, которое едва ли возможно в столь тесной общине. А покуда нет твердой уверенности в виновности юноши, нельзя предпринимать никаких шагов, которые могли бы привлечь к беглецу внимание. Всякого человека должно считать невиновным, пока не будет доказано противное. Тем более что парню уже швырнули в лицо и тяжкие подозрения, и злостные обвинения.
«Если мне представится случай остаться с ним наедине, так чтобы никто не видел, - решил брат Марк, - я поговорю с ним начистоту и тогда приму решение. Если же случая не представится или, скажем, до тех пор, пока он не представится, я продолжу следить за чужаком так бдительно, как только могу, продолжу отмечать все его поступки, воспрепятствую ему, коли он попытается учинить что-то дурное, и буду готов выступить в его защиту, если он не предпримет подобных попыток. И еще буду молиться: да соблаговолит Бог воспользоваться мной тем или иным способом в интересах истины».
А предмет заботы брата Марка сидел вместе с Лазарем примерно в четверти мили от приюта, на дороге, ведущей к речной переправе в Атчеме. Из двух стоявших перед друзьями кружек для подаяния, одной, по крайней мере, пользовались вполне законно. Но их хозяева не взывали ни к кому из прохожих и прибегали к сигнальным колотушкам, только если казалось, что какая-нибудь добрая душа вознамерилась подойти слишком близко. Они сидели под деревьями, на выцветшей осенней траве.
- В твоем нынешнем виде, - произнес Лазарь, - ты мог бы пройти через кордон и очутиться на воле. Никому не придет в голову, что у кого-то хватит храбрости или безумия разгуливать в одежде умершего прокаженного. Да и у них самих не достанет ни храбрости, ни сообразительности раздеть тебя, чтобы проверить. - Речь оказалась для него слишком длинной: в конце ее он запнулся, - видно, его увечный язык не выдержал чрезмерных усилий.
- Как, бежать и спасать свою шкуру, оставив девушку все в том же плену? Я не тронусь с места и не уйду отсюда, - горячо сказал Йоселин, - пока ее по-прежнему опекает дядюшка, который расхищает ее состояние и продаст любому ради собственной выгоды. Возможно, кому-нибудь еще похуже Юона де Домвиля, если цена устроит! Что мне толку в свободе, если я покину Ивету в беде?
- Сдается мне, что, уж если, говорить правду, ты хочешь завладеть барышней сам, - медленно произнес низкий голос - Или я возвожу на тебя напраслину?
- Ни чуточки! - страстно откликнулся Йоселин. - Я так хочу завладеть ею, как не хотел ничего на свете и не захочу впредь. И я бы хотел того же, если б у нее не было не то что земель, но и туфель, чтобы по этим землям ходить. Я бы не хотел ничего другого, если б даже она относилась к тем, кем я прикидываюсь сейчас и кем ты - исцели тебя Бог! - и вправду являешься. Но при всем том я был бы доволен судьбой, - нет, благодарен ей! - если б мне хотя бы удалось просто увидеть, что девушка в безопасности, что о ней заботятся достойные попечители, что при ней все ее почести и что она вольна сама выбирать, с кем ей связать судьбу. Конечно, я сделал бы все, чтобы отвоевать ее у соперников. Но уступить ее человеку более достойному - да, я это тоже сделал бы и никогда бы не пожалел. О нет, ты не возвел на меня напраслину!
- Но что ты сумеешь для нее сделать, коли за тобою самим охотятся? Есть ли среди них всех хоть один друг, на которого ты можешь положиться?
- Есть Симон, - сказал Йоселин, оживившись. - Он не верит всем этим сказкам обо мне. Он спрятал меня - сам, добровольно. Мне горько, что я ушел оттуда, не сказав ему ни единого слова. Если мне удастся передать ему записку, то, может быть, он даже сумеет переговорить с Иветой и устроит так, что она встретится со мной, как один раз уже встречалась. Теперь, когда старика больше нет, - хотя не знаю, как это могло случиться! - за ней, наверное, следят не столь бдительно. Симон может проникнуть к ней ненадолго.
- И что же ты станешь делать с одинокой девушкой, у которой нет даже друзей, если вырвешь ее из рук опекунов? - терпеливо спросил бесцветный голос.
- Я думал об этом. Я отвезу ее в Дом благородных девиц в Бревуде и попрошу для нее там убежища до тех пор, пока не разберутся в ее обстоятельствах и не сделают должных распоряжений. Они не выдадут Ивету никому вопреки ее воле. Если потребуется, так дело дойдет и до короля. У него доброе сердце, он позаботится о том, чтобы с Иветой поступили по справедливости. Я бы куда охотнее отвез ее к моей матери, - честно выпалил Йоселин, - но тогда станут говорить, что я домогаюсь состояния девушки, а этого я не вынесу. И так уже есть два поместья, которые отойдут ко мне. Я не домогаюсь ничьих земель, я никому ничего не должен и хочу, чтобы меня правильно понимали. Если она сама предпочтет меня, я возблагодарю Бога и ее и буду счастлив. Но больше всего меня заботит, чтобы была счастлива она.
Лазарь потянулся к своей кружке-колотушке и застучал деревянной крышкой: полный, солидный всадник остановил малорослую лошадь, сошел с дороги и направился к ним. Услышав сигнал, наездник тем не менее улыбнулся им издали и кинул монетку. Лазарь подобрал ее и благословил давшего, добрый человек помахал рукой и поехал дальше.
- Есть еще на свете доброта, - сказал Лазарь как бы себе самому.
- Есть, слава Богу! - произнес Йоселин с необычным для него смирением. - Я сам испытал ее силу. Я тебя ни разу не спрашивал, были ли у тебя когда-нибудь жена и ребенок? - спросил он, заколебавшись.
Наступило длительное молчание. Впрочем, Лазарь молчал нередко и никого это не тяготило. Наконец он произнес:
- У меня была жена, она давно умерла. У меня был и сын. Ему повезло: призрак его отца ему ни разу не встретился.
Потрясенный Йоселин пришел в негодование:
- По-моему, ты еще не призрак. Никогда не говори так! Твой сын должен радоваться тому, что ты - его отец.
Старик повернул голову, глаза над покрывалом блестели, пронзая собеседника острым взглядом.
- Он ни о чем не узнал, - просто объяснил Лазарь. - Не вини его, он был еще младенцем. Так решил я, а не он.
Йоселину, несмотря на молодость, резкость и некоторую неловкость, пришлось срочно научиться понимать, за какую грань нельзя заходить и чем не должно, да и не нужно, интересоваться. Он поразился тому, как далеко продвинулся в знании жизни за два дня, проведенные среди отверженных.
- Есть еще один вопрос, который ты мне так и не задал, - произнес он.
- Я и сейчас его не задам, - откликнулся Лазарь. - Это тот самый вопрос, который ты мне тоже не задавал. И поскольку любой человек вряд ли может тут ответить что-нибудь, кроме «нет», какой смысл спрашивать?

Тело Юона де Домвиля, покоящееся в часовне аббатства, после вечерни было положено в гроб. При этом присутствовали приор Роберт, каноник Эудо, Годфри Пикар и двое из трех дворян, приближенных покойного. Пикар и оба молодых человека приехали после целого дня бесплодных поисков уставшие, раздраженные и бессильные предъявить схваченного злодея как награду за труды. Впрочем, вряд ли о последнем обстоятельстве жалел кто-либо из собравшихся помимо Пикара и Эудо.
Свечи в алтаре, а также в изголовье и изножье гроба были зажжены и мягко оплывали. Их пламя колыхалось на ледяном сквозняке, и гигантские тени людей трепетали на стенах. Подняв длинными белыми руками кропило, приор Роберт аккуратно стряхнул на тело несколько капель святой воды, озаренные пламенем свечей капли превратились во время падения в искры, вспыхнувшие в воздухе и тут же погасшие. Вслед за приором то же проделал каноник Эудо. Оглянувшись по сторонам, он увидел второго родственника Домвиля и жестом предложил ему принять участие в церемонии. Симон поспешно стянул с рук перчатки. Он был мрачен, глаза опущены, молодой человек не отрываясь смотрел на тело своего дядюшки. Приняв кропило, Симон окунул его в чашу со святой водой и в свой черед стряхнул на дядюшку несколько капель.
- Я думал, пройдет немало лет, прежде чем мне придется сделать это, - сказал он и, повернувшись, передал кропило Пикару, а сам отошел в, сторону.
Когда он откладывал кропило, на тыльную сторону его руки упало несколько капель. Пикар видел это и видел, как молодой человек стряхнул их, словно испугавшись, что они такие холодные. Было что-то завораживающее в том, как пламя свечей выхватывало из сумрака каждую мелкую подробность обряда, руки творящих его казались обрубленными у запястий темными обшлагами рукавов. Множество отсеченных конечностей двигалось и жило своей собственной жизнью, матово блестя в обволакивавшей гроб полутьме. Все они, от бледной тонкопалой ладони приора Роберта до гладкого коричневого кулака Гая, последнего из совершающих по очереди ритуальный танец, приковывали к себе взгляды присутствовавших. Только когда обряд был закончен, все смогли поднять глаза и почувствовали облегчение при виде тоже матово-бледных, но все же живых, светящихся человеческих лиц, торжественных и напряженных. Казалось, каждый сделал глубокий вдох, будто пловец, вынырнувший на поверхность.
Таинство завершилось. Все пятеро разошлись в разные стороны: приор Роберт отправился на краткое молитвенное собрание, проводимое перед ужином и посвященное памяти умершего; каноник Эудо - в покои настоятеля; оба молодых человека - в дом епископа, но прежде отвели в конюшню измученных лошадей и проследили, чтобы их распрягли и накормили, и только потом уж позаботились о собственном ужине и отдыхе. Что касается Пикара, то он очень коротко пожелал всем доброй ночи и удалился в странноприимный дом. Там он увлек Агнес с собою в их супружеские покои и затворил дверь, отгородившись от прочих домашних, даже тех, кто пользовался наибольшим доверием. Ему нужно было поведать жене нечто важное, не предназначенное ни для чьих больше ушей.

Маленький Бран выпросил и принес с собою с урока полоски износившегося пергамента, отрезанные от листа, на котором мальчик писал заветные буквы. Он удостоился похвалы учителя за то, что так старался получить эти обрезки. Однако Бран преследовал несколько иную цель, нежели полагал Марк. В спальне, когда мальчику давно уже полагалось спать, он подкрался вместе с трофеями к месту, где лежал Йоселин, и шепнул ему на ухо свою тайну:
- Ты ведь хотел послать весточку. Лазарь сказал мне об этом. Ты правда умеешь читать и писать? - Бран благоговел перед всеми, чьи пальцы владели искусством письма. Он пристроился рядом с Йоселином, чтобы можно было вести разговор самым доверительным шепотом. - Утром ты сможешь заполучить чернильный рог брата Марка: за его столом никто не будет следить. Если ты составишь записку, я могу отнести ее, только скажи куда. Меня не заметят. Правда, даже самый лучший кусочек листа не очень велик. Придется писать покороче.
Йоселин закутал в сложенный плащ маленькое тощее тельце ребенка, защищая его от ночного холода, обнял друга и привлек к себе.
- Ты доблестный, хороший союзник. Если я когда-нибудь стану рыцарем, я сделаю тебя своим приближенным. Ты выучишься латыни, и счету, и всяким вещам, что выше моего разумения. Но ты прав: я в силах нацарапать кое-что полезное. Где твой пергамент? - Он тут же ощутил прижатую к своей руке полоску, очень узкую, но достаточно длинную. - Еще как сгодится. В двадцати словах можно сказать многое. Будь благословен, самый умный пострел всех времен!
Голова мальчика, с которой благодаря целебным примочкам брата Марка сошла уже последняя болячка - следствие грязи и недоедания, доверчиво уткнулась в плечо Йоселина. Юноша ощутил в душе прилив радостной и растущей симпатии.
- Я могу добраться до самого моста, - сонно похвастался Бран, - если буду идти задами. Был бы у меня капюшон, я бы проник и в город. Я пойду куда ты скажешь.
- Может, твоя мать без тебя тоскует? Может, она хочет, чтоб ты был с ней? - выдохнул Йоселин в ухо мальчику. Впрочем, юноша знал: эта женщина уже перестала интересоваться всем на свете. Даже собственного сына она с радостью отдала в руки Святого Жиля, покровителя больных и убогих.
- Нет, она спит... - Почти то же самое делал уже и ее занятой и довольный всем сын, которому учеба и радость дружбы открывали дверь в мир, для нее уже закрытый.
- Давай тогда придвигайся поближе да засыпай. Заползай сюда и грейся возле меня. - Йоселин повернулся, чтобы дать возможность тычущемуся в него лицом мальчику пристроиться на его плече. Юноша поражался тому, какое удовольствие он испытывает от радостной и доверительной болтовни малыша. Ребенок заснул, а Йоселин долгое время лежал не в силах забыться и удивляясь тому, сколько сил, и физических, и душевных, он готов отдать другим, в то время как его собственная голова в опасности, и сколько времени он размышляет о том, как оградить маленькую отверженную душу от любых бед. Да, он напишет записку и попытается найти способ передать ее Симону, но не станет впутывать в это дело невинное существо, так удобно устроившееся рядом.
Йоселин тоже заснул, всю ночь он и во сне старался поудобнее устроить своего маленького приятеля. Где-то в стороне лежал Лазарь. Старик бодрствовал до глубокой ночи: он уже давным-давно перестал испытывать потребность во сне.

Глава восьмая

Йоселин проснулся перед рассветом и осторожно встал, заботясь о том, чтобы не разбудить соседа по ложу. Тот лежал теперь в самозабвенном покое, раскинув в стороны руки и ноги так, как если бы он отбросил их вовсе. Ребенок был укрыт необъятным плащом прокаженного. Йоселин не стал его брать: ранним утром воздух чересчур свеж, и мальчик может простыть. Кроме того, юноша не решился бы приблизиться к городу в этом плаще - пусть даже риск появиться в людных местах без такого прикрытия был нисколько не меньшим. Приходилось полагаться на удачу, надеяться, что удастся не попасться никому на глаза, а также на знание вчерашнего маршрута преследователей. Шериф практически исключил возможность появления беглеца в северной части Форгейта. Стало быть - по крайней мере, юноша на это надеялся, - ловчие сосредоточат свои силы где-то в ином месте.
Он прокрался через залу и взял со стола брата Марка чернильный рог и перо. Юноша не мог ждать рассвета, здесь же тьма пока не позволяла писать. Однако алтарь церкви освещался все время, и при всей скудости этого света его было достаточно для молодых глаз и всего лишь нескольких слов. Йоселин уже продумал заранее, что он напишет, и сумел заполнить полоску пергамента разборчивыми, даже красивыми буквами. С неочиненного пера все время грозила сорваться клякса, но у юноши не было ножа, чтобы править его. Йоселин находился ныне в том же положении, что и его новоявленные товарищи, разве только вот его кожа да руки и ноги были здоровы. Кроме своего тела да одежды, он не владел ничем и не имел никакого имущества.
«Симон, во имя дружбы сделай для меня две вещи: привяжи Бриара где-нибудь в укрытии за Меолом, напротив аббатства, и скажи Ивете, чтобы пришла после вечерни в травный сад».
Этого хватит, если удастся найти способ передать послание в надежные руки. А если не удастся, то придется оставить всю затею: ведь там указано имя друга. Йоселин жалел теперь о том, что естественный порыв чувств побудил его адресовать записку кому-то вообще. Вдруг она попадет не по адресу! Как же можно рисковать благополучием друга? Но вырезать опасное обращение ему, Йоселину, нечем. Либо он отправит записку так, как есть, либо воздержится и тем самым загубит единственный имеющийся у него план. Теперь юноше предстояло пуститься на поиски нужного человека с куда большей осмотрительностью и отвагой.
Йоселин вышел в холодный предрассветный сумрак - такой же, как во время бегства из укрытия в усадьбе епископа. Обогнув приют, юноша осторожно двинулся в сторону города. Он всячески сторонился тракта и шел под деревьями и кустами, скрывавшими его из виду. У Йоселина хватало времени, чтобы успеть дойти до места со всеми предосторожностями. Все равно до зари в доме епископа никто и не шелохнется. Никто не выйдет со двора, пока день не будет в полном разгаре и знатные гости не соблаговолят наконец прервать свой сон и заняться завтраком. По узкой, затененной деревьями дорожке юноша подошел к стене усадьбы. Там он остановился, чтобы выбрать наилучшее место для наблюдения. Заглянуть за стену можно было, только забравшись на дерево. Нужно было подыскать такое дерево, чтобы с него как можно лучше просматривался весь двор - и центр, и углы, - чтобы можно было распознать фигуры знакомых людей и наблюдать за тем, что творится у конюшни.
Тщательно обдумав, где бы ему спрятаться, он залез на дуб и укрылся в листве, которая еще не опала в эту пору года и могла служить юноше отличной защитой, причем ему было прекрасно видно, что творится по обе стороны стены, и в случае чего он мог быстро спрыгнуть на землю и убежать. Теперь Йоселину оставалось только затаиться и ждать, потому как до рассвета, что обозначился на востоке бледной полосой, было еще далеко. Сегодня Йоселин остался без завтрака, и на этот раз никто не стащит со стола кусок для него.
Всему на свете свое время, наконец рассвело. Выступившие из сумрака дом, стена, конюшни, коровники и амбары обрели свои четкие очертания и живую раскраску. На дворе появились сонные слуги, пекари, грумы, служанки и занялись каждый своим делом. Вот из пекарни поварята понесли подносы со свежим хлебом. Утро шло своим чередом, вот и господа стали просыпаться. Первым вышел каноник Эудо и отправился к мессе, затем, немного погодя, - Симон и Гай, не очень-то веселые, они мрачно беседовали о чем-то. Одну за другой грумы выводили из конюшни лошадей, наверное всех до единой. Видимо, с утра была назначена охота за беглецом, и охотники собирались во дворе.
Так и есть, вот кавалькада всадников, миновав ворота, направилась через Форгейт в сторону города. Среди прочих проехал и Гай, мрачный и угрюмый. Однако Симон почему-то не присоединился к ним и все еще стоял на крыльце, провожая взглядом отъехавших и, видимо, ожидая чего-то. Епископская конюшня находилась за углом дома, вне поля зрения Йоселина, однако, навострив уши, он услышал доносившийся оттуда громкий перестук копыт. И вскоре он увидел своего ненаглядного Бриара, серебристо-серого в яблоках, который, оказавшись на свежем утреннем воздухе, нетерпеливо взбрыкивал и тащил за собою грума. Симон сбежал с крыльца, успокаивающе погладил коня по гладкой шее, затем ласково потрепал по обеим щекам. На сердце у Йоселина потеплело при виде коня и друга. Надо же, среди всех этих нагрянувших несчастий Симон не забывает о запертом в стойле коне и не дает ему застояться! Издалека Йоселин не мог расслышать слов, которые Симон, возвращаясь в дом, бросил груму, но по его жестам в сторону коня и в сторону ворот было ясно, что он приказал оседлать коня и привести его к воротам.
Подождав еще немного и проследив, как грум возится с упряжью, Йоселин решил, что хватит, и, спрыгнув с дерева, под прикрытием кустов осторожно прокрался к выходу из ворот. В своих догадках он не ошибся: грум вывел за ворота Бриара, который нетерпеливо гарцевал и явно рвался размять ноги, и привязал повод к одному из колец у коновязи подле большого камня, поставленного здесь специально, чтобы удобнее было садиться в седло. Затем он удалился, предоставив коню дожидаться своего седока. Лучшего случая нельзя было и придумать. Едва грум вернулся на вымощенный двор, направляясь в конюшню, как Йоселин выбрался из кустов и осторожно прокрался вдоль стены к своему коню. Юноша принялся ласкать Бриара, сразу узнавшего хозяина, однако времени на проявление чувств у него не было. Более того, Йоселин проклял судьбу, ибо как раз в это время через Форгейт проезжали двое всадников. Покуда те не миновали епископского дома, Йоселину пришлось повернуться спиной к дороге и спокойно стоять, держа коня за узду и делая вид, что он просто один из грумов, ожидающий своего хозяина. Зато вынужденная задержка дала Бриару время, чтобы успокоиться, и он стоял теперь как вкопанный. Йоселин торопливо завязал тугим узлом один из локонов серебристой конской гривы, где и укрепил свой кусочек пергамента. Всадники проехали, и похоже было, что на дороге через Форгейт сейчас никого нет ни под деревьями, ни на обочине. Сделав над собой усилие, Йоселин оторвался от своего любимого коня и, словно не слыша его протестующего ржания, со скоростью убегающего от погони зайца припустил по дороге к приюту Святого Жиля, ни разу не остановившись, покуда не проделал почти половину пути.
Дело было сделано, и Йоселин не нашел в себе смелости ждать, чтобы убедиться, нашел ли Симон записку, поскольку утро было уже в самом разгаре, народу на дорогах становилось все больше, и едва ли он мог придумать что-либо лучшее, нежели поскорее спрятаться под одеждой прокаженного. Ведь эти одежды защищали его надежнее любого оружия, ибо никто не осмеливался приблизиться к нему, опасаясь заразы. Йоселину оставалось лишь молить небеса, чтобы Симон обнаружил его записку. Наверняка он вскоре заметит завязанный в узел локон на гриве коня и сослужит Йоселину верную службу! Юноша подумал, что, по крайней мере, даже если он не найдет Бриара в назначенном месте, в кустах, что напротив монастырских полей, то сможет тихо удалиться. Это будет означать, что либо записка потерялась, либо Симон просто не заметил ее. Тогда он скроется и попробует что-нибудь другое. Но он не отступится до тех пор, пока Ивета не попадет в надежные руки и никто не сможет заставить ее поступать против воли.
Однако сегодня до самого вечера ему нельзя рисковать, нужно сидеть в приюте Святого Жиля и вести себя тише воды, ниже травы, не привлекая к себе никакого внимания. На опушке рощи, примыкавшей к приюту, Йоселин остановился и с опаской посмотрел вперед, сообразив, что теперь, при дневном свете, он сильно рискует быть узнанным без своего черного плаща с капюшоном. И тут из кустов навстречу ему выступила невысокая, угловатая фигура. Поджидавший одной рукой прижимал к груди сверток, в котором угадывалась черная одежда, а другой обнял Йоселина за пояс, горько пеняя ему:
- Ты не послал меня! Ушел и бросил меня одного! Ну почему же?
Тронутый до глубины души, Йоселин присел на корточки и ласково обнял мальчика.
- Видишь ли, мне не спалось, - сказал он. - А ты спал без задних ног. Грех было будить тебя. Но дело сделано, и я вернулся. Прости, я знаю, что ты готов сделать для меня все, что угодно. Не думай, что я не доверяю тебе...
- На, надевай! - Сделав строгое лицо, Бран протянул Йоселину его одежду. - А вот этим прикрой лицо... Как иначе ты в приют вернешься?
Бран подал юноше ломоть хлеба, который стащил для него во время завтрака. Йоселин разломил хлеб надвое и большую половину отдал мальчику. В эту минуту он совсем забыл о своих страхах, его переполняли чувство искренней благодарности и неодолимое желание громко расхохотаться.
- И что бы я делал без тебя, оруженосец ты мой! - весело воскликнул он. - Никуда мне от тебя не деться! Сегодня я в твоем полном распоряжении, разумеется с перерывом на твои занятия с братом Марком! Будем делать что хочешь. Музыку сегодня заказываешь ты!
Йоселин послушно облачился в принесенные мальчиком черные одежды, и оба принялись жевать хлеб, после чего юноша прикрыл лицо куском темной материи. Затем, взявшись за руки, они неторопливо вышли из рощи и двинулись в сторону приюта Святого Жиля.

Всю дорогу до аббатства Бриар шел быстрой рысью, и лишь у самых ворот монастыря Симон заметил завязанный в узел локон на гриве жеребца. Поругивая про себя грума за недосмотр, он протянул руку к узлу и нащупал в нем кусочек пергамента. Юноша сбавил ход, что коню пришлось явно не по нраву, развязал узел и с любопытством развернул маленький свиток.
Несмотря на то что рука Йоселина была не особенно привычна к перу и что само перо было очинено под чужую руку, - да и освещение оставляло, желать много лучшего! - почерк его оказался вполне разборчивым. Опасаясь, что кто-либо может заметить записку, Симон поспешно зажал ее в кулаке и огляделся по сторонам, теряясь в догадках, каким образом это неожиданное послание попало сюда и где может скрываться его отправитель. Симон сунул записку в поясной карман и глубоко задумался. По мосту через Северн проехал отряд всадников шерифа, направлявшийся в город к мессе. На большом монастырском дворе жизнь текла своим чередом. Работники собирались идти в большие сады, что в Гайе, и суетились подле сараев и амбаров. Брат Эдмунд сновал туда-сюда между сарайчиком Кадфаэля и лазаретом, брат Освальд, раздатчик милостыни, оделял нескольких нищих, стоявших возле ворот. С невозмутимым видом Симон въехал во двор и передал Бриара одному из грумов. В странноприимном доме Симон испросил аудиенции у Годфри Пикара, и ему не было отказано в ней.

Ивета сидела вместе с Мадлен в своей комнате и с безразличным видом занималась вышиванием. Правда, теперь она могла, если бы захотела, выходить на прогулки, но только в пределах аббатства. Один раз она уже так и сделала, очень осторожно, но слуга Пикара вернул ее обратно вежливо, но настойчиво, причем с такой гнусной ухмылкой, что щеки девушки запылали румянцем. Да и что толку было выходить из дома, не имея возможности покинуть пределы монастыря? В иных обстоятельствах это, быть может, и доставило бы ей удовольствие, но не теперь, когда Йоселин скрывался неведомо где и она никак не могла свидеться с ним. Лучше уж сидеть дома и жадно прислушиваться, не принесет ли ветер какую-нибудь весточку от возлюбленного. Единственным ее другом тут был тот добрый монах, который однажды отвел от нее грозу и потом вернул ее к жизни в этом печальном мире, но в последнее время и с ним ей не удавалось поговорить. Правда, был еще Симон. Конечно, он настоящий друг и не верит в те страшные обвинения, что выдвигаются против Йоселина. Если выпадет случай, он наверняка поможет. Оставив вышивку, Ивета сидела просто так и вдруг услышала голоса, которые доносились из соседней комнаты. Даже внутренние стены в странноприимном доме были толстыми и хорошо поглощали звук, однако Мадлен если что и услышала, то, похоже, не придала этому значения. Ивета прислушалась. Так и есть, дядюшка с кем-то ссорится. Она определила это не столько по громкому голосу, сколько по раздраженной интонации, на самом деле говорили довольно тихо и слов разобрать было совершенно невозможно. Второй голос принадлежал какому-то явно молодому человеку. Тот, похоже, защищался и был чем-то очень удивлен, словно некое обвинение свалилось на него как снег на голову. Некоторое время было тихо, но затем вновь послышались какие-то резкие звуки. Судя по голосам, говорившие отчаянно спорили. Ивете показалось, что по тембру голоса она узнала его обладателя, и это лишь омрачило ее. Что такое могло случиться между ее дядей и Симоном? Ведь второй голос, без всякого сомнения, принадлежал именно ему! Неужели дядюшка подозревает во всех смертных грехах любого молодого человека, который оказывается подле нее?

Предыдущая страница 6 Следующая страница


7 Эллис Питерс

Кто-кто, а она отлично понимала, что у ее дядюшки и впрямь есть сокровища, которые необходимо строго охранять, - это она сама, ее принадлежность к знаменитому роду, которая висит у нее на шее, словно мельничный жернов, а также выгода, которую можно извлечь из положения опекуна столь богатой наследницы. Но ведь совсем недавно Симона привечали, допускали к ней, ему улыбалась тетушка Агнес.
Мадлен сидела склонившись над чепцом, что вышивала для себя, и, похоже, вовсе не слышала голосов. Правда, она уже в возрасте и слух у нее похуже. Если она что и услышала, то лишь легкий шум.
Но вот все смолкло. Хлопнула дверь. Ивете показалось, что она услышала, как стукнула и следующая дверь - резкий, глухой хлопок. Затем послышался робкий стук в дверь ее собственной комнаты, и она отворилась. Как и ожидала Ивета, вошел Симон. Тем не менее она немного растерялась и не знала, что сказать. Но Симон, похоже, вовсе не смутился.
- Доброе утро, Ивета, - просто сказал он. - Госпожа Мадлен, не могли бы вы оставить нас на минуту вдвоем? - обратился он к Мадлен.
Та еще не забыла многозначительных улыбок и кивков, которыми награждала Симона леди Агнес, поэтому в ее глазах он все еще находился в привилегированном положении. Она оставила свое шитье, сделала реверанс и покинула комнату.
Как только дверь закрылась за ее спиной, Симон встал на колени перед Иветой и придвинулся к самому ее уху. Несмотря на все свое спокойствие, щеки его горели румянцем, он тяжело дышал, и ноздри его нервно раздувались.
- Слушай внимательно, Ивета! Наверное, меня к тебе больше не пустят... Если Мадлен скажет им, что я тут, с тобой, они выгонят меня взашей. Я к тебе с весточкой от Йосса!
Разволновавшись, Ивета хотела расспросить Симона поподробнее, но тот приложил палец к губам, призывая ее к молчанию, и стал говорить сам, быстро, тихо и взволнованно:
- Сегодня, после вечерни, Йосс просит тебя прийти в травный сарайчик. А я должен привести ему коня и ждать на другой стороне ручья. Я его не подведу, не подведи и ты. Все поняла?
Ивета кивнула, ее переполняли радость, удивление и тревога.
- О да! Да, Симон! Я все сделаю! Слава Богу, что у него такой верный друг! А ты... Что там у вас стряслось? Почему они переменились к тебе?
- Потому что я заступился за Йосса. Я сказал им, что никакой он не убийца и не вор и что, когда правда выяснится, им придется взять назад все оскорбления, высказанные в его адрес. Так что теперь они настроены против меня. Но смотри, вот записка Йосса!
Ивета сразу узнала почерк юноши и с трепетом прочла послание. Она благоговейно держала в руках кусочек пергамента, словно это были святые мощи, затем, как бы нехотя, вернула его Симону.
- У меня это могут найти... - сказала она. - Забери с собой. Я сделаю все, о чем он просит. И тысячу благодарностей тебе за твою доброту. Прости нас обоих за то, что мы втянули тебя в эту историю, ведь у тебя могут быть неприятности.
- Неприятности? Какие там неприятности! - горячо прошептал Симон. - Что мне до них, если со мной твоя добрая воля!
- Она будет с тобой всегда... Даже больше, чем просто добрая воля! Ты так добр ко мне. Что бы я делала без тебя? Если мы вырвемся на свободу... если удастся... мы обязательно найдем тебя. Ты всегда будешь нашим самым дорогим другом!
Ивета погладила юношу по руке, желая хотя бы этой невинной лаской выразить ему свою благодарность, передать словами которую она не могла, но тот предостерегающе поморщился, отдернул руку и, одним резким движением встав с колен, отошел в сторону, потому что за дверью раздались чьи-то шаги, щелкнул засов.
- Травный сарайчик! - шепнул Симон Ивете и поймал ее сияющий взгляд, полный решимости и вместе с тем испуганный.
- Рад был увидеть, что вы так быстро поправляетесь, - громко произнес он сухим тоном, едва дверь открылась. - Я не могу уйти, не засвидетельствовав вам свое почтение.
Решительным шагом в комнату вошел Пикар, его узкое, скуластое лицо было холодно, голос еще холоднее.
- Вы еще здесь, мессир Агилон? - предельно учтиво сказал он. - Наша племянница отдыхает у себя в комнате, и не нужно ее беспокоить. Я полагал, что вы поспешили вернуться домой и заняться сборами. Ведь вы обещали присоединиться сегодня к людям шерифа и отправиться с ними на поиски преступника. Надеюсь, вы не нарушите своего слова?
- Не сомневайтесь, я сделаю все, что от меня требуется, - сухо ответил Симон. - Но не на коне же моего друга! Уверяю вас, милорд, я присоединюсь к шерифу как положено и в должное время.
За спиной Пикара появилась леди Агнес, губы ее были плотно сжаты. Прищурив глаза, она с подозрением смотрела на Симона. Тот отвесил низкий поклон Ивете, учтиво поклонился ее тетушке и вышел из комнаты. Пикары в молчании проводили его глазами до порога, затем повернулись к Ивете. Та молчала, кротко склонив голову над шитьем, дабы скрыть радость, которую она была не в силах согнать со своего лица. Некоторое время в комнате стояла напряженная тишина, наконец Пикары вышли, закрыв за собой дверь. Они так ни о чем и не спросили Ивету, и она решила, что они ушли более или менее удовлетворенными. Но разве могли они понять, что творилось в ее душе? Да они даже не представляли себе, на какие испытания готова она теперь пойти ради Йоселина!

Сразу после завтрака брат Кадфаэль отправился в путь на муле, которого он взял в монастырской конюшне. Как раз в то время, когда Ивета получила записку от Йоселина, монах, миновав Бейстан, был уже на краю леса, недалеко от охотничьего домика. Чтобы добраться до деревни Торнбери, не было нужды сворачивать на тропу, ведущую к домику. Кадфаэль взял чуть правее, к западу, и поехал в сторону опушки Долгого леса. От охотничьего домика до деревни было никак не больше мили, но для Кадфаэля так и оставалось загадкой, почему та женщина оставила свою прекрасную лошадь и отправилась в деревню на своих двоих.
Уже ближе к деревне деревья расступились, и в солнечном свете глазам Кадфаэля открылись зеленые луга и убранные поля, небольшие, но хорошо ухоженные. Разбросанные там и сям в окрестных лесах, виднелись небольшие росчисти под пашню, где, видимо, трудились младшие сыновья местных семей. Впереди монах увидел несколько невысоких бревенчатых домов, над которыми, словно вуаль, висели голубые дымки. Стоявшая на отшибе деревенька была крохотной и бедной, здесь жили люди, которым приходилось добывать хлеб насущный в поте лица своего, однако тут было вдоволь дров и раздолье для браконьеров. Кадфаэль подумал, что браконьерство, поди, и есть главное занятие местных жителей. Да и у колесника здесь проблем с материалом, наверное, не было - выбирай любое дерево по вкусу. Вяз был хорош для ступиц, дуб с прямыми волокнами шел на спицы, гибкий, упругий ясень был незаменим при изготовлении обода - все под рукой!
Остановив своего мула подле первого же домика, во дворе которого какая-то женщина кормила кур, Кадфаэль спросил ее о колеснике.
- Так тебе нужен Улджер? - спросила она, положив руку на изгородь и с любопытством глядя на приезжего. - Его хозяйство на другом конце деревни, за прудом. По правую руку увидишь сложенные бревна. Как раз сегодня ему прислали телегу, надо ладить новое колесо.
Кадфаэль поблагодарил женщину и поехал дальше. За прудом, где плавали утки, он и впрямь увидел сложенные на просушку бревна. Стало быть, он добрался-таки до мастерской колесника. Мастерская представляла собой большую полуземлянку. Сверху располагалась крытая жилая надстройка. В мастерской было полным-полно всякого инструмента и деревянных заготовок. Во дворе перед домом стояла телега без одного колеса. Рядом на земле валялись его обломки: две половинки обода, несколько спиц и аккуратно снятая металлическая лента, которую колесник, видимо, намеревался использовать снова. Тут же на траве, словно некая звезда, лежала новенькая вязовая ступица с полным набором спиц. Сам колесник, полный мужчина лет сорока пяти, бородатый и мускулистый, обрабатывал теслом сильно изогнутую ясеневую заготовку для обода, обтесывая ее по ходу волокон древесины.
- Бог в помощь! - приветствовал его Кадфаэль, остановив своего мула и спешившись, - Должно быть, ты Улджер? Дело в том, что я ищу одного Улджера, но тот постарше тебя.
Колесник встал и отложил тесло в сторону, на своем дворе он чувствовал себя хозяином положения. Круглолицый, добродушный, он с интересом разглядывал незнакомца, но в его взгляде ощущалась и некоторая тревога.
- Видишь ли, мой отец тоже был Улджер и тоже колесник, - сказал он. - Он обслуживал и нашу деревню, и всю округу. Наверное, ты ищешь его. Но Господь прибрал его, он умер несколько лет назад. А дом и мастерская теперь мои. - Немного замявшись, он добавил: - А ты, поди, из шрусберийских бенедиктинцев? Так или иначе, вести доходят и до нас.
- Да, у нас свои беды, ты, видимо, слыхал о них, - сказал Кадфаэль, вздохнув. Он привязал мула к одному из кольев изгороди, стряхнул пыль с одежды и немного размял спину после долгой езды верхом. - Я расскажу тебе все как есть, таить мне нечего. Утром, перед самой своей свадьбой, был убит Юон де Домвиль. Случилось это недалеко отсюда, рядом с его охотничьим домиком, где барон держал некую женщину. Его убили, когда он возвращался от нее. Но этой женщины в домике больше нет. Ее имя - Авис из Торнбери. Она дочь того Улджера, который, видимо, приходится тебе отцом. В этих самых местах барон некогда встретил ее и увез с собой. Наверное, я не сказал тебе ничего нового...
Наступило молчание, колесник выжидал. Он стоял перед монахом, лицо его неожиданно стало суровым, но он не вымолвил ни слова.
- Я вовсе не собираюсь подвергать твою сестру какой-либо опасности, не мое это дело, - заверил колесника Кадфаэль. - Но, видишь ли, она может знать нечто такое, что следует знать правосудию. И это нужно не только для того, чтобы наказать преступника, но и чтобы снять обвинение с ни в чем не повинного человека. Я хочу просто поговорить с ней. В охотничьем домике Домвиля она оставила свою лошадь, я уверен, что та лошадь ее. И ушла пешком. Я думаю, она пошла сюда, к своей родне.
- Уже много лет, как я не считаю ее своей сестрой, - вымолвил колесник после долгого молчания. - Ни я, ни моя семья не считаем Авис из Торнбери своей родней.
- Понимаю тебя, - сказал Кадфаэль, вздохнув. - И все же кровь есть кровь. Так Авис приходила сюда?
Мрачно взглянув на монаха, колесник собрался с духом и вымолвил:
- Да, приходила.
- Два дня назад? После того, как из Шрусбери дошли вести о смерти Юона де Домвиля?
- Она пришла два дня назад, около полудня. Правда, вестей из Шрусбери еще не было. Но она все знала.
- Она сейчас здесь, у тебя? - спросил Кадфаэль. - Я должен поговорить с ней.
Он с нетерпением поглядывал в сторону дома, где туда-сюда неторопливо сновала какая-то крепко сбитая женщина.
В углу двора сидел мальчик лет четырнадцати и мастерил дубовые спицы для колеса размером поменьше, чем то, над которым работал сейчас колесник. Не иначе как это жена и сын Улджера. Однако никакой другой женщины тут, похоже, не было.
- Ее здесь нет, - сказал Улджер. - Нечего ей делать в моем доме. С тех пор как она стала девкой нормандского барона, мы и видели-то ее пару раз. Она позор нашей семьи и нашего рода! Когда она заявилась, я сказал ей, что сделаю для нее все, что должен сделать человек для своей сестры, но в дом свой не приму, ибо она давным-давно бросила его в обмен на деньги и безбедное житье. Она вовсе не изменилась с тех пор. Поступай с ней как знаешь, мне все равно. Когда она пришла, она вежливо попросила меня сделать для нее три вещи - одолжить ей лошадь, дать простую крестьянскую одежду взамен ее богатого платья и чтобы мой сын проводил ее до места, куда она направится, а потом привел бы лошадь обратно. Дело в том, что она собралась примерно за три мили отсюда, а туфли у нее уже никуда не годились.
- И ты сделал для нее эти три вещи? - спросил Кадфаэль, удивившись.
- Да. Она переоделась в одежду моей жены, а свое платье оставила здесь. Она сняла с себя также все украшения, кольца и золотую цепочку и отдала моей жене, сказав, что ей самой они больше не нужны и пусть они хотя бы отчасти возместят ее долг нашей семье. Она села на лошадь, а мой сын провожал ее пешком, и еще до ночи он вернулся с лошадью обратно. Это все, что я знаю о ней, я ее не расспрашивал.
- Даже о том, куда она собралась?
- Даже об этом. Но сын рассказал мне, когда вернулся.
- И куда же она отправилась?
- Это место называется Годрикс-форд, к западу от нас и немного в глубь леса.
- Я знаю это место, - кивнул Кадфаэль.
В Годрикс-форде располагалась небольшая ферма бенедиктинских монахинь, которая принадлежала Полсвортскому аббатству. Стало быть, Авис отправилась в своей беде в ближайшую женскую обитель, дабы обрести прибежище и защиту могущественного ордена, покуда не схватят убийцу Юона де Домвиля, не отомстят за его смерть и покуда не забудут о его тайной возлюбленной. Находясь под такой мощной защитой, она может ничего не бояться и честно рассказать все, что знает об этом деле.
Так размышлял Кадфаэль, когда, поблагодарив колесника за помощь и сев в седло, неторопливо ехал в сторону Годрикс-форда. Короче говоря, поступить так было вполне естественно для осторожной женщины, которая опасалась, что будет втянута в громкий скандал, связанный к тому же со смертоубийством.
И все-таки... И все-таки она оставила свою лошадь в охотничьем домике и ушла пешком. Она сменила свое богатое платье на простую одежду, отдала все свои кольца родичам в расчете возместить долг дому, который покинула много лет назад...

Монастырская ферма в Годрикс-форде представляла собой длинный низенький дом, расположенный посреди обширной росчисти. Рядом стояла деревянная часовенка. Чистенький огород и фруктовый сад были обнесены довольно высокой каменной стеной. Деревья уже потеряли половину своей пожелтевшей листвы. В огороде подле свежекопанной грядки хлопотала послушница, женщина среднего возраста, с приятно полным телом и овальным лицом. Она высаживала на грядку капустную рассаду под зиму. Кадфаэль наблюдал за нею, пока въезжал в ворота и спешивался. Его наметанному глазу опытного травника было приятно следить за движениями женщины, которая работала споро, уверенно и без суеты. Бенедиктинские монахини, равно как и бенедиктинские монахи, с одобрением относились к простому труду, и предполагалось, что работать в огороде и творить молитву они должны с равным усердием. Эта пышущая здоровьем женщина работала на грядке, словно умелая деревенская хозяйка. Она тщательно приминала землю вокруг каждого высаженного кустика рассады и с простодушным удовлетворением отряхивала комки земли, прилипшие к ладоням. Она была несколько полновата, но в самый раз, и не особенно высока. Ее овальное лицо с приятной припухлостью не утратило еще четкой линии губ и подбородка.
Заметив Кадфаэля, женщина неторопливо разогнула спину и пристально взглянула на него своими карими глазами. Брови ее были изящно изогнуты, одним быстрым взглядом она окинула его с ног до головы, от капюшона до сандалий. Женщина оставила свою грядку и медленно пошла навстречу монаху.
- Благослови тебя Господь, брат! - приветствовала она его. - Не могу ли я помочь тебе?
- Благослови Господь дом твой! - вежливо ответил Кадфаэль. - Я бы хотел поговорить с той женщиной, что недавно нашла здесь приют. Во всяком случае, я предполагаю, что именно она мне нужна. Ее зовут Авис из Торнбери. Не отведешь ли ты меня к ней?
- Охотно, - ответила женщина. На ее румяных, словно спелое яблоко, щеках заплясали приятные ямочки. Красота в своем наиболее зрелом и спокойном проявлении озарила ее лицо и погасла, вновь сделав его простым и смиренным. - Если ты ищешь Авис из Торнбери, то ты нашел ее. Это имя принадлежит мне.

Они зашли в сумрачную общую комнату и сели за небольшой стол, лицом к лицу, монах-бенедиктинец и послушница-бенедиктинка. Оба с нескрываемым интересом разглядывали друг друга. Старшая монахиня позволила им расположиться здесь и, проводив их до места, закрыла за собой дверь, хотя, вообще говоря, от послушниц никак не требовалось просить разрешения на свидание с гостями. И тем более удивительным было то смирение, с каким это сделала Авис. Однако Кадфаэль давно уже пришел к заключению, что, беседуя с этой женщиной, ему еще не раз придется удивиться.
Но где же тот предполагаемый Кадфаэлем облик любовницы нормандского барона, женщины испорченной, готовой на все, лишь бы сохранить свою красоту? Такой женщине нужно было постоянно заботиться о своем обаянии, прибегать к разного рода притираниям, примочкам краскам, использовать свои женские секреты, временами даже голодать, чтобы излишне не располнеть, в совершенстве овладеть искусством двигаться и искусством учтивого обращения. Но Авис достигла уже средних лет, на ее лице и шее виднелись ничем не скрываемые морщинки, в ее темных, волосах пробивалась седина. Авис была все еще подвижна, энергична, да и всегда останется такой, уверенной в себе, не имея нужды казаться иной, нежели она есть на самом деле. И вот именно такая женщина больше двадцати лет владела сердцем Юона де Домвиля!
- Да, я была в охотничьем домике барона, - ни минуты не медля, ответила она на вопрос Кадфаэля. - Куда бы он ни ездил, он всегда держал меня где-нибудь поблизости. По многу раз я переезжала из одного его владения в другое.
У Авис был приятный грудной голос, такой же нежный, как она сама. О своем прошлом она говорила с той же непринужденностью и респектабельностью, с которой говорила бы какая-нибудь вдова после смерти мужа, вспоминая простые домашние радости и неурядицы.
- И, услышав о смерти барона, ты решила спрятаться где-нибудь от греха подальше, не так ли? - спросил Кадфаэль. - Тебе ведь сказали, что он убит?
- К полудню того дня об этом уже знали все, - сказала Авис. - Я тут ни при чем, даже не представляю себе, кто мог бы сотворить такое. Нет, я не боялась, как, наверное, ты подумал, брат Кадфаэль. Я никогда ничего не боялась.
Она вымолвила это просто, самым обычным тоном, и Кадфаэль почему-то сразу поверил ей. И более того, он готов был поклясться, что чувство страха не было известно этой женщине всю ее долгую жизнь. Да и сами эти слова были произнесены с такой мягкостью, словно она касалась рукой кружева, дабы попробовать его на вес и проверить, насколько оно тонкое.
- Нет, это был не страх. Скорее нежелание привлекать внимание к своей особе. Я пряталась больше двадцати лет вовсе не для того, чтобы под конец стать притчей во языцех. А раз все кончилось, чего же медлить? Вернуть я его не могла. Это конец. Мне уже сорок четыре, я пожила свое в миру. Думаю, что как никто другой ты понимаешь меня, брат, - сказала она, глядя Кадфаэлю прямо в глаза, и ямочки на ее щеках вновь заиграли и пропали. - Надеюсь, ты вовсе не удивлен моим поступком.
- Я не знаю такого мужчину, которого ты не удивила бы, - сказал монах. - Ты права, я много лет странствовал по миру, прежде чем накинул себе на голову этот монашеский капюшон. Как это ни глупо с моей стороны, я думаю, что этот твой дар удивлять и прельстил некогда Юона де Домвиля.
- Поверишь ли, - сказала Авис, со вздохом откинувшись на спинку стула и сложив свои пухлые руки на начинающем округляться животе, - я уж и не помню теперь. Само собой разумеется, у меня хватало тогда ума и бойкости, какие могла иметь девушка моего происхождения, и я пользовалась ими без всякого стеснения. Да и сейчас во мне вполне достаточно и того и другого, и я не премину употребить их самым лучшим образом, доступным для женщины моих лет и моего положения.
На самом деле Авис сказала куда больше, нежели было заключено в ее словах, и прекрасно понимала, что Кадфаэль сознает это. Она мгновенно сообразила, что по старой дорожке пути больше нет. Слишком стара, чтобы ею мог соблазниться какой-нибудь другой мужчина, слишком умна, чтобы самой желать этого, и, возможно, слишком верна, чтобы даже задумываться об этом после стольких лет. Со всей свойственной ей энергией Авис принялась искать другой путь. Найти успокоение в браке, это с ее-то прошлым, она уже не могла. Что же ей еще оставалось?
- Ты прав, я не теряла времени даром, покуда дожидалась Юона, - вымолвила Авис просто и спокойно. - А ожидала я его неделями. Я выучилась грамоте и счету, владею многими женскими ремеслами. Надо использовать свои способности, извлекать из них выгоду. Красота уже оставила меня, да я и не была особенно красивой, никто теперь не прельстится мной и не заплатит мне. А Юону я была в самый раз, он привык ко мне. И в постели я была хороша для него, в то время как другие женщины просто утомляли его.
- Ты любила его? - спросил Кадфаэль, понимая, что Авис доверяет ему и не сочтет этот вопрос неуместным.
Так оно и вышло, она ответила вполне обдуманно и серьезно:
- Нельзя сказать, чтобы я любила его, да он этого и не ждал от меня. Но, разумеется, за столько лет мы привязались друг к другу, привыкли что ли, это было, - задумчиво вымолвила она. - Бывало, мы просто сидели за столом, пили вино, слушали менестрелей или играли в шахматы, это Юон научил меня играть. А то сидели у камина, я за шитьем, он с кубком вина. Иногда мы даже не целовались, не прикасались друг к другу, хоть и спали в одной постели.
Словно старый лорд и его старая добрая супруга. Но всему этому пришел конец, и Авис отдавала себе в этом отчет. Она искренне сожалела о смерти своего любовника, даже в те минуты, когда она устремлялась мыслями в будущее и потирала руки от нетерпения вступить на новую, совсем иную стезю. Такой умной женщине нужно было как-то жить дальше, найти себе новое применение. Стезя молодости была теперь ей заказана, но оставались и другие пути.
- И все-таки в ночь перед свадьбой он приехал к тебе, - вымолвил Кадфаэль и подумал про себя, что при всем при том невесте барона было восемнадцать, она стройна, красива и владеет большим состоянием.
- Да, он приехал ко мне. Это был первый его визит, с тех пор как он прибыл в Шрусбери, а вышло, что и последний, вообще последний. Перед самой свадьбой... Разумеется, брак дело серьезное, не так ли? Как и внебрачная связь! А любовь... Это совсем другое дело. Конечно, я ждала его. Ведь предстоявший брак никак не мог изменить моего положения, ты понимаешь меня, брат?
Кадфаэль прекрасно понимал ее. Молодая жена, на двадцать шесть лет моложе, чем Авис, просто покупаемая бароном в ходе имущественной сделки, не могла поколебать положения женщины, которая была его любовницей на протяжении долгих двадцати лет. Две эти женщины принадлежали двум разным мирам, и в каждом из них были свои законы.
- Он приехал один?
- Да, один.
- Когда он уехал?
Теперь Кадфаэль дошел до самого главного. Он понимал, что эта женщина никоим образом не была заинтересована в смерти своего благородного любовника и даже не изменяла ему с управляющим его охотничьего домика, с тем подозрительного вида парнем, который, видимо, пытался уговорить ее сойти с пути много лет сохраняемой верности. Эта женщина твердо знала свое место в отношениях со слугами своего господина, с которыми сталкивала ее судьба, и ставила их ровно настолько высоко, насколько те уважали ее интересы.
- Он уехал после шести утра, - сказала Авис, хорошо подумав. - Не припомню точно, насколько позже шести, но уже светало. Я проводила его до ворот. Да, уже почти рассвело, наверное даже ближе к половине седьмого. Я, помнится, подошла к кусту воробейника, в этом году он расцвел так поздно! Сорвала несколько цветков и воткнула их Юону за тулью шляпы.
- Значит, после шести, ближе к половине седьмого, нежели к четверти, - размышлял Кадфаэль вслух. - Стало быть, до того места, где ему устроили ловушку и убили его, барон никак не мог добраться раньше минут пятнадцати до начала заутрени, а то и еще позже.
- Прости, брат, но я тут ничем не могу помочь, я же не знаю, где именно его убили. А уехал он, пожалуй, все-таки минут двадцать седьмого.
- Да, до того места, даже если спешить, за четверть часа не успеть. А нужно было еще время, чтобы задушить барона. Стало быть, еще минут десять, никак не меньше. Значит, убийца покинул место преступления никак не раньше шести сорока пяти, а быть может, и значительно позже.
Теперь у Кадфаэля остался лишь один интересовавший его вопрос. Множество других вопросов, которые мучили его до того, как он поговорил с Авис, и которые на пути к истине заставляли его метаться от одного заблуждения к другому, теперь уже не имели значения.
К примеру, почему Авис избавилась от всего своего имущества, даже от колец, и лошадку свою оставила в охотничьем домике, - словом, почему отказалась от всего, что досталось ей от ее прошлой жизни? Сперва Кадфаэль думал, что сделать это ее заставили страх и спешка, желание спрятаться, оборвать все концы, которые могли бы связать ее имя с Юоном де Домвилем. Потом, когда монах обнаружил ее в одежде послушницы, он подумал, что она сделала это, видимо, в порыве раскаяния, ей необходимо было поступить так, прежде чем уйти в монастырь, дабы провести остаток своей жизни во искупление прошлого. Но теперь Кадфаэль осознал, насколько глубоко он ошибался. Авис из Торнбери ни о чем не жалела. Она никогда ничего не боялась и, видимо в равной степени, ничего не стыдилась. В свое время она заключила сделку и свято соблюдала ее условия, покуда господин ее был жив. Но теперь она стала свободной и была вольна поступать согласно своим собственным интересам.
Она сбросила свое богатое платье точно так же, как одряхлевший воин бросает на землю свое оружие, которое больше ему не нужно, и направляет все оставшиеся в нем силы на, скажем, занятия земледелием. Именно так поступила теперь и Авис. Ферма будет работать на благо Бенедиктинского ордена, сама Авис вложит в нее всю свою энергию и во что бы то ни стало добьется своего. Кадфаэль даже немного посочувствовал горстке монахинь, что жили на ферме, в чью голубятню залетел такой невинный с виду сокол. Дай ей годика три-четыре, и она станет тут старшей монахиней. А лет через десять, глядишь, сделается аббатисой Полсвортской обители и, мало того, добьется для нее доброй репутации, хозяйственного процветания и достатка. А закончить дни свои она вполне может как святая.
Однако теперь, когда Кадфаэль убедился в прямоте и искренности этой женщины, ей следовало сказать, что, как-никак, у нее есть гражданский долг и ее уединение может быть некоторым образом нарушено.
- Ты должна понимать, что шериф может потребовать от тебя свидетельских показаний и что от твоих слов будет зависеть жизнь человека, - вымолвил Кадфаэль. - Готова ли ты рассказать на суде все то, что поведала мне?
- За всю свою жизнь я не впадала разве что в один смертный грех, - ответила Авис из Торнбери, - И едва ли поддамся искушению теперь. Я никогда не лгу и не притворяюсь. Я скажу правду где угодно.
- Остается еще один вопрос, который ты, быть может, поможешь мне разрешить. Ты, наверное, не слыхала, что, поехав к тебе, Юон де Домвиль отпустил всех своих слуг и никто из домашних не знал, куда он поехал. Но кто бы ни подстерег его на этой дороге, он либо проследовал за ним достаточно далеко, чтобы сообразить, куда тот направляется, либо, и это мне представляется более вероятным, он просто знал, куда едет барон. Кто бы он ни был, он знал, что ты находишься в охотничьем домике. Ты говорила, что всегда соблюдала осторожность, но кто-то же должен был знать о тебе.
- Просто я никогда не переезжала с места на место без охраны, - заметила Авис. - Осмелюсь предположить, что кое-кто из его старых слуг мог догадываться, что я нахожусь где-нибудь неподалеку, но чтобы он знал, где именно... Однако кому не знать этого лучше, чем тому, кто привез меня сюда по приказу Юона? Это было за два дня до прибытия Юона и его свиты в Шрусбери. На связи со мной всегда был какой-нибудь доверенный человек, но только один. Да и к чему больше? А последние три года это один и тот же человек.
- Как его имя? - спросил брат Кадфаэль.

Глава девятая

С раннего утра шериф направился со своим отрядом прочесывать ближний лес, что южнее Меола. Его люди растянулись в линию, как загонщики на охоте, причем каждый видел своего соседа справа и слева. Ехали не торопясь, внимательно осматривая каждый куст. И тем не менее безрезультатно. Никто не выскочил из засады и не бросился наутек, они не встретили никого, кто был бы похож на Йоселина Люси. Когда они отправились передохнуть и позавтракать, их сменили патрули, которые рыскали по городским окраинам. Жильбер Прескот был крайне раздражен, и обращаться к нему с вопросами было страшновато. Однако кое-кто был вполне удовлетворен.
- Наверное, парня давным-давно тут нет, - с надеждой в голосе сказал Гай Симону, когда они спешились подле епископского дома, намереваясь наскоро пообедать. - Домой, поди, подался. Чего бы я не отдал, чтобы так оно и было! Я бы с радостью искал его день и ночь, зная наверняка, что никогда не найду его! Одно удовольствие смотреть, как физиономия у Пикара становится все чернее и чернее. Хоть бы лошадь его провалилась ногой в барсучью нору и сбросила его на землю! Одно дело шериф, это его работа, деваться ему некуда, но Пикар-то куда так рвется? Служебный долг и злоба - это разные вещи.
- Пикар убежден, что именно Йосс убил старого барона, - вымолвил Симон, пожимая плечами. - Вот он и гоняется за ним. Ведь все его планы пошли прахом, а такой человек будет мстить до конца, чего бы это ему ни стоило. Поверишь ли, он и на меня взъелся. Я стал перечить ему, мол, ни за что не поверю, чтобы Йосс оказался вором и убийцей, так он чуть с кулаками на меня не набросился. Все! Теперь оба они настроены против меня.
- Да что ты говоришь! - воскликнул Гай. - А известно ли тебе, что после обеда тебе назначено место в цепочке сразу за ним? Смотри, парень, не зевай, не подставляй Пикару спину, а то с таким настроением он, чего доброго, нападет на тебя. Может, оно и не так, может, он и остынет, но там, куда мы поедем, густой лес.
Говорил это Гай шутя, просто радуясь тому, что его друг все еще на свободе. Все его внимание было сосредоточено на поглощении пищи, поскольку свежий октябрьский воздух пробудил в здоровом юношеском организме прямо-таки волчий аппетит.
- Судя по взгляду, которым он проводил меня из комнаты Иветы, все это очень может быть, - печально заметил Симон. - Я не спущу с него глаз и в случае чего сумею опередить его. Возвращаться-то мы будем в произвольном порядке, и, будь уверен, я постараюсь обогнать его и буду держаться подальше от его меча. Да и вообще, еще до вечерни мне нужно поспешить за одним очень важным делом, - сказал он, слабо улыбнувшись. - И я кое-что предприму, чтобы Пикар не помешал мне. - Симон сыто откинулся на спинку стула. - А тебя куда тащат на этот раз?
- С отрядом сержанта, прости Господи! - Гай скорчил недовольную гримасу. - Неужели они думают, что все это мне по сердцу? Надеюсь, они поймут, что толку от меня, как от слепого. Глядишь, и отстанут. Шериф, конечно, человек честный, но он сильно обеспокоен убийством влиятельного барона, едва ли это придется по вкусу королю Стефану. Вот шериф и злится. - Гай отодвинул от стола скамью, на которой сидел, и, широко зевнув, потянулся. - Ну как, ты готов? Пошли, что ли? Буду очень рад, если домой мы вернемся с пустыми руками.
От епископского дома они вместе поехали по дороге, ведущей к Святому Жилю, откуда отряд шерифа, направляясь к югу, вновь принялся методично прочесывать лес и заросли кустарника.

С высокого бугра, что с южной стороны тракта, откуда была видна вся долина, двое, закутанные в черные плащи, внимательно наблюдали за тем, как всадники собирались и развертывались в линию. Им было хорошо видно, как те растянулись в цепочку и стали прочесывать лежащий впереди редкий лесок, соблюдая должную дистанцию, чтобы каждый всадник видел своего соседа справа. Стоял слабый туман, но при солнце все хорошо просматривалось, и, когда всадники проезжали между деревьями, их платье и бляхи на упряжи мелькали там и сям среди листвы, словно летающие пылинки на свету, - зажигаясь и угасая, появляясь и пропадая вновь. По мере того как всадники смещались к югу, двое наблюдавших поворачивали голову в их сторону, чтобы не упустить их из виду.
- Они будут прочесывать тут до темноты, - сказал Лазарь и махнул рукой в сторону голых полей, откуда отправились всадники.
Теперь здесь все было тихо и спокойно: суета, голоса, мелькание разноцветных одежд - все миновало. В лучах солнца сверкали еще разве что две серебряные нити: ближняя - канава, проложенная к монастырскому пруду и мельнице, дальняя - ручей Меол, в этих местах с неровным, каменистым дном и казавшийся до смешного узеньким по сравнению с тем полноводным потоком, что протекал под монастырскими стенами всего в одной миле ниже по течению. На юге в мелкой затоке гоготали гуси. В заводи выше по течению какой-то мальчишка, похоже, удил рыбу.
- Мне это только на руку, - вымолвил Йоселин, грустно вздохнув. - Теперь его людей не будет больше в долине до самых сумерек. Да и вернутся они, поди, усталые и выдохшиеся. Ничего лучшего и желать нельзя.
- И лошади их устанут, - сухо добавил Лазарь и взглянул на товарища своими ясными, зоркими глазами.
Йоселина уже не смущало, что он не видит лица Лазаря. Глаз и голоса было вполне достаточно, чтобы узнать его.
- Верно, - согласился юноша. - Я тоже подумал об этом.
- А лошадей на смену раз, два и обчелся. Шериф выгнал в лес почти всех своих людей, и лошадей в конюшнях почти не осталось.
- Верно.
Вниз по зеленому склону со всех ног к ним бежал Бран. Он доверчиво встал между ними и каждому дал руку - одному левую, другому правую. Мальчика нисколько не смущало то обстоятельство, что на руке у одного из них не хватает двух пальцев и половинки третьего. С каждым днем мальчик понемногу отъедался, наросты на шее почти пропали, а легкий пушок на его голове, окружавший шрамы от старых язвочек, постепенно превращался в нормальные волосы.
- Они уехали, - доложил мальчик. - Что мы будем теперь делать?
- Мы? - переспросил мальчика Йоселин. - Я вот думаю, что теперь тебе самая пора отправляться на урок к брату Марку. Или сегодня у тебя нет занятий?
- Брат Марк сказал, что у него сегодня много разных дел. - Судя по тону, каким это было сказано, такой довод монаха оказался для мальчика не очень-то убедительным, поскольку по опыту он знал, что брат Марк и без того работает с утра до ночи, с перерывами разве что на сон. Бран, пожалуй, даже обиделся бы за отказ заниматься с ним, если бы у него не было этих двух его избранных друзей, к которым он мог вернуться. - Ты же обещал сегодня делать все, что я захочу! - строго напомнил он Йоселину.
- Я и не отказываюсь, - согласился тот. - До вечера я твой. А потом у меня тоже есть кое-какие дела. Не будем терять времени. Чего же ты хочешь?
- Ты говорил, что, будь у тебя нож, ты вырезал бы мне деревянную лошадку из какого-нибудь полена, что заготовлены на зиму.
- Эх ты, Фома неверующий! Конечно, вырежу тебе лошадку и, может быть, еще подарок для твоей матушки. Надо только найти подходящее дерево. А вот насчет ножа я сомневаюсь, что на кухне нам дадут его, а взять нож, которым брат Марк очиняет свои перья, я просто не смею. Клянусь жизнью! - легко вымолвил Йоселин и тут же осекся, подумав, чего будет стоить его жизнь, если люди шерифа вернутся раньше времени. Однако, несмотря ни на что, эти несколько часов его жизни всецело принадлежали Брану.
- Нож у меня есть! - гордо сказал мальчик. - Острый! Таким моя матушка обычно разделывала рыбу, когда я был маленьким.
Сборщики хвороста пришли из леса отнюдь не с пустыми руками, дров было запасено предостаточно, так что не будет большого убытка, если одно поленце с ровными волокнами пойдет на изготовление игрушки. Бран тащил обоих своих друзей за руки, однако старик высвободил свою изуродованную руку, правда очень ласково и осторожно. Его глаза все еще были устремлены поверх древесных крон в долине, откуда в тишине доносился слабый шум продвигающихся всадников.
- Я только раз видел сэра Годфри Пикара, - сказал старик в задумчивости. - Каким по счету он ехал в цепочке?
Йоселин с удивлением посмотрел на Лазаря:
- Если считать от нас, то четвертым. Высокий, черноволосый, одетый в черное с красным, у него еще красная шляпа с плюмажем...
- А-а, этот... - протянул Лазарь, все еще глядя в сторону леса и не повернув головы. - Да, я обратил внимание на его красные цвета. Приметный цвет, в случае чего не перепутаешь.
Старик сделал еще несколько шагов в сторону от тракта и сел на зеленую траву, прислонившись спиной к дереву. Он не обернулся, когда Бран нетерпеливо потащил Йоселина за руку, и они предоставили ему предаваться желанному одиночеству.

Брат Марк и впрямь весь день работал не покладая рук, хотя кое-какие из его дел вполне могли дождаться другого времени, и тем более отчеты, которые он составлял для Уолтера Рейнольда. Брат Марк был весьма аккуратен, и его расходно-приходные книги были всегда в полном порядке. Единственное, что и впрямь не терпело отлагательства, была необходимость придумать себе такую работу, чтобы все видели, что он по горло занят, и чтобы в то же время ею можно было заниматься на крыльце дома, где было светло и откуда он мог не спускать глаз со своего непонятного постояльца, не вызывая при этом никаких подозрений. От внимания брата Марка не ускользнуло то обстоятельство, что этот молодой человек, который зачем-то выдает себя за прокаженного, пропустил заутреню и отсутствовал во время завтрака, а потом как ни в чем не бывало появился, ведя Брана за руку. Похоже, мальчик души не чает в своем новом знакомом. Глядя на эту смеющуюся, шагающую рука в руке парочку, мальчика и незнакомца, который так старательно, но неумело пытается подражать неровной походке Лазаря, брат Марк, хотя и не мог себе этого объяснить, пришел к твердому убеждению, что этот человек со склоненной головой и большими, явно благородными руками, который таким образом проводит время, просто не может быть ни вором, ни убийцей. С самого начала брат Марк не верил, что скрывает у себя вора, но чем больше он размышлял об этом беглеце, - а выдать его шерифу он мог в любую минуту! - тем бессмысленнее становилось для него обвинение в том, что этот юноша еще более отяготил свою душу, пойдя на смертоубийство. Если бы это было так, этот человек, укрывшись под своими нынешними одеждами и без устали хлопая колотушкой, давным-давно миновал бы все шерифские посты на дорогах и был бы на свободе. Так ведь нет! Словно его держит здесь какое-то неотложное дело, ради которого он готов даже рискнуть собственной жизнью.
Этот беглец и впрямь был на совести брата Марка. Он один понял, кто это такой, и ему одному было в случае чего отвечать и за то, что он приютил преступника, и за то, что промолчал. Поэтому брат Марк следил за ним, следил весь день с того самого момента, как тот вернулся, пропустив заутреню и завтрак. Тем более что присматривать за ним было совсем нетрудно. Весь день парень провел в обществе Брана в стенах приюта. Он складывал в поленницу принесенные из леса дрова, помогал переносить скошенную траву с придорожных полос, рисовал вместе с Браном разные картинки на глине, оставшейся в пересохшей луже, - глина была мягкая, ровная, рисовать на ней можно было снова и снова, и игра закончилась смехом и веселыми криками. Нет, юноша, попавший в беду и в то же время готовый снизойти до незатейливых нужд и желаний ребенка, никак не может быть злодеем. Так, сам того не замечая, из надзирателя брат Марк превратился в горячего защитника.
Утром он видел, как Йоселин с Лазарем пересекли тракт и поднялись на бугор посмотреть, как всадники отправляются на охоту за беглецом, и видел, как потом Йоселин вернулся, держа за руку Брана, который приплясывал и что-то весело щебетал. Теперь эти двое сидели подле стены, Йоселин старательно выстругивал что-то из полена, которое взял из поленницы. Брат Марк спустился с крыльца, чтобы посмотреть поближе, чем это они там занимаются, и тут же увидел, что головка Брана, на которой уже пробивался нежный пушок новых волос, низко склонилась над большими руками юноши, которые творили, казалось, некое священное действо. Мальчик то и дело радостно смеялся. Видимо, у Йоселина получалось нечто совершенно замечательное. Брат Марк возблагодарил Бога, ибо что бы ни доставляло такое удовольствие этому маленькому изгою и кто бы ни доставлял ему это удовольствие, он заслуживает благодарности и благословения.
Впрочем, обыкновенное человеческое любопытство не было чуждо и самому брату Марку, и он заинтересовался, что же за диво такое сотворили эти двое у стены, и через час, не вытерпев, брат Марк поддался греху и подошел к ним. Бран встретил монаха радостным восклицанием и помахал перед ним резной деревянной лошадкой, сделанной несколько грубовато, без мелких деталей, но это была без всякого сомнения лошадка размером примерно в полторы ладони. Прикрытая капюшоном голова резчика была склонена над еще одним его сверхдолжным добрым делом*. [Католический термин.] Из второго полена юноша вырезал голову человека, явно детскую. Ясные голубые глаза его то и дело изучающе поднимались на Брана и вновь опускались к рукам, занятым работой. Это не были руки прокаженного: кожа гладкая, светлая, молодая. Похоже, этот человек совсем позабыл об осторожности.
Брат Марк вернулся на свой наблюдательный пост, преисполненный доверия к этому человеку, хотя он и не мог точно объяснить, откуда оно взялось. Однако резная детская головка, в которой уже угадывались черты Брана, оказалась для брата Марка вполне достаточным основанием.
Дело шло к вечеру, понемногу темнело, и заниматься мелкой работой на улице стало невозможно. Брат Марк уже с трудом различал свои буквицы, впрочем неизменно четкие и изысканные, а тот, что был Йоселином Люси, - раз уж у него есть имя, отчего бы и не называть его по имени? - не мог больше заниматься резьбой по дереву, и ему не оставалось ничего другого, как идти в дом или попросту закончить работу над образом Брана в дереве. Как только зажгли лампы, в дом влетел Бран и с радостными восклицаниями показал деревянную фигурку своему наставнику, ожидая его одобрения.
- Смотри! Смотри, брат Марк! Это же я! Это сделал мой друг.
Это и впрямь был Бран, - грубовато, конечно, из-за кривизны древесных волокон, но все-таки похоже, живо и очень мило. Однако друг Брана, сделавший эту фигурку, не последовал за мальчиком в дом.
- Ну беги! - сказал Брану брат Марк. - Беги и покажи своей матушке! Дай это ей, и ей станет немного веселее, а то сегодня она что-то совсем плоха. Ей понравится, и она похвалит. Вот увидишь!
Бран кивнул, просиял и ушел. Теперь даже его походка стала ровнее и тверже, ел он регулярно и понемногу поправлялся.
Как только мальчик ушел, брат Марк поднялся из-за стола. На дворе постепенно смеркалось, но до вечерни оставалось еще около часа. Однако у стены уже никого не было. Йоселин Люси, высокий, стройный, неторопливо, словно человек, надумавший прогуляться вечерком, шел вниз по склону в сторону тракта. На пустынном тракте он остановился, осмотрелся, перешел на другую сторону и двинулся дальше, туда, где все еще сидел в одиночестве старый Лазарь.
Соблюдая дистанцию, брат Марк осторожно двинулся следом за Йоселином.
Под деревом, где сидел Лазарь, тот остановился. Теперь в тени двигались двое мужчин, коротко переговариваясь, - они понимали друг друга с полуслова. Из-под темной кроны дерева, где исчезла фигура человека, облаченного в плащ с капюшоном, вынырнула другая фигура, ясно различимая на фоне бледно-серого неба, - высокая, гибкая, молодая и уже без плаща, в обыкновенной одежде, и тут же снова исчезла в тени. Брату Марку показалось, что Йоселин склонился и поцеловал Лазарю руку, ибо едва ли тот мог подставить ему для поцелуя свою щеку. Так целуют руку разве что кровному родственнику.
Плащ прокаженного так и остался в тени. Очевидно, там, куда направлялся Йоселин, он не собирался выдавать себя за одного из постояльцев приюта Святого Жиля. Йоселин Люси, который не владел в этом мире ничем, кроме самого себя и своей одежды, вышел из тени и быстрым, легким шагом направился вниз по склону, в долину. До вечерни оставалось около получаса, и на открытых местах было еще довольно светло.
Брат Марк почел за благо обойти стороной дерево, под которым укрылся старый Лазарь, и двинулся следом за юношей. Вниз по крутому склону, затем легкий, упругий (для Йоселина) и опасливый и не очень-то удачный (для брата Марка) прыжок, и дальше, к ручью. Слабые отблески играли на каменистом дне канавы. Брат Марк промочил сандалии, да и видел он в сумерках неважно, однако перебрался на другую сторону, не причинив себе вреда. Он пошел по заливному лугу, держа в поле видимости высокую фигуру юноши.
Пройдя вдоль Меола в сторону монастырских садов, Йоселин отвернулся от него и углубился в примыкавший к лугу перелесок. Брат Марк не отставал, проскальзывая от одного дерева к другому. Глаза его постепенно привыкли к полумраку, так что он все отлично видел, словно дело происходило ясным днем, да и ночной туман еще не спустился. Справа, на фоне слабого заката, брату Марку были отчетливо видны очертания монастырских строений, крыши, башенки, стены, черневшие над речкой, гороховыми полями и изгородью, что окружала сады.
Сумерки сгустились, все цвета постепенно померкли, уступив место серым теням. Под деревьями было уже совершенно темно, однако брат Марк, осторожно передвигаясь и прячась за стволами, не упускал из виду темную фигуру идущего человека. От слуха монаха не ускользнул также и доносившийся спереди глухой шорох и треск сучьев под ногами, а потом вдруг тревожное ржание лошади, которую затем, видимо, успокоили, ласково погладив. Голос, еле слышный, не громче шелеста листвы, и снова ласковое похлопывание по гладкому конскому крупу. В этих звуках была такая неприкрытая радость и надежда, что брату Марку это стало ясно без слов.
Стоя в нескольких ярдах, брат Марк из своего укрытия видел светлое пятно, которое было головой и шеей коня, серебристо-серого, - цвет не самый подходящий для ночной засады. Стало быть, у беглеца есть верный друг, который привел ему коня в назначенное место. Что же будет дальше?
А дальше случилось то, что раздались удары колокола, зовущего к вечерне. Их было слышно далеко за Меолом.

Примерно в это же время брату Кадфаэлю тоже привиделась светло-серая лошадь. Он остановил своего мула в надежде, что видение исчезнет. Монах размышлял обо всем увиденном и услышанном.
Он далеко не сразу покинул Годрикс-форд, почитая своим долгом дать старшей монахине хоть какой-нибудь правдоподобный отчет о цели своего визита. Старшая сестра встретила Кадфаэля весьма радушно и оказалась большой болтушкой. И то сказать, гости у них бывали редко, а ряса монаха-бенедиктинца была брату Кадфаэлю превосходной рекомендацией. Старшая монахиня отнюдь не спешила отпустить гостя, покуда тот не рассказал ей в подробностях о несостоявшемся бракосочетании в Шрусберийском аббатстве, и вволю поахала и поохала. Да и Кадфаэль, со своей стороны, вовсе не отказался выпить предложенный ему стаканчик вина. В итоге он отправился в обратный путь несколько позже, чем предполагал.
Когда он сел в седло и отъехал, Авис из Торнбери все еще работала на грядке, как и прежде умело и старательно уминая землю вокруг каждого кустика рассады. Грядка была засажена уже почти целиком. С тою же настойчивостью Авис наверняка будет подниматься по ступеням монашеской иерархии, равно искренне и честно, сколь и целеустремленно, но и без всякой жалости к своим куда более слабовольным сестрам, которые рано или поздно склонятся перед ней, не имея ее ума, жизненной энергии и опыта. Авис помахала Кадфаэлю рукой, и вновь ямочки на ее щеках заиграли и пропали. На обратном пути монах размышлял о том, сколь неизгладим отпечаток ее былой красоты, и о том, удастся ли ей отыскать путь наверх, не прибегая к своим женским уловкам, которые так несвойственны монашескому сану, либо, быть может, это ее оружие не понадобится ей вовсе. Как бы то ни было, Кадфаэль ничего не мог с собой поделать: эта женщина вызывала у него уважение. Во всяком случае, ему было совершенно ясно, что Авис была с ним до конца откровенна, и этого нельзя было отрицать.

Предыдущая страница 7 Следующая страница


Прокаженный из приюта Святого Жиля 8

Ехал Кадфаэль без остановок, но и не торопясь, предоставив своему мулу идти как идется. В сгущающихся сумерках, в час начала вечерни, монах оказался недалеко от того места, где нашел свою смерть Юон де Домвиль. Кадфаэль узнал дуб, под которым обнаружили мертвое тело. Всего несколько минут спустя, когда дорога пошла через сравнительно светлые поляны с редко стоящими деревьями, он услышал какой-то шорох и справа от дороги заметил нечто движущееся. Это нечто двигалось недалеко от обочины, примерно с той же скоростью, что и мул брата Кадфаэля. Осторожность заставила монаха остановиться, замереть в седле и прислушаться. Шорохи не стихали, словно тот, кто там двигался, вовсе не заботился о том, чтобы передвигаться скрытно. Это несколько успокоило брата Кадфаэля, и он неторопливо двинулся дальше, продолжая прислушиваться. То и дело там, где кусты были пореже, он замечал мелькание серебристого тела какого-то животного, которое шло совсем неподалеку. Так и есть! Лесом, вдоль дороги, шел конь - стройный, судя по всему весьма резвый, и бледный, словно призрак. В эту минуту Кадфаэль вспомнил, что в Священном Писании сказано, мол, не кто иной, как сама Смерть скачет на бледном коне. Однако Смерть, похоже, уже спешилась, ибо никто на этом коне не скакал: дорогой работы седло было пустым, повод свободно свисал с шеи коня.
Кадфаэль в свою очередь спешился и осторожно повел своего мула в поводу прямо к призраку. Монах принялся ласково приговаривать, однако серый конь, хотя сперва и сам подошел к нему поближе, вдруг испугался чего-то и прянул прочь, в густые заросли. Кадфаэль двинулся следом, но едва он приближался к коню, как тот вновь отбегал в сторону, уводя монаха все дальше и дальше в глубь леса. Очевидно, в этих самых местах всадники шерифа после обеда прочесывали лес и проехали здесь совсем недавно, в ранних сумерках, причем каждый возвращался домой своим путем, в одиночку. Надо полагать, что либо один из них был выброшен из седла, не сумел изловить убежавшего коня и с позором совершил обратный путь пешком, либо...
Неожиданно Кадфаэль вновь увидел впереди серого коня, увидел целиком, во всей его великолепной стати. Тот стоял на небольшой, относительно светлой полянке, в сиянии звезд, склонив голову и пощипывая траву. Однако, едва Кадфаэль выступил из кустов, конь ударил копытом, тряхнул гривой и вновь метнулся в непроглядную тьму под деревьями. На этот раз монах не пошел следом.
В траве на поляне лежал человек, лежал навзничь, длинные черные волосы рассыпались вокруг головы, руки были раскинуты, одна вцепилась в траву, другая лежала ладонью вверх. Рядом с головой человека Кадфаэль увидел отделанную парчой шляпу, в траве был хорошо заметен ее белый плюмаж. Тут же, в нескольких ярдах от пустой правой руки, виднелось нечто длинное, тонкое, отбрасывавшее в сумерках блики с металлическим блеском. Брат Кадфаэль пошарил в траве и наткнулся на рукоять кинжала, клинок был длиною около локтя. Монах провел пальцем по клинку и, с удивлением обнаружив, что крови на нем нет, положил кинжал обратно в траву. Разбираться с этим будет лучше при дневном свете. А теперь, в сумерках, он вряд ли мог сделать что-либо еще, помимо того что проверил пульс у лежащего человека и послушал, не бьется ли сердце. Сердце не билось. Стоя на коленях над мертвецом, Кадфаэль вглядывался в его лицо, стараясь не отбрасывать на него свою тень. Но даже в этом полумраке он узнал это лицо. Глаза были выпучены, рот открыт, искусанный язык вывалился наружу.
Годфри Пикара, как и Юона де Домвиля, кто-то встретил на пути домой, и он не пережил этой встречи.
Брат Кадфаэль оставил все как есть, предоставил серого арабского коня-полукровку его собственной воле и поспешил в аббатство со всею возможной скоростью, на какую был способен его мул, никак не ожидавший такой перемены.

Глава десятая

Целый день Ивете приходилось сдерживать свои чувства и притворяться. Необходимость - великий учитель, а девушке было просто необходимо, чтобы к вечеру этого дня никому и в голову не пришло следить за каждым ее шагом и чтобы у всех сложилось полное впечатление, что она не собирается покидать пределов обители. Да и куда было ей идти? За ее возлюбленным шла охота, ее единственный друг впал в немилость, и его не допускали к ней, и даже монах, который был так добр к ней, куда-то запропастился и не показывался с самого утра. Куда было ей идти? К кому обратиться за помощью? Она осталась совершенно одна.
Ивета притворялась весь день, причем тем более продуманно и хитро, чем сильнее билось ее сердце при мысли о вечере. В середине дня она пожаловалась на головную боль и сказала, что от прогулки по саду ей, быть может, станет лучше, а поскольку Мадлен была занята срочной работой, ибо шитье на новом платье леди Агнес обтрепалось, Ивете было позволено погулять без сопровождения. И впрямь, каких неприятностей можно было ожидать от такого кроткого создания?
Ивета шла нога за ногу, не торопясь, с самым безразличным видом, она даже посидела некоторое время на ближайшей каменной скамье, что подле цветника, - на всякий случай, если кто-нибудь решил понаблюдать за ней. Однако, убедившись, что никто за ней не следит, она довольно резво проскочила сквозь густую живую изгородь и оказалась по другую сторону, откуда было рукой подать до травного сада. Дверь сарайчика была открыта настежь, и, судя по доносившимся оттуда звукам, внутри кто-то был. Это обстоятельство вселило в Ивету уверенность в успехе. Должно быть, это помощник брата Кадфаэля. Ведь в отсутствие монаха кому-нибудь может срочно понадобиться лекарство. И кто-нибудь должен знать, где что лежит и как пользоваться лекарством, даже если этот человек уступает брату Кадфаэлю в опыте и умении.
А брат Освин тем временем собирал с пола осколки двух глиняных блюдец, которые использовались при сортировке семян, и, услышав шаги у входа, с виноватым видом поднял глаза. Это надо же! Ведь два этих маленьких блюдечка были единственным, что он разбил за последние три дня, а поскольку таких блюдечек на полках было полным-полно и переставляли их с места на место беспрестанно, брат Освин рассчитывал незаметно собрать черепки и таким образом попросту скрыть свой проступок. Он виновато обернулся да так и онемел, узрев у входа неожиданное видение. От удивления он густо покраснел, широко раскрыл глаза и разинул рот. Однако это еще вопрос, кто из этих двоих покраснел больше, брат Освин или девушка.
- Прости за вторжение, брат, - торопливо сказала Ивета. - Я хочу попросить... Два дня назад, когда я плохо себя чувствовала, брат Кадфаэль дал выпить мне лекарство, чтобы я заснула. Он говорил, что оно приготовлено из мака. Ты знаешь это лекарство?
Брат Освин проглотил комок в горле, усиленно закивал головой и обрел наконец дар речи.
- Это маковая настойка, вот в этой бутыли. Сегодня брата Кадфаэля нет, но, наверное, он... А не могу ли я вам помочь? Я думаю, он дал бы вам все, что вы просите.
- Не дашь ли ты мне еще немного этой настойки? Ночью она мне, кажется, понадобится. - Ивета не лгала, но вышло это само собой, и она покраснела перед этим светловолосым юношей, таким пухленьким, таким невинным, словно цыпленок. - Можно мне двойную порцию? Чтобы хватило на две ночи. Я помню, сколько в прошлый раз наливал мне брат Кадфаэль.
Брат Освин был так озадачен, что готов был отдать девушке весь запас лекарств, хранившихся в сарайчике. Покуда он наполнял маленькую склянку и закупоривал ее, руки его предательски дрожали, а когда девушка протянула руку и приняла от брата Освина склянку с настойкой, он наконец вспомнил свой долг и во имя душевного спокойствия опустил очи долу.
Все произошло очень быстро. Ивета прошептала слова благодарности, беспокойно оглянулась, словно боялась, что за нею следят, а затем, едва склянка перешла в ее руку из руки брата Освина, спрятала ее в рукаве с такой ловкостью, какая и не снилась брату Освину. Ему казалось, что его руки и ноги стали неуклюжими, какими были они у него несколько лет назад, когда он был еще подростком, но при всем при том взгляд, которым Ивета наградила его на прощание, позволил брату Освину почувствовать себя высоким, стройным и привлекательным. Он так и остался стоять у входа в сарайчик и провожал девушку взглядом, покуда та шла через мостик, и раздумывал, не торопился ли он прийти к выводу, что уже нашел свое призвание в жизни, ведь он еще не дал полного монашеского обета.
На этот раз брат Освин не опустил глаза, покуда девушка не исчезла в аллее за живой изгородью. Но и после этого он постоял на пороге сарайчика еще несколько минут, пребывая в глубокой задумчивости. Он с грустью подумал, что любой образ жизни имеет свои недостатки и что ни в стенах обители, ни вне ее человек не может иметь все сразу.
Ивета вновь села на ту же каменную скамью, укрытую от ветра, и, сложив руки на коленях, сидела некоторое время с самым безразличным видом. Вскоре из дома вышла Мадлен и позвала ее. Ивета послушно встала и направилась обратно в свою комнату в странноприимном доме, где без всякого желания принялась вышивать покрывало. Этой работы хватило бы ей на несколько недель, тем более что ее иголка не была настолько искусной, чтобы Ивете приходилось распускать ночью то, что было сделано за день, подобно некой леди Пенелопе, о которой ей рассказал один бродячий жонглер, - это было давным-давно, в доме ее отца.
Ивета ждала почти до самой вечерни, на дворе понемногу смеркалось. Леди Агнес надела заново расшитое платье, Мадлен убирала ей волосы. Покуда сэр Годфри Пикар с неукротимым упорством занимался охотой за беглым убийцей, задача его жены состояла в том, чтобы появляться на всех ритуальных действах, присутствовать на всех службах и производить приятное впечатление на аббата, приора и братьев.
- Пора собираться, девочка, - сказала леди Агнес, бросив на племянницу взгляд через плечо.
Положив руки на колени, Ивета сидела с ничего не выражающим лицом, хотя рука ее лихорадочно сжимала в рукаве маленькую склянку.
- Я не пойду сегодня к вечерне, - сказала Ивета. - Голова что-то тяжелая, нынче я плохо спала. Если позволите, госпожа, я сейчас поужинаю с Мадлен и лягу пораньше в постель.
Если она останется, то Мадлен, естественно, останется тоже, дабы присматривать за ней. Однако на этот случай у Иветы было одно средство.
Леди Агнес презрительно поморщилась:
- В последние дни ты сильно подавлена. Что ж, оставайся, если хочешь. Мадлен даст тебе горячего поссета.
Дело было сделано. Ничего не заподозрив, леди Агнес ушла. Мадлен поставила в спальню Иветы небольшой столик и принесла хлеб, мясо и напиток, приготовленный из молока с медом и вина, густой, сладкий и горячий, - как раз то, что нужно, чтобы подмешать приторно-сладкую настойку брата Кадфаэля. Мадлен несколько раз входила и выходила, так что у Иветы было время, дабы опорожнить в кубок с поссетом всю склянку брата Освина, затем спрятать ее и сесть как ни в чем не бывало. Ивета сделала вид, что хочет есть, но пить отказалась и с удовольствием проследила за тем, как Мадлен с наслаждением выпила весь посеет сама, причем почти ничего не ела, что могло хоть как-то смягчить действие зелья.
Мадлен понесла блюда на кухню странноприимного дома и не вернулась. В сильном волнении Ивета прождала ее минут десять, затем вышла посмотреть и обнаружила Мадлен, которая со всеми удобствами расположилась на скамье в углу кухни и сладко похрапывала.
Ивета не стала терять времени, чтобы надеть плащ и туфли. В этих мягких кожаных туфлях, что были на ней, она, словно спасающийся от охотника зайчонок, побежала через сумеречный большой двор и далее, почти ничего не видя, по темной садовой аллее. Серебряные блики лежали на глади воды, когда девушка бежала по мостику через канаву. На небе высыпали звезды, ярко сиявшие сквозь легкую дымку. Воздух был прохладный, свежий и опьяняющий, как вино. В церкви затянули псалом, медленный, протяжный, - благодарение Господу. Благодарение Господу и благодарение Симону! Единственный верный друг...
Йоселин поджидал Ивету у травного сарайчика, затаившись в черной тени у стены. Он обнял девушку, прижал к себе, и та тоже горячо обняла его. Так они и застыли на некоторое время - молча, затаив дыхание, крепко прижавшись друг к другу. Для них наступила абсолютная тишина и полный покой, словно и вода не текла ни в канаве, ни в ручье, ни в реке, словно и ветер не дул и трава не росла.
Однако времени у них не было, и пришлось им скомкать это свидание и даже первые, неумелые слова любви.
- Ах, Йоселин... Это ты...
- Дорогая, любимая моя... Тише, тише! Идем скорее! Сюда... Держи меня за руку!
Ивета послушно взяла Йоселина за руку и решительно последовала за ним. Но пошли они вовсе не в ту сторону, откуда пришла Ивета. Теперь они находились уже за канавой, и им осталось лишь пересечь ручей и пройти за изгородь сада, на край перепаханного под зиму горохового поля, которое примыкало к Меолу. Подле изгороди Йоселин остановился, чтобы осмотреться в сумерках и прислушаться - не слышно ли чего подозрительного? Однако кругом было тихо.
- А как же через ручей? - шепнула Ивета на ухо Йоселину. - Как ты переправишь меня?
- Тише! На краю поля меня ждет Бриар. Разве Симон не сказал тебе?
- Но ведь шериф перекрыл все дороги, - сказала Ивета, испуганно дрожа.
- В лесу? В потемках мы проскочим!
Юноша крепко сжал ее руку и стал спускаться к полю, держась в тени изгороди.
И вдруг тишину разорвало конское ржание. Йоселин остановился как вкопанный.
Подле ручья затрещали кусты, раздались голоса людей и стук копыт. Послышалось удивленное восклицание, и, выйдя из тени, на открытом месте появился Бриар, которого какой-то человек тащил за узду. Рядом следовали еще несколько человеческих фигур, не меньше четырех. Люди пытались как-то усмирить и успокоить отчаянно брыкавшегося жеребца и старались при этом не попасть под копыта.
На пути к свободе оказались вооруженные люди, люди шерифа. Значит, этот путь закрыт, Бриар потерян. Не проронив ни звука, Йоселин повернул в сторону и, ведя Ивету за руку, принялся отступать, держась в тени кустов.
- В церковь! - прошептал он, отвечая на немой вопрос девушки, - Вход для прихожан!
Если все еще на вечерне, то они должны быть в капелле, а неф большой церкви не освещен. У Йоселина с Иветой еще оставалась возможность уйти незамеченными из монастыря через западный вход, который находился за монастырской стеной и был постоянно открыт, его закрывали только во время возникновения опасности или беспорядков. Йоселин понимал, что даже в этом случае надежды на спасение почти нет, однако если дело обернется совсем плохо, то церковь - это все-таки убежище.
И все же неосторожное движение выдало их. У ручья, где теперь, похрапывая и подрагивая, стоял Бриар, раздался крик:
- Он там! Пошел обратно в сад! Окружай его! Живее!
Кто-то засмеялся, несколько мужчин поднимались вверх по склону, но без особой спешки. Они были уверены, что на этот раз добыча не уйдет от них.
Рука в руке, Йоселин с Иветой миновали травный сад и мостик через канаву, пробежали по темной аллее вдоль подстриженной живой изгороди и оказались на большом монастырском дворе, открытом и опасном. Но что было им делать? Другого пути у них не оставалось. Сгущающаяся темнота могла, конечно, скрыть черты их лиц, но никак не их поспешное бегство. До церкви они так и не добрались. Дорогу преградили вооруженные люди. Юноша с девушкой бросились было к привратницкой, где на стене уже горели факелы, однако еще двое людей, гремя оружием, встали плечом к плечу прямо перед воротами. Со стороны сада, не торопясь и посмеиваясь, вышли преследовавшие беглецов люди. Тот, что шествовал впереди всех, вышел на освещенное место, и в колеблющемся пламени факелов показалось ухмыляющееся лицо того самого проницательного или хорошо осведомленного человека, который предложил своему начальнику обыскать епископский дом и прилегающие к нему постройки, за что и получил похвалу. Ему снова повезло. Шериф и почти все его люди прочесывали лес, но именно горстке оставшихся людей удалось загнать зверя!
Йоселин оттеснил Ивету к стене странноприимного дома, где начинались ступеньки крыльца и заслонил грудью. Хотя юноша был совершенно безоружен, наступавшие выжидали и очень осторожно надвигались на него, смыкая круг.
- Уходи, любимая! - сказал Йоселин мрачно и спокойно, не поворачивая головы и не отрывая взгляда от наступающих врагов. - Оставь меня! Никто и пальцем тронуть тебя не посмеет.
- Нет, я не уйду! - инстинктивно шепнула Ивета ему в ухо, но, сообразив, что таким образом связывает Йоселина по рукам и ногам, она повернулась и поднялась на несколько ступенек. Но не более! Ни на одну ступеньку! Лишь настолько, чтобы освободить Йоселину руки и не стоять у него на дороге, но все-таки достаточно близко, чтобы в случае необходимости прийти на помощь и разделить с ним его участь, чем бы дело ни кончилось, - наказание или свободу.
- Уходи! - крикнул Йоселин в гневе и отчаянии. - Бога ради, уходи!
Однако при этом он повернул голову к Ивете, что и погубило его. Эта мгновенная задержка дала преимущество его врагам, и они бросились на него с трех сторон, словно свора гончих.
Тем не менее взять верх над безоружным человеком оказалось не так-то просто. До сих пор все происходило в зловещей тишине, и вдруг звуки смешались: крики сержанта, привратников, послушников, работников, гостей - все сбежались на шум, чтобы узнать, что случилось. Одни голоса приказывали, другие отвечали, шум стоял такой, что и мертвый встал бы из гроба! Первый из нападавших, что бросился на Йоселина, явно не рассчитал своего маневра и ловкости юноши, ибо тут же напоролся на такой удар кулаком, что его отбросило назад, и он свалил с ног двух своих товарищей. Но тут же двое других набросились на Йоселина. Того, что ухватил его за одежду, Йоселин со всей силы ударил локтем поддых и сбросил с себя, но другой в это время ухватился сзади за болтающийся капюшон Йоселина и принялся душить юношу, дабы тот сдался. Йоселин рванулся вперед, и, хотя вырваться ему не удалось, ткань разорвалась, и он смог перевести дыхание. Ни секунды не медля, он ударил каблуком по голени сержанта, раздался душераздирающий вопль. Сержант отпустил юношу и схватился за ушибленную ногу. Йоселин не стал терять времени и бросился на противника, но не для того, чтобы продолжить драку, а чтобы ухватить за рукоять кинжал, что висел у сержанта на поясе. Кинжал вышел из ножен легко и свободно, как по маслу, и Йоселин быстрым взмахом очертил клинком вокруг себе круг. Клинок так и сверкал в свете факелов!
- Подходи! - крикнул юноша. - Возьми меня, попробуй! Обойдется недешево!
- Он сам захотел! - крикнул сержант. - Взять его! Он ответит за это!
Люди шерифа обнажили мечи, в сумерках блеснуло полдюжины маленьких молний. Шум сразу смолк, уступив место звенящей тишине. И в этой тишине, завершив вечерню, из церкви стали выходить братья монахи и стали интересоваться причиной беспокойства в их тихой обители. Над двором, словно гром, прогремел сильный, властный голос:
- Остановитесь! Пусть никто не двигается с места!
Все замерли как стояли, осмеливаясь лишь смиренно повернуть лицо в сторону говорившего. Рядом с готовыми броситься в схватку людьми стоял аббат Радульфус - строгий, сухой, спокойный. В пламени факелов он казался отверженным ангелом, глаза его горели, лицо было холодно как лед. Со всем своим нормандским высокомерием и надменностью, стоявший подле аббата приор Роберт казался жалким и ничтожным в сравнении с ним. Столпившиеся сзади братья в изумлении перешептывались, ожидая, что вот-вот грянет молния.
В эту минуту ноги отказались повиноваться Ивете, она села на ступеньку и опустила лицо в колени, чувствуя слабость и облегчение. Ведь аббат здесь, значит, убийства не будет! Во всяком случае все будет по закону. Только не смотреть по сторонам! В ожидании чуда Ивета принялась истово молиться, без слов.
Когда она уняла дрожь, которая била все ее тело, и подняла голову, то увидела во дворе толпу народа, а оглядевшись, заметила, что людей все прибывает. В воротах как раз появился Жильбер Прескот и стал спешиваться. Его люди, которые после бесплодной охоты за беглецом по лесам и полям возвращались домой по одному, по двое, входили на двор и с удивлением смотрели на открывшееся их глазам зрелище. Шерифу понадобилось некоторое время, чтобы при дрожащем свете факелов узнать в юноше, прижавшемся спиной к стене странноприимного дома, того самого человека, которого обвиняли в убийстве и воровстве и ради поимки которого он целых два дня прочесывал окрестные леса.
Шериф решительно шагнул вперед.
- Милорд! - обратился он к аббату. - Что это такое? Преступник находится у нас под боком. И где? В стенах обители! Что происходит?
- Именно это я и намерен выяснить, - мрачно заметил аббат. - И поскольку это происходит в стенах обители, дело подлежит моей юрисдикции. С вашего позволения, сэр Жильбер, я нахожусь здесь в своем праве расследовать эту непристойную драку. - Сверкающими очами аббат обвел стоявших вокруг вооруженных людей шерифа. - Потрудитесь убрать своих людей. Я не допущу, чтобы в стенах обители обнажали оружие и чинили насилие. - Столь же гневный взгляд последовал в сторону Йоселина, который с кинжалом в руках стоял у стены в напряженной позе. - А тебе, юноша, если мне не изменяет память, я уже имел случай говорить подобные слова и напоминать, что у нас есть своя темница. И ты вполне можешь оказаться в этой темнице, если немедленно не бросишь свой кинжал. Что ты можешь сказать в свое оправдание?
Йоселин отдышался уже вполне достаточно для того, чтобы говорить в свою защиту. Он поднял руки, показывая, что на поясе у него нет ни меча, ни кинжала.
- Отец, я пришел в эти стены совершенно безоружным, - сказал он. - Но посмотрите, сколько их на меня одного! Я просто позаимствовал то, что мне было предложено, дабы защитить свою жизнь, а не затем, чтобы взять чужую. Я защищал свою жизнь и свою свободу! В чем бы меня ни обвиняли, я ничего не крал и никого не убивал. И покуда жив, я буду утверждать это, находясь под вашей юрисдикцией или под любой другой. - Затем, то ли от отчаяния, то ли поддавшись своему гневу, который прямо-таки душил его, он добавил: - Неужели вы позволите им взять мою голову, когда я ни в чем не виноват?
- Советую тебе говорить пристойно со мной и с представителями светской власти, - строго сказал аббат. - И подчиниться закону. Верни кинжал. Ты видишь, теперь он тебе не поможет.
Некоторое время Йоселин смотрел в глаза аббата мрачно и враждебно, затем неожиданно протянул рукоять кинжала его хозяину. Тот осторожно вышел вперед, взял кинжал и, с видимым удовлетворением вернув его в ножны, вновь отступил.
- Отец, - вымолвил Йоселин, и это был скорее вызов, нежели просьба, - теперь я целиком полагаюсь на ваше милосердие. На вашу справедливость я полагаюсь куда больше, нежели на справедливость закона. Как вы рассудите, так и будет. Но прежде чем вы передадите меня шерифу, допросите меня, и я обещаю отвечать правдиво и искренне. - Затем он быстро и твердо добавил: - Обо всем, что касается меня лично. - Ибо были люди, которые помогали ему или просто были добры к нему, и Йоселин вовсе не желал, чтобы их подвергли допросу.
Аббат бросил взгляд на Жильбера Прескота, который следил за происходящим, многозначительно улыбаясь. Спешить шерифу было некуда, юношу наконец поймали, и убежать он никак не мог. Так что не будет ничего страшного, если аббат воспользуется преимуществом своего положения.
- Я склоняюсь перед вашей волей, милорд, - сказал он. - Но я по-прежнему настаиваю на выдаче этого человека. Он обвиняется в воровстве и убийстве, и мой долг задержать его и провести дознание по этому делу. Так я и сделаю, если он здесь и прямо сейчас не предоставит нам обоим неопровержимые доказательства своей невиновности. Но пусть допрос происходит честно и открыто. Допросите его, если хотите. От этого мне только помощь. Я бы и сам не прочь устранить все сомнения, если только они имеются, и посадить за решетку воистину виновного человека.
Ивета уже поднялась на ноги и перебегала глазами с одного лица на другое, которые выхватывало из темноты колеблющееся пламя факелов. У привратницкой несколько так и не успевших спешиться всадников все еще сидели в седлах и, раскрыв рот от удивления, следили за происходящим во дворе. Ивета поймала глазами взгляд Симона, который стоял в задних рядах толпы. Он, видимо, только что прибыл и был удивлен не меньше других. За его спиной Ивета увидела столь же изумленного Гая. Нет, она не видела здесь врагов. Даже встретив пристальный взгляд леди Агнес, которая как вышла с вечерни, так и стояла подле приора Роберта, Ивета не опустила глаз. На этот раз она зашла так далеко, что пути назад уже не было. Однако не в ее глазах мелькало беспокойство, не она в тщетном ожидании то и дело бросала недовольные взгляды в сторону привратницкой при появлении каждого нового всадника. Леди Агнес никак не могла дождаться своего мужа и со всей очевидностью ощущала, что без него события выходят из-под контроля. Она опасалась, что в отсутствие Пикара может произойти нечто такое, чего уже не поправишь.
Ивета стала спускаться с крыльца, на которое поднялась по требованию Йоселина. Очень медленно и осторожно, ступенька за ступенькой, чтобы не привлекать внимания стоящих внизу.
- Тебе должно быть известно, что с тех самых пор, как после ареста ты сбежал, прыгнув в реку, ты находишься в розыске, - сказал аббат, мрачно, но уже без гнева глядя на Йоселина. - Ты сказал, что будешь говорить правду. Где же ты скрывался все это время?
Йоселин дал слово не лгать и решил не отступать от него.
- Я скрывался под плащом прокаженного в приюте Святого Жиля, - произнес он глухим голосом.
В толпе прошел ропот, люди стали еле слышно перешептываться. Гости обители и братья монахи с равным страхом взирали на человека, который отчаялся настолько, что выбрал себе подобное убежище. Однако аббат Радульфус принял ответ Йоселина молча, не издав ни звука, мрачно глядя в лицо юноши.
- В этот приют ты едва ли мог попасть без посторонней помощи, - вымолвил наконец аббат. - Кто помог тебе?
- Я уже ответил, что прятался именно там, - твердо сказал Йоселин. - Но я не говорил, что нуждался в чьей-либо помощи или что получил ее. Я в ответе лишь за свои собственные поступки, но не за поступки других.
- Да, видимо, тут не обошлось без других, - заметил аббат после некоторого размышления. - К примеру, я сомневаюсь, что ты надумал обокрасть своего господина, не имея верного друга, который предоставил бы тебе убежище. К тому же, помнится, этот серый жеребец, которого только что привели сюда из сада - вон он стоит под охраной, как и ты, - тот самый жеребец, на котором ты приехал при прошлом нашем свидании. Мог ли он вновь оказаться у тебя без посторонней помощи? Сомневаюсь.
Посмотрев из-за спины Йоселина туда, где стоял Симон, Ивета заметила, что тот сделал шаг назад и отступил в тень. Однако ему не о чем было беспокоиться. Твердо встретив испытующий взгляд аббата и плотно сжав губы, Йоселин молчал. Затем он неожиданно улыбнулся.
- Спрашивайте меня о моих собственных поступках, - вымолвил он.
- Думаю, тут самое время допросить кого-нибудь из монахов, что управляют приютом Святого Жиля, - вмешался шериф. - Укрывательство убийцы - это тяжкое преступление.
И тут из задних рядов толпы, что находились ближе к саду, донесся не очень-то радостный голос:
- Отец аббат, если угодно, я готов отвечать за приют Святого Жиля, я служу там.
Все сразу повернули головы и широко раскрытые глаза на невысокого человека, который робко вышел вперед и встал перед аббатом Радульфусом. Лицо брата Марка было вымазано в грязи, застрявший в растрепанных волосах пучок водорослей украшал его тонзуру. С его мокрой насквозь рясы ручьями текла вода, оставляя за братом Марком мокрую дорожку, ряса прилипла к телу и висела тяжелыми складками. Монах выглядел самым печальным образом, однако его перепачканное простое лицо и преданные серые глаза не утратили своего достоинства, и, хотя кое-кто в толпе позволил себе язвительный смешок, аббат Радульфус и не думал улыбаться.
- Брат Марк! Что это значит?
- Я слишком долго искал брод, - вымолвил брат Марк извиняющимся голосом. - Простите, что опоздал. У меня не было лошади, чтобы доехать до моста, а плавать я не умею. Мне дважды пришлось возвращаться обратно на берег, я упал в воду и лишь с третьей попытки нашел мелкое место. При свете дня я бы управился быстрее.
- Мы прощаем тебе твое опоздание, - строго сказал аббат Радульфус, но при всем спокойствии его лица и голоса уже нельзя было сказать с тою же определенностью, что ему не смешно. - Похоже, у тебя были основания полагать, что ты можешь понадобиться здесь, если, конечно, ты намерен объяснить нам, каким образом беглый преступник нашел убежище в приюте Святого Жиля. Ты знал, что этот юноша там?
- Да, отец, - просто ответил брат Марк. - Я знал это.
- И это ты привел его в приют?
- Нет, отец. Но на заутрене в тот день я заметил, что на одного человека стало больше.
- И ты молчал и терпел его присутствие?
- Да, отец, я молчал. Сперва я не знал, кто это такой, да и не мог выделить его среди прочих наших подопечных, потому что лицо его было закрыто. А когда я заподозрил... Отец, я не могу брать на себя ответственность за чью-либо жизнь, ибо все в руке Господней. Поэтому я молчал. Если я был не прав, суди меня.
- А тебе известно, кто привел этого юношу в приют? - бесстрастно спросил аббат.
- Нет, отец. Точно не знаю. У меня есть догадки, но знать я не знаю. Однако, если бы и знал, я не назвал бы тебе имени этого человека, - вымолвил Марк, смиренно опустив очи долу. - Не в моих правилах обвинять или предавать кого-либо, кроме себя самого.
- Ты не один такой здесь, - сухо сказал аббат. - Но ты, брат Марк, еще должен рассказать нам, зачем тебе понадобилось идти вброд через Меол, причем, насколько я понял, пешком, - если я и впрямь тут что-нибудь понимаю! А ведь у этого молодого беглеца хватило ума запастись конем на этот случай. Ты что, следил за ним?
- Да, отец. Я знал, что мне придется отвечать за его укрывательство, если он окажется не таким невинным и добрым, каким он показался мне, а у меня были для этого все основания. Поэтому сегодня я весь день следил за ним. Я ни на минуту не упускал его из вида. А когда в сумерках он сбросил свой плащ и куда-то пошел, я последовал за ним. Я видел, как он у ручья нашел своего коня, привязанного к изгороди, как он переправился. Я был еще в воде, когда услышал крики погони. Так что насчет нынешнего дня я готов дать отчет за каждый его шаг, ничего дурного он не сделал.
- А насчет того дня, когда он появился у тебя? - потребовал ответа шериф. - Как он оказался среди твоих прокаженных? В котором часу?
Брат Марк твердо знал свой долг и поднял глаза на аббата, испрашивая дозволения. Аббат кивнул, давая ему знать, что и сам хотел бы услышать ответ на этот вопрос.
- Как я уже говорил, это было два дня назад, на заутрене, - начал брат Марк. - Тогда я впервые и увидел его. Но он был уже в своем черном плаще прокаженного, с прикрытым лицом и ничем не отличалась от прочих. Я полагаю, что, должно быть, он укрылся у нас минут за пятнадцать, а то и за полчаса до заутрени, потому что уже успел переодеться.
- Насколько мне известно, милорд, - аббат повернулся к Прескоту, - тем самым утром ваши люди гнались за ним по пятам и потеряли его след неподалеку от Святого Жиля. В котором часу они видели его?
- Мне доложили, что убегающего человека видели примерно за полчаса до заутрени и он пропал действительно где-то у Святого Жиля.
Ивета спустилась еще на одну ступеньку. Она пребывала словно во сне, причем вдвойне во сне: при взгляде в одну сторону первый сон наполнял ее страхом, а при взгляде в другую - другой сон вселял в нее надежду. Ибо говорящие явно не были ее врагами. И слава Богу, что ее дядюшки все еще нет и он не может бросить на чашу весов свою враждебность и черную злобу. Теперь Ивета была всего в двух ступеньках от Йоселина, могла протянуть руку и дотронуться до его растрепанных льняных волос, но боялась отвлечь его напряженное внимание. Она так и не протянула к нему руку, но тревожно посмотрела в сторону привратницкой, с минуты на минуту ожидая появления своего главного врага. Именно поэтому Ивета оказалась первой из тех, кто заметил появление брата Кадфаэля. Лишь она да леди Агнес смотрели в ту сторону.
Мул брата Кадфаэля, который целый день прохлаждался и плелся еле-еле, остался, видимо, весьма недоволен устроенной ему под конец дня гонкой и решил выразить свое неудовольствие, остановившись в воротах и наотрез отказываясь идти дальше. Брат Кадфаэль, сперва предпринимавший отчаянные попытки справиться с упрямым животным, теперь сидел в седле, с немым удивлением взирая на открывшееся его глазам зрелище.
Ивета видела, как монах быстрым взглядом перебегал с одного лица на другое и прислушивался, пытаясь разобрать слова. У крыльца Кадфаэль увидел стоявшего в напряженной позе Йоселина, увидел аббата и шерифа, которые мрачно смотрели друг другу в лицо, и невысокую фигуру молодого монаха, который, по мнению Иветы, говорил бесхитростным языком юного ангела, такого ангела, какой мог бы спуститься с обезоруживающей просьбой о прощении и с каким можно не бояться никакого греха.
Быстро, но без суеты Кадфаэль спешился, передал своего мула на попечение привратника и все еще почти никем не замеченный направился к толпе. Непонятно почему приободрившись, Ивета спустилась еще на одну ступеньку.
- Судя по всему, ты, юноша, оказался в приюте за четверть, а то и за полчаса до заутрени.
- Именно так, - согласился Йоселин, чувствуя себя немного увереннее. - Незадолго до этого я обзавелся плащом и вошел в церковь.
- И тебе объяснили, как себя вести?
- Я и раньше бывал на заутренях, так что знаю порядок.
- И все-таки тебе, наверное, потребовалось некоторое время, чтобы узнать распорядок дня в приюте Святого Жиля.
- Я смотрел на других и поступал как все, - просто ответил Йоселин. - Любой бы поступил так на моем месте.
- Допустим, милорд, - нетерпеливо вмешался Жильбер Прескот. - Допустим, что он и впрямь оказался в приюте значительно раньше семи утра. Но как мы узнаем точное время, когда был убит барон?
И тут брат Кадфаэль пошел вперед. Однако путь ему преграждали люди, во все глаза наблюдавшие за происходящим и не обращавшие никакого внимания на его вежливые просьбы пропустить его. Тогда он принялся пробивать себе дорогу локтями, и, прежде чем прозвучали новые вопросы, брат Кадфаэль, оказавшись в первых рядах, громко крикнул:
- Все это так, милорд, но зато у нас есть способ узнать, в котором часу барона в последний раз видели живым и здоровым.
Наконец он пробился на середину. Его неожиданный возглас открыл ему дорогу, и монах оказался прямо перед аббатом и шерифом, которые повернулись к нему, недовольные тем, что их прервали.
- Брат Кадфаэль? Тебе есть что сказать на этот счет?
- Да, есть... - вымолвил Кадфаэль и осекся, увидев хрупкую фигурку дрожащего брата Марка, и с сочувствием покачал головой. - Однако, отец, не следует ли брату Марку немедленно переодеться в сухую одежду и выпить чего-нибудь горячего, иначе он заболеет и умрет.
Аббат с раскаянием принял упрек.
- Ты совершенно прав, я немедленно отправлю его. Прежде чем выслушать его дальнейшие объяснения, мы вполне можем подождать, когда он перестанет стучать зубами. Ступай, брат Марк, переоденься в сухое и зайди на кухню, брат Петр даст тебе горячего поссета. И поживее!
- Прежде чем брат Марк уйдет, дозволь мне задать ему один вопрос, - поспешно сказал Кадфаэль. - Насколько я понял, ты, брат, шел сюда по пятам этого парня. А ты не упускал его из виду?
- Весь день сегодня я не спускал с него глаз, разве что на несколько минут, - ответил брат Марк. - Из приюта он ушел около часа назад, а я пошел за ним. А это важно?
Что бы ни было на уме у брата Кадфаэля, брат Марк всецело доверял ему, и на душе у молодого монаха полегчало, когда он увидел, что Кадфаэль с удовлетворением кивнул головой.
- А теперь беги, брат! Ты поступил хорошо.
Брат Марк поклонился аббату и с легким сердцем помчался на кухню. Если он угодил брату Кадфаэлю, то чего еще желать?
- А теперь объясни нам, что ты имел в виду, сказав, что у нас есть способ выяснить, в котором часу барона Домвиля в последний раз видели живым и здоровым, - сказал аббат.
- Я нашел свидетеля и поговорил с ним, - начал Кадфаэль. - Свидетеля, который по первому требованию шерифа готов дать показания, что Юон де Домвиль свою последнюю ночь провел в собственном охотничьем домике и находился там неотлучно до двадцати минут седьмого утра. И что до тех самых пор он был в добром здравии и отправился верхом обратно в Форгейт. Дорога, на которой мы нашли тело барона, идет как раз из охотничьего домика. И осмелюсь утверждать, что этому свидетелю можно доверять.
- Все это очень важно, если, конечно, подтвердится, - заметил шериф, немного помолчав. - Но что это за свидетель? Назови его имя, кто он?
- Это не он, а она, - сказал Кадфаэль. - Это женщина. Юон де Домвиль провел свою последнюю ночь у любовницы, которая находилась при нем много лет. Ее имя Авис из Торнбери.

Среди невинных братьев прошел изумленный ропот, словно порыв ветра пронесся над спелой нивой, - так зашуршали монашеские рясы. Перед самой свадьбой забавляться с другой женщиной! И это после вечерней трапезы с аббатом! Одна только мысль о юной и невинной невесте приводила в трепет братьев, давших обет целомудрия. А тут любовница! Поехать к ней перед священным обрядом бракосочетания, вопреки законам целомудрия и супружеского долга!
Однако шериф принадлежал миру, в котором было куда меньше иллюзий. Он не усматривал в поступке барона никакого преступления и просто принял этот факт к сведению. Да и аббат Радульфус, казалось, нисколько не был потрясен. Видимо, за свою долгую жизнь он приобрел кое-какой опыт в такого рода делах и не пребывал в неведении, так что сообщение об Авис его отнюдь не смутило.
- Отец, ты, наверное, помнишь, я показывал тебе синие цветы воробейника, которые я нашел в шляпе барона. Эти цветы растут как раз возле охотничьего домика, там я их и нашел, и все это лишь подтверждает показания той женщины. Она сама воткнула эти цветы в шляпу барона, когда прощалась с ним. От охотничьего домика до того места, где барона подстерегли и убили, около двух миль. Ваши люди, сэр Жильбер, свидетельствуют, что спугнули этого юношу в Форгейте и случилось это, когда до заутрени оставалось еще более получаса. Исходя из этого, совершенно ясно, что вовсе не этот юноша подстерег и убил Юона де Домвиля. Барон еще и полумили не отъехал от охотничьего домика, когда Йоселин Люси бежал от погони через Форгейт к Святому Жилю.
Ивета спустилась с крыльца на землю и, оказавшись рядом с Йоселином, протянула руку к его руке, и тот инстинктивно сжал ее со всей силы, не задумываясь в эту минуту, что может сделать девушке больно. Йоселин глубоко и взволнованно задышал, и Ивета почувствовала, что вместе с этим дыханием для них обоих открывается новая жизнь.
Леди Агнес отвернулась и вновь бросила тревожный взгляд в сторону ворот, но так и не увидела того, кого ждала. Ее лицо побелело от злости, но она не вымолвила ни единого слова. Ивета боялась, что та станет спорить и подвергнет сомнению слова брата Кадфаэля и его свидетельницы, а то, чего доброго, и показания людей шерифа. Ведь люди не всегда могут точно судить о времени, тем более, когда речь идет о разнице в каких-то полчаса. Однако леди Агнес как воды в рот набрала, закипая от ярости и беспокойства.
Аббат Радульфус обменялся многозначительными взглядами с шерифом и вновь повернулся к Йоселину:
- Ты обещал говорить правду. Я спрошу тебя о том, чего еще не спрашивал. Причастен ли ты каким-либо образом к убийству Юона де Домвиля?
- Нет, не причастен, - твердо ответил юноша.
- Остается еще одно обвинение, которое твой господин выдвигал сам. Обокрал ли ты его?
- Нет! - воскликнул Йоселин, не в силах сдержать возмущения.
Аббат вновь повернулся к шерифу и слабо улыбнулся:
- Итак, что касается обвинения в убийстве, то брат Кадфаэль предоставит вам возможность допросить ту женщину, и вы сами составите мнение, насколько можно доверять ее словам. Относительно же показаний ваших людей, милорд, я думаю, не может быть никаких сомнений. Судя по всему, этот юноша не повинен в убийстве.
- Если все подтвердится, то он не может быть убийцей, - согласился Прескот. - Я лично допрошу ту женщину. - Шериф повернулся к Кадфаэлю и спросил: - Она все еще в охотничьем домике?
- Нет, - ответил Кадфаэль, не без удовольствия ожидая реакции на свои слова. - Сейчас она находится в одной из келий у сестер бенедиктинок в Годрикс-форде, где она дала обет послушания и намерена впоследствии дать полный обет.
Тут уж и аббат Радульфус от удивления поднял бровь, не говоря уже о вполне объяснимом ропоте братьев монахов.
- И ты полагаешь, что это надежный свидетель? - мягко спросил аббат, не теряя на мгновение поколебленного самообладания, в то время как патрицианский нос приора Роберта все еще выглядел раздувшимся от изумления и стоявшие рядом братья удивленно роптали.
- Абсолютно надежный, отец. Шериф и сам в этом убедится. Кем бы она ни была, я убежден, что она не притворяется и не лжет.
Наверняка Авис выложит без утайки историю всей своей жизни, которой вовсе не стыдится, и наверняка произведет на шерифа должное впечатление. На этот счет брат Кадфаэль не беспокоился. Прескот человек опытный, он сразу поймет, с кем имеет дело.
- Милорд! - сказал Кадфаэль. - И ты, отец, если оставить пока в стороне допрос госпожи Авис и вопрос доверия к ее словам, то можем ли мы считать, что стоящий перед нами Йоселин Люси абсолютно не причастен к убийству Юона де Домвиля?
- Похоже на то, - сразу ответил Прескот. - Тогда это обвинение снимается.
- Тогда слушайте дальше и следите за моими словами. Вы не можете не признать также, что сегодня Йоселин Люси находился под неусыпным надзором брата Марка, как нам только что сообщил сам брат Марк, и не совершил никаких подозрительных или предосудительных действий.
Аббат не сводил глаз с брата Кадфаэля и внимательно слушал.
- Да, это следует признать, - согласился он. - Полагаю, брат, у тебя есть основания привлекать наше внимание именно к сегодняшнему дню. Что-то случилось?
- Да, отец. И я должен был бы сказать это сразу, если бы не застал это печальное зрелище. Я привлекаю ваше внимание ко дню сегодняшнему, ибо сегодня Йоселин Люси целый день был под присмотром и не был замечен ни в чем плохом. И именно сегодня в лесу, что за Святым Жилем, насилие свершилось вновь. Не больше часа назад, возвращаясь в обитель, я наткнулся на коня без седока, но не смог изловить его. Пойдя следом за конем, я вышел на полянку, где лежал мертвый человек. Полагаю, его задушили так же, как и барона. Я могу отвести вас туда.
В наступившей зловещей тишине брат Кадфаэль повернулся к леди Агнес, которая стояла с широко открытыми глазами и словно бы окаменев.
- Госпожа, сожалею, что принес вам дурные вести, но даже в потемках я узнал его, да и по коню...

Глава одиннадцатая

На мгновение наступила абсолютная тишина, леди Агнес, побледнев, застыла, словно соляной столп. Затем столь же мгновенно она вернулась к жизни, испустив страшный вопль, полный гнева и горя. Яростно прошуршав юбками, она резко повернулась спиной к аббату, шерифу, племяннице и всем прочим. Ее вопль, словно порыв бури, врезался в толпу монахов, отступивших на шаг перед этим яростным напором. Нет, не на Йоселина Люси, ее гнев был обращен на другого человека.
- Ты... ты! Где ты, трус! Убийца! Выходи! Это ты, ты, Симон Агилон! Ты убил моего мужа!
Толпа расступилась перед ее гневным взором и указующим перстом.
- Посмотри мне в глаза, убийца проклятый! Слышишь меня?!
Можно было не сомневаться, что слышали ее даже в Форгейте и в суеверном страхе осеняли себя крестным знамением, полагая, что в эту минуту явился демон, дабы забрать душу какого-нибудь отпетого грешника. Что же касается Симона, то он застыл на месте, ошеломленный настолько, что был не в силах даже отступить перед этим натиском. Он открыл рот от изумления и потерял дар речи, глядя, как Агнес бушует перед ним, сверкая черными очами, мечущими в свете факелов красноватые молнии. Стоявший рядом с Симоном Гай беспомощно переводил изумленный взгляд с одного лица на другое и с опаской отступил на пару шагов от места этой неожиданно разгоревшейся смертельной схватки.
- Ты убил его! Этого не мог сделать никто другой. Ты ехал рядом с ним в цепочке, я знаю, слышала, как вас расставляли. Скажи, Фиц-Джон, пусть все услышат! Где было место этого, человека?
- Он ехал рядом с сэром Годфри, - произнес ошеломленный Гай. - Но все же...
- Вот именно, рядом... И на пути домой ему было нетрудно в густом лесу подстроить засаду. Ты вернулся одним из последних, Симон Агилон! И это ты сделал все, чтобы сэр Годфри никогда не вернулся!
Шериф с аббатом, удивленные и озадаченные не менее других, подошли поближе к месту этой неожиданной стычки, однако пока не делали попыток вмешаться. Проглотив комок в горле и обретя дар речи, Симон с трудом вымолвил:
- Она сошла с ума! Во имя всего святого, чем я заслужил такое обвинение? Я не виновен в его смерти, откуда мне знать... В последний раз я видел сэра Годфри три часа назад, живым и здоровым, он ехал через лес, как и все мы. Несчастная леди от горя совсем лишилась рассудка, она обвиняет наугад...
- Я обвиняю тебя! - крикнула леди Агнес. - Ибо ты убийца! Ты знаешь это не хуже меня. Ложь не спасет тебя!
- Почему меня обвиняют в убийстве человека, который был моим другом? - воззвал Симон к аббату и шерифу, протянув к ним руки, облаченные в перчатки. - Я не был с ним в ссоре. Зачем мне было убивать его? Вы же видите, она помешалась.
- Нет, ты поссорился с ним! - мстительно взвизгнула леди Агнес - И ты это знаешь. Спрашиваешь зачем? И ты смеешь спрашивать об этом меня? До потому, что он подозревал тебя, он был уверен, что это ты убил своего дядю и господина!
Обвинения становились все более чудовищными, однако на этот раз Симон на мгновение осекся и побледнел, но вскоре поборол немоту и подал голос в свою защиту:
- Как это возможно? Всем известно, что мой дядя отпустил меня домой, дал отдых всем слугам и уехал один. Я, как мне было велено, лег спать и проспал допоздна... Меня разбудили, когда обнаружили, что дядя так и не вернулся...
Леди Агнес протестующе махнула рукой:
- Ты пошел спать, это так, не сомневаюсь... Но затем встал, прокрался в ночной лес и устроил свою дьявольскую засаду. Тебе нетрудно было ускользнуть и затем вернуться незамеченным, когда ты сделал свое черное дело. Помимо главного входа, в доме много других входов и выходов, а кому как не тебе было позволено ходить где и когда угодно? У кого были под рукой все ключи? Кто больше тебя выигрывал от смерти старого барона? И ведь дело не только в его наследстве! О нет! Попробуй отрицать, если посмеешь, что как раз вечером того дня, когда привезли еще не остывшее тело мертвого Юона, ты пришел к моему мужу и договорился с ним, что женишься вместо барона на моей племяннице, наследуя при этом невесту, титул и все прочее. Попробуй отрицать! У меня есть свидетель, это было в присутствии моей служанки!

Предыдущая страница 8 Следующая страница


9 Эллис Питерс

Симон затравленно озирался, протестуя:
- Почему бы мне и не претендовать на руку Иветы? Мои владения сравнимы с ее владениями, это был бы равный брак. Я уважаю и высоко ставлю молодую леди. Да и сэр Годфри не отказал мне. Однако я просил его немного потерпеть и подождать со свадьбой, и он согласился...
Ивета с силой сжала свои пальцы, зажатые в руке Йоселина. В голове ее не укладывались два их последних свидания, когда Симон казался ей единственным другом, предлагал ей свою помощь и клялся в верности Йоселину. Первое свидание сопровождалось улыбками и кивками леди Агнес, радовавшейся, что дело вновь налаживается. А второе... все было совсем иначе: Симон сам признался, что впал в немилость, и объяснил, почему это произошло. Что же такое могло случиться между ним и ее дядей, из-за чего все переменилось?
- Так оно и было! - с ненавистью в голосе воскликнула леди Агнес. - Сэр Годфри считал тебя честным человеком. Но дело в том, что на горле покойного Юона де Домвиля осталась черная вмятина и порез! Об этом рассказал монах, и мой муж слышал его слова, так же как и ты. Вмятину и порез оставило кольцо, которое убийца носил на правой руке. А кто после этого видел тебя без перчаток? Ты их никогда не снимаешь! Но на похоронах барона тебе, злодей, все-таки пришлось их снять, чтобы взять кропило. И ты передал его как раз моему мужу! И он увидел - нет, не кольцо, которое ты снял, едва услышав слова монаха, - он увидел белый ободок на пальце, оставшийся от кольца, и вмятинку от камня. И тогда он вспомнил, что именно ты и носил такое кольцо. И он был настолько глуп, что сказал тебе об этом, когда ты явился к нам. И он порвал все отношения с человеком, которого имел все основания считать убийцей.
Ивета, поневоле повзрослевшая за эти полчаса, подумала, что, наверное, так оно и было. Вот, значит, в чем крылась причина перемены к Симону! Вовсе не потому, что дядя не хотел иметь дело с убийцей, на которого пока не упало и тени подозрения. Скорее потому, что, покуда существовала сама возможность разоблачения, дядя не хотел рисковать своим именем. А дай ему твердые гарантии безопасности, и ничто не остановило бы его. За Йоселином все еще шла охота, его все еще могли схватить - схватить и повесить... А она сама пребывала бы в убеждении, что на белом свете у нее остался один-единственный друг - Симон Агилон!
А ведь он уверял ее, что впал в немилость, так как защищал Йоселина! И со временем, пережив горе, она могла бы отдать ему свое сердце! Содрогнувшись от ужаса, Ивета крепко прижалась к Йоселину.
- Я же требовала, умоляла его не иметь дела с таким человеком! - причитала леди Агнес - И ты, Агилон, отлично понимал, что его долг не молчать о своих подозрениях, даже не имея прямых доказательств! И ты сделал все, чтобы он никогда не заговорил! Но ты забыл обо мне!
- Женщина, ты сошла с ума! - крикнул Симон, надрывая голос и размахивая руками перед лицом леди Агнес. - Как я мог устроить ловушку для своего дяди, если я понятия не имел, куда он поехал и уж тем более - какой дорогой будет возвращаться? Откуда мне было знать, что в этих местах он держит свою возлюбленную?
Все это время Кадфаэль стоял молча, но теперь заговорил:
- Есть один человек, который точно скажет, что ты, Симон Агилон, прекрасно знал это, знал, как никто другой. Авис из Торнбери утверждает, а я полагаю, что найдется и пара других свидетелей, которые подтвердят истинность ее слов, ибо она ничем не рискует и молчать ей незачем, - так вот она утверждает, что не кто иной, как ты, был доверенным человеком барона и по его приказу сопровождал ее при переездах с места на место. И именно ты привез ее в охотничий домик, так что дорогу туда ты знаешь. Кроме того, у Юона де Домвиля в его любовных делах был лишь один доверенный человек. И в последние три года этим человеком был ты.
Леди Агнес испустила длинный вопль, в котором слились горе и радость. Она торжествующе указала на Симона перстом:
- Снимите с него перчатки! Сами увидите! Кольцо наверняка сейчас при нем, иначе кто-нибудь мог найти его и все бы раскрылось. Обыщите его, оно с ним! Зачем ему прятать кольцо, если бы оно не оставляло следов на шее мертвеца?
Люди шерифа без слов прочитали жесты своего командира и плотным кольцом окружили двух врагов. Внимание Симона было слишком сильно поглощено угрозой, исходившей от стоявшего перед ним противника, чтобы он заметил угрозу, надвинувшуюся сзади.
- Я не желаю более оставаться здесь и выслушивать эту черную клевету! - гневно крикнул он и нетерпеливо развернулся, намереваясь уйти.
Лишь теперь он увидел стоявших плечом к плечу вооруженных людей шерифа, которые преградили ему дорогу к воротам, и остановился, как затравленный олень. Он дико озирался, еще не веря, что удача отвернулась от него.
Шериф неторопливо подошел ближе и сказал:
- Сними перчатки!

Не больно-то приятно смотреть, как человеческое существо теряет самообладание и пытается спастись бегством, как оно бьется, словно дикая кошка, в окружении врагов, как пытается вырваться, когда его уже схватили и связали. Из уважения к аббату люди шерифа дали Симону выбежать за ворота на дорогу, ведущую в Форгейт, и взяли беглеца уже за стенами обители. С его уже связанных рук сняли перчатки и, когда руки обнажились, на среднем пальце правой руки обнаружили бледную полоску, белевшую, словно снег на свежевспаханном поле, а также отчетливо видимую вмятинку от камня. Когда Симона обыскивали, он вырывался и сыпал проклятиями, угрюмо прижав подбородок к груди, так что людям шерифа пришлось силою поднять ему голову и снять с шеи находившийся под рубашкой шнурок, на котором и висело кольцо.
Когда четверо людей шерифа увели Симона в замок, в темницу, на большом монастырском дворе наступила страшная, мертвая тишина. Потрясенный до глубины души Йоселин сжимал в объятиях Ивету и дрожал всем телом, ощущая невыразимое облегчение и не до конца еще осознавая случившееся. Леди Агнес стояла прямо, пристально глядя вслед уводимому врагу, покуда тот не скрылся из виду, затем как-то обмякла, обхватила голову руками и скупо заплакала в своей одинокой печали. Кто бы мог подумать, что она так любила своего не больно-то симпатичного мужа?
Женщины-мегеры более не существовало. Леди Агнес опустила руки и медленно, словно во сне, пошла через взволнованную толпу, которая тут же расступилась перед ней. Взойдя на крыльцо странноприимного дома, старая леди еще раз окинула толпу взглядом, не задержав взора даже на Ивете, словно той не существовало вовсе, и исчезла за дверью.
- Потом она все расскажет по порядку, - заметил аббат Радульфус мрачно и спокойно. - Ее показания очень важны. А муж ее мертв, и перед нами ли ему теперь отвечать?
- Во всяком случае не перед моим трибуналом, - сухо сказал Жильбер Прескот и повернулся к своим людям, которые еще оставались в обители. - Прежде чем мы отправимся в лес за телом покойного Пикара, скажи-ка мне, сержант, как вышло, что ты следил именно за кустами у Меола, когда все мы прочесывали лес? По крайней мере, до моих ушей не доходило ничего, что могло бы навести нас на такую мысль.
- Это случилось, когда вы уже уехали, милорд, - ответил сержант. - Ко мне пришел Джехан и сказал, что раз беглец имеет виды на молодую леди, то вряд ли он упустит такую возможность, когда нас тут осталось так мало, и попытается выкрасть девушку. - Сержант подозвал того самого смышленого парня, который уже не в первый раз давал ему дельные советы. Теперь, когда его патрон оказался злодеем, этот парень чувствовал себя не очень-то уверенно. - Если помните, милорд, он же и подал идею, мол, если у парня голова на плечах, он вполне может спрятаться в саду своего господина. А когда мы обыскали сад, то обнаружили, что он и впрямь был там, но уже ушел. Да и на этот раз его совет показался мне верным, вот мы и устроили засаду.
- Похоже, дружок, твои догадки были вдохновлены самим небом, - сказал Прескот, мрачно глядя на догадливого охранника. - Однако скорее всего куда в большей степени тобой руководило адское пламя. Отвечай, когда Агилон надоумил тебя обыскать пристройки епископского дома? В котором часу?
У Джехана хватило ума не лгать, хотя признался он без особой охоты.
- Милорд, это было после того, как привезли тело покойного милорда Домвиля. Как только Агилон вернулся в епископский дом, он сразу мне и высказал свои предположения. Он сказал, что если мы поймаем беглеца, то я получу повышение, а сам он будет помалкивать.
Йоселин в отчаянии сжал голову обеими руками, еще не понимая до конца смысла сказанного.
- Но ведь именно он помогал мне! Он нашел меня в лесу и спрятал сам, по доброй воле...
- Скорее по злой! - заметил брат Кадфаэль. - Ты, юноша, предоставил ему возможность не только поскорее вступить во владение весьма значительным наследством, но и добавить к нему эту молодую леди со всеми ее землями. Ты выступал в роли козла отпущения и должен был принять на себя все обвинения и весь гнев. Со смертью Юона де Домвиля именно твое имя должно было прийти на ум любому. Поэтому злодею нужно было, чтобы ты некоторое время оставался на свободе, в каком-нибудь известном ему месте, дабы сразу после смерти барона он мог направить туда людей шерифа. И лишь твоя самовольная отлучка из укрытия нарушила планы убийцы и спасла тебя от виселицы.
- Ты хочешь сказать, что сегодня вечером он намеренно подстроил мне ловушку? - спросил Йоселин, осознав все предательство Симона и нахмурив чело, словно у него сильно болела голова. - А я-то считал его другом, просил о помощи...
- Но как? - удивился Кадфаэль. - Как ты мог общаться с ним?
Йоселин рассказал все как есть, однако ни словом не обмолвился ни о Лазаре, ни о Бране, ни о ком другом, кто и впрямь помог ему. Наверняка он когда-нибудь расскажет об этом Ивете или даже брату Кадфаэлю, но не здесь и не сейчас.
- Стало быть, Агилон узнал, что ты где-то прячешься, но не знал, где именно. Он не мог навести на твой след людей шерифа, и ему оставалось только ждать, покуда тебя не поймают и ты не предстанешь перед законом. Поэтому он передал записку молодой леди и привел твоего коня. Ведь, не увидев своего коня, ты едва ли рискнул бы пойти в сад, где тебя могли схватить. А затем Агилон шепнул словечко Джехану. Сам-то он не хотел участвовать в твоей поимке, дабы сохранить маску верного друга в глазах девушки. А когда бы тебя схватили и повесили, - мрачно сказал брат Кадфаэль, не желая говорить обиняками перед этим добросердечным юношей, который был сильно подавлен, узнав о столь подлой измене друга, - я сомневаюсь, что Годфри Пикар отказался бы соединить узами брака свою племянницу с убийцей - неразоблаченным убийцей! А пока еще оставалась возможность разоблачения, Пикар решил подождать, не рискуя своей репутацией, но, как выяснилось, рисковал своей жизнью.
- Отвечай, Джехан! - приказал шериф, мрачно улыбаясь. - Это Агилон вновь указал тебе путь вверх по служебной лестнице?
- Нынче утром он намекнул мне... - неохотно признался Джехан.
- Нынче утром! Еще до нашего отъезда! И ты ни словом не обмолвился ни мне, ни сержанту, покуда мы не уехали.
- Да, приятель, продвижение по службе в ближайшее время тебе никак не грозит. И считай себя счастливчиком, если тебе удастся избежать хорошей порки!
Джехан посчитал, что и впрямь легко отделался, и поспешил убраться подальше с глаз долой.
- А теперь нам будет лучше поехать в лес за покойником, - сказал шериф, возвращаясь к своим неотложным делам, - Ты отведешь нас, брат? Мы поедем верхами и возьмем с собой еще одну лошадь, на которой Пикар совершит свою последнюю поездку.

Шериф и полдюжины всадников отправились в путь. Кадфаэль не без удовольствия вновь ощутил под седлом не слабосильного мула, а прекрасного, статного жеребца. Аббат проводил их взглядом до ворот, затем с невозмутимым видом повернулся к взволнованной и изумленной братии.
- Успокойтесь, ступайте вымойте руки и отправляйтесь на ужин. Не будем отступать от наших порядков. Мирские беспокойства даются нам в наказание и служат испытанием избранного нами призвания. Милость Божья не подвержена влиянию глупости и порочности человеческой.
Монахи послушно повиновались. Поймав взгляд аббата Радульфуса, даже приор Роберт склонил голову и последовал за остальными. Слабо улыбаясь, аббат теперь стоял один напротив двух молодых людей, которые все еще держались за руки и не сводили с него беспокойных взглядов. Слишком многое и слишком неожиданно случилось с этими двумя еще почти детьми, не до конца проснувшимися и не вполне еще понимающими, где сон, а где реальность. Сон их был воистину ужасен, но реальность обещала им облегчение.
- Полагаю, сын мой, - мягко сказал аббат, - тебе незачем беспокоиться о втором обвинении, которое выдвигал против тебя твой господин. В нынешних обстоятельствах ни один честный человек не примет это обвинение всерьез, а Жильбер Прескот человек честный. Мне остается только гадать, Агилон ли спрятал то ожерелье в твою седельную сумку, присовокупив его к медали Святого Джеймса.
- Я сомневаюсь в этом, отец, - сказал Йоселин, стараясь быть честным даже теперь, когда друг столь подло предал его. - Я думаю, он и не помышлял об убийстве, покуда меня не выгнали, не обвинили в краже и я не сбежал из-под ареста. Наверное, брат Кадфаэль прав, говоря, что Симон решил сделать из меня козла отпущения. Ожерелье скорее всего подложил мне сам милорд Домвиль. Однако, отец, не об этом пекусь я нынче. Меня беспокоит эта молодая леди.
Йоселин облизнул пересохшие губы, подбирая нужные слова, однако аббат ждал молча, не приходя юноше на помощь. Ивета толке с тревогой пристально смотрела на юношу, опасаясь, что тот поведет себя слишком благородно и, стало быть, слишком глупо, ибо полагала, что Йоселин честно заслужил ее руку.
- Отец, - начал юноша, - опекуны этой молодой леди поступили с ней несправедливо. Теперь ее дядя мертв, а ее тетя, даже если и могла бы опекать саму девушку, едва ли получит право распоряжаться всем ее значительным состоянием. И я прошу вас, отец, отныне взять ее опеку на себя, ибо я уверен, что в этом случае с ней будут обращаться благородно и по достоинству и что она, как того заслуживает, будет счастлива. Если вы обратитесь с таким прошением к королю, он не откажет вам.
Аббат немного подождал, не произнося ни слова, затем скупо улыбнулся.
- Это все? - спросил он. - Ты ничего не просишь для себя?
- Ничего! - выпалил Йоселин, что выдало в его словах не что иное, как высокомерие аристократа.
- Зато у меня есть своя просьба, отец, - вмешалась Ивета, недовольно сжимая в своей руке руку юноши, который отказывался от претензий на нее. - Я прошу вас не держать зла на Йоселина и считать его моим ближайшим другом, ибо я люблю его, а он любит меня. Я обещаю повиноваться вам во всем, если вы возьмете на себя мою опеку, но я не расстанусь с Йоселином, никогда не полюблю и не выйду замуж за другого.
- Подойдите ко мне, - вымолвил аббат, не в силах сдержать улыбку. - Полагаю, нам будет лучше посидеть за ужином в моих покоях и обсудить планы на будущее. Спешить нам некуда, а поразмыслить следует о многом. Размышление после молитвы первое дело, однако размышлять лучше за трапезой и стаканчиком вина.

Еще до вечерни шериф со своими людьми привез в обитель тело покойного Годфри Пикара. Тело положили в часовне и зажгли свечи, дабы осмотреть его. Необагренный кровью кинжал Пикара нашли в траве, в нескольких ярдах от трупа, как раз там, где нашел его Кадфаэль и куда положил вновь. Кинжал вложили обратно в ножны на поясе покойника, однако никто не мог объяснить того странного обстоятельства, что обнаженный кинжал лежал в траве без следов крови.
Пикар был мертв, его убийца, убивший к тому же своего дядю, находился за решеткой в замке Шрусбери. Если в этом втором убийстве и были кое-какие странности, то никто, кроме брата Кадфаэля, не обратил на них внимания. Впрочем, на некоторое время эти странности и его поставили в тупик, как озадачили бы они и людей шерифа, дай они себе труд задуматься о них. Пикар был задушен голыми руками, хотя у него был кинжал и явно было время вытащить его из ножен. Вытащить - да, но не обагрить кровью. А убийца умертвил его голыми руками, ибо, похоже, был безоружен.
Ночь стояла тихая. Свечи горели ровно, и в свете их пламени были хорошо видны вздутое лицо покойника, искусанный язык и помятое горло. Низко склонившись, Кадфаэль долго разглядывал следы, оставшиеся от сильных пальцев, которые заставили Пикара расстаться с жизнью. Однако Кадфаэль не вымолвил ни слова. Да его никто и не спрашивал. К полному удовлетворению шерифа, он получил ответы на все свои вопросы.
- Завтра надо будет взять с собой какую-нибудь кобылу, чтобы выманить серого жеребца из леса, - заметил Прескот, закрывая полотном лицо Пикара. - Конь этот хороший, дорогой. Вдова, если захочет, может продать его в Шрусбери за хорошие деньги.
Исполнив свой долг в отношении покойного Пикара, Кадфаэль извинился и пошел проведать брата Марка. Он нашел его в теплой комнате раскрасневшимся и, похоже, уже пришедшим в себя после доброго ужина и переодевшимся в сухую одежду. Тот уже собирался просить дозволения вернуться к исполнению своих обязанностей в приюте Святого Жиля.
- Подожди меня немного, брат, - попросил его Кадфаэль. - Я составлю тебе компанию. У меня есть там одно дело.
А пока что у него было дело здесь, в обители, и касалось оно двух молодых людей, которых он нашел в приемной аббата и которые, судя по всему, вовсе не нуждались в его обществе, ибо нашли себе куда более могущественного покровителя и вполне доверяли ему, что, видимо, отчасти объяснялось изрядной порцией доброго вина, снявшего страшное напряжение этого вечера. Поэтому Кадфаэль ограничился тем, что выказал аббату знаки почтения, принял от молодых людей изъявления горячей благодарности, обменялся на прощание многозначительными взглядами с аббатом Радульфусом и предоставил всех троих их беседе, которая развивалась в благоприятном для них направлении и затрагивала, похоже, имена не только присутствующих.
Эти два добросердечных ребенка излучали благодарный свет на всех тех, кто в беде пришел к ним на помощь. Такие юные, пылкие и беззащитные, они были теперь счастливы. Аббат, наверное, будет присматривать за ними. Девушку поместят в какую-нибудь тихую женскую обитель или устроят в одном из процветающих маноров* [Манор - феодальная вотчина в средневековой Англии.], а юношу определят на какую-нибудь службу, какую тот выберет сам, ибо теперь он свободен от обвинений и сам себе хозяин. Однако аббат Радульфус не станет разлучать их, ибо он слишком мудр, чтобы пытаться разъединить то, что соединил сам Господь Бог вкупе со своими ангелами.
А между тем если Кадфаэль был прав в своих предположениях, то следовало подумать и о других, тем более что надвигалась ночь.
Он возвратился в общую комнату, где подле камина его с нетерпением поджидал брат Марк, впрочем вполне довольный. О никогда не сидел так долго в тепле, с тех самых пор, как дал обет послушничества, а после купания в ледяных водах Меола это было в самый раз.
- Все в порядке? - спросил он с надеждой в голосе, когда они с братом Кадфаэлем шли в темноте через Форгейт.
- Полный порядок! - ответил Кадфаэль так сердечно, что молодой монах затаил дыхание и воздержался от новых вопросов. - С молодой леди, за которую ты молил Бога несколько дней назад, теперь все в порядке, - весело продолжил Кадфаэль. - Аббат присмотрит за ней. А все, что мне нужно в приюте, так это перемолвиться парой слов с твоим старым Лазарем, покуда он еще здесь. А то ведь знаешь, как они держат нос по ветру, чуть что - снимаются с якоря, поднимают паруса, и ищи-свищи.
- Я вот и сам думаю, может, он останется у нас? - признался брат Марк. - Он любит Брана. А мать мальчика долго не протянет, она уже повернулась спиной к этому миру. Нет, конечно, не к сыну, но она чувствует, что и он уходит от нее и что у него теперь есть свои святые, - объяснял один из этих самых святых, не причисляя, впрочем, себя к этому лику. - Она убеждена, что Брана хранят небеса. Кадфаэль подумал, что и на земле, наверное, есть кое-кто, кому не безразлична судьба мальчика. Двое благодарных и счастливых молодых людей без утайки рассказывали аббату Радульфусу в его приемной историю всей своей жизни. Йоселин имел пытливый ум и открытое для любви сердце, да и сердце Иветы в пылу обретения свободы было открыто для любого человека, который был добр к Йоселину, независимо от его происхождения и состояния здоровья.

На открытом крыльце приюта сидел старый Лазарь, молча, без движения, терпеливо, прислонившись своей прямой спиной к стене. Он сидел на скамье, поджав под себя ноги, как это делают на Востоке. Свернувшись калачиком, под его левой рукой лежал беспокойно спавший Бран, прижимая к груди деревянную лошадку Йоселина. Висевшая над входом небольшая лампа отбрасывала слабый свет на его тоненькие руки, обрастающую волосами голову и его лицо со следами размазанных по нему слез. Когда подошли Кадфаэль с братом Марком, мальчик проснулся и сонно посмотрел на них из своего уютного гнездышка. Лазарь убрал свою длинную руку и дал мальчику встать со скамьи.
- Что случилось, Бран? - озабоченно спросил брат Марк. - Что ты делаешь здесь в такой час? Почему не в постели?
Бран крепко обнял монаха, наполовину с облегчением, наполовину с обидой, и, закутавшись в складки его новой рясы, принялся пенять брату Марку:
- Вы оба ушли! Оставили меня одного. Я не знал, где вы... Я боялся, что вы не придете! Он так и не вернулся!
- Ну что ты, он обязательно вернется, вот увидишь. - Брат Марк прижал мальчика к себе и взял его за руку, но тот вовсе не собирался расставаться со своей на мгновение оставленной деревянной лошадкой. - Ну иди, иди ложись! Потом я тебе все расскажу. С твоим другом все в порядке, он счастлив, и ему больше не нужно прятаться. Все зло теперь исправлено. Ступай же, ты услышишь все от меня, а потом еще раз и от своего друга, когда вновь увидишься с ним. Обещаю тебе.
- Он сказал, что я буду его оруженосцем, научусь считать и читать по-латыни. - Строго напомнив все это двум своим присутствующим здесь покровителям и одному отсутствующему, сонный Бран позволил брату Марку увести себя в дом. Обернувшись на ходу, брат Марк увидел, как кивком головы Кадфаэль одобрил его действия, и вместе с мальчиком удалился.
Когда Кадфаэль присел на скамью рядом с Лазарем, тот не пошевелился и не вымолвил ни слова. Давным-давно за свою долгую жизнь он избыл в себе все: удивление, страх и желания. Он сидел, уставив свои зоркие серо-голубые глаза в ночное небо, которое напоминало теперь бегущую воду, - темные облака неспешно текли к востоку на свежем поднебесном ветру, однако здесь, внизу, не шелохнулся ни один листок.
- Ты, должно быть, слышал, что брат Марк сказал мальчику, - Кадфаэль поудобнее прислонился спиной к стене. - Слава Богу, так оно и есть! Все зло исправлено. Убийца Юона де Домвиля схвачен, его вина практически доказана. Все кончено. Жалеть нечего и раскаиваться не в чем. Он не только убил своего дядю, но и подло предал друга, который доверился ему. А кроме того, самым бесстыдным образом обманывал несчастную девушку. Все кончено. Тебе не о чем больше беспокоиться.
Сидевший рядом человек молчал, ни о чем не спрашивал и лишь слушал.
- С ней все теперь будет хорошо, - продолжал Кадфаэль. - Король наверняка разрешит нашему аббату быть ее новым опекуном. Радульфус строг и рассудителен, но также добр и отзывчив. Ей больше нечего бояться, даже женихов, охочих до благ мирских. Никто и никогда не сможет теперь поступить вопреки ее желанию и в ущерб ее счастью.
В складках плаща Лазаря послышалось некое движение, он повернул голову. Из-за тряпки, закрывавшей его лицо, прозвучал глухой, низкий голос:
- Ты сказал только о Домвиле. А второе убийство?
- Что «второе убийство»? - переспросил Кадфаэль.
- Около часа назад я увидел факелы между деревьев, когда искали Годфри Пикара. Я знаю, он мертв. В этом убийстве обвиняют того же человека?
- Агилон понесет наказание за убийство своего дяди, его вина почти доказана, - сказал Кадфаэль. - Зачем же искать еще кого-то? Если даже его незаслуженно обвинят в убийстве Пикара, разве это изменит его участь? Да его и не обвинят в этом, этого нельзя доказать, поскольку Годфри Пикар вовсе не был убит этим убийцей.
- Откуда ты знаешь? - невозмутимо спросил Лазарь, однако было ясно, что он заинтересовался.
- Пикару не устраивали западню. Когда его убили, он был в трезвом уме и добром здравии, однако этого оказалось недостаточно, чтобы остаться в живых. Он не был убит убийцей, но был остановлен на дороге и вызван на поединок. Пикар имел кинжал, а его противник был безоружен. Видимо, Пикар решил, что легко возьмет верх в этом поединке, - вооруженный против безоружного, мужчина, полный сил, против семидесятилетнего старика. Он успел вытащить кинжал, но этим дело и кончилось. Удар был отведен в сторону, его оружие не было пущено в ход. Его противнику хватило голых рук. Пикар не принял в расчет силу гнева праведного.
- Должно быть, между теми двумя людьми была страшная вражда?
- Да, старая и страшная. Постыдная для молодой леди брачная сделка. Теперь девушка свободна и отомщена. Небеса никогда не ошибаются.
И вновь между ними повисла тишина, но эта тишина была тонкой и легкой, словно в любое мгновение готовая приподняться вуаль или мотылек, беззвучно вспорхнувший во тьме. Глаза старика вновь обратились к небесам, к неторопливому, размеренному потоку плывущих на восток облаков. Сквозь эту темную вуаль слабо просвечивали звезды, однако внизу лежала тьма. Кадфаэль подумал, что за вылинявшей синей тряпкой, закрывавшей лицо Лазаря, спрятана, наверное, мягкая, спокойная улыбка.
- Раз уж ты столь о многом догадался относительно сегодняшних событий, то не один ли ты такой догадливый? - вымолвил наконец Лазарь.
- Никто не видел того, что заметил я, - сказал Кадфаэль. - А теперь и не увидит. Только я да еще тот, чьи руки совершили это, знаем кое-что об этих руках. На левой имеется лишь два пальца да половинка третьего.
В складках черного плаща послышалось короткое движение, глаза сверкнули ясным, ледяным блеском. Лазарь вытянул руки и поднес их к свету. Правая рука была здоровой и сильной, на левой же не хватало указательного и среднего пальцев, а также верхней фаланги безымянного. Покрытая шрамами пораженная кожа была сухой и белой.
- Ты, брат, по столь малым признакам догадался о столь многом, - спокойно сказал Лазарь. - Тебе осталось лишь одно, назвать имя этого человека. Мне кажется, тебе оно известно.
- Мне тоже так кажется, - заметил Кадфаэль. - Его имя Гимар де Массар.

Над Форгейтом и Меолом стояла тихая ночь. Зорким глазам Лазаря был отчетливо виден лес, где днем люди шерифа занимались бесплодной охотой за беглецом и мелькавшая между деревьями ярко-красная шляпа Пикара ясно обозначала путь, по которому вечером он будет возвращаться домой. В противоположность царившему внизу покою, в поднебесье влачились облака, словно странники, которых неверная судьба вырвала из течения обычной жизни и понесла в неизвестность, в никуда...
- Откуда мне знать это имя? - невозмутимо спросил Лазарь.
- Милорд, я ведь тоже принимал участие в штурме Иерусалима. При взятии этого города мне было всего двадцать лет. Я видел, как вы ворвались в ворота. Я был и в битве при Аскалоне, когда египетские Фатимиды одолели нас. И должен сказать, что после учиненной нами резни в Иерусалиме и убийства многих из тех, что стояли подле Пророка, они заслуживали большей удачи, чем добились. Однако Фатимиды поступили с Гимаром де Массаром воистину по-рыцарски. Куда вы исчезли после битвы? Почему вы всех нас, кто любил вас, вашу жену и сына, оставшихся в Англии, заставили оплакивать вашу смерть? Разве мы заслужили это?
- А разве мои жена и сын, вернись я, заслужили наказание, которое свалилось на мою голову? - спросил Лазарь, повысив голос и запинаясь при этих словах. - Брат, полагаю, ты спрашиваешь о том, что знаешь и без того.
Да, Кадфаэль знал. Раненный и попавший в плен после битвы при Аскалоне Гимар де Массар от лекарей, которые пользовали его в плену, узнал, что заразился проказой.
- У Фатимидов были хорошие врачеватели, - снова заговорил Лазарь, тихо и спокойно. - Таких надо еще поискать. Кому как не им было знать первые признаки страшной болезни? Они сказали мне правду. И сделали все, как я просил: послали известие, что я умер от ран. И даже больше. Они предоставили мне убежище, где я мог бы жить среди своих врагов, покуда окончательно не стану мертвым для своих друзей и не смогу держаться в этой битве с недугом, равно как держался в иных битвах с оружием в руках. Как я и просил, они отослали в Иерусалим мои шлем и меч.
- Они у Иветы, - сказал Кадфаэль. - Это ее сокровища. Вы не были забыты и после смерти. Я всегда считал, что лучшие из сарацин могут поступать куда как более по-христиански, нежели многие из нас, христиан.
- Да, люди, к которым я попал в плен, оказались настоящими рыцарями. Все эти годы моего искупления они относились ко мне с почтением и поддерживали меня во всем.
Кадфаэль подумал, что все благородные люди находятся в известном родстве. Существуют некие узы, которые связывают людей независимо от кровного родства, государственных границ и даже преодолевают, казалось, непреодолимые барьеры веры. И нет ничего удивительного в том, что калифы Фатимидов оказались Гимару де Массару куда ближе, нежели Бомон, Болдуин и Танкред, словно злые дети спорившие из-за завоеванных земель.
- И как долго вы возвращались в Англию? - спросил Кадфаэль, ибо путь этот был очень долгий: через всю Европу от Средиземного моря, на больных ногах, с колотушкой и деревянной чашкой для подаяния.
- Восемь лет. С тех самых пор, как от английских пленников до меня дошли известия о смерти моего сына, который оставил ребенка, дочь, и о том, что после смерти своей матери она осталась сиротой на попечении родственников со стороны матери. Она последняя в моем роду.
Поэтому Гимар де Массар покинул свое убежище, в котором скрывался много лет, и в плаще прокаженного, с закрытым лицом и с чашкой для подаяния в руках пустился в бесконечное странствие домой, в Англию, чтобы своими глазами, хотя бы со стороны, увидеть, что его внучка благоденствует в своих владениях и наслаждается счастливой жизнью. Но вместо этого он обнаружил, что дела ее совсем плохи, и посему своими искалеченными руками решился поправить их и сделать ее свободной.
- Теперь она счастлива, - сказал Кадфаэль. - И все-таки я полагаю, что она была бы счастлива променять свой титул на великую честь увидеть своего деда живым.
Наступило долгое ледяное молчание, словно он переступил запретную черту. Однако Кадфаэль продолжал настаивать.
- Болезнь угасла в вас. Прошло столько лет, я же могу судить об этом. Не отмахивайтесь, я вижу верные признаки. Ведь то, что Господь налагает по ведомой одному Ему доброй воле, по той же доброй воле Он может и снять. Вы понимаете меня? Вы больше не опасны для других людей. И под каким бы именем вы ни скрывались все эти годы, вы были и остаетесь Гимаром де Массаром. Если уж ваша внучка с таким благоговением хранит ваш меч, можете себе представить, с каким почетом и восторгом она встретит вас. Зачем лишать ее столь могущественного защитника? Зачем лишать себя радости увидеть ее счастье, радости отдать ее руку любимому человеку?
- Брат, ты говоришь о вещах, которые плохо понимаешь, - сказал Гимар де Массар, покачав покрытой капюшоном головой. - Я мертвец. Оставь в покое мою могилу, мои кости и всю эту историю.
- Но ведь некогда один Лазарь восстал из могилы к радости своих родственников, - очень осторожно заметил Кадфаэль.
Наступило продолжительное молчание, и казалось, лишь обрывки облаков движутся под небесами в этом мире. Затем старик выпростал из плаща свою правую, неподвижную, руку и откинул капюшон.
- Разве такое лицо обрадовало бы сестер того Лазаря? - спросил Гимар де Массар.
Он снял с лица прикрывавшую ее тряпку и показал монаху все, что осталось от него: губ почти не было, одна щека провалилась, вместо ноздрей зияли большие бесцветные дыры, - лишь ясные, живые глаза напоминали еще о великом паладине, отличившемся некогда в битвах при Иерусалиме и Аскалоне. Кадфаэль смолк.
Лазарь закрыл тряпкой изъеденное проказой лицо и вновь обрел спокойствие и просветление.
- Не трогай лежачий камень, - сказал он тихим, глухим голосом. - Мне хорошо под ним, не тревожь меня.
- Я должен вам сообщить, - вымолвил Кадфаэль, помолчав, - что Йоселин рассказал о вас Ивете и она просила его привести ее к вам, поскольку вы не можете прийти к ней. Она, видимо, хочет поблагодарить вас за доброе отношение к ее возлюбленному. А так как он ни в чем не может отказать ей, думаю, утром они будут здесь.
- Они поймут, что у нас, прокаженных-пилигримов, нет ничего постоянного. Мы неисправимые бродяги. Чуть что, и ветер уносит нас прочь, словно пылинку. Живые мощи, мы вершим свой путь туда, где святые мощи приносят нам утешение. Скажи им, что со мной все в порядке. - Лазарь спустил свои больные, изуродованные ноги со скамьи, медленно и осторожно, затем прикрыл их полами плаща. - Ибо с мертвыми всегда все в порядке, - вымолвил он.
Он встал, и Кадфаэль встал вместе с ним.
- Помолись за меня, брат, если хочешь.
Лазарь повернулся и пошел в дом, не обернувшись и не вымолвив более ни слова. Его деревянные башмаки громко стучали по доскам крыльца и затем более глухо - внутри дома. Кадфаэль сошел с крыльца и оказался под открытым небом.
Облака, казалось, плыли не по воле ветра, но следовали неким предназначенным им курсом, неторопливо и неуклонно, как смерть.
На обратном пути в обитель Кадфаэль размышлял, что с мертвыми и впрямь всегда все в порядке. И наверное, Ивета с Йоселином найдут выход своей благодарности, обратив всю ее на Брана. И раз уж мертвый сам себя похоронил, пусть они обратятся к живому. И как знать, быть может, когда-нибудь этот золотушный сын нищенки, как следует откормленный, ухоженный и обученный, и впрямь станет пажом и оруженосцем сэра Йоселина Люси? Удивительные вещи случаются порой в этом самом удивительном, ужасном и самом прекрасном из миров!

На следующее утро, после мессы, Ивета с Йоселином, получив дозволение аббата, приехали в приют Святого Жиля, полные благодарности ко всем его обитателям, но в особенности к двоим из них. Мальчика нашли сразу, однако выяснилось, что старый прокаженный по имени Лазарь ночью ушел, не попрощавшись и не сказав никому ни единого слова, куда уходит. Его искали по всем дорогам в окрестностях Шрусбери, посылали гонцов по всем приютам для странников еще в три графства, однако даже на своих искалеченных ногах Лазарь ушел от погони одному ему ведомыми тропами. И в Шрусбери его никогда больше не видели.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эллис Питерс - Биография

Эллис Питерс

На основную страницу

Биография

Ellis Peters Великобритания, 1913 - 1995

Английская писательница. Творческая карьера Эллис Питерс началась в 1936 году, когда она под собственным именем публикует свои исторические романы. В годы мировой войны служила в Королевских Военно-морских силах. В 1951 году писательница начинает работать в жанре детектива, написав целую серию произведений с общими героями - семьей Фелс. Элис Питерс известна и как переводчик и страстный любитель чешской литературы. В годы "Пражской весны" (1968) Чешское общество международных отношений награждает ее Золотой медалью. Настоящая слава и всемирная известность приходит к писательнице в конце 70-х, когда появляется ее знаменитая серия о Брате Кадфаэле. Средневековый герой - участник крестовых походов и морских сражений - Брат Кадфаэль возвращается в родной Уэльс, где в окрестностях Шрусбери начинается его карьера лекаря-травника и детектива. Написанная в традиционном английском детективном стиле, да еще на фоне реальных исторических событий смутного времени Англии, серия о Брате Кадфаэле становится настолько популярной, что появились специальные автобусные экскурсии по местам действия романов. Поклонниками этих произведений создан специальный глоссарий - своеобразный "Who is Who" - с указанием, что представлял собой тот или иной герой в реальной жизни, а также тех персонажей, которые являются творческой фантазией автора. Издан справочник по лекарственным травам, используемым монахом Кадфаэлем для приготовления своих снадобий. Каждый роман о Брате Кадфаэле предваряется небольшой картой места действия, что вызывает неизменный интерес у настоящего ценителя как детективных, так и исторических произведений. За свою жизнь Эллис Питерс написала более 70 романов. Ее творчество очень высоко оценено коллегами - она лауреат премий Эдгара По и Серебряного кинжала. В 1993 году за ее большой вклад в английскую детективную литературу Британская ассоциация детективных писателей наградила ее премией Алмазный кинжал.


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 2)
  • Глава третья (Страница 2)
  • Глава четвертая (Страница 3)
  • Глава пятая (Страница 4)
  • Глава шестая (Страница 5)
  • Глава седьмая (Страница 5)
  • Глава восьмая (Страница 6)
  • Глава девятая (Страница 7)
  • Глава десятая (Страница 8)
  • Глава одиннадцатая (Страница 8)


Эллис Питерс

Прокаженный из приюта Святого Жиля

Цикл: "Брат Кадфаэль" - 5

 Читать книгу

Аннотация

В детективном цикле английской писательницы преступления раскрывает... монах.

Готовится неравный брак престарелого барона и юной красавицы. Однако накануне свадьбы жениха находят мертвым. Подозрение падает на возлюбленного девушки. Влюбленным поможет брат Кадфаэль, а как - узнаете из романа "Прокаженный из приюта Святого Жиля"...

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel