Эллис Питерс - Послушник дьявола

1 Эллис Питерс

Глава первая

В середине сентября года 1140-го от Рождества Христова владельцы двух шропширских маноров - к северу и югу от Шрусбери - в один и тот же день отправили послов в аббатство святых Петра и Павла, прося согласия на вступление в орден их младших сыновей.
Одного приняли, другого отвергли. На это имелись достаточно веские причины.
- Я призвал вас на совет, прежде чем принять решение или представить дело на обсуждение капитула, - проговорил аббат Радульфус, - потому что принцип, который оно затрагивает, в настоящее время является предметом рассмотрения руководителей нашего ордена. Вы, брат приор и брат субприор, несущие каждодневные тяготы управления нашим хозяйством и нашим домом, ты, брат Павел, попечитель послушников и учеников, ты, брат Эдмунд, живущий в монастыре с самого детства и посвященный во все его заботы, - вы можете посмотреть на это дело с одной стороны; ты же, брат Кадфаэль, напротив, пришел к нам уже в зрелом возрасте, а до этого участвовал во многих опасных предприятиях, так что ты можешь взглянуть на него с другой стороны.
"Так, - подумал Кадфаэль, молча и неподвижно сидевший на скамье в углу приемной аббата, голой, пахнущей деревом комнаты, - я опять должен буду взять на себя роль защитника мирских искусов". Он снова должен будет подать свой голос, голос, ставший сдержанным, смягчившийся за пятнадцать лет, прошедшие с того дня, как он, бывший солдат, дал обет, но все же остающийся достаточно резким для монастырского уха. "Ладно, в служении каждый из нас делает то, что умеет, и так, как поручено нам свыше, и, наверное, такой образ жизни не хуже любого другого". Брата Кадфаэля изрядно клонило в сон: весь день с самого утра он провел во фруктовых садах Гайи и в своем маленьком садике внутри монастырской ограды, прерывая работу только для обязательного присутствия на службах в церкви и молитв. Он слегка опьянел от наполненного дивным ароматом трав сентябрьского воздуха и собирался лечь в постель сразу после повечерия. И все же он не настолько хотел спать, чтобы не насторожиться, когда аббат Радульфус объявил, что просит совета; вернее, он хотел бы выслушать совет, который потом без колебания отвергнет, если его, аббата, проницательность укажет ему совершенно иной путь.
- К брату Павлу обратились с просьбой, - произнес аббат, окидывая собравшихся властным взглядом, - принять к нам двух новых мальчиков, чтобы, когда придет время и если пожелает Господь, они смогли надеть рясу и выбрить тонзуру. Тот, с кем мы должны сейчас поговорить, из хорошей семьи, его отец - патрон нашей церкви. Сколько, ты сказал, лет мальчику, брат Павел?
- Он совсем дитя, ему еще нет пяти.
- В этом и состоит причина моих сомнений. Сейчас у нас живут только четыре мальчика; двое из них находятся здесь не для того, чтобы со временем дать монашеский обет, а чтобы получить образование. Правда, потом при желании они смогут остаться с нами и вступить в наше братство, но это уже их дело, - достигнув подходящего возраста, они сами сделают выбор. Двум другим двенадцать и десять лет, родители посвятили их Богу. Дети привыкли к нашей жизни и счастливы; очень не хотелось бы нарушать их покой. Поэтому я не могу с легкостью решиться принять к нам еще мальчиков, которые пока не в состоянии осознать, что даст им поступление в обитель, и, пожалуй, самое главное, чего они при этом лишатся. Великая радость, - объявил аббат Радульфус, - распахнуть двери перед тем, кто истинно хочет этого всей душой. Однако душа ребенка, только что оставившего колыбель, принадлежит игрушкам и теплу материнских колен.
Приор Роберт изогнул дугой серебристо-седые брови и с сомнением покосился на кончик своего тонкого аристократического носа:
- Обычай принимать детей послушниками существует уже века. Он освящен уставом. Любые отклонения от устава должны приниматься только после глубочайших размышлений. Есть ли у нас право отказывать отцу в том, чего он желает для своего ребенка? Есть ли у нас - есть ли у отца - право определять участь несмышленого младенца прежде, чем он обретет голос, чтобы говорить за себя? Я знаю, такая практика установилась давно и никогда не подвергалась сомнениям, но теперь подвергается. Нарушив ее, - упорствовал приор Роберт, - мы рискуем лишить какую-нибудь юную душу верного пути к блаженству. И в детские годы можно сделать неверный шаг, и путь к Божественной милости будет утерян.
- Я допускаю такую возможность, - согласился аббат, - но думаю, что может случиться и обратное, и многие дети, предназначенные для иной жизни и иного способа служения Богу, просто окажутся как бы заточенными в тюрьму. Это только мое собственное мнение. Здесь с нами и брат Эдмунд, который в монастыре с четырех лет, и брат Кадфаэль, который, напротив, пришел к нам в зрелом возрасте, прожив перед тем бурную, полную приключений жизнь. Я верю и надеюсь, что оба они не раскаиваются, дав монашеский обет. Скажи нам, брат Эдмунд, как ты смотришь на это? Ты сожалел когда-нибудь, что тебе не довелось познать мир за монастырскими стенами?
Брат Эдмунд, попечитель монастырского лазарета, был серьезным, вдумчивым человеком приятной наружности; будучи всего на восемь лет моложе шестидесятилетнего Кадфаэля, он хорошо смотрелся бы и верхом на лошади, и в качестве владельца какого-нибудь манора, хозяйским глазом приглядывающего за своими арендаторами. Он неторопливо обдумал ответ и спокойно проговорил:
- Нет, я никогда не испытывал сожалений. Но ведь мне неизвестно, о чем стоило бы жалеть. Однако я знаю тех, кто бунтовал просто от желания узнать это. Может быть, они воображали, что в мирской жизни больше возможностей, чем в нашей, а я, вероятно, лишен этого дара воображения. А может быть, мне посчастливилось найти себе работу по душе и по способностям и у меня не было времени роптать. Я бы ничего не хотел менять. И я сделал бы тот же самый выбор, если бы давал обет уже взрослым. Но у меня есть основания думать, что другие, будь их воля, сделали бы другой выбор.
- Честный ответ, - похвалил аббат Радульфус. - Брат Кадфаэль, а ты? Ты много бродил по свету, был в Святой земле, знаком и с оружием. Ты сделал выбор поздно и сделал его сам, и мне кажется, ты не тоскуешь о прошлом. Ты, повидавший так много, приобрел ли ты что-нибудь, выбрав монастырь?
Кадфаэль обнаружил, что прежде, чем ответить, ему нужно подумать, а думать после целого дня работы на солнце было очень трудно. Он прекрасно понимал, что хочет услышать от него аббат, но все же его смущала встававшая перед глазами картина, когда маленького ребенка, почти из колыбели, без его ведома обряжают в рясу - то, что он, Кадфаэль, сделал по собственной воле.
- Думаю, я приобрел многое, - проговорил он наконец. - Более того, мой дар, каким бы ничтожным и жалким он ни выглядел, значительнее того, который я смог бы принести, явившись сюда неопытным юнцом. Я откровенно говорю, что любил ту жизнь, высоко ценил воинов, которых знал, благородных людей и их великие дела, свидетелем которых был, и если в расцвете лет я решил отказаться от всего и предпочел жизнь в монастыре, то это говорит только о моем почтении и благоговении перед Церковью. И я никоим образом не считаю, что, сохранив кое-какие воспоминания, я менее пригоден исповедовать преданность Богу, - скорее, это помогает мне служить более ревностно. Если бы меня отдали в монастырь в раннем детстве, то, возмужав, я бы стал бунтовать, желая получить принадлежащее мне по праву. То, что я не провел здесь детство, помогло мне пожертвовать своими правами, когда на меня снизошла мудрость.
- Но ты ведь не будешь отрицать, - сказал аббат, и его худое лицо осветилось мимолетной улыбкой, - что есть люди, которые по своей природе и милости Божьей предназначены для того, чтобы с ранней юности начать вести жизнь, которую ты открыл для себя только в зрелые годы?
- Ни в коем случае не стану отрицать этого! Я считаю, что они - лучшие из нас. Но они делают свой выбор добровольно: каждый сам идет на свет, видимый лишь ему.
- Хорошо, хорошо, - проговорил Радульфус и задумался, обхватив ладонью подбородок и прикрыв свои глубоко сидящие глаза. - Брат Павел, ты ничего не хочешь сказать нам? Мальчики на твоем попечении, и мне известно, что они редко жалуются на тебя.
Брат Павел, человек средних лет, носившийся со своими подопечными, как беспокойная наседка с выводком цыплят, был известен тем, что всегда потворствовал малолеткам и защищал их от возможных наказаний; при этом он был хорошим учителем и вдалбливал юнцам латынь, не причиняя при этом особых огорчений ни себе, ни им.
- Для меня не будет тяжелым бременем забота о четырехлетнем мальчонке, - медленно проговорил брат Павел, - но дело ведь не в том, доставит ли это удовольствие мне или радость ему. Это не то, что предписывает устав, так мне кажется. Хороший отец может дать маленькому сыну то же самое. Лучше, если мальчик осознает, что он делает, и получит некоторое представление о том, что он оставляет позади. В пятнадцать или шестнадцать лет, получив хорошее образование...
Приор Роберт вскинул голову, сохраняя при этом суровый вид: он как бы показывал, что не хочет мешать главе аббатства прийти к какому-то решению. Субприор, брат Ричард, промолчал; это был добрый человек, хорошо управлявшийся с обыденными делами, но не любивший принимать решения.
- После того как я познакомился с соображениями архиепископа Ланфранка, я пришел к выводу, что в наше отношение к вопросу о принесении детьми обета следует внести изменения, - подвел итог аббат, - и я убежден, что сейчас лучше отказать всем, кто просит принять ребенка послушником в монастырь, пока тот сам не сможет решить, какой образ жизни ему избрать. Поэтому, брат Павел, моя точка зрения такова: на сегодня придется отклонить просьбу об этом мальчике. Пусть отец знает, что через несколько лет мы охотно примем его сына в качестве ученика нашей школы, но не в качестве послушника, собирающегося вступить в орден. Для этого он должен достичь соответствующего возраста. Так и скажи его отцу. - Радульфус перевел дыхание и слегка выпрямился в кресле, показывая, что совещание закончено. - Насколько я знаю, у нас есть еще одна просьба о приеме в монастырь.
Брат Павел уже встал и улыбался с облегчением.
- С этим затруднений не будет, отец мой. Леорик Аспли из Аспли хочет отдать нам своего младшего сына Мэриета. Юноше только что исполнилось девятнадцать лет, и он идет к нам по собственному пылкому желанию. Этот случай, отец мой, не вызывает сомнений.

- Не очень-то благоприятные времена для приема новичков, - признал брат Павел, идя через большой двор рядом с Кадфаэлем к повечерию, - так что лучше нам не брать послушников. Я доволен, что отец аббат решил именно так. Меня всегда не слишком радовало, когда к нам приводили маленьких детей. И хотя в большинстве случаев их отдают нам, руководствуясь, вероятно, исключительной любовью к ним, иногда находят сомнения... Если не хочется делить земли и уже есть один или два старших сына, то монастырь может быть хорошим способом удобно пристроить третьего.
- Такое может случиться, даже если этот третий - взрослый человек, - сухо возразил Кадфаэль.
- Но с его согласия, ведь и в обители тоже остается соблазн сделать карьеру. Но младенцы - нет, здесь слишком много возможностей для злоупотреблений.
- Как ты думаешь, придет к нам этот мальчик через несколько лет на условиях отца аббата? - поинтересовался Кадфаэль.
- Сомневаюсь. Если его поместят в нашу школу, его отцу придется платить за него. - Брат Павел, который был склонен отыскивать ангельские задатки у любого бесенка, если тот был его учеником, тем не менее скептически относился к старшим родственникам детей. - Если бы мальчика приняли в послушники, мы бы взяли на себя расходы по его содержанию и всему прочему. Я знаю отца ребенка. Вполне порядочный человек, но скупой. А вот его жена, я уверен, будет очень рада, что младшенький останется при ней.
Они подошли ко входу на галерею; в тихом, напоенном сладким ароматом воздухе плавали мягкие зеленоватые тени деревьев и кустов, тронутых первыми признаками золотой осени.
- А другой? - спросил Кадфаэль. - Аспли - это где-то к югу, на границе Долгого Леса; я слышал это имя, но не более. Ты знаешь их семью?
- Только понаслышке, но слава о них идет хорошая. С посланием сюда приходил управляющий манором - старый кряжистый сакс, если судить по его имени - Фремунд. Он сказал, что юноша умеет читать, здоров и хорошо воспитан. Во всех отношениях доброе приобретение для нас.

Заключение, с которым не было причин спорить.
Анархия в стране, раздираемой гражданской войной, сильно сократила доходы аббатства; те, кто намеревался совершить паломничество, оставались сидеть, съежившись, по домам; уменьшилось, к сожалению, число послушников, желающих вступить в монастырь, при том что сильно увеличилось число нищих беженцев, ищущих убежища в его стенах. Возможность получить взрослого члена общины, грамотного, жаждущего начать послушничество, было прекрасной новостью для аббатства.
Потом, конечно, нашлись умники, крепкие задним умом, которые, перебирая всяческие предзнаменования, намекали на приметы и нагло утверждали, что все были ими предупреждены. После любого потрясения и последующего успокоения всегда обнаруживается множество подобных запоздалых советчиков.
Два дня спустя брат Кадфаэль по чистой случайности оказался свидетелем прибытия нового члена общины. Несколько дней стояла ясная солнечная погода, будто специально, чтобы можно было собрать ранние яблоки и привезти на телегах свежесмолотую муку. Но потом разразился ужасный ливень, превративший дороги в непролазную грязь, а каждую ямку на большом дворе - в предательскую лужу. Переписчики и художники благодарили судьбу, что могут сидеть за своими столами в нишах скриптория. Мальчики оказались запертыми на время в помещении, предназначенном для игр; в лазарете немногие больные, находившиеся там, чувствовали, как все ниже и ниже падает их дух и одолевает грусть от вида тускнеющего за окном света. Гостей в это время было очень немного. В гражданской войне наступила передышка, высокопоставленные священнослужители пытались призвать обе стороны к согласию. Большая же часть Англии затаилась в своих домах и выжидала; только те, у кого не было выбора, двигались по дорогам и находили пристанище в странноприимном доме аббатства.
Время после полудня Кадфаэль провел в своем сарайчике при маленьком садике, где он выращивал травы. Ему нужно было не только проследить, как варились разные снадобья - результат осеннего сбора трав, кореньев и ягод; получив копию списка Элфрика, содержащего перечень трав и деревьев, произраставших в Англии полтора века назад, он мечтал в мире и покое изучить его. Брату Освину, чей молодой пыл иногда служил поддержкой Кадфаэлю, но чаще мешал ему наслаждаться своими личными владениями, было позволено удалиться, и он отправился изучать литургию, потому что приближалось время его пострига и он должен был знать все назубок.
Дождь был желанным для земли, но на людей действовал угнетающе, мешал думать. Темнело; буквы на листе, который лежал перед глазами Кадфаэля, стали расплываться. Он прекратил чтение; зная английский с детства, латынь Кадфаэль выучил уже в зрелом возрасте, ценой утомительных усилий, и, хотя и владел ею, она оставалась для него чужим, непривычным языком. Он проверил варившиеся смеси, помешал тут и там, бросил какие-то недостающие травы в ступку и растирал до тех пор, пока они не превратились в пыль и полностью не перемешались; потом он выскочил из сарайчика, быстро пробежал через мокрый садик и оказался в большом дворе. Под рясой он прижимал к груди драгоценный пергамент.
Кадфаэль добежал до навеса над крыльцом странноприимного дома и под его прикрытием собирался с духом, прежде чем пуститься шлепать по лужам в направлении крытой галереи монастыря, когда увидел троих всадников, въехавших со стороны предместья и остановившихся под аркой ворот у сторожки, чтобы стряхнуть капли дождя с плащей. Привратник, торопясь, вышел поприветствовать прибывших и двинулся вдоль стены под прикрытием навеса, а из конюшни выскочил конюх и побежал по лужам, накрыв голову мешком.
“Должно быть, это Леорик Аспли из Аспли и его сын, пожелавший надеть рясу и стать монахом”, - подумал Кадфаэль. Он постоял какое-то время вглядываясь в приехавших, частично из любопытства, частично надеясь - увы, тщетно, - что ливень ослабнет и ему удастся пересечь двор и попасть в скрипторий, не промокнув насквозь.
Впереди ехал на крупном сером коне высокий, очень прямо державшийся пожилой человек в толстом плаще. Когда он откинул капюшон, стала видна копна густых седых волос и длинное суровое бородатое лицо. Даже на таком расстоянии оно казалось значительным, неулыбчивым, непреклонным; орлиный нос придавал ему высокомерное выражение, усугубляемое жесткими очертаниями гордого рта; однако, когда всадник сошел с коня, его обращение с привратником и конюхом было подчеркнуто вежливым. Трудный человек. Вероятно, такому отцу нелегко угодить. Одобрял ли он решение сына или согласился против воли, с досадой? Кадфаэль подумал, что Леорику, очевидно, больше пятидесяти, и по простоте душевной счел его стариком, забывая о собственном возрасте, о котором вообще никогда не думал, а ведь ему самому было за шестьдесят.
Гораздо сильнее его внимание привлек юноша, который, как того требовали приличия, почтительно следовал за отцом на расстоянии нескольких ярдов и быстро спрыгнул со своего черного пони, чтобы поддержать стремя отцу. Пожалуй, даже излишне предупредительно, но при этом в его манере держаться было что-то, напоминающее жесткую несгибаемость старшего. Когда они спешились, оказалось, что девятнадцатилетний Мэриет Аспли на голову ниже Леорика; это был хорошо сложенный, стройный, крепкий юноша, на первый взгляд ничем особенным не примечательный. Темные пряди волос прилипли к его мокрому лбу, и потоки дождя струились по гладким щекам, как потоки слез. Он стоял чуть в стороне, со смиренно склоненной головой и опущенными долу глазами, весь внимание, как слуга, ожидающий приказаний хозяина. Когда же они направились под навес сторожки, Мэриет следовал по пятам за отцом, как хорошо обученная собака. И все же в его поведении была какая-то замкнутость, что-то принадлежащее ему одному; он как будто выполнял весь этот ритуал, не участвуя в происходящем душой. Это было скрупулезное соблюдение внешних формальностей, которое не затрагивало даже частички его “я”. Насколько Кадфаэль мог разглядеть на таком расстоянии, выражение лица Мэриета было столь же спокойным и суровым, как у Аспли-старшего.
“Да, - подумал Кадфаэль, - между этими двумя нет согласия, это несомненно”. Единственное, чем он мог объяснить холодность и непреклонность отца, так это тем, что тот не одобряет решение сына, - мысль, сразу пришедшая Кадфаэлю в голову; возможно, отец пытался отговорить сына и очень сердит, что это ему не удалось. Упрямство с одной стороны, крушение надежд и разочарование - с другой разделили их. Не лучшее начало служения - противостоять воле отца. Однако ослепленные слишком ярким светом не видят, не хотят видеть боль, которую они причиняют. Путь, которым Кадфаэль пришел в монастырь, был иным, но ему пришлось пару раз наблюдать такие случаи, и он понимал всю тяготу подобной ситуации. Прибывшие отправились в сторожку ожидать брата Павла, а после - официального приема у аббата. Конюх, который приехал вслед за ними на косматом диком пони, отвел лошадей на конюшню, и большой двор снова опустел; дождь лил по-прежнему. Брат Кадфаэль подобрал повыше полы своей рясы и побежал к главному корпусу, там стряхнул воду с рукавов и капюшона, а потом пошел в скрипторий, устроился удобно и продолжил чтение. Через несколько минут он полностью погрузился в проблему, являлись ли “dittanders” Элфрика тем же самым, что его собственный “dittany” (ясенец белый). Кадфаэль не думал больше о Мэриете Аспли, который принял неколебимое решение стать монахом.

На следующий день юноша был представлен капитулу, чтобы формально заявить о своем желании и познакомиться с теми, кому предстояло стать его братьями. Во время послушничества молодые люди не принимали участия в дискуссиях капитула, им разрешалось лишь слушать, чтобы набираться ума, но аббат Радульфус настаивал, чтобы к ним с самого момента их вступления в монастырь относились учтиво, как принято среди братии.
Впервые надев рясу, Мэриет чувствовал себя в ней чуть-чуть стесненно, даже казался меньше ростом, как отметил внимательно наблюдавший за ним Кадфаэль. Теперь, когда рядом не было отца, вызывавшего в сыне враждебную холодность, юноша стоял опустив глаза и крепко сжав руки, испытывая, очевидно, благоговейный трепет перед происходящим. На вопросы отвечал тихим, ровным голосом, быстро и с должным смирением. Лицо, от природы бледное, под летним солнцем загорело до темно-золотого цвета, бежавшая под гладкой кожей кровь прилила к щекам с высокими скулами. Тонкий прямой нос с красиво вырезанными, нервно трепещущими ноздрями и этот гордый рот с полными губами, сурово сжатыми, когда юноша молчал, и казавшимися такими нежными, трогательными, когда он говорил. Глаза скрывались за смиренно опущенными веками, брови, чуть более темные, чем волосы, были четко изогнуты.
- Надеюсь, ты хорошо подумал, - проговорил аббат, - но теперь у тебя есть время подумать еще, не опасаясь осуждения ни с чьей стороны. Действительно ли ты хочешь вступить в монашескую жизнь, стать одним из нас? Это по-настоящему обдуманное и твердое желание? Ты можешь высказать все, что у тебя на душе.
Аббату ответил тихий голос, и в нем прозвучала скорее гордость, чем решимость.
- Таково мое желание, отец мой. - Казалось, юноша сам удивлен собственной горячностью. - Я прошу вас принять меня и обещаю быть послушным во всем.
- Такую клятву ты дашь позже, - сказал Радульфус с легкой улыбкой. - А пока брат Павел будет твоим наставником, и ты будешь подчиняться ему. Для тех, кто вступает в орден в зрелом возрасте, послушничество обычно длится год. У тебя есть время и дать обет, и выполнить его.
Когда аббат произнес эти слова, опущенная голова юноши резко вскинулась, веки поднялись и открыли большие ясные глаза, темно-карие, с зелеными точками. До сих пор Мэриет ни разу не взглянул прямо на свет, поэтому яркость его глаз удивила и встревожила аббата. А тон голоса, которым он задал вопрос, прозвучал выше и резче, чем раньше, почти испуганно:
- Отец мой, это обязательно? Нельзя ли сократить срок, если я это заслужу? Ожидание так трудно переносить.
Аббат посмотрел на него внимательно, сдвинул свои прямые брови и насупился, но это было скорее выражением удивления, чем неудовольствия.
- Срок может быть сокращен, если нам это покажется целесообразным. Если ты будешь готов раньше, это проявится само собой. Не напрягайся чрезмерно, стараясь достичь совершенства.
Легко было заметить, что юноша Мэриет очень чувствителен к скрытому смыслу и слов, и тона. Он снова прикрыл глаза веками, как будто опустил завесу, и посмотрел на свои сцепленные руки.
- Отец мой, направляйте меня. Я всем сердцем хочу принять постриг и жить в мире и покое.
Кадфаэлю показалось, что сдержанный голос на какое-то мгновение дрогнул. Это, несомненно, никак не повредило юноше в глазах Радульфуса, которому приходилось иметь дело и с пылкими энтузиастами, и с теми, кого, как ягнят, буквально волокли на плаху посвящения.
- Это можно заслужить, - произнес аббат мягко.
- Отец мой, я заслужу!
Голос юноши дрогнул, но только на секунду. Поразительные глаза оставались прикрытыми.
Радульфус, ласково взглянув, отпустил юношу и после его ухода закрыл заседание капитула. Образцовое вступление? Или на всем этом лежала тень слишком лихорадочного усердия, которое не мог не почувствовать столь проницательный человек, как аббат Радульфус, а почувствовав, не мог одобрить и в будущем собирался относиться к юноше с большой осторожностью? Темпераментный серьезный молодой человек, попав в тихое убежище, о котором он мечтал, легко может проявить излишнюю горячность и нетерпение. Кадфаэль, всегда прочно стоявший на земле своими большими ногами и спокойно принявший решение укрыться в тихой монастырской гавани на весь остаток жизни, все же испытывал чувство сильной симпатии к пылкой юности, которая все преувеличивала, которая могла взлететь в небеса от строчки стихов или обрывка музыкальной фразы. Некоторые юноши, вспыхнув, горели потом до самого своего смертного часа, освещая путь многим, и оставляли после себя сверкающий след идущим им на смену поколениям. У других же огонь гас от нехватки горючего, однако не причиняя этим зла никому. Время покажет, что принесет с собой маленький костер несчастного Мэриета.

Хью Берингар, помощник шерифа Шропшира, вернулся из своего манора Мэзбери, чтобы принять дела, поскольку его начальник, Жильбер Прескот, отправился к королю Стефану в Вестминстер со своим обычным визитом ко дню святого Михаила* [День святого Михаила - 29 сентября.] - дать отчет о положении дел и доходах графства. Их обоюдными усилиями округа оставалась хорошо защищенной и верной присяге, ее не затронули беспорядки, сотрясавшие большую часть страны, и у аббатства были серьезные причины благодарить их обоих, потому что многие обители, расположенные в Уэльсе вблизи дорог, оказывались распущенными, разогнанными, превращенными в военные крепости, некоторые даже не однажды, и никакого возмещения убытков при этом они не получали. Хуже, чем войска короля Стефана с одной стороны и войска его родственницы-императрицы с другой - а по совести говоря, и те, и другие причиняли достаточно зла, - хуже них оказывались расползшиеся по стране армии отдельных сеньоров, хищники большие и малые, пожирающие все в тех местах, где они могли не опасаться карающей руки закона. В Шропшире, однако, законная власть была достаточно сильна и верна королю, во всяком случае настолько, чтобы заботиться о его подданных.
Убедившись, что жена и маленький сын удобно устроились в их городском доме рядом с церковью святой Девы Марии и что в гарнизоне крепости царит полный порядок, Хью прежде всего отправился засвидетельствовать свое почтение аббату. И никогда он не уезжал из монастыря, не навестив брата Кадфаэля. Они были старые друзья, ближе, чем бывают отец и сын, и относились друг к другу со спокойной терпимостью людей разных поколений; кроме того, их сближали и общие приключения, которые стирали различия в возрасте. В беседах друг с другом и тот и другой оттачивали свой ум, чтобы лучше защищать вечные ценности, которые с каждым днем все более попирались в этой трясущейся от страха разоренной стране.
Кадфаэль спросил, как поживает Элин, и улыбнулся, радуясь просто оттого, что произнес ее имя. Он был свидетелем того, как Хью добился и жены, и своего высокого для такого молодого человека положения, и по-дедовски гордился их первенцем, крестным отцом которого стал в первые дни этого года.
- Великолепно, - с удовольствием ответил Хью. - Спрашивает о тебе. Как только отслужу свой срок, найду способ увезти тебя к нам, и ты убедишься сам, как она расцвела.
- Бутон был достаточно редкостный, - проговорил Кадфаэль. - А бесенок Жиль? Господи Боже, ему уже девять месяцев от роду, он скоро начнет носиться по полу, как щенок! Они встают на ноги прежде, чем становятся самостоятельными.
- Он передвигается на четырех не хуже, чем его рабыня Констанс на двух, - с гордостью объявил Хью. - И сжимает ее руку так же крепко, как прирожденный воин - меч. Только отдали Господь от него это время на долгие годы, мне его детство всегда покажется коротким. Даст Бог, времена раздоров окончатся раньше, чем он возмужает. Было же время, когда в Англии царили незыблемые законы, и оно должно снова вернуться.
Хью был человеком уравновешенным и неунывающим, но временами, когда он думал о своей должности и верности королю, на его лицо набегала тень.
- Какие вести с юга? - спросил Кадфаэль, заметив легкое облачко, - Похоже, совещание у епископа Генри ничего не дало?
Генри Блуа, епископ Винчестерский и папский легат, был младшим братом короля и его неколебимым сторонником, пока Стефан не напал на Церковь и не оскорбил ее в лице ряда епископов. Кому оставался верен сам епископ Генри после того, как его родственница - императрица Матильда - прибыла в Англию и вместе со своей партией прочно обосновалась на западе, выбрав в качестве базы город Глочестер, было неясно. Умный, честолюбивый и практичный священнослужитель, несомненно, мог сочувствовать и той, и другой стороне, но от их поведения приходил только во все большее отчаяние; раздираемый родственными чувствами, он провел всю весну и лето этого года, пытаясь изо всех сил уговорить врагов прийти к разумному соглашению и подготовил некоторые пункты будущего договора, которые могли если и не удовлетворить требования обеих сторон, то хотя бы умиротворить их и дать Англии заслуживающее доверия правительство и какую-то надежду на возвращение законности. Генри сделал все, что мог, и даже сумел всего лишь около месяца назад организовать близ Бата встречу представителей обеих партий. Но согласия достигнуть не удалось.
- Хотя бойню это остановило, - заметил Хью, скривившись, - по крайней мере на какое-то время. Однако плодов пока нет, собирать нечего.
- До нас дошел слух, - сказал Кадфаэль, - что императрица предлагала избрать Церковь в качестве арбитра, а Стефан не согласился.
- Неудивительно! - ухмыльнулся Хью. - У него есть владения, у нее - нет. Любое обращение к суду для него угроза потерять все, ей же ставить на карту нечего, а выиграть кое-что она может. Самый пристрастный суд поймет, что она не дура. А мой король, дай ему Господь побольше разума, оскорбил Церковь, и она не замедлит отомстить за себя. Нет, тут надеяться не на что. В данный момент епископ Генри отправился во Францию; он не теряет надежды и ищет поддержку у французского короля и графа Теобальда Нормандского. В ближайшие недели он будет придумывать мирные предложения, а потом вернется сюда с войском и снова обратится к враждующим сторонам. Сказать правду, он рассчитывал получить большую поддержку, прежде всего с севера. Но они все прикусили языки и сидят по домам.
- Честер? - рискнул высказать предположение Кадфаэль.
Граф Ранульф Честерский был независимым полукоролем на севере - он был женат на дочери графа Глочестерского, сводного брата императрицы и ее главного сторонника в этой борьбе; однако у него имелись претензии к обеим партиям, и до сих пор он осмотрительно соблюдал мир в своих владениях, не выступая с оружием в руках ни на той, ни на другой стороне.
- Он и его сводный брат, Вильям Румэйр. У Румэйра большие владения в Линкольншире, и вместе они - сила, с которой приходится считаться. Они, надо признать, удерживают там равновесие, но могли бы сделать больше. Ладно, надо быть благодарным даже за временное перемирие. А потом - будем надеяться.
Увы, надежд Англия за эти трудные годы познала в избытке. Однако Генри Блуа, надо отдать ему справедливость, изо всех сил старался навести порядок в царившем хаосе. Генри был наглядным примером того, как можно достичь больших успехов в миру, рано облачившись в сутану. Монах монастыря Клюни, аббат в Гластонбери, епископ Винчестерский, папский легат - взлет крутой и яркий, как радуга. Правда, он начинал, будучи племянником короля, и своим быстрым продвижением был обязан старому королю Генриху. Способные младшие сыновья менее знатных семейств, выбрав монашескую стезю, не могли надеяться получить епископский сан ни в их собственном аббатстве, ни в каком другом. Например, этот пылкий юноша с горящими губами и зелеными крапинками в глазах - как далеко пойдет он по дороге к власти?
- Хью, - Кадфаэль плеснул немного воды в жаровню, чтобы торф только тлел и при желании огонь можно было бы снова быстро разжечь, - что ты знаешь об Аспли из Аспли? Это манор на краю Долгого Леса не слишком, кажется, удален от города, но место достаточно уединенное.
- Не такое уж уединенное. - Хью немного удивился вопросу. - Там соседствуют три манора, которые выросли из одной вырубки. Все они были на стороне графа, а сейчас они на стороне короля. Владелец одного взял имя Аспли. Его дед был сакс до мозга костей, но надежный человек, граф Роджер покровительствовал ему и оставил ему его земли. Они все еще саксы по духу, но они ели его хлеб и были верны ему, а когда он примкнул к королю, остались с ним. Хозяин манора взял жену-нормандку, и она принесла ему в приданое манор где-то на севере, за Ноттингемом, но Аспли для него все равно главный. А что тебе Аспли? Откуда ты знаешь Аспли?
- Увидел на коне под дождем, - ответил Кадфаэль просто. - Он привез своего младшего сына, которого Небо или преисподняя склонили к монашеской жизни. Мне интересно - почему, вот и все.
- Почему? - Хью пожал плечами и улыбнулся. - Манор небольшой, есть старший сын. Младшему не достанется земли, если только у него нет воинственных наклонностей и он не добьется для себя чего-нибудь сам. А монастырь, церковь - неплохое будущее. Толковый парень может тут пойти дальше, чем если станет наемником. Что тут непонятного?
Перед мысленным взором Кадфаэля, как бы подтверждая сказанное Хью, предстала фигура еще молодого, энергичного Генри Блуа. Только вот есть ли у мальчика, державшегося так напряженно и взволнованно, те качества, которые в будущем помогут сформироваться правителю?
- А что представляет собой его отец? - Кадфаэль уселся рядом с другом на стоящую у стены широкую скамью.
- Он из семьи более древней, чем Этельред. Гордый, как сам дьявол, хотя все, что у него есть, - это два манора, записанные на него. Знаешь, как у местных князьков - каждый держит свой маленький двор. Остались еще такие, затерянные в лесах, среди холмов. Ему, должно быть, за пятьдесят, - безмятежно говорил Хью, перебирая в уме сведения, известные ему по долгу службы, о манорах и их хозяевах, за которыми он в эти нелегкие времена следил бдительным оком. - Репутация этого человека, его слово ценятся высоко. Сыновей я никогда не видел. Сколько лет этому отпрыску?
- Девятнадцать. Так было сказано.
- Что тебя беспокоит? - добродушно спросил Хью и, бросив понимающий взгляд на грубоватый профиль Кадфаэля, стал терпеливо ждать ответа.
- Его покорность, - ответил Кадфаэль и поймал себя на том, что его воображение разыгралось, а язык неосторожно развязался. - По природе он необузданный. И глаза у него дерзкие, как у сокола или фазана, брови - нависающая скала. А руки складывает и веки опускает, словно служанка, которую распекают.
- Он отрабатывает искусство смирения и изучает аббата, - проговорил Хью спокойно, - Так они и поступают, толковые ребята. Тебе же приходилось видеть их.
- Приходилось.
Действительно, некоторые из них были глуповаты, но честолюбивы - молодые парни, наделенные способностями, позволяющими достигнуть определенного предела, но не выше и не дальше, однако домогавшиеся гораздо большего, чем то, что соответствовало их талантам. Но Кадфаэль чувствовал, что юный Аспли не из их числа. Жажда быть принятым, получить избавление - казалось, для мальчика это желанный финал, последняя точка. Кадфаэль сомневался, видят ли вообще эти соколиные глаза что-нибудь за пределами монастырских стен.
- Те, что хотят закрыть за собой дверь, либо стремятся потом вернуться в мир, либо бегут от него. Между ними есть разница. Только знаешь ли ты, как их отличить друг от друга?

Глава вторая

Год выдался урожайный. В садах Гайи в октябре созрели яблоки, а поскольку погода стала переменчивой, братия поспешила воспользоваться тремя ясными днями и собрать плоды. К работе были привлечены все, кроме учеников школы, - монахи, служки, послушники. Да и работа была приятной; особенно радовались молодые, которым было разрешено залезать на деревья, подоткнув рясы до колен, - они как бы возвращались на короткое время к мальчишеским забавам.
У одного из горожан была хижина неподалеку от земель аббатства; там он держал коз, а рядом стояли ульи, и ему позволялось косить траву под деревьями сада, потому что своей земли ему было мало для выпаса коз. В тот день он работал с утра, серпом срезая последнюю в этом году высокую траву, выросшую вокруг деревьев, куда косой не подобраться. Кадфаэль с удовольствием поработал вместе с ним, и теперь они сидели, отдыхая, под одной из яблонь и обменивались подходящими случаю любезностями. Кадфаэль, знавший почти всех жителей Шрусбери, помнил, что у этого человека целый выводок детей, и следовало расспросить, как они поживают.
Потом Кадфаэль ругал себя, что отвлек внимание собеседника и тот, прислонив серп к дереву, забыл о нем, когда младший сынишка, лягушонок ростом не выше колен отца, прибежал вприпрыжку звать его на полуденную трапезу - хлеб с элем. Как бы то ни было, серп остался у ствола яблони в росшей пучками траве. Кадфаэль поднялся, с некоторым трудом разогнулся и снова стал собирать яблоки, а его собеседник поднял сына на руки и, слушая его лепет, заторопился к хижине.
Тем временем соломенные корзины весело наполнялись. Это был не самый богатый урожай, который Кадфаэлю приходилось снимать в этом саду, но все же неплохой. Теплый день, мягкий свет прикрытого дымкой солнца, река, тихо и мирно текущая между полями и городом, силуэты высоких башен, густой запах урожая - перемешанные ароматы плодов, сухой травы, осыпающихся семян и напитавшихся летним теплом деревьев, медленно погружающихся в зимнюю спячку, - сладкий осенний воздух; неудивительно, что напряжение спало у всех и на сердце стало легче. Руки работали, головы отдыхали. Кадфаэль заметил, с каким усердием трудился брат Мэриет: широкие рукава рясы закатаны, крепкие молодые руки обнажены, полы подоткнуты, видны гладкие загорелые колени, капюшон отброшен на плечи, темноволосая взлохмаченная голова, пока еще без тонзуры, подставлена солнцу. Лицо светилось, карие глаза широко открыты. Юноша улыбался. Улыбка не была обращена к кому-то конкретно, просто она свидетельствовала об удовольствии, пусть даже непрочном, кратковременном, которое доставляла Мэриету работа. Вернувшись к нелегкому для него труду, Кадфаэль выпустил юношу из виду. Возможно, за таким делом, как сбор яблок, и можно было бы мысленно погрузиться в молитвы, только и сам Кадфаэль был полностью поглощен чувственной радостью, которую дарил прекрасный день, и, как показалось монаху по лицу брата Мэриета, молодой человек ощущал то же самое. И это очень ему шло.
К несчастью, случилось так, что самый толстый и неловкий из послушников решил залезть на дерево, у которого по-прежнему стоял серп, и, хуже того, решил забраться повыше, чтобы дотянуться до соблазнительной грозди яблок. А дерево было из породы тонкоствольных, к тому же ветви его под грузом плодов ослабли. Не выдержав нагрузки, одна ветвь обломилась, и, вызвав шквал обрушившихся листьев и плодов, парень полетел вниз, прямо на торчавшее кверху острие серпа.
Падение было весьма впечатляющим, с полдюжины товарищей услышали шум и прибежали, Кадфаэль впереди всех. Бедняга лежал недвижимо, раскинув руки и ноги, ряса его задралась, на боку виднелся длинный порез, и из него ручьем текла кровь, пропитывая и рукав рясы, и траву вокруг. Все являло собой картину неожиданной насильственной смерти. Неудивительно, что не имеющие жизненного опыта молодые люди, узрев сие, были ошеломлены и закричали от ужаса.
Брат Мэриет находился несколько в отдалении и не слышал шума падения. Ничего не подозревая, он пробирался между деревьев к дорожке, которая шла по берегу реки, и прижимал к себе большую корзину яблок. Когда он подошел ближе, его взгляд, только что ясный и спокойный, упал на распростертое тело, прорезанную рясу и лужу крови. Мэриет остановился как вкопанный, затем отшатнулся и наткнулся пятками на комья торфа. Корзина выпала у него из рук. Яблоки покатились по земле.
Юноша не издал ни звука, но Кадфаэль, который стоял на коленях рядом с лежащим послушником, удивленный посыпавшимся сверху дождем яблок, поднял глаза-и увидел над собой лицо человека, будто перенесшегося из мира жизни и света в неподвижный мир тлена и праха, мир смерти. Остановившиеся глаза казались зелеными стекляшками, в их глубине не было света. Не мигая, они смотрели на человека в траве, который, похоже, был мертв. Лицо Мэриета превратилось в маску, побелело, черты заострились. Казалось, оно теперь никогда больше не оживет.
- Глупый мальчишка! - закричал Кадфаэль, ощутив прилив бешенства при виде этого немого олицетворения ужаса. Один такой непутевый уже был у него на руках. - Подбери свои яблоки и убирайся с моих глаз, если ничем больше помочь не можешь! Ты что, не видишь, этот парень просто слегка отбил себе немногие имеющиеся у него мозги, стукнувшись головой о ствол, да кожу на ребрах о серп ободрал. Хоть кровь и льет, как из зарезанной свиньи, он жив и будет жить.
Действительно, как бы в подтверждение его слов, жертва собственной неосмотрительности открыла глаза, с изумлением огляделась, будто в поисках недруга, который сыграл с ним эту шутку, и начала многословно жаловаться на свои раны и ушибы. Все вздохнули с облегчением и окружили беднягу, наперебой предлагая свою помощь, а Мэриет с тупой покорностью стал собирать рассыпанные яблоки, не произнося при этом ни слова. Ледяная маска оттаивала очень медленно, веки прикрыли зеленые глаза раньше, чем в их глубине зажегся свет.
Рана, как Кадфаэль и говорил, оказалась на поверку длинной, неровной, но неглубокой царапиной; пострадавшего туго обмотали рубашкой, пожертвованной одним из послушников, завязав сверху полоской полотна, которой раньше была обвязана сломанная ручка одной из корзин. От удара на макушке парня выросла шишка, и голова болела, однако ничего худшего не произошло. Раненого, как только он почувствовал, что может встать и держаться на ногах, отправили в аббатство в сопровождении двух его товарищей, достаточно высоких и сильных, чтобы, сделав стул из сплетенных рук, донести его до кровати, если тот вздумает упасть. О происшествии напоминала только подсыхающая лужица крови на траве да серп, за которым прибежал перепуганный мальчишка. Он вертелся вокруг, пока Кадфаэль, оставшись наконец один и погладив его по голове, не успокоил, сказав, что особой беды не случилось и никто не упрекает его отца за допущенную оплошность. Несчастные случаи бывают, и не только с забывчивыми хозяевами коз и толстыми неуклюжими юношами.
Как только Кадфаэль избавился от всех, он получил наконец возможность поразмышлять над вопросом, который его интересовал и ответа на который у него еще не было. Вон парень, одна из фигур в черных рясах, трудится не разгибаясь; он ничем не отличается от других, только все время прячет лицо и молчит, не произносит ни слова, тогда как остальные, пронзительно вопя, обсуждают происшествие и, понемногу утихая, становятся похожими на стайку воробьев. В движениях Мэриета была заметна какая-то скованность, будто двигалась деревянная кукла; а если кто-нибудь приближался, он отворачивался. Он не хотел, чтобы на него смотрели, по крайней мере пока он снова не сможет владеть своим лицом.
Они отнесли собранные яблоки в обитель и разложили на чердаке большого сарая для сена, стоящего на главном дворе; эти поздние яблоки будут храниться до Рождества. Время подходило к вечерне, когда братия возвращалась к себе. Кадфаэль поравнялся с Мэриетом и пошел рядом. Он владел искусством проникать в души заинтересовавших его людей, ничем не выдавая своей цели. Он вел себя просто и спокойно, своим видом как бы говоря, что все они похожи между собой и живут в одном мире.
- Много шума из-за нескольких дюймов кожи, - проговорил Кадфаэль извиняющимся тоном. - Я сгоряча нагрубил тебе, брат. Прости. С ним легко могло случиться то, о чем ты подумал. Мне тоже так поначалу показалось. Теперь мы оба можем вздохнуть свободнее.
Голова, только что склоненная, быстро повернулась в сторону Кадфаэля. Настороженный взгляд зелено-золотых глаз был подобен короткой вспышке молнии, тут же погашенной. Тихий голос удивленно произнес:
- Да, благодарение Богу! И спасибо тебе, брат!
Кадфаэль подумал, что обязательное обращение “брат” пришло в голову юноше в последнюю минуту и несколько запоздало, однако оценил это.
- От меня было мало толку, ты прав. Я... не привык... - Мэриет запнулся.
- Да и когда тебе было привыкнуть, мальчик? Я вдвое, и даже больше, старше тебя и поздно надел сутану, не то что ты. Я видел смерть в разных ее обличьях. Мне довелось быть и солдатом, и матросом во время крестового похода, и потом еще десять лет после того, как Иерусалим пал. Я видел убитых в бою. Если уж на то пошло, и сам в бою убивал. И никогда, насколько я помню, не испытывал от этого радости, но, дав клятву, никогда и не отступал.
Что-то произошло рядом с Кадфаэлем: монах почувствовал, как тело юноши напряглось и сам он весь обратился в слух. Может, из-за упоминания клятв, других, не монашеских, но тоже затрагивающих вопросы жизни и смерти? Кадфаэль, как рыбак, на крючке у которого бьется хитрая добыча, продолжал вести незначительный, легкий разговор, усыпляя возможные подозрения, завлекая, - то, что за последние годы он делал очень редко.
Нельзя было допустить, чтобы предписываемый орденом отказ от мира, став у него на пути, помешал твердому намерению облегчить жизнь Мэриета, - ведь речь шла о душе, до предела истерзанной самоосуждением. Словоохотливый старый брат, перебирающий пережитые в прошлом приключения, обошедший в своих скитаниях полсвета, - что могло быть более безобидным и более обезоруживающим?
- Я сражался вместе с Робертом Нормандским, кого среди нас только не было - бритты, норманны, фламандцы, шотландцы, бретонцы, - всех не перечислишь! Когда город был взят и Болдуин коронован, большинство вернулось домой; на возвращение ушло два-три года. Ну а меня к тому времени взяли служить на море, и я остался. Там вдоль берега водились пираты, у нас всегда была работа.
Молодой человек не пропустил ни слова из того, что говорил Кадфаэль; он дрожал, как необученная, но породистая охотничья собака, заслышавшая звук рога; однако ничего при этом не произнес.
- А в конце концов я вернулся домой, потому что здесь мой дом, и я чувствовал, что мне это нужно, - продолжал Кадфаэль. - Какое-то время служил наемником тут и там, а потом угомонился, пришло время зрелости. Но я хорошо побродил по свету.
- А теперь - что ты делаешь здесь? - В голосе Мэриета слышался неподдельный интерес.
- Выращиваю травы, потом сушу их и делаю лекарства для больных, которые приходят к нам. Я лечу еще многих помимо нашей братии.
- И ты доволен жизнью? - Это прозвучало как заглушенный крик протеста; выходило, что Кадфаэль не должен был быть доволен.
- Лечить людей - после того как долго наносил им раны? Что может быть лучше? Человек делает то, что ему повелевает делать долг, - осторожно произнес Кадфаэль, - сражаться, если он обязался сражаться, или уговаривать бедняг не воевать, или убивать, или умирать, или лечить. Полно людей, считающих, что имеют право указывать тебе, как жить, но пробиться сквозь толпу и найти истину можешь только ты сам, если озарение укажет тебе, куда идти. Знаешь, что мне далось труднее всего? Повиновение. Я ведь уже стар.
“И я свое отгулял, да еще как! - добавил он про себя. - Интересно, что же я пытаюсь сделать сейчас? Предостеречь парня, чтобы не торопился принести дар, которого принести не может, потому что сам еще не обрел его?”
- Верно! - вдруг воскликнул Мэриет. - Каждый должен делать то, что на него возложено, и не задавать вопросов. Это и есть повиновение? - Он повернулся к Кадфаэлю, и тому показалось, что у юноши такое выражение лица, будто он, как некогда сам Кадфаэль, только что поцеловал рукоять своего кинжала и дал обет пролить кровь за дело для него столь же святое, каким было когда-то для Кадфаэля освобождение гроба Господня.

Мэриет все время не выходил у Кадфаэля из головы, и после вечерни, припоминая случившуюся днем беду, он поделился с братом Павлом своей тревогой.
Павел оставался с детьми в монастыре, и ему рассказали только о неудачном падении брата Волстана, но о необъяснимом ужасе, охватившем Мэриета, Павел не знал ничего.
- В общем, ничего странного, что он испугался, - увидев лежащего в крови человека, они все были потрясены. Но он, несомненно, ощутил что-то необыкновенно страшное.

1 Следующая страница


Послушник дьявола 2

Брат Павел при мысли о своем трудном подопечном с сомнением покачал головой:
- Он всегда все воспринимает крайне остро. Я не нахожу в нем спокойствия и уверенности, которые свойственны истинному призванию к монашеской жизни. О, он само воплощение послушания: что бы я ему ни велел, он все делает, какую бы работу ему ни поручили, он ее выполняет, - это та телега, которая бежит впереди лошади. У меня никогда не было более старательного воспитанника. Но другие не любят его - он их избегает. От тех, кто пытается приблизиться к нему, он отворачивается и при этом бывает груб и резок. Он предпочитает одиночество. Говорю тебе, Кадфаэль, я никогда не видел послушника, который исполнял бы свое послушничество так старательно и так безрадостно. Ты хоть раз видел, чтобы он улыбнулся, с тех пор как попал сюда?
“Да, один раз видел, - подумал Кадфаэль, - днем, как раз перед тем, как упал Волстан. Тогда Мэриет собирал яблоки в саду; он первый раз вышел за пределы монастыря после того, как отец привез его”.
- Как ты думаешь, может, вызвать его на капитул? - с сомнением в голосе спросил Кадфаэль.
- Мне кажется, я придумал лучше, по крайней мере я надеюсь на это. Когда имеешь дело с подобной натурой, не хочется жаловаться, тем более что прямых оснований для жалоб нет. Я поговорил о нем с отцом аббатом. “Пошли его ко мне, - сказал Радульфус, - и успокой, объясни, что я здесь для того, чтобы каждый, кто испытывает нужду во мне, от самого младшего из мальчиков до любого из монахов, мог откровенно говорить со мной”. И что из этого вышло? “Да, отец мой; нет, отец мой; хорошо, отец мой!” - и ни слова, которое бы шло от сердца. Единственное, что заставляет его раскрыть рот, - это заявление, что он совершил ошибку, придя сюда; и что ему нужно снова все обдумать. Тут-то он быстренько становится на колени и молит, чтобы срок его испытания сократили, чтобы ему разрешили как можно скорее постриг. Отец аббат прочел ему целую лекцию о смирении и о том, как правильно употребить год послушничества, и мальчик принял все близко к сердцу, во всяком случае так казалось, и обещал быть терпеливым. И все же он торопит. Книги он проглатывает быстрее, чем я успеваю снабжать его ими, он стремится приблизить время пострига любой ценой. Менее расторопные обижаются на него. Те, кому удается поспеть за ним, при том, что они начали на два или более месяца раньше, говорят, что он их презирает. То, что он их избегает, я видел сам. Не буду отрицать, он беспокоит меня.
Беспокоился и Кадфаэль, хотя ничем не обнаруживал силу своего беспокойства.
- Я могу только удивляться, - продолжал брат Павел задумчиво. - “Передай ему, что он может приходить ко мне, как к своему отцу, ничего не боясь”, - говорит аббат. Будет ли это поддержкой для парня, только что покинувшего родной дом? Кадфаэль, ты видел их, когда они приехали? Обоих вместе?
- Видел, - осторожно ответил Кадфаэль, - но только несколько минут, пока они спешивались, отряхивались от дождя и заходили внутрь.
- Когда это тебе требовалось больше минуты? - хмыкнул брат Павел. - Ну а его отец! Я был при этом, видел, как они прощались. Без единой слезинки, несколько сухих слов - и отец ушел, оставив сына со мной. Я и раньше видел, многие так поступали, страшась расставания не меньше, чем их дети, а может, и больше. - Судьба лишила брата Павла возможности обзавестись детьми, давать им имена, нянчить, растить, однако было в нем, в этом монахе, что-то, что обнаружил аббат Хериберт, человек не мягкий и не слишком дальновидный, а обнаружив, доверил ему воспитание мальчиков и послушников, - и этого доверия Павел ни разу не обманул. - Но я никогда раньше не видел, чтобы отец уходил, не поцеловав сына. Никогда. А старый Аспли ушел.

Ночью, часа через два после повечерия, единственным светом в дормитории оставался свет от небольшой лампы, горевшей у подножия черной лестницы, а единственными звуками - доносившийся иногда вздох кого-нибудь из спящих, который поворачивался на другой бок, или тихие осторожные шаги бодрствующего брата. В конце дормитория у приора Роберта был собственный угол, который как бы венчал, замыкая, весь длинный открытый коридор, по обе стороны которого жила остальная братия. Бывали случаи, когда кто-нибудь из молодых монахов, еще не освободившийся от греха старика Адама, радовался крепкому сну приора. Было известно, что и Кадфаэль покидал иногда ночью свое ложе и выскальзывал наружу, если для этого находились достаточно веские причины. Его первые встречи с Хью Берингаром, до того как этот молодой человек завоевал Элин и получил свою должность, происходили именно ночью, и, выходя из монастыря, Кадфаэль не спрашивал разрешения. И никогда не пожалел об этом! А то, о чем Кадфаэль не сожалел, ему очень трудно бывало припомнить на исповеди. Хью был тогда для него загадкой, непонятным молодым человеком, который мог оказаться и другом, и врагом. Постепенно, раз за разом, Кадфаэль научился доверять Хью, и тот стал его другом, самым близким и самым дорогим.
После сбора яблок Кадфаэль лежал в ночной тишине без сна, серьезно задумавшись, но не о Хью Берингаре, а о юном Мэриете, который, увидев лежащего в траве человека и решив, что тот заколот ножом, остолбенел и у которого на лице отразилось такое отчаяние. Как будто увидел призрак! Раненый послушник лежал сейчас в своей постели, неподалеку от Мэриета, и спал; может, его сон был не очень спокойным, потому что под тугой повязкой болели ребра, но он не издавал ни звука, так что, наверное, спал крепко. Спал ли Мэриет вполовину так же крепко? Почему он так живо представил себе истекающего кровью мертвого человека? Где довелось ему видеть подобное?
Тишина была полнейшей; до полуночи оставалось больше часа. Даже те, кто обычно спал тревожным сном, сегодня погрузились в мир и покой. Мальчики, которые по распоряжению аббата были отделены от старших, спали в небольшой комнате в конце коридора, а брат Павел занимал помещение, которое было как бы щитом, прикрывавшим их территорию. Аббату Радульфусу было известно, какие непредвиденные опасности могут подстерегать даже невинные души, обреченные на целомудрие.
Брат Кадфаэль спал вполглаза, как ему в свое время часто приходилось спать в военных лагерях, на полях битвы или на палубе корабля, завернувшись в матросский плащ под звездами Средиземноморья. Мыслями он возвращался на восток, в прошлое, и при этом, как и тогда, оставался начеку в ожидании опасности, даже если никакой опасности быть не могло.
Вдруг раздался ужасный крик, и темнота и тишина разлетелись в клочья, как будто две демонические руки разорвали сон всей братии да и саму ночь. Вопль взлетел высоко под крышу и, порождая дикое эхо, бился там о балки, как летучая мышь. Слышались отдельные слова, но разобрать их было невозможно, только неясное бормотание, вскрики, похожие на проклятия, прерываемые всхлипами и паузами, чтобы сделать вдох.
Прежде чем вопль достиг высшей точки, Кадфаэль вылетел из постели, ощупью добрался до прохода и бросился туда, откуда несся крик. К этому моменту, похоже, проснулись все: Кадфаэль слышал невнятный перепуганный лепет и произносимые в отчаянии слова молитвы; разглядел в темноте приора Роберта, заспанного, двигающегося очень медленно: он сердито спрашивал, кто посмел нарушить покой. Позади помещения, где спал брат Павел, слышалась какофония детских голосов; два самых маленьких мальчика проснулись и в испуге стали выть от ужаса. Ничего удивительного: никогда еще их сон не был так грубо нарушен, а малышам было всего по семь лет. Павел понесся успокаивать их. Крики между тем не прекращались, громкие, жалобные, то угрожающие, то испуганные. Святые обращаются к Богу. А к кому обращался этот неистовый, яростный голос, с кем он сражался на своем языке боли, гнева и угроз?
Кадфаэль схватил свечу и, чтобы зажечь ее, двинулся к лампе у лестницы, прокладывая себе дорогу в темноте, постоянно натыкаясь на бесцельно снующие тела, мешавшие ему. Крики, угрожающие, тоскливые и по-прежнему бессвязные, продолжали раздирать его слух, а дети жалобно выли в своих углах. Кадфаэль добрался до лампы, зажег свечу; ее фитиль вспыхнул и стал ровно гореть, освещая лица с открытыми ртами и широко распахнутыми глазами, а высоко вверху - балки крыши. Кадфаэль уже понял, где надо искать нарушителя спокойствия. Раздвинув локтями толпившихся, он понес свечу к постели Мэриета. За ним неуверенно, робко двинулись остальные; они топтались, глядя во все глаза, но подойти ближе боялись.
Брат Мэриет сидел на постели, прямой, как струна; он дрожал, что-то бормотал, вцепившись в одеяло сведенными судорогой пальцами. Голова его откинулась назад, глаза были крепко закрыты. На окружающих это подействовало успокаивающе: казалось, спящий не испытывает мук, и, если бы удалось сделать так, чтобы его сновидения перестали быть страшными, он проснулся бы невредимым. Тех, кто подошел первыми и толпился в проходе, пяля глаза на Мэриета, уже почти догнал приор Роберт, готовый без колебаний схватить юношу за плечи и гневно потрясти. Но Кадфаэль успел раньше обнять напрягшееся тело и прижать к себе. Мэриет вздрогнул, ритм его горестных воплей сбился, юноша икнул и замолк. Кадфаэль поставил на пол свечу, провел ладонью по лбу юноши и мягко заставил его опустить голову на подушку. Дикие крики перешли в жалобный детский скулеж, Мэриет, заикаясь, что-то проговорил и затих. Оцепеневшее тело поддалось, обмякло, упало в постель. К тому времени, как приор Роберт добрался до Мэриета, ослабевший юноша уже крепко спал, освободившись от мучившего его демона, в полном неведении о том, что произошло.

На следующий день брат Павел привел Мэриета на капитул. Наставник послушников хотел, чтобы ему подсказали, как вести себя с человеком, явно пребывавшем в духовном смятении. Самого Павла могло бы удовлетворить одно-двухдневное наблюдение за молодым человеком. Он постарался бы выпытать у юноши, какая беда, приключившаяся с ним, могла вызвать ночной кошмар, и вместе они вознесли бы молитвы, призывающие мир в душу Мэриета. Однако приор Роберт не хотел и слышать об отсрочке. Да, накануне послушник пережил ужасное потрясение из-за несчастного случая с его товарищем; но ведь это пережили и другие трудившиеся в саду, однако никто не разбудил дормиторий своими воплями. Приор Роберт считал, что это проявление, пусть неосознанное, своенравности, хвастовства и самомнения - результат воздействия цепко ухватившегося за Мэриета демона, и что освободить плоть от дьявола можно лишь плетью. Брат Павел восстал против немедленного использования в данном случае способа умерщвления плоти. Пусть решает аббат.
Мэриет, пока обсуждался его непреднамеренный проступок, стоял в центре собрания, опустив глаза и сцепив руки. Как и остальные, которые быстро пришли в себя и заснули, стоило тревоге улечься, он проснулся с первым ударом колокола, сзывавшего к заутрене, и, спускаясь по лестнице, не мог понять, почему все молчат - одни с опаской косятся на него, а другие и вовсе стремятся отойти подальше. Все это и сказал Мэриет, когда его просветили относительно его недостойного поведения, и Кадфаэль верил ему.
- Я привел его к вам не как сознательно преступившего правила, а как человека, нуждающегося в помощи, которую один я оказать не могу. Кадфаэль прав, - продолжал брат Павел, - меня самого не было вчера вместе со всеми в саду, - этот несчастный случай с братом Волстаном взволновал всех, а когда подошел брат Мэриет, его никто не предупредил о случившемся, и увиденное потрясло юношу. Он испугался, что бедный парень умер. Возможно, эта мучительная для него мысль превратилась в наваждение и нарушила сон, и сейчас нужны только покой и молитва. Подскажите, как мне поступить.
- Получается, он все это время спал? - Радульфус бросил задумчивый взгляд на смиренно склонившуюся перед ним фигуру. - Не просыпаясь, поднял на ноги весь дормиторий?
- Да, спал, - ответил Кадфаэль твердо. - Разбудить его в таком состоянии значило бы причинить ему большое зло. Когда я осторожно уложил его, он погрузился в самые далекие глубины сна, и это излечило его страдания. Уверен, он ничего не подозревал о поднявшемся переполохе, пока ему не рассказали утром.
- Это правда, отец мой, - произнес Мэриет, подняв на мгновение глаза. - Мне рассказали обо всем, и, видит Бог, я очень сожалею. Но клянусь, я не знал ничего о своем проступке. Если мне приснился дурной сон, я ничего не помню. Я не знаю, почему все так произошло. Для меня это такая же тайна, как и для всех остальных. Могу только надеяться, что больше этого не случится.
Аббат в раздумье нахмурил брови:
- Странно, что ты так встревожился без всякой причины. Вероятно, потрясение, вызванное видом брата Волстана, лежащего в луже крови, явилось причиной твоей взволнованности. Но то, что ты не смог управлять своим духом, не свидетельствует ли это о том, сын мой, что с принесением клятвы следует подождать?
Из всех предлагавшихся способов наказания только этот, похоже, напугал Мэриета. Он внезапно бросился на колени, причем движение его было столь грациозно, что широкая ряса взметнулась и разлеглась вокруг его тела как рыцарский плащ. Юноша поднял голову, с отчаянием взглянул на аббата и умоляюще протянул к нему руки:
- Отец мой, помоги мне, поверь! Я хочу только одного - вступить в монастырь, обрести мир и покой и выполнять все, что потребует от меня устав. Я хочу обрубить все нити, привязывавшие меня к прошлому. Если я виноват, если я согрешил, намеренно или невольно, излечи меня, накажи меня, наложи на меня епитимью, какую только сочтешь нужной, только не гони меня!
- Мы не отказываемся так легко от кандидатов в наш орден, - произнес аббат Радульфус, - и не отворачиваемся от тех, кому требуется помощь. Существуют лекарства, которые успокаивают слишком разгоряченный мозг. У брата Кадфаэля они есть. Но к их помощи следует прибегать только в случае крайней необходимости, а для тебя лучший способ исцеления - молитвы и стремление научиться владеть собой.
- Я бы скорее достиг этого, - продолжал Мэриет со всей возможной страстью, - если бы ты сократил срок моего испытания, разрешил мне дать обет и начать полностью жить монашеской жизнью. Тогда не останется ни сомнений, ни страха...
“Ни надежды”, - добавил про себя Кадфаэль, взглянув на юношу, и, продолжая наблюдать за ним, подумал, а не пришла ли та же мысль в голову аббату.
- Истинно монашескую жизнь надо заслужить, - ответил аббат резко. - Ты еще не готов дать обет. И ты, и мы должны проявить терпение; пройдет время, и ты будешь достоин стать одним из нас. Чем больше спешка, тем дальше цель. Помни это и старайся обуздать свои порывы. А пока подождем. Я допускаю, что поступок твой ненамеренный, и молю Бога, чтобы впредь подобные потрясения миновали тебя. Теперь иди. Брат Павел передаст тебе наше решение.
Мэриет бросил быстрый взгляд на окружавшие его серьезные лица и вышел, оставив братьев обсуждать вопрос о своей судьбе. Приор Роберт, как всегда, немедленно распознал в смирении юноши немалую гордыню и считал, что умерщвление плоти с помощью тяжелого физического труда, диеты, состоящей из хлеба и воды, а также самобичевания, позволит сосредоточиться и очистит растревоженный дух. Некоторые члены капитула смотрели на дело просто: поскольку послушник не хотел совершить ничего дурного, его не следовало наказывать, однако в интересах всеобщего спокойствия, быть может, было бы полезно отделить его от собратьев. Брат Павел указал, что это само по себе послужит Мэриету наказанием.
- Вполне возможно, мы беспокоимся понапрасну, - сказал в заключение аббат. -Кому из нас не приходилось провести дурную ночь, когда сон прерывается кошмарами? Все бывает. Ведь ни с кем из нас, в том числе и с детьми, ничего плохого не произошло. Почему бы не посчитать, что подобное больше не повторится? Между дормиторием и комнатой мальчиков есть две двери, при необходимости их можно закрывать. А если потребуется, можно принять и другие меры.
Три ночи прошли спокойно, на четвертую все повторилось. Не так страшно, как в первый раз, но все же переполох поднялся изрядный. Диких воплей не было, однако дважды или трижды, с перерывами, Мэриет произнес какие-то слова, и то, что удалось разобрать, вызвало у его собратьев-послушников глубокое смятение. Они стали относиться к юноше с еще большей опаской.
- Он несколько раз выкрикнул: “Нет, нет, нет!” - докладывал брату Павлу на следующее утро ближайший сосед Мэриета. - А потом проговорил: “Хорошо, хорошо!” - и что-то о покорности и долге... Потом снова завопил: “Кровь!” Я проснулся и заглянул к нему - брат Мэриет сидел в кровати, ломая руки. Потом он опять лег, и больше ничего. Только с кем он разговаривал? Боюсь, им овладел дьявол. А что может быть еще?
Брат Павел отверг столь безумное предположение, но тем не менее не мог отрицать, что сам слышал эти слова, вызвавшие и у него беспокойство. Мэриет снова был поражен, узнав, что он вторично оказался причиной переполоха, и утверждал, что не помнит, чтобы ему привиделось во сне что-то дурное, и живот ночью тоже не болел.
- На этот раз никто сильно не перепугался, - сказал брат Павел Кадфаэлю после литургии. - Он кричал негромко, и дверь к детям мы закрыли. Я, как мог, прекратил всякие пересуды, но они боятся Мэриета. Им нужен душевный покой, а он - угроза этому покою. Они говорят, что во время сна в него вселяется дьявол и что это дьявол привел его сюда и неизвестно, в кого еще он вздумает вселиться. Я слышал, как они называли Мэриета послушником дьявола. Это-то, по крайней мере, я пресек, вслух они такого больше не произносят. Но думать не запретишь.
Сам Кадфаэль тоже слышал страдальческие вскрики, на этот раз приглушенные, слышал боль и отчаяние в голосе Мэриета и пришел к заключению, что причина происходящего, несомненно, была земной. Однако неудивительно, что неопытные юнцы, доверчивые и суеверные, боялись и думать иначе.
Все это происходило в середине октября, в тот же день, когда каноник Элюар из Винчестера, сопровождаемый секретарем и конюхом, на пути из Честера на юг остановился отдохнуть пару дней в Шрусбери. Решение его было продиктовано отнюдь не религиозной политикой или простой учтивостью, а тем фактом, что в стенах обители святых Петра и Павла находился послушник Мэриет Аспли.

Глава третья

Каноник Элюар был известен как человек очень образованный, имел несколько ученых степеней, причем часть их была получена во Франции. Благодаря своей учености и широкому кругозору Элюар снискал расположение епископа Генри Блуа, и тот сделал каноника самым приближенным изо всех священнослужителей, окружавших его. Перед отъездом во Францию влиятельный прелат доверил Элюару большую часть своих сложных дел.
Брат Кадфаэль стоял слишком низко на иерархической лестнице, чтобы быть приглашенным к столу аббата, когда тот принимал гостей ранга каноника Элюара. Кадфаэль воспринимал это спокойно, тем более, что информацию обо всем происходящем в мире он все равно получал из первых рук: в отсутствие шерифа Хью Берингар, само собой разумеется, должен был присутствовать на всех встречах, где обсуждались вопросы политики, ну а затем он в точности передавал все, что ему показалось важным, Кадфаэлю, своему второму “я”.
Проводив каноника в отведенные ему покои монастырского странноприимного дома, Хью, зевая, отправился в сарайчик Кадфаэля.
- Замечательный человек! Неудивительно, что епископ Генри ценит такого. Ты видел его, Кадфаэль?
- Видел. Я случайно оказался во дворе, когда он прибыл. - Перед мысленным взором Кадфаэля возник крупный, представительный мужчина, который, несмотря на свою дородность, ездил верхом не хуже любого егеря, причем с самого детства; в зрелые годы стал воином; тонзура в густых волосах на круглой тяжелой голове, щеки выбриты до синевы. Шитая по последней моде, но строгая одежда; единственные драгоценности - крест и кольцо, но зато это были подлинные произведения искусства. Внушительная челюсть и властный взгляд, проницательный, исполненный достоинства. - А что он делает в наших краях, теперь, когда его епископ уехал на континент?
- То же, ради чего его епископ отправился в Нормандию, - добивается помощи у каждого, кто может ее оказать, пытается найти путь спасти Англию от окончательного раздробления. Пока Генри во Франции ищет поддержки короля и герцога, ему непременно следует знать намерения графа Ранульфа и его брата. Они ведь не скрывают, что встречались летом, и, наверное, именно поэтому епископ Генри перед самым отъездом во Францию послал своего человека на север выразить почтение обоим и уверить их в своем расположении. Посланцем был один молодой многообещающий священник из ближайшего окружения епископа, Питер Клеменс. И Питер Клеменс не вернулся. Это могло означать что угодно, но время шло, ни слова от него, ни слова от тех двух на севере, и каноник Элюар начал беспокоиться. На юге и на западе наступило небольшое затишье, обе стороны выжидают и следят друг за другом, вот Элюар и решил лично отправиться в Честер и выяснить, что там делается и что стало с посланцем епископа.
- И что же с ним стало? - хмыкнул Кадфаэль. - Сейчас, похоже, его милость опять направляется на юг, к королю Стефану. Так как же его встретили в Честере?
- Очень тепло и с таким почтением, какое только может душа пожелать. Если я не ошибаюсь, каноник Элюар, как бы лояльно он ни относился к стараниям епископа Генри установить мир, скорее склоняется на сторону короля, нежели императрицы, и сейчас он возвращается в Вестминстер, чтобы уговорить Стефана ковать железо, пока горячо, лично поехать на север да предложить Честеру и Румэйру что-нибудь лакомое, подкрепить тем самым их расположение. Один-два манора и красивый титул - Румэйр уже сейчас фактически граф Линкольна, так почему бы ему не называться так официально, - и позиция короля может укрепиться. Во всяком случае, Элюар, кажется, считает так. Эти двое доказывали свою преданность много раз. Жена Ранульфа - дочь Роберта Глочестерского, однако сам Ранульф тихо сидел дома, когда год или два назад Роберт привез сюда свою царственную сестрицу и собирался начать войну. Так что, похоже, каноник вряд ли мог быть более удовлетворен тем, что там увидел, это ясно. Но почему это стало ясно только сейчас, почему об этом не поведал месяц назад не вернувшийся из поездки Питер Клеменс... Все очень просто! Этот парень туда не доехал, и в Честере так и не узнали, с какой миссией послал его епископ Генри.
- Пожалуй, отсутствие ответа от них можно объяснить и так, - серьезно проговорил Кадфаэль, внимательно глядя на мрачное лицо своего друга. - И куда же Клеменс сумел добраться?
В раздробленной Англии было достаточно ставших совсем дикими мест, где человека могли убить ради одежды или ради лошади. В лесах оставались заброшенные маноры, люди под страхом опасности бежали, и целые деревни опустели. Но в общем север пострадал меньше, чем юг или запад, и лордам вроде Ранульфа Честерского пока удавалось сохранить в своих землях относительный порядок.
- Это-то и пытался выяснить Элюар, повторяя путь Клеменса в обратном направлении, шаг за шагом следуя по дороге, которую вероятнее всего тот мог выбрать. Что он не доехал до Честера - это несомненно. Дальше наш каноник шаг за шагом убеждался, что Клеменса не было и тут, и тут - и так до Шропшира. Никаких следов ни Клеменса, ни его лошади - во всем Чешире.
- Ничего до самого Шрусбери?
Хью явно собирался рассказать еще кое-что. Он задумчиво вертел в своих худых красивых руках кубок, как будто разглядывая его.
- Почти до Шрусбери, Кадфаэль. Элюар повернул назад очень близко от города, не доехав до нас всего несколько миль, и на это у него была веская причина. Последнее, что он смог выяснить о Клеменсе, - это то, что ночь с восьмого на девятое сентября тот провел в доме, хозяину которого приходился дальним родственником со стороны жены. И где, как ты думаешь? В маноре Леорика Аспли, у края Долгого Леса.
- Да что ты! - Кадфаэль, весь внимание, уставился на Хью. Восьмое сентября - а через неделю или около того приехал управляющий Фремунд и передал просьбу своего лорда о том, чтобы его младшего сына, по собственному горячему желанию последнего, приняли в монастырь. “Post hoc”* [“После этого” (лат.).] , однако не означает “propter hoc”* [“Вследствие этого” (лат.).]. И какая связь может существовать между тем, что один человек неожиданно почувствовал призвание к монашеской жизни, а другой провел ночь в его доме и утром уехал?
- Каноник Элюар знал, что Клеменс собирался остановиться здесь? Знал про их родство?
- Да, об их родстве и о намерении Клеменса остановиться у Аспли знали и епископ Генри, и Элюар. Весь манор видел, как Клеменс приехал, и все с удовольствием рассказывали, как его приняли. А на следующее утро все обитатели манора, или почти все, провожали его в дорогу. Аспли и управляющий верхом на лошадях проехали с гостем первую милю, и все домочадцы и половина соседей видели, как они отъезжали. Никаких сомнений, Клеменс отправился в путь целым и невредимым и на хорошей лошади.
- А где он собирался провести следующую ночь? Его где-нибудь ждали?
- По словам Аспли, Клеменс собирался сделать еще одну остановку в Витчерче, это добрых полпути до места его назначения, но, зная, что легко найдет там ночлег, он заранее никого не предупреждал. В Витчерче не нашли никаких его следов, никто не видел его и не слышал о нем.
- Значит, человек потерялся между нами и Витчерчем?
- Если только у него не изменились планы и он не поехал по другой дороге, для чего, видит Бог, могли быть причины даже здесь, на моей территории, - проговорил Хью удрученно. - Но я надеюсь, что это не так. Тут мы поддерживаем должный порядок, это заявляю я, и пусть кто-нибудь попробует возразить мне; но даже я не уверен, что на безопасность можно рассчитывать всюду. Клеменс мог столкнуться с чем-нибудь таким, что заставило его свернуть в сторону. Только дело-то в том, что он исчез. Причем уж очень надолго.
- И каноник Элюар хочет, чтобы его нашли?
- Живого или мертвого, - сурово проговорил Хью. - Генри тоже захочет, чтобы его нашли и чтобы кто-нибудь ответил за его смерть, ведь он очень ценил Клеменса.
- И поиски целиком возложили на тебя?
- Ну не совсем так, нет-нет. Элюар - человек справедливый, он без всякого раздражения принимает часть ноши на себя. Но наше графство - это мое дело, дело шерифа, и я должен выполнять свои обязанности и нести свою долю груза. Священник пропал на моей территории. И мне это не нравится, - заключил Хью деланно-мягким голосом, в котором прозвучали металлические нотки, как будто блеснула остро отточенная сталь.
Тут Кадфаэль задал вопрос, который с самого начала занимал его больше всего, хотя ответ он знал заранее.
- Почему же, имея в своем распоряжении свидетельства Аспли и всех его домочадцев, каноник Элюар счел необходимым свернуть на несколько миль в сторону и заехать в Шрусбери?
- Потому, мой друг, что у вас здесь совсем недавно появился и живет в послушниках младший отпрыск этой семьи. Он дотошный, этот каноник Элюар. Он хочет поговорить со всеми, кто принадлежит к этому роду, даже с теми, кто сбился с пути. Кто знает, вдруг один-единственный человек из всего манора заметил какую-нибудь мелочь, которая окажется полезной?
Это была хорошая мысль, она пронзила мозг Кадфаэля и дрожала там, как попавший в цель дротик. И правда, кто знает?
- Элюар еще не расспрашивал мальчика?
- Нет, из-за такого дела он не станет нарушать вечерние службы - и свой добрый ужин тоже, - добавил Хью, коротко ухмыльнувшись. - А завтра парня приведут к Элюару, и тот сможет обо всем с ним поговорить; а потом он отправится на юг к королю, в Вестминстер, и станет уговаривать Стефана поехать укреплять отношения с Честером и Румэйром, пока есть такая возможность.
- И ты будешь присутствовать при этом разговоре, - скорее не столько спрашивая, сколько утверждая, сказал Кадфаэль.
- Буду. Если в доверенном мне округе пропал человек, я должен знать все, что только кому-либо известно. Теперь это настолько же мое дело, насколько и Элюара.
- А ты расскажешь мне, что говорил паренек и как он себя вел? - попросил Кадфаэль умильным тоном.
- Расскажу, - пообещал Хью и, собираясь уходить, поднялся.
Во время этой беседы, которая велась в зале странноприимного дома в присутствии аббата Радульфуса, каноника Элюара и Хью Берингара - представителей власти церковной и государственной, - Мэриет вел себя со стоическим спокойствием. Он отвечал на вопросы просто и прямо, не колеблясь.
Да, он был при том, как мастер Клеменс, прервав свое путешествие, заехал в Аспли. Нет, его не ждали, он приехал без предупреждения, однако дом его родственников открыт для него всегда. Нет, до этого он гостил здесь только один раз, несколько лет назад; теперь, став занятым человеком, он постоянно находился при персоне своего хозяина. Да, Мэриет сам отвел на конюшню коня гостя, вычистил, напоил и накормил его, а женщины тем временем ухаживали за мастером Клеменсом. Клеменс был сыном родственника умершей матери Мэриета - нормандская сторона семьи. Как его принимали? Все лучшее, что было, поставили на стол, а после ужина слушали музыку; за столом сидела еще одна гостья, дочь хозяина соседнего манора, которая обручена со старшим братом Мэриета Найджелом. Мэриет говорил, широко раскрыв глаза, с ясным, спокойным выражением на лице.
- Рассказывал ли мастер Клеменс, в чем заключается его миссия? - неожиданно спросил Хью. - Куда он направляется и зачем?
- Он сказал, что едет по делам епископа Винчестерского. Не помню, по-моему, он больше ничего не добавил, пока я был в зале. Но я рано ушел, а потом играла музыка, и они задержались. Я пошел посмотреть, чтобы все было как следует сделано в конюшне. Может, он еще что-нибудь рассказал моему отцу.
- А утром? - спросил каноник Элюар.
- У нас уже все было готово, когда он встал, потому что он предупредил, что должен рано быть в седле. Мой отец с Фремундом, нашим управляющим, и двумя конюхами сопровождали его первую милю, а я, слуги и Айсуда...
- Айсуда? - произнес Хью, насторожившись.
Раньше, когда Мэриет говорил о нареченной брата, он не называл ее имени.
- Мне она не сестра, она дочь покойного владельца манора Фориет, который граничит с нашим с южной стороны. Мой отец - ее опекун и управляет ее землями, а она живет с нами. - Тон его стал на минуту беспечным, - мол, младшая сестра, ничего особо значительного. - Она вместе с нами провожала мастера Клеменса до дверей, а мы, как положено, выказывали ему глубокое почтение.
- И больше ты его не видел?
- Я не поехал с ними. А отец из вежливости проехал чуть дальше, чем следовало, и оставил его уже на хорошей дороге.
У Хью был еще один вопрос.
- Ты занимался его лошадью. И какова же она?
- Прекрасный конь, примерно трехлеток, очень горячий. - В голосе Мэриета зазвучал восторг. - Крупный, темно-гнедой с белой полосой на морде, от лба до носа, и белыми чулками на передних ногах.
Значит, достаточно приметный, его легко будет узнать, если найдут, и такой мог стать лакомой добычей для вора.
- Если кто-то по какой-либо причине убрал человека с этого света, - говорил потом Хью Кадфаэлю в садике, - он бы не бросил такую лошадь. И искать ее надо где-нибудь недалеко, между нами и Витчерчем; а оттуда, где найдется лошадь, потянется и ниточка, которую легко будет проследить. Если уж предполагать худшее, то труп человека можно спрятать, а живая лошадь рано или поздно обязательно попадется на глаза какому-нибудь любопытному, и рано или поздно это дойдет до меня.
Кадфаэль развешивал под крышей своего сарайчика шуршащие пучки трав, высушенных совсем недавно, в конце лета, и в то же время внимательно слушал все, что говорил Хью. Из рассказа Хью следовало, что Мэриета отпустили и он ушел, не добавив ничего к тому, что каноник Элюар уже узнал от других обитателей дома Аспли. Питер Клеменс приехал и уехал в полном здравии, на своей прекрасной лошади, под охраной грозного имени епископа Винчестерского. Его учтиво проводили, проехав с ним первую милю предстоящего пути. А потом он исчез.
- Повтори, если можешь, ответы парня, слово в слово, - попросил Кадфаэль. -Там, где не найти ничего интересного в содержании, имеет смысл прислушаться к интонации.
Великолепная память Хью сохранила и слова, и интонации Мэриета, и он в точности передал их Кадфаэлю.
- Только тут ничего нет, если не считать прекрасного описания лошади. Он ответил на все вопросы и все же ничего нового нам не сообщил, потому что ничего не знает.
- Так-то так, но ведь он ответил не на все вопросы, - возразил Кадфаэль. - И я полагаю, что мальчик мог бы рассказать нам кое-что примечательное, хотя сомнительно, чтобы это имело отношение к исчезновению мастера Клеменса. Вспомни, каноник Элюар спросил: “И ты больше его не видел?” А парень ответил: “Я не поехал с ними”. Однако он не сказал, что больше не видел уехавшего гостя. И еще, когда он говорил о слугах и этой девице Фориет, которые собрались утром, когда Клеменс торопился уехать, - он сказал: “И мой брат”. И не сказал, что брат отправился вместе с отцом провожать Клеменса.
- Верно, - согласился Хью, на которого слова Кадфаэля не произвели особого впечатления. - Но все это абсолютно ничего не означает. Мы ведь тоже не следим за всеми своими словами так, чтобы нельзя было усомниться ни в одном из них.
- Согласен. И все же заметить такие мелочи и подумать о них не вредно. Человек, не привыкший лгать, но вынужденный это делать, будет стараться увернуться, насколько возможно. Ладно, если ты найдешь эту лошадь в чьей-нибудь конюшне милях в тридцати или больше отсюда, ни тебе, ни мне не нужно будет тщательно думать над каждым словом юного Мэриета, потому что охота выйдет за пределы, включающие и его, и его семью. И они смогут забыть о Питере Клеменсе - останется разве что заказать мессу за упокой души родственника.

Каноник Элюар отбыл в Лондон вместе с секретарем, конюхом, багажом и всем прочим, намереваясь уговорить короля Стефана нанести на Рождество дипломатический визит двум могущественным братьям, владевшим на севере землями от берегов одного моря почти до берегов другого, и склонить их на свою сторону. Ранульф Честерский и Вильям Румэйр собирались провести праздники вместе со своими женами в Линкольне, и легкая, в разумных пределах, лесть плюс один-два скромных подарка могли принести добрые плоды. Каноник уже подготовил почву для этого и рассчитывал отправиться в путешествие вместе с королем и его свитой.
- А на обратном пути, - сказал он, прощаясь с Хью на большом дворе аббатства, - я покину двор его величества и заверну сюда; надеюсь, у тебя найдутся для меня какие-нибудь новости. Епископ будет очень тревожиться.
Он уехал, а Хью остался, чтобы продолжать поиски Питера Клеменса, которые теперь практически стали поисками его гнедой лошади. И он вел их энергично, разослав по наиболее проезжим дорогам своих людей - столько, сколько мог собрать, - нанося визиты хозяевам маноров, врываясь в конюшни, расспрашивая путников. Когда обследование самых вероятных мест ночевки Клеменса никаких плодов не принесло, углубились в менее обжитые районы. На севере графства местность была более плоской, лесов меньше, вместо них - широкие вересковые пустоши, топи, кустарниковые заросли и разбросанные между ними торфяные болота, заброшенные, не пригодные к разработке; только местные жители, хорошо знающие безопасные участки, резали там торф и складывали его как топливо на зиму.
На краю этой пустыни, с ее болотной трясиной, темно-коричневыми промоинами и спутанным кустарником, под серым невыразительным небом лежал манор Алкингтон. Он находился в ужасном запустении, распаханных земель было мало, и не приходилось ожидать, что в подобном месте на выгуле у какого-нибудь арендатора обнаружится крупный чистопородный конь, достойный того, чтобы на нем ездил принц. Но именно там Хью нашел его, с его белой мордой и белыми чулками на передних ногах; грива и хвост были спутаны и грязны, но в остальном его состояние было вполне приличным.
Арендатор отнюдь не собирался скрывать коня, как, впрочем, не скрывал он и того, что надеялся получить за него награду. Это был свободный человек, арендовавший землю у лорда Вема; он с готовностью поведал Хью, как у него в конюшне появился неожиданный гость.
- Милорд, он сейчас выглядит гораздо лучше, чем когда пришел сюда: тогда по всему было видно, что он совсем одичал, и дьявол нас забери, если хоть кто-нибудь догадывался, откуда он. У одного из моих людей есть расчищенный под пашню кусок леса к востоку отсюда, островок в болоте, он там режет торф для себя и на продажу. Он и резал его, когда увидел коня, бродившего на воле, с седлом, уздечкой и всем прочим, а всадника не было. Мой человек попытался поймать его, но этот зверюга ни за что не давался. Парень старался изловить его несколько дней, а потом стал оставлять еду; коняга оказался достаточно умным и приходил к обеду, но таким хитрым, что поймать себя не давал. Прежде чем подпустить нас к себе, он весь вымазался в грязи, большая часть упряжи оборвалась и потерялась, а седло съехало и болталось где-то у него под брюхом. В конце концов я взял свою кобылу, мы привели ее туда и таким образом приманили его. Оказавшись у нас в руках, он повел себя достаточно спокойно, казалось, обрадовался, когда с него сняли то, что оставалось от его сбруи, и был не прочь снова почувствовать всадника у себя на спине. Но мы и понятия не имели, чей он. Я послал сказать о нем милорду в Вем, а пока мы держим его здесь и ждем приказаний, что с ним делать.
Сомневаться в его словах не было нужды, он говорил правду. И происходило это в одной-двух милях от дороги на Витчерч и на таком же расстоянии от города.
- Вы сохранили сбрую? То, что еще было на нем?
- В конюшне. Возьмите, если надо.
- А человек? Вы потом искали человека?
Болото - это место, где чужак ночью пройти не может, оно опасно для опрометчивого путника даже днем. В торфяных ямах, очень глубоких, лежало немало костей.
- Искали, милорд. У нас есть парни, которые знают здесь каждую болотину, каждую тропинку, каждый островок, к которому можно добраться. Мы решили, что человек слетел с лошади или они свалились вместе, а выбраться смог только конь. Такие случаи бывали. Только никаких следов. Да и сомневаюсь, чтобы этот зверюга, как бы он ни был перепачкан, увязал в грязи глубже, чем по колени, а раз так, у человека больше шансов удержаться в седле.
- Ты считаешь, - проговорил Хью, пристально глядя на крестьянина, - конь пришел в болота уже без всадника?
- Думаю, так. В нескольких милях к югу лежит лес. Если там есть разбойники, а они обычно пешие, то, положим, человека они могли схватить, но им не удержать этого зверя. Мне кажется, конь сам нашел дорогу сюда.
- Ты покажешь сержанту дорогу к тому человеку, что режет торф на болоте? Может быть, он расскажет нам еще что-нибудь и покажет место, где бродил конь. Исчез один из секретарей епископа Винчестерского, - пояснил Хью, решив довериться этому несомненно честному человеку. - Может, он убит. Это его конь. Если узнаешь что-нибудь еще, пошли за мной, Хью Берингаром, в замок Шрусбери, и ты не просчитаешься.
- Значит, вы его заберете. Бог знает, как его зовут. Я звал его Рыжий.
Он наклонился над плетеной изгородью и щелкнул пальцами; гнедой подошел и доверчиво ткнулся мордой в протянутую ладонь.
- Знаете, привязался я к нему, буду скучать. Шкура у него пока еще не блестит как следует, но это придет. Мы хоть счистили с него колючки, репья и вереск.
- Тебе заплатят за него, - улыбнулся Хью. - Ты честно заработал награду. А теперь я хотел бы посмотреть остатки его упряжи, только сомневаюсь, даст ли это нам что-нибудь.
Послушники шли через большой двор монастыря на послеполуденные занятия, и по чистой случайности в это самое время Хью Берингар подъехал к сторожке аббатства, ведя в поводу коня, которого для удобства стали звать Рыжий. Хью направился к конюшне, чтобы передать коня в руки конюхов. Он решил, что лучше держать его здесь, а не в замке, потому что конь принадлежал епископу Винчестерскому и впоследствии его надлежало передать владельцу.
Кадфаэль как раз выходил из галереи, собираясь в свой садик, и потому оказался лицом к лицу с входящими в нее послушниками. Брат Мэриет шел последним и успел заметить, как красавец гнедой мелкой рысью горделиво вступил во двор, выгнул свою бронзово-красную шею, оглядев незнакомое место, угрожающе мотнул головой с большим белым пятном на лбу и затем, осторожно подымая передние ноги в белых чулочках, пошел по булыжнику.
Кадфаэль хорошо видел их неожиданную встречу. Конь вскинул узкую красивую голову, вытянул шею, напряг ноздри и тихо заржал. Юноша побледнел, стал такого же цвета, как белый лоб коня, остановился, дернулся назад, и солнце высветило зеленые точки в его глазах. Потом он опомнился и поспешил вслед за своими товарищами в галерею.
Ночью, за час до заутрени, дормиторий потряс дикий крик “Барбари!.. Барбари!..” и длинный пронзительный свист. Брат Кадфаэль бросился к Мэриету, быстро положил руку на лоб спящего, погладил щеки, коснулся сжатых губ юноши и мягко опустил его голову на подушку. Мэриет так и не проснулся. То болезненное, режущее, что мучило его во сне, если это было сновидение, отступило, звуки растаяли, наступила тишина. Грозный вид Кадфаэля не позволил пораженным братьям раскрыть рты, и даже приор Роберт не решился прервать страшный сон, особенно если учесть, какие неудобства он причинил бы тем самым всем, включая себя. В воцарившейся тишине, когда свечи всюду погасли, Кадфаэль еще долго сидел у постели Мэриета. Монах был рад, что готов встретить все, что бы ни случилось, хотя и не мог бы объяснить, чего он ждет. А завтрашний день все равно наступит, на радость или на горе.

Глава четвертая

Мэриет встал к заутрене хмурый, с мешками под глазами, но явно ничего не подозревающий о том, что произошло ночью. От братьев, готовых излить на него немедля свое недовольство, тревогу и страх, его спасло лишь то, что, как только служба кончилась, помощник шерифа прислал сказать, чтобы Мэриет пришел в конюшню. Хью разложил на скамье порванную, повидавшую виды сбрую, а конюх прогуливал по двору Рыжего (это имя оставили коню), так, чтобы его можно было хорошо рассмотреть в мягком свете утра.
- Кажется, вопросы излишни, - сказал Хью с улыбкой, глядя, как взметнулась белолобая голова и раздулись широкие ноздри коня, завидевшего приближающегося Мэриета, хотя на юноше было непривычное облачение. - Он, без сомнения, узнал тебя, да и ты, наверное, узнал его. - И поскольку Мэриет продолжал молчать, ожидая расспросов, продолжал: - Это лошадь, на которой Питер Клеменс уехал из вашего дома?
- Да, милорд, та самая. - Юноша бросил лишь один быстрый взгляд на коня, облизал губы и стоял по-прежнему опустив глаза и ни о чем не спрашивая.
- Ты возился с ним всего один раз? Он охотно идет к тебе. Погладь его, если хочешь, смотри, он ждет твоей ласки.
- В тот вечер я отвел его в конюшню; вычистил, накормил, - проговорил Мэриет тихо и нерешительно. - А утром оседлал. До этого он никогда не показывал, что ему нравится, когда я за ним ухаживаю. Я… я люблю лошадей.
- Понимаю. Значит, ты возился и с его сбруей.
Это была богатая, красивая сбруя: седло отделано цветной кожей, а уздечка украшена серебряными бляшками, которые теперь были помяты и заляпаны грязью.
- Узнаешь?
- Да. Это все его, - ответил Мэриет, а потом спросил, почти испуганно: - Где вы нашли Барбари?
- Так его зовут? Это сказал тебе его хозяин? Милях в двадцати или чуть больше к северу отсюда, в торфяниках возле Витчерча. Очень хорошо, молодой господин, вот и все, что мне было нужно от тебя. Теперь возвращайся к своим обязанностям .
Товарищи Мэриета, собравшиеся вокруг лоханок с водой для утреннего умывания, поспешили воспользоваться его отсутствием. И те, кто боялся его, считая одержимым, и те, кому не нравилась его необщительность, и те, кто считал, что его молчаливость вызвана его презрением к ним, - все кричали во весь голос, выражая свое недовольство. Приора Роберта не было поблизости, но его помощник, его тень, брат Жером, был здесь и вертел головой, стараясь ничего не упустить .
- Брат, ты сам слышал! Он опять кричал ночью, он разбудил нас всех...
- Он выл и звал кого-то знакомого. Я расслышал имя демона, он назвал его “Барбари”! И дьявол ответил ему свистом... мы же знаем, что это дьявол шипит и свистит!
- Он привел к нам злого духа, наши жизни в опасности. У нас нет покоя по ночам... Брат, правда, мы боимся!
Кадфаэль, с трудом расчесывая густую копну своих седых волос, обрамлявших загорелую макушку, размышлял, не стоит ли вмешаться, но счел за лучшее промолчать. Пусть выложат все, что у них накопилось против парня, и тогда сами увидят, какая это ерунда. Конечно, они испытывают суеверный страх, это естественно, переполох по ночам подействовал на их головы. Если теперь заставить их замолчать, возмущение будет только втайне копиться и расти. Пусть выскажутся, может, в мозгах и просветлеет. Поэтому Кадфаэль молчал, но был настороже.
- Мы опять все вынесем на капитул, - пообещал брат Жером, всегда расцветавший, когда ему приходилось выступать в роли ступени на пути к ушам приора. - Наверняка примут меры, и ночью можно будет спокойно спать. При необходимости нарушителя покоя отселят.
- Но, брат, - тоненько проблеял мальчик, кровать которого находилась через перегородку от кровати Мэриета, - если его переведут в отдельное место, где никто его не будет видеть, кто знает, что он еще придумает? Ему там будет свободнее, и я боюсь, вдруг дьявол окрепнет и овладеет душами и других тоже. Он может обрушить на нас крышу или поджечь подвал...
- Все во власти Провидения, - прервал его брат Жером, осеняя себя крестом. - Брат Мэриет причинил много беспокойства, согласен, но сказать, что он одержим дьяволом...
- Но, брат, это так! У него есть талисман, который дал ему демон, он прячет его в своей постели. Я знаю! Однажды я заглянул к нему и увидел, как он сунул какую-то маленькую штуку под одеяло. Я только хотел спросить у него про одну строчку в псалме, потому что, знаете, он ученый, а он держал что-то в руке и очень быстро убрал это и встал между мной и кроватью и не хотел впускать меня. Он был мрачный, как туча. Брат, я испугался! А потом я следил за ним. Правда-правда, клянусь, у него спрятан амулет, ночью он берет его с собой в постель. Конечно, это символ его знакомца, и это призовет зло на всех нас!
- Я не могу поверить... - начал брат Жером и умолк, как бы пересматривая пределы своей доверчивости. - Ты видел это? В его постели, говоришь? Спрятана какая-то посторонняя вещь? Это не по уставу.
Что должно быть в распоряжении послушника или монаха, кроме койки, стула, маленького столика, за которым можно читать, и книг, по которым надо учиться? Только это, да еще уединение и покой, которые могли существовать лишь при условии взаимного уважения, как подобает добродетельным братьям, потому что постели отделялись одна от другой лишь символической перегородкой.
- Вступив в монастырь и став послушником, человек должен расстаться со всем мирским имуществом, - произнес Жером, расправив свои худые плечи, как только почуял, что здесь, может, и правда нарушен общепринятый порядок. Это была вода на его мельницу! Ничему он так не радовался, как поводу сделать внушение. - Я поговорю с братом Мэриетом.
Голоса полудюжины мальчишек, необычайно воодушевившихся, призвали его к немедленным действиям.
- Брат, иди сейчас, пока его нет, и посмотри, сказал ли я правду! Если ты заберешь его амулет, у дьявола не будет больше власти над ним.
- И у нас опять станет спокойно...
- Идемте со мной! - решившись, геройски скомандовал брат Жером.

Предыдущая страница 2 Следующая страница


3 Эллис Питерс

И прежде чем Кадфаэль смог помешать ему, Жером вышел из умывальной и двинулся к лестнице, ведущей в дормиторий, а за ним по пятам кучкой следовали послушники.
Кадфаэль двинулся за ними. Мысль об обыске внушала ему инстинктивное отвращение, но ничего слишком уж плохого он не предвидел. Мэриет, к счастью, отсутствовал, он был с Хью в конюшне. Они, конечно, не найдут ничего, за что можно было бы ухватиться. Ведь злоба заставляет разыграться воображение, а полное разочарование вынудит их опуститься на землю. Так он надеялся! Однако, несмотря на все эти соображения, он торопливо поднимался по лестнице.
Но кто-то торопился еще сильнее. Позади Кадфаэля легкие ноги выбили резкую барабанную дробь по деревянным ступеням. Кто-то догнал его и, оттолкнув, стремительно пронесся мимо по выложенному плиткой скользкому полу длинного коридора.
Мэриет летел вперед, ряса его развевалась, весь он был воплощение негодования.
- Я слышал! Я слышал! Не трогайте мои вещи!
Куда девались покорность в голосе, скромно опущенные глаза и сложенные руки? Сейчас это был разгневанный молодой лорд, властно приказывающий не прикасаться к его имуществу. Он налетел на своих обидчиков со сжатыми кулаками и горящими глазами. Кадфаэль, на какой-то момент потерявший равновесие, ухватился за взметнувшийся рядом рукав рясы Мэриета, но тот не остановился и только потащил монаха за собой.
Выводок трепещущих от страха и любопытства мальчишек-послушников сгрудился в дормитории; они осторожно тянули головы вперед, туда, где стояла кровать Мэриэта, а наружу торчали их тощие зады в свисавших беспорядочными складками черных рясах. Услышав шаги Мэриета и его грозные крики, мальчишки в ужасе обернулись и при появлении юноши отскочили с громким кудахтаньем, как стайка перепуганных цыплят. На пороге закутка, который Мэриет считал, как следовало из его поведения, своим крошечным личным владением, он нос к носу столкнулся с выходившим оттуда братом Жеромом.
Силы были слишком неравны: кандидат в послушники, проживший в аббатстве лишь около месяца, но уже успевший причинить беспокойство и получить предупреждение, - и человек, наделенный властью, правая рука приора, духовное лицо, исповедник, один из двух наставников послушников. Возникшее в лице брата Жерома препятствие заставило Мэриета на мгновение замешкаться; Кадфаэль наклонился к его уху и прошептал, задыхаясь (он совсем запыхался):
- Остановись, глупец! Он все равно найдет то, что ты прячешь!
Но Кадфаэль мог бы поберечь силы - Мэриет его даже не услышал. Момент, когда юноша еще был в состоянии опомниться, остался позади, так как его взгляд уже упал на маленькую яркую вещицу, которую Жером держал перед собой в вытянутых пальцах, как будто она была грязной, и в возмущении помахивал ею. Мэриет побелел, но это была бледность, рожденная не страхом, а неудержимой яростью; казалось, каждая черточка выразительного лица юноши оледенела.
- Это мое! - сказал он тихим, но властным голосом и протянул руку: - Отдай!
Брат Жером, не привыкший, чтобы к нему обращались подобным тоном, привстал на цыпочки и раздулся, как индюк. Его тонкий нос гневно дрожал от оскорбленных чувств.
- И ты открыто признаешь это? Да знаешь ли ты, дерзкий безумец, что, когда ты просил, чтобы тебя приняли сюда, ты клятвенно отказался от всего “своего” и теперь не можешь владеть никаким имуществом? Принести сюда личную вещь без разрешения отца аббата - значит нарушить устав. Это грех! А намеренно держать это у себя - это! - значит оскорбить те обеты, которые, как ты говоришь, ты желаешь принести. А уж хранить в своей постели - это род блуда! И ты посмел? Ты посмел? Ты ответишь за это!
Все, кроме Мэриета, устремили глаза на невинный предмет, причину страшного преступления, - Мэриет же по-прежнему не сводил горящих глаз с лица своего обидчика. А тайный талисман оказался всего лишь узенькой полотняной ленточкой, расшитой голубыми, золотыми и красными нитками, - ленточкой, которой девушки завязывают волосы; кстати, именно прядь рыже-золотых волос и была завязана одним концом ленточки.
- Тебе хоть известен смысл слов обета, которые, как ты утверждаешь, ты жаждешь произнести? - бушевал Жером. - Безбрачие, бедность, повиновение, твердость, - есть ли в тебе хоть что-либо подобное? Опомнись, пока можно, отвергни мысли о безумствах и скверне, заключенные в этой суетной вещи, иначе тебя не примут в монастырь. Наказания за то, что ты предался пороку, тебе не избежать, но у тебя будет время исправиться, коли дарована тебе хоть капля милости Божьей.
- Мне даровано ее столько, что хватает, по крайней мере, на то, чтобы не копаться в простынях другого и не красть его вещей, - ответил Мэриет, нисколько не смутившись и продолжая сверкать глазами. И добавил тихо, сквозь зубы: - Отдай, это мое!
- Посмотрим, что скажет отец аббат о твоем поведении, наглец! Хранить такую суетную вещь ты не имеешь права. Что же касается твоего непослушания, о нем будет доложено в точности. А теперь дай мне пройти! - потребовал Жером, по-прежнему уверенный в своей власти и своей непогрешимости.
Кадфаэль сомневался в том, что Мэриет правильно понял намерения брата Жерома. Очевидно, юноша счел, что тот просто собирается вынести дело на собрание капитула и услышать мнение отца аббата. Может быть, придя в себя, Мэриет согласился с таким решением, даже если оно и означало потерю его маленького сокровища, - ведь, в конце концов, он пришел в монастырь по собственной воле и при всяком удобном случае повторял, что всей душой хочет, чтобы ему позволили остаться и поскорее дать обет. Как бы то ни было, Мэриет отступил и позволил брату Жерому выйти в коридор. Брат Жером повернул в сторону черной лестницы, где горела свеча, и его безмолвная свита почтительно последовала за ним. Свеча в низкой чаше стояла на прибитой к стене полочке и догорала, оплывая. Брат Жером поравнялся с ней и, прежде чем Кадфаэль или Мэриет сообразили, что он собирается сделать, провел тоненькой ленточкой над пламенем. Прядь волос с легким треском зашипела и исчезла в яркой вспышке золотистого огня, лента распалась надвое, обе ее части обуглились и упали в чашу. Не издав ни звука, Мэриет, как цепной пес, бросился вперед и схватил руками брата Жерома за горло. Кадфаэль кинулся за Мэриетом, ухватил юношу за капюшон и попытался оттащить, но тщетно.
Никакого сомнения - Мэриет хотел убить брата Жерома. Это не было шумной дракой - сплошь лай и ни одного укуса. Мэриет обхватил пальцами тощую шею брата Жерома, опрокинул его на выложенный плитками пол, подмял под себя и продолжал душить, невзирая на то, что полдюжины перепуганных, обалдевших послушников вцепились в него и беспорядочно колотили по спине, загораживая дорогу Кадфаэлю. Побагровевший брат Жером, беспомощно колотя руками по плиткам пола, бился, как рыба, вытащенная из воды. Кадфаэль протиснулся наконец к Мэриету настолько, что смог прокричать в ухо, казалось, ничего не воспринимающего юноши слова, которые первыми пришли ему на ум:
- Стыдись, мой сын! Это старик!
В действительности брат Жером был на двадцать лет моложе шестидесятилетнего Кадфаэля, но преувеличение было оправдано ситуацией. Пальцы Мэриета разжались, брат Жером несколько раз с шумом глотнул воздуха и из багрового стал кирпично-красным; дюжина рук помогла жертве подняться на ноги и поддерживала его, а он все еще с трудом дышал и не произносил ни слова; к этому времени приор Роберт, кипя праведным гневом, уже плыл по вымощенному плиткой коридору, высокий и величественный, как будто у него на голове была митра.
В чаше, испуская легкий дымок, медленно дотлевали два кусочка расшитой ленточки, да в воздухе еще ощущался запах гари от сожженного локона.
По приказу приора Роберта двое служек принесли наручники, которые обычно пускались в ход крайне редко, защелкнули их на запястьях Мэриета и повели его в карцер, расположенный отдельно от жилых помещений. Мэриет шел по-прежнему не произнося ни слова; у него был вид человека, которому высокое положение не позволяет снизойти и оказать сопротивление или заставить своих конвоиров опасаться, как бы он чего не выкинул. Кадфаэль смотрел вслед Мэриету очень заинтересованно; ему казалось, что он видит юношу впервые. Ряса, похоже, перестала того стеснять. Молодой человек шагал надменно приподняв голову, ноздри его продолжали раздуваться, губы кривились, и если это не было откровенной ухмылкой, то во всяком случае очень близко напоминало ее. Капитул позаботится о том, чтобы преступнику досталось, и очень скоро, но ему, Мэриету, это безразлично. Пусть не в полной мере, но он получил сатисфакцию.
Что же касается брата Жерома, то его отвели в постель, уложили, вокруг него хлопотали, принесли успокаивающее питье, которое приготовил Кадфаэль, наложили на раненое горло повязку со смягчающей мазью, почтительно прислушивался к слабым хрипам, которые он издавал; вскоре, однако, он перестал через силу выдавливать из себя слова, потому что это причиняло ему боль. Ничего страшного с ним не случилось, думал Кадфаэль, какое-то время он будет говорить осипшим голосом, а может, станет вести себя вежливее и осторожнее с сыновьями дворян, которые выразили желание надеть сутану, но дух которых еще не сломлен. Ошибка? Кадфаэль размышлял и над тем, в чем причина необъяснимой склонности Мэриета Аспли к монашеству. Если был когда-нибудь молодой человек, рожденный, чтобы управлять манором или верхом на коне, с мечом в руке биться на поле чести, то это был Мэриет.
“Стыдись, сын мой! Это старик” - и он разжал руки и отпустил своего врага, а сам ушел с поля боя пленником, однако честь свою не уронил.
Наказание плетью было неизбежно, ничего с этим не поделать. Нападение на священника и исповедника могло стоить Мэриету сутаны, но, проявив милосердие, капитул не стал прибегать к столь суровой мере. Однако было нанесено страшное оскорбление, и иной расплаты за это не существовало, только порка. К такому наказанию прибегали лишь в крайних случаях, но Мэриета решили подвергнуть ему. Кадфаэль и не ждал ничего другого. Преступник, когда ему разрешили говорить, удовольствовался заявлением, что не отрицает ничего из того, в чем его обвиняли. Когда же ему предложили молить о смягчении наказания, он с достоинством отказался. Плеть Мэриет выдержал, не издав ни звука.
Перед повечерием Кадфаэль отправился в покои аббата просить разрешения навестить заключенного, посаженного на десять дней в одиночное заключение.
- Поскольку брат Мэриет не захотел защищать себя, а приор Роберт появился, когда вся сцена уже заканчивалась, мне кажется, отец мой, тебе следует знать, как все случилось на самом деле, потому что это может объяснить причину появления мальчика у нас, - сказал Кадфаэль и поведал аббату печальную историю о ленточке, которую, как память, хранил Мэриет в своей постели и, оставшись один, по ночам, смотрел на нее и, может, прижимал к своим пылающим щекам. - Отец мой, я, конечно, не уверен в своих предположениях. Но старший брат нашего уж очень трудного кандидата обручен и, как я понял, скоро женится.
- Понимаю тебя, - хмуро произнес Радульфус, опуская на стол сцепленные кисти рук. - Мне тоже приходила в голову эта мысль. Его отец - патрон нашей обители, и свадьба состоится здесь, в декабре. Возможно, желание младшего сына уйти из мирской жизни... Это может служить объяснением. - И аббат саркастически улыбнулся, думая обо всех несчастных юных душах, которые, считая крушение любовных надежд концом света, полагают, что им ничего не остается, как уйти в монастырь. - Вот уже неделю или чуть больше я раздумываю, - добавил он, - может быть, нужно послать какого-нибудь мудрого, опытного человека поговорить с его отцом и попробовать выяснить, не оказываем ли мы этому юноше дурную услугу, позволяя ему, подчинившись настроению, дать обет, столь плохо подходящий его природе.
- Отец мой, это было бы совершенно правильно, - горячо отозвался Кадфаэль.
- Мальчик обладает качествами, которые превосходны сами по себе, но, увы, здесь он не на месте, - произнес Радульфус, полусожалея. - Он созреет для монастыря не раньше, чем лет через тридцать. После того, как насытится мирской жизнью, женится, родит детей, воспитает их, научит их гордиться своим именем и родом. У нас здесь свой круг понятий и обычаев, а они - им приходится жить и теми представлениями, которые им внушали с детства, и теми, которым учим их мы. Эти вещи ты понимаешь лучше многих из нас, укрывшихся от бурь в этой гавани. Ты поедешь к Аспли от моего имени?
- Со всей душой, - ответил Кадфаэль.
- Завтра?
- С радостью, если ты того хочешь. Только позволь мне теперь пойти к Мэриету. Может, мне удастся хоть немного облегчить его душевные и телесные страдания, а заодно посмотрю, вдруг я смогу что-нибудь у него выведать.
- Иди, и да поможет тебе Господь.
В крошечном узком карцере были только жесткая кровать, табурет, крест на стене и обязательный каменный сосуд для отправления телесных нужд заключенного, но брат Мэриет, как ни странно, выглядел таким спокойным и довольным, каким его Кадфаэль никогда раньше не видел. Его оставили одного в темноте, его никто не видел, ему наконец-то не нужно было следить за каждым своим словом и каждым жестом, отстраняя от себя всех кто пытался подойти слишком близко.
Мэриет лежал на соломенном тюфяке лицом вниз, уронив голову на руки. Когда дверь внезапно отперли и кто-то вошел с крошечным светильником в руке, юноша от неожиданности оцепенел, потом поднял голову и посмотрел, кто это; узнав вошедшего, он непроизвольно вздохнул и снова опустил голову, только теперь уже на щеку, так чтобы видеть посетителя. Кадфаэль счел это знаком приветствия и одобрения. Мэриет был без рубахи, ряса спущена до пояса, чтобы рубцы оставались открытыми. Внешне юноша казался спокойным, но это в нем говорила гордыня, так как кровь в Мэриете все еще бурлила. Хоть он и покаялся во всем, в чем его обвиняли, в душе он не сожалел ни о чем.
- Что им еще надо от меня? - буркнул он, не проявив, однако, ни малейшего признака страха.
- Ничего. Лежи тихо, а я поищу, куда поставить светильник, чтобы он не упал. Ну, слышишь? Теперь мы заперты с тобой вместе. Мне придется крепко постучать в дверь, прежде чем ты избавишься от меня. - Кадфаэль поставил светильник на выступ под крестом так, чтобы свет падал на кровать, - Я принес кое-что, оно поможет тебе заснуть и проспать ночь. Если ты решишься довериться моим снадобьям. Это питье заставит боль утихнуть, и ты уснешь. Хочешь?
- Нет, - коротко ответил Мэриет. Он лежал в той же позе, уткнув подбородок в сложенные руки, по-прежнему оставаясь настороже. Синеватые рубцы не уродовали так уж сильно его загорелое, гибкое, сильное тело. Служка, очевидно, придержал руку, - быть может, он и сам не испытывал особой любви к брату Жерому. - Я хочу бодрствовать. Здесь спокойно.
- Тогда по крайней мере не дергайся и дай мне полечить твою шкуру. Говорил я тебе, что ты этого добьешься? - Кадфаэль сел на край узкого тюфяка и стал смазывать и разминать широкие плечи юноши, а они вздрагивали под его руками.
- А, это! - произнес Мэриет безразличным тоном, тем не менее продолжая лежать неподвижно и позволяя пальцам Кадфаэля успокаивать боль. - Мне доставалось и хуже, - добавил он, вытянув руки и расслабив мышцы. - Мой отец, если его разозлить, мог бы научить здешних кое-чему.
- Во всяком случае, научить тебя уму-разуму ему не удалось. Правда, не буду отрицать, у меня у самого появлялось иногда желание задушить брата Жерома. С другой стороны, пусть грубо, но человек лишь выполнял свой долг. Он исповедник послушников, а ты, как я слышал, - можно ли в это поверить, - один из них, А если ты так стремишься стать монахом, то тебе следует отказаться и от всего, что имеет отношение к женщинам, и от всякого личного имущества. Будь справедлив, у брата Жерома были основания для недовольства тобой.
- Но у него не было оснований красть мою вещь, - вспыхнул Мэриет.
- Он имел право забрать то, что здесь не разрешено держать.
- Все равно я называю это кражей. И он не имел права уничтожать эту вещь у меня на глазах и говорить о женщинах как о нечистых созданиях.
- Ладно, если ты заплатил за то, что натворил, то и он тоже, - сказал Кадфаэль примирительно. - Брат Жером потерял голос и должен будет молчать, наверное, целую неделю. Это он-то, который так любит слушать собственные проповеди! Неплохое отмщение. Ну а тебе, парень, предстоит длинный-длинный путь, прежде чем ты станешь монахом, и о том, как пройти его, хорошенько поразмышляй здесь во время епитимьи.
- Еще одна проповедь? - пробурчал Мэриет, уткнувшись в скрещенные руки, и в первый раз за все время Кадфаэлю показалось по тону его голоса, что юноша улыбнулся, пусть даже вымученной улыбкой.
- Нет, слово, обращенное к разуму.
Мэриет насторожился, на минуту задержал дыхание, потом повернул голову, и в лицо Кадфаэлю уставился сверкающий тревогой взгляд. Темно-каштановые волосы красиво курчавились на загоревшем под летним солнцем затылке, а сам затылок был еще мальчишески худеньким и нежным. Очевидно, сам Мэриет считал себя взрослым, готовым выдержать все что угодно, в том числе и любую боль, а другие, вероятно, считали его ребенком и слишком уж горячим. Девушка с рыже-золотыми волосами?
- Они ничего не говорили? - спросил Мэриет, напрягшись от испуга. - Они не собираются выкинуть меня? Он ведь не сделает этого! Аббат? Он бы сказал мне в открытую! - Резким, но грациозным движением Мэриет выпрямил ноги, повернувшись набок, приподнялся, крепкими пальцами сжал запястье Кадфаэля и требовательно взглянул монаху в глаза: - Что тебе известно? Что он собирается делать со мной? Я не могу, я не хочу сейчас уходить.
- Ты сам поставил под сомнение свой постриг, - ответил Кадфаэль грубовато. - Ты и никто больше. Будь моя воля, я бы вернул тебе твою маленькую драгоценность и велел бы убираться отсюда и поискать хозяйку ленточки или другую похожую на нее девчонку, такую же юную и хорошенькую, ведь все девушки похожи одна на другую! Да, велел бы убираться и перестать мучить нас, которые жаждут только спокойной жизни. Но если ты по-прежнему хочешь оставить за дверью то, к чему тебя предназначила природа, у тебя еще есть выбор. Склони свою упрямую голову - или подними ее и убирайся!
Дело было далеко не только в расшитой ленточке, и Кадфаэль понимал это. Юноша сидел выпрямившись, забыв о том, что он полуголый, а в карцере холодно, и настойчиво сжимал своими сильными пальцами руку Кадфаэля, серьезно заглядывал тому в глаза, словно стараясь проникнуть в его мысли; похоже, страха он не испытывал, однако настороженность сохранялась.
- Я склоню голову, - проговорил он. - Ты сомневаешься, смогу ли я, но я смогу и склоню. Брат Кадфаэль, если аббат слушает тебя, скажи ему - я не изменился, я хочу, чтобы меня приняли. Скажи - если нужно, я подожду, я буду учиться, я буду терпелив, я заслужу! В конце концов он будет доволен мной. Скажи это ему! Пусть он не отвергает меня!
- А эта рыже-золотая девица? - нарочито грубо спросил Кадфаэль.
Мэриет отвернулся и опять бросился ничком на кровать.
- Она сговорена, - ответил он не менее резко и больше не произнес ни слова.
- Есть кроме нее и другие, - заметил Кадфаэль. - Подумай. Сейчас или никогда. Слушай, мальчик мой, я достаточно стар, моему сыну могло бы быть больше лет, чем тебе. И если бы я начал предаваться размышлениям о прожитом, то ни о чем бы не стал сожалеть. Так вот, существует многое, чего молодой человек желает горячо, всей душой, но проходит время - и он проклинает тот день и час, когда в нем зародились эти желания. Благодари доброту нашего отца аббата - он дает тебе время, чтобы ты мог утвердиться в своем решении, прежде чем свяжешь себя и никогда уже не сможешь освободиться. Проведи с пользой отпущенные тебе дни, потому что, если ты примешь постриг, они не вернутся.
Жаль, конечно, запугивать юное создание, душа которого и так разрывается на части, но у парня впереди десять дней и десять ночей одиночества, скудная пища и много времени для размышлений и молитв. Одиночество не столь тягостно, сколь чуждые по духу окружающие его люди. Здесь он будет спать без сновидений, не станет кричать по ночам. А если и станет, никто не услышит его криков и не добавит ему неприятностей.
- Утром я приду и принесу мазь, - сказал Кадфаэль, снимая со стены светильник. - Нет, погоди! - Он опять поставил его. - Если ты останешься так лежать, ты ночью замерзнешь. Надень рубашку, от нее больно не будет, а сверху сможешь набросить подрясник.
- Мне хорошо, - ответил Мэриет, но подчинился. Кадфаэлю показалось, будто юноша стыдится своей слабости. Потом Мэриет опять опустил голову на руки и добавил смущенно:
- И... спасибо тебе, брат!
Запоздалые слова благодарности! Да и форма обращения к Кадфаэлю, похоже, совершенно не отражала истинных чувств юноши, но так было принято в монастыре, и Мэриет это знал.
- Ты произнес это как-то неуверенно, - заметил Кадфаэль. - Словно задел больной зуб. Ведь ты мне в сыновья годишься. Ты все еще настаиваешь на том, чтобы стать братом?
- Я должен, - мрачно отрезал Мэриет и отвернулся к стене.
“Ну почему, - думал Кадфаэль, стуча в дверь, чтобы сторож выпустил его, - почему единственные имеющие значение слова мальчик произнес только под самый конец, когда поутих и успокоился и счел, что я не стану больше мучить его разговорами? Не “да” или “настаиваю”, а “должен!” “Должен” означает принуждение, продиктованное либо волей другого человека, либо безусловной необходимостью. Кто же хочет, чтобы этот юноша ушел в монастырь, или сила каких обстоятельств заставила его выбрать этот путь как единственно возможный, как лучший?”
Выйдя после повечерия, Кадфаэль обнаружил, что Хью ждет его у сторожки.
- Проводи меня до моста, я иду домой. Мне сказал привратник, что завтра ты отправляешься по поручению отца аббата, так что мы не увидимся целый день. Ты слышал про лошадь?
- Что ты поймал ее - слышал, а больше ничего. Мы сегодня были слишком заняты собственным нарушителем спокойствия, собственным преступником, так что у нас не было времени думать о чем-то постороннем, - признался Кадфаэль. - Не сомневаюсь, тебе рассказали. - (Брат Альбин, привратник, был самым большим сплетником в обители). - Твои и наши беды, похоже, идут рядом, нога в ногу, но не соприкасаются. Это само по себе странно. В общем, я слышал, ты нашел коня в нескольких милях к северу.
Они вместе вышли из ворот и повернули налево, в сторону города. По холодному тусклому небу бежали тучи, но внизу ощущался только легкий ветерок, который не мог разогнать влажные, сладкие, с легкой примесью тления, ароматы осени. Темные деревья справа от дороги, металлический отблеск на поверхности мельничного пруда, запах и шум реки впереди.
- Да. Всего пару миль не доезжая Витчерча, где он собирался переночевать, чтобы на следующий день легко доехать до Честера, - сказал Хью. Он рассказал Кадфаэлю все; соображения Кадфаэля обычно освещали события под другим углом и потому были интересны. Однако на сей раз мысли друзей двигались в одном направлении.
- Дикие леса, жилья мало, - хмуро проговорил Кадфаэль, - и болота близко, рукой подать. Если путника прикончили там, а конь, молодой, горячий, вырвался и поймать его не смогли, тогда человек, наверное, лежит очень глубоко. Так, что не найти. Его и похоронить-то не удастся.
- Я и сам так думаю, - мрачно согласился Хью. - Но если в лесах моего графства водятся разбойники, как могло случиться, что я до сих пор не слышал о них?
- Налет с юга, из Чешира? Ты ведь знаешь, как быстро они появляются и исчезают. И даже там, Хью, где действуют твои установления, время вносит перемены. Но если это люди, бежавшие от хозяина, они не умеют обращаться с лошадьми. Любой разбойник, стоящий соли, которую он съедает, скорее даст оторвать себе руку, чем упустит такого зверя, как этот. Я улучил минутку и пошел в конюшню посмотреть на него, - сознался Кадфаэль. - И серебро на сбруе... Только чудо могло спасти этого коня, если уж разбойники его увидели. Все, что было на всаднике, вряд ли стоило больше, чем конь и сбруя вместе.
Они дошли до моста. В сумерках совсем близко от них безмолвно неслись быстрые воды Северна, похожего на огромную змею, то извивающуюся, то сворачивающуюся в кольца, чешуя которой поблескивала при свете звезд, вспыхивая серебром. Время от времени одно какое-нибудь кольцо проскальзывало вниз по течению, и догнать его было невозможно. Друзья остановились, чтобы попрощаться. Хью сказал:
- А ты отправляешься в Аспли. Туда, где человек благополучно переночевал у своей родни накануне собственной смерти. Если он действительно мертв! Я забываю, что все это просто наши догадки. А что если у него были серьезные причины исчезнуть и числиться в мертвецах? В наши дни люди меняют свои взгляды, как рубашку, и на каждую продажную душу находится покупатель. Ладно, смотри в Аспли во все глаза и используй свою сообразительность на благо своего паренька - я сразу вижу, когда ты расправляешь крылья и стараешься прикрыть неоперившегося птенца, - но привези мне все, что сможешь собрать о Питере Клеменсе и о том, что он собирался делать, когда уехал из Аспли и двинулся на север. Вдруг какая-нибудь простая душа слышала что-то, что нам может помочь, но молчит, не подозревая об этом.
- Ладно, - ответил Кадфаэль и повернул к монастырским воротам, торопясь скорее добраться до своей постели.

Глава пятая

Облеченный доверием аббата, брат Кадфаэль вывел мула из конюшни, предпочтя на нем проделать путь до Аспли, чуть более четырех миль, вместо того, чтобы идти пешком. Прошли времена, когда он постыдился бы садиться в седло ради такого расстояния; ему было уже больше шестидесяти лет, и на сей раз он решил поберечь силы. Кроме того, теперь ему редко выпадал случай проехать верхом, а некогда это было для него самым большим удовольствием, и сейчас он не мог пренебречь такой возможностью.
Он уехал после заутрени, перекусив на скорую руку. Утро было туманным и тихим, наполненным тяжкой сладковатой влагой меланхолической осени; прятавшееся за облаками солнце иногда просвечивало сквозь дымку и казалось очень большим и теплым. Путь, во всяком случае его первый отрезок - до проезжей дороги, был приятным.
Долгий Лес, тянувшийся к югу и юго-западу от Шрусбери, испортили, к счастью, меньше, чем другие леса. Вырубки были редки, чащи, где можно охотиться, густые и дикие, а открытые пустоши давали пристанище самым разным созданиям, живущим на земле и в воздухе. Шериф Прескот строго следил за любыми переменами, однако не вмешивался, если они служили укреплению порядка, а не нарушению его, и пограничным манорам разрешалось расширять земли и расчищать их при условии, что хозяева твердой рукой охраняли мир в своих владениях. По краю леса было разбросано несколько очень старых хозяйств; некогда это были небольшие участки, вырубленные в глухой чаще, а теперь их окружали хорошо возделанные поля, обнесенные изгородями. Три соседствующих друг с другом древних манора - Линде, Аспли и Фориет - располагались на восточной границе этих земель, в полулесной, полуоткрытой местности. Человеку, отправлявшемуся отсюда в Честер, не нужно было проезжать через Шрусбери, он мог миновать его, оставив город на западе. Питер Клеменс так и сделал, предпочтя, раз уж представилась такая возможность, заехать к родне, а не искать пристанища в аббатстве Шрусбери. Как бы сложилась его судьба, выбери он местом ночлега обитель святых Петра и Павла? Тогда по пути в Честер он мог бы миновать Витчерч и проехать западнее, где нет болот. Поздно гадать!
Увидев аккуратные поля со следами давно собранного урожая и жнивье, на котором паслись овцы, Кадфаэль понял, что выехал на земли манора Линде. К этому времени небо немного очистилось, мягкое молочно-белое солнце согрело воздух, но туман полностью не рассеялся. По нераспаханному краю поля шагал молодой человек, за ним по пятам бежала собака, а на руке у него сидел сокол со связанными ремнем лапками; сапоги юноши потемнели от росы, шапки на голове не было, и на светло-каштановых волосах блестели капли воды, упавшей с листьев, когда он проходил по подлеску. Этот молодой дворянин с очень легкой походкой явно был в превосходном настроении: разматывая ремень и поглаживая взъерошенную птицу, он весело насвистывал. Ему было, наверное, чуть более двадцати лет. Увидев Кадфаэля, молодой человек спрыгнул на тропу и, поскольку на нем не было шляпы, приветствовал монаха изящным наклоном своей светловолосой головы и веселым восклицанием:
- Добрый день, брат! Ты направляешься к нам?
- Если тебя зовут Найджел, то да, к вам, - останавливаясь, ответил на приветствие Кадфаэль. Только вряд ли это старший сын Аспли, тот должен быть на пять или шесть лет старше брата, а этот слишком юн и слишком не похож на Мэриета ни цветом волос, ни сложением; этот молодой человек был высок, строен и голубоглаз, круглолиц и улыбчив. Чуть больше рыжины в его светлых волосах - а они были того неуловимого зеленовато-желтого оттенка, который присущ листьям дуба, когда они еще не совсем распустились весной или готовы опасть осенью, - и можно бы сказать, что локон, который хранил у себя Мэриет, срезан с головы этого юноши.
- Тогда нам не повезло, - вежливо проговорил молодой человек, состроив милую гримасу разочарования, - но все равно мы будем рады, если у тебя найдется время заехать к нам отдохнуть и выпить чего-нибудь. Потому что я всего лишь Линде, а не Аспли, и зовут меня Джейнин.
Кадфаэль вспомнил, что рассказывал Хью о том, как отвечал Мэриет на вопросы каноника Элюара. Старший брат Мэриета был обручен с дочерью хозяина соседнего манора. И это могли быть только Линде, потому что среди обитателей родного дома Мэриет упомянул, не проявив особой заинтересованности, и свою молочную сестру, которая была наследницей манора Фориет, прилегающего к Аспли с южной стороны. Тогда этот жизнерадостный молодой человек - брат невесты Найджела.
- Очень любезно с твоей стороны, - приветливо проговорил Кадфаэль, - благодарю за приглашение, но я еду по делу и должен выполнить данное мне поручение. Осталось, наверное, проехать всего милю?
- Даже меньше, если ты поедешь низом, по левой дорожке от развилки. Через лесок - и ты в их полях, тропа выведет тебя прямо к воротам Аспли. Если не торопишься, я провожу тебя.
Кадфаэль с удовольствием согласился. Даже если он мало что узнает от своего попутчика об этих трех манорах, у хозяев которых были дети - сыновья и дочери - почти одного возраста, и росли они, очевидно, как одна семья, компания юноши была приятна сама по себе. А несколько крупиц услышанного могли упасть как семена в почву и потом дать ростки. Монах тронул мула, и тот двинулся вперед медленной иноходью, а Джейнин Линде пошел рядом легкими длинными шагами.
- Ты из Шрусбери, брат? - Юноша явно не был лишен свойственного всем людям любопытства. - Не случилось ли чего-нибудь с Мэриетом? Честно говоря, мы были потрясены, когда он решил надеть сутану, но если подумать - он всегда поступал по-своему, а уж выбрав путь, шел им до конца. Как он? Надеюсь, у него все хорошо?
- Более или менее, - ответил Кадфаэль осторожно. - Ты, должно быть, знаешь его гораздо лучше, чем мы, вы ведь соседи и почти однолетки.
- О, мы росли вместе с пеленок - Найджел, Мэриет, моя сестра и я, особенно после того, как наши матери умерли; и Айсуда росла с нами, когда осталась сиротой, хотя она и моложе. Мэриет - первая потеря в нашем клане, мы скучаем без него.
- Я слышал, скоро состоится свадьба, и все изменится еще больше, - тихонечко забросил удочку Кадфаэль.
- Розвита и Найджел? - Джейнин легко и беззаботно пожал плечами. - Наши отцы условились заключить этот брак давным-давно, а если бы они не сговорились тогда, им все равно пришлось бы сделать это позже, потому что сама парочка решила пожениться, еще когда мы были детьми. Раз ты направляешься в Аспли, то и сестру мою увидишь. Она бывает там чаще, чем дома. Они по уши влюблены друг в друга! - Он сказал это со снисходительной улыбкой, с какой братья, еще не раненные стрелами Амура, говорят о странностях влюбленных сестер. По уши влюблены! Тогда если рыже-золотая прядь действительно принадлежала Розвите, значит, это не было подарком Мэриету, потерявшему голову младшему брату ее жениха? Скорее эта прядка была тайно отстрижена, а ленточка украдена. Или же все это, в конце концов, принадлежало совсем другой девушке.
- Да, Мэриет выбрал другую стезю, - продолжал Кадфаэль гнуть свою линию. - А как отнесся отец к его решению уйти в монастырь? Мне кажется, будь я отцом двух сыновей, я бы не испытывал радости, отдавая одного - любого - из них.
Джейнин коротко и весело рассмеялся:
- Отцу Мэриета очень редко нравилось то, что делал тот, а Мэриет не прилагал никаких усилий, чтобы порадовать отца. Но все равно, готов поклясться, они любили друг друга, как любят большинство отцов и сыновей. Только время от времени схватывались, как непримиримые враги, как огонь и вода, и ничего не могли с этим поделать.
Они дошли до места, где край поля переходил в подлесок и широкая тропа поворачивала под небольшим углом, уходя в глубь деревьев.
- Это самая короткая дорога, прямо к манору Аспли, - сказал Джейнин. - А если на обратном пути у тебя найдется время заехать к нам, мой отец будет рад принять тебя.
Кадфаэль сердечно поблагодарил молодого человека и повернул на лесную дорожку. У поворота он оглянулся. Джейнин весело шагал обратно, в сторону открытого поля, где он мог отпустить полетать своего сокола, не боясь, что ремень запутается в деревьях и птица покалечится. Юноша опять насвистывал на ходу, очень мелодично, а его светлые волосы отсвечивали тем самым редким оттенком дубовой листвы. Сверстник Мэриета, но совсем другой! Этому не составило бы труда угодить самому придирчивому из родителей, и он, конечно, не огорошит отца решением уйти от мирской жизни, которая, похоже, ему очень нравится.
Подлесок был довольно редким, пронизанным воздухом; деревья уже наполовину сбросили листву и пропускали свет на землю, на которой местами еще оставалась трава. На стволах виднелись голубоватые грибы-поганки. Тропа вывела Кадфаэля, как и обещал Джейнин, к широко раскинувшимся полям манора Аспли, давно отвоеванным у леса и с тех пор постепенно расширявшимся на запад, в сторону леса, и на восток, туда, где были богатые обжитые земли. Здесь на жнивье тоже паслось много овец, они подбирали все, что находили после второго укоса, и оставляли свои орешки, удобряя почву для следующего посева. Дорожка меж полей пошла вверх, и вот глазам Кадфаэля открылась усадьба, окруженная стеной, но стоящая достаточно высоко, чтобы быть видной. Длинный, сложенный из камня дом с окнами в нижнем жилом этаже; под ним угадывался подвал; несколько комнат, выходивших на солнечную сторону, было, вероятно, и на чердаке, под крышей. Крепко построенный, в отличном состоянии, достойный того, чтобы быть переданным по наследству, как и земли, окружавшие его. Низкие широкие двери, приспособленные для того, чтобы в них могли въезжать телеги и повозки, вели в подвал, а к жилому этажу поднималась крутая лестница. Во дворе, с внутренней стороны стены, по обе стороны тянулись конюшни и хлева для скота.
Когда Кадфаэль въезжал в ворота, два-три человека трудились около одного из хлевов. Из конюшни, увидев бенедиктинца, быстро вышел конюх и помог монаху сойти с мула. Из открытой двери дома вышел пожилой коренастый бородатый человек, оказавшийся, как правильно предположил Кадфаэль, управляющим Фремундом, который в свое время привез просьбу отца Мэриета принять сына в монастырь. Прекрасно налаженное хозяйство. Должно быть, когда Питер Клеменс неожиданно приехал, его встретили на пороге с полагающимися почестями. Таких слуг нелегко застать врасплох.
Кадфаэль сказал, что хотел бы видеть лорда Леорика, и ему объяснили, что тот ушел в дальние поля наблюдать, как будут выкорчевывать дерево, упавшее в ручей с оползающего берега и запрудившее течение, но за ним тотчас же пошлют, если брат Кадфаэль согласится подождать с четверть часа в зале и выпить кружку вина или эля, чтобы скоротать время. Приглашение, которое Кадфаэль, проделавший неблизкий путь, охотно принял. Мула его уже увели, и тот, несомненно, получил причитающуюся ему долю гостеприимства. Аспли соблюдали обычаи предков. Гость здесь был священным лицом.

Входя, Леорик Аспли полностью загородил собой дверной проем; густая копна его тронутых сединой волос касалась притолоки. В молодости они, наверное, были светло-каштановыми. Мэриет не унаследовал ни роста, ни сложения отца, но в их лицах было большое сходство. Может быть, именно в силу своей невероятной схожести отец и сын воевали друг с другом и, как сказал Джейнин, не могли прийти к согласию?
Аспли приветствовал гостя, собственноручно налил ему вина и закрыл дверь, подчеркивая этим, что не хочет, чтобы домочадцы им мешали.
Когда они уселись друг против друга в глубокой нише у окна, поставив кружки на каменную скамью рядом с собой, Кадфаэль начал:
- Меня послал аббат Радульфус, чтобы посоветоваться с тобой. Речь идет о твоем сыне Мэриете.
- А что мой сын Мэриет? Он по собственной воле теперь более близкая родня вам, брат, чем мне. Он выбрал себе другого отца в лице лорда аббата. Какая же необходимость советоваться со мной?
Аспли говорил рассудительно и спокойно, так что холодные слова звучали скорее мягко и взвешенно, чем непримиримо, но Кадфаэль понял, что помощи здесь ждать нечего. И все же попытаться стоило.
- Но все-таки он твой сын. Думаю, тебе невольно приходится вспоминать об этом, когда ты смотришь в зеркало, - проговорил Кадфаэль, пробуя найти трещину в непроницаемой броне. - Родители, которые отдают своих детей в монастырь, не перестают от этого любить их. И ты, я уверен, тоже.
- Ты хочешь сообщить мне, что он уже раскаивается в своем выборе? - спросил Аспли, презрительно кривя губы, - Он пытается избежать вступления в орден? Так быстро? Тебя послали предупредить, что он, поджав хвост, возвращается домой?
- Отнюдь нет! Он и вздохнуть не может, чтобы не напомнить, что его сокровенное желание - стать монахом. Он делает все, чтобы ускорить постриг, проявляет даже слишком большую горячность. Каждый час своего бодрствования он посвящает достижению этой цели. Однако во сне дело обстоит иначе. Тогда, как мне кажется, его разум и дух корчатся от ужаса. Все, чего он желает при свете дня, он с криком отвергает ночью. Мы хотим, чтобы ты знал это.
Аспли молчал и хмуро смотрел на брата Кадфаэля, пребывая, как можно было заключить из его неподвижности, в некотором раздумье. Кадфаэль решил развить первый успех и рассказал о переполохе в дормитории, но по какой-то непонятной ему самому причине умолчал о нападении на брата Жерома - и о самом происшествии, и о последовавшем наказании. Если отца и сына разделял огонь взаимной обиды, зачем подливать масло?
- Когда он просыпается, - продолжал Кадфаэль, - он ничего не помнит о том, что происходило ночью. В случившемся его нельзя винить. Однако существуют серьезные сомнения в его призвании. Отец аббат просит, чтобы ты подумал, не причиняем ли мы все, вольно или невольно, большое зло Мэриету, позволяя ему продолжать послушничество, как бы он ни желал этого сейчас.
- То, что аббат хочет избавиться от него, я хорошо могу понять, - сказал Аспли, обретая после минутного колебания каменно-непроницаемый вид. - Он всегда был упрямым, несносным мальчишкой.
- Ни аббат Радульфус, ни я не считаем его таковым, - резко возразил Кадфаэль.
- Значит, какие бы трудности ни возникли, он ведет себя с вами лучше, чем со мной, потому что я с самого его детства считал, что он именно такой. И разве не следует из этого, что мы совершим большую ошибку, отвращая его от благой цели, раз уж он стремится к ней? Он сделал выбор сам и только сам может изменить его. Для него будет лучше, если, претерпев вначале эти муки, он не откажется от своего намерения.
Ничего другого нельзя было ждать от человека твердого и неумолимого, который, дав однажды слово, держит его и идет по избранному пути до конца, из упрямства ли, или по велению чести. Тем не менее Кадфаэль не оставлял попыток найти уязвимое место в броне старшего Аспли, потому что только причиненная некогда горькая обида могла заставить отца отказать отчаявшемуся сыну в малейшем знаке привязанности.
- Я не стану понуждать его избрать тот или иной путь, - подвел черту Аспли, - и не буду смущать его ум, приезжая к нему или разрешая другим членам моей семьи навещать его. Пусть он живет у вас в ожидании, что на него снизойдет прозрение. Думаю, свое решение он не изменит. Он начал пахать свою борозду - он должен ее докончить. Я не приму его, если он пожелает вернуться обратно.
Аспли поднялся, показывая, что этот разговор окончен и что больше от него ничего не удастся добиться; потом, вернувшись к роли гостеприимного хозяина, с подчеркнутой любезностью предложил Кадфаэлю перекусить, что тот не менее вежливо отверг, и проводил гостя во двор.
- Прекрасный день для прогулки верхом, - заметил Аспли, - хотя мне было бы приятнее, если бы ты разделил с нами трапезу.
- Благодарю, я тоже был бы рад, - ответил Кадфаэль, - но долг велит мне вернуться поскорее, чтобы сообщить твой ответ аббату. Не беспокойся, я доеду.
Конюх привел мула. Кадфаэль сел на него, вежливо распростился с хозяином и выехал через ворота в невысокой каменной стене.
Он проехал не больше двухсот шагов, как раз столько, чтобы скрыться из глаз оставшихся за оградой, когда заметил две фигуры, неторопливо бредущие ему навстречу, в сторону этих самых ворот. Двое шли держась за руки и не заметили всадника, приближающегося к ним, потому что смотрели только друг на друга. До Кадфаэля доносились их голоса - густой мужской и серебристый женский. Переговаривались они лишь изредка, урывками, как будто видели один общий сон, в котором точные выражения не были нужны. Когда раздавались короткие взрывы смеха, казалось, будто звенят колокольчики на уздечке. Только парочка шла пешком. Две хорошо обученные собаки спокойно бежали следом, принюхиваясь к доносящимся со всех сторон запахам, но не отвлекаясь на них.
Это, несомненно, влюбленные возвращались к обеду. Ведь влюбленные тоже должны есть. Медленно двигаясь вперед, Кадфаэль с интересом стал приглядываться к ним. А посмотреть на них стоило. Когда молодые люди подошли поближе, но все еще были достаточно далеко, чтобы продолжать пребывать как бы в забытьи, он смог яснее разглядеть их. Оба высокие. У юноши благородная осанка, как и у его отца, но по молодости он был гибче и походка его была легче; светло-каштановые волосы и румяное лицо выдавали сакса. Таким сыном можно гордиться. Крепкий от рождения, он, вероятно, рос и расцветал как здоровое растение, обещая хороший урожай. Приземистый смуглый и темноволосый младший, зачем-то появившийся с отставанием на несколько лет, не мог быть, совершенно очевидно, предметом такой же гордости. Одного рыцаря достаточно, да и сравниться с ним трудно. А если он движется к зрелости, не имея никаких изъянов и не зная никаких препятствий, зачем нужен второй?
И девушка была ему под стать. Чуть выше его плеча, такая же прямая и стройная, как он, похожая как две капли воды на своего брата; только все, что в том было просто миловидным и привлекательным, в ней было доведено до совершенства и стало красотой. У нее было то же мягкое овальное лицо, но столь утонченное, что казалось почти прозрачным, те же ясные голубые, только чуть более густого оттенка, глаза, окруженные бахромой темных ресниц. И те самые рыже-золотистые волосы - тяжелый узел и выбившиеся из него пряди на висках.
Значит, вот оно, объяснение поступка Мэриета? Обезумел от безнадежной любви и решил бежать в мир, где нет женщин; может быть, не хотел, чтобы на счастье брата пала хоть малейшая тень горя или упрека - таков был его расчет? Однако он взял с собой в монастырь символ своих мучений, - разумный ли это поступок?
Тихий цокот подков мула по мелким камешкам дорожки и пробивавшимся сквозь них остаткам мягкой травы достиг наконец ушей девушки. Она подняла глаза, увидела приближающегося всадника и что-то прошептала на ухо своему спутнику. Молодой человек задержал на мгновение шаг, посмотрел вперед и увидел монаха-бенедиктинца, отъехавшего от ворот Аспли. Очень быстро он связал одно с другим. Легкая улыбка тут же сбежала с его лица, он вытащил свою руку из руки девушки и заторопился вперед, явно намереваясь заговорить с монахом.
Они сошлись на дорожке и, точно сговорившись, остановились. Вблизи старший сын Аспли оказался ростом выше отца; юноша был невероятно хорош собой, воплощенное совершенство. Большой, хорошей формы рукой он взял мула за повод, посмотрел на Кадфаэля ясными карими глазами, округлившимися от тревоги, и поспешно коротко поздоровался.
- Из Шрусбери, брат? Извини, что я осмеливаюсь спрашивать, но ты был у моего отца? Есть новости? Мой брат - он не... - Он прервал себя, произнес запоздалое почтительное приветствие и назвал свое имя. - Прости, что я так невежливо поздоровался, ведь ты даже не знаешь меня, я Найджел Аспли, брат Мэриета. С ним что-нибудь случилось? Он не сделал... какой-нибудь глупости?
Что можно было ответить на это? Кадфаэль вовсе не был уверен, считает ли он сам действия Мэриета глупостью или нет. По крайней мере, кажется, перед ним стоял человек, которому было не безразлично, что случилось с Мэриетом, и который, судя по читавшимся на лице беспокойству и озабоченности, испытывал за него страх, пока еще ничем не обоснованный.
- И он все еще... он не изменил своего решения?
- Нет, не изменил. Он все так же намерен принести обет.
- Но ведь ты приезжал к моему отцу? О чем ты говорил с ним? Ты уверен, что Мэриет... - Он замолчал, с сомнением всматриваясь в лицо Кадфаэля.
Девушка тем временем не спеша подошла поближе и остановилась чуть в стороне, наблюдая за обоими мужчинами с безмятежным спокойствием; ее поза была настолько естественной и грациозной, что Кадфаэль не мог отвести глаз и любовался ею.
- Когда я оставлял твоего брата, он был преисполнен стойкости, - сказал монах, стараясь держаться как можно ближе к правде, - и настроен столь же решительно, как и прежде. Аббат послал меня, только чтобы поговорить с твоим отцом относительно определенных сомнений, которые зародились в голове господина аббата, а не брата Мэриета. Он еще слишком юн для такого серьезного шага, и его пыл тем, кто много старше его, кажется чрезмерным. Ты ближе ему по возрасту, чем ваш отец или любой из нас, - добавил Кадфаэль, - не можешь ли ты объяснить мне, почему Мэриет так поступил? Почему - а причина должна быть очень основательной - он решил так рано распроститься с мирской жизнью?
- Не знаю, - с сомнением ответил Найджел и грустно покачал головой. - Почему вообще так поступают? Я никогда этого не понимал. - Да и как ему было понять стремление уйти в монастырь? Ведь у старшего брата Мэриета были все основания оставаться в самой гуще мирской жизни. - Он заявил, что хочет пострижения, - сказал Найджел.
- Он и сейчас так говорит. При каждом удобном случае он настаивает на этом.
- Ты поддержишь его? Ты поможешь ему осуществить его желание? Если это и правда то, чего он хочет?
- Мы все стараемся помочь ему исполнить его желание, - произнес Кадфаэль наставительно. - У молодых людей могут быть разные судьбы, как ты, наверное, знаешь. - При этом Кадфаэль не спускал глаз с девушки, - она знала это, и он знал, что она знает. Еще один рыже-золотой локон выбился из-под ленты и спустился на гладкую щеку, отбрасывая на кожу золотистый отсвет.
- Ты передашь ему мой самый сердечный привет, брат? Скажи, что я всегда молюсь за него и люблю его. - Найджел убрал руку с поводьев и отступил, пропуская всадника.
- И мои уверения в любви тоже, - проговорила девушка тягучим и сладким, как мед, голосом. Ее голубые глаза посмотрели в лицо Кадфаэля. - Мы росли и играли вместе, все мы, - добавила она, говоря, несомненно, правду. - Я могу говорить о любви, потому что скоро стану его сестрой.

Предыдущая страница 3 Следующая страница


Послушник дьявола 4

- Мы с Розвитой должны в декабре обвенчаться, - пояснил Найджел и снова взял девушку за руку.
- Я с радостью передам ваше поручение, - сказал Кадфаэль. - Да пребудет с вами Божье благословение в день вашей свадьбы.
В ответ на легкое подергивание поводьев мул послушно двинулся вперед. Кадфаэль поехал мимо влюбленных, все еще не сводя взгляда с Розвиты, которая пристально смотрела на него своими голубыми, как летнее небо, бездонными глазами. Самая легчайшая из улыбок тронула ее губы, когда монах поравнялся с ней, и крошечный огонек довольства собой сверкнул в очах. Она знала, что он восхищается ею, и даже восхищение пожилого монаха доставляло ей удовольствие. Несомненно, все ее движения, такие легкие и такие обдуманные, она проделывала, сознавая, что Кадфаэль замечает их, - паутина, сотканная для того, чтобы изловить еще одну необычную муху.
Кадфаэль заставил себя не оборачиваться, так как ему пришло в голову, что именно этого она со свойственной ей самоуверенностью ждет.
На самой опушке лесочка, там, где начинались поля, совсем близко от тропы стоял сложенный из грубых камней загон для овец, и на его стенке кто-то сидел, скрестив маленькие босые ноги и болтая ими в воздухе. На коленях у сидевшего лежала горстка, очевидно, лесных орехов, которые он грыз; скорлупки то и дело летели вниз, в высокую траву. На расстоянии Кадфаэль не мог разобрать, мальчик это или девочка: волосы были острижены коротко, а подол килта из домотканой коричневой материи, обычной для деревенских жителей, подобран до колен. Однако, подъехав ближе, монах понял, что это девушка, более того - девушка в том возрасте, когда она превращается в женщину.
Тугой корсаж подчеркивал высокую крепкую грудь, и при тонкой талии у нее были довольно широкие бедра, которые обещали в свое время превратить роды в естественное и легкое дело. Лет шестнадцать, подумал Кадфаэль. Самое любопытное - оказалось, что ждет она его, и когда он направил мула в ее сторону, она повернулась на своем насесте, посмотрела на монаха с доверчивой улыбкой, как бы приветствуя его, а когда тот приблизился, соскользнула со стены, сбросив с колен остатки ореховой скорлупы, и резко отряхнула юбку жестом человека, приготовившегося действовать.
- Брат, мне нужно поговорить с тобой, - сказала она решительно и положила маленькую дочерна загорелую руку на шею мула. - Ты можешь сойти и посидеть со мной?
Ее лицо еще сохраняло детскость, но сквозь нее уже начала проглядывать женщина: младенческая пухлость исчезла, уступая место утонченным очертаниям скул и подбородка. Под коричневым, такого же оттенка, как скорлупа орехов, загаром проглядывала румяная кожа, губы были красными и похожими на лепестки полураскрывшейся розы. Густая копна коротких волос отливала каштаново-рыжим цветом, такого же цвета были глаза, но чуть темнее и опушены черными ресницами. Никак не крестьянская девушка, хоть и предпочитающая ходить босиком и явно пренебрегающая украшениями. Во всем ее облике сквозило сознание того, что она богатая наследница и что с ней нельзя не считаться.
- Охотно, - немедленно отозвался Кадфаэль на предложение девушки и спешился. Девушка, не ожидавшая, очевидно, такого безоговорочного согласия, когда объяснений не требуют и не предлагают, отступила на шаг, а увидев, что монах, когда слез с мула, оказался всего на полголовы выше ее, вдруг решилась и улыбнулась ему широко и лучезарно.
- Наверное, мы хорошо поговорим. Что же ты молчишь и даже не спрашиваешь, кто я?
- Думаю, я знаю, кто ты, - возразил Кадфаэль, привязывал поводья к скобе в стене. - Ты скорее всего Айсуда Фориет. Остальных я уже видел, и мне говорили, что ты самая младшая в этой компании.
- Он говорил обо мне? - немедленно отозвалась девушка с горячим интересом, однако без видимой тревоги.
- Он упомянул о тебе в разговоре с другими, но это дошло и до моих ушей.
- И что же он говорил обо мне? - спросила она прямо, выпятив крепкий подбородок. - Это тоже дошло до твоих ушей?
- Я понял так, что ты вроде младшей сестренки. - Кадфаэль почувствовал, что не только не может солгать этой девочке, но и что, говоря с ней, не стоит смягчать правду.
Она улыбнулась и задумалась, как взвешивающий свои шансы на поле битвы уверенный в победе командир.
- Он не очень-то обращал на меня внимание. Ничего! Обратит.
- Если бы он слушался меня, я посоветовал бы ему сделать это теперь же, - с должным почтением произнес Кадфаэль. - Ну вот, Айсуда, я здесь, как ты хотела. Пойдем сядем и расскажи, зачем я тебе нужен.
- Считается, что вы, братья, не должны иметь дела с женщинами, - начала Айсуда. Она опять уселась на стенке и оттуда тепло улыбнулась Кадфаэлю. - По крайней мере, ему не будет грозить опасность от нее. Да и все равно это безумие долго не продлится. Могу я узнать твое имя, раз уж мое ты знаешь?
- Меня зовут Кадфаэль, я валлиец из Трефрива.
- Моя первая няня была валлийка, - сказала Айсуда, наклонилась, сорвала тоненькую травинку и прикусила ее своими белыми, крепкими зубами. - Наверное, ты, Кадфаэль, не всегда был монахом, уж слишком много ты знаешь.
- Я встречал монахов, живших в монастыре с детства, с восьми лет, - ответил Кадфаэль серьезно, - и они знали больше, чем я смог бы узнать за всю свою жизнь, и только одному Господу Богу ведомо, как им это удавалось. А я - я до сорока лет жил в миру и только потом пришел в монастырь. Мои знания ограничены. Но всем, что я знаю, я поделюсь с тобой. Полагаю, ты хочешь услышать о Мэриете.
- Не о “брате Мэриете”? - проговорила она, быстро, по-кошачьи ловко уцепившись за его слова.
- Пока еще нет. Пройдет еще время, прежде чем его можно будет так назвать.
- Никогда! - заявила девушка твердо и уверенно. - До этого не дойдет. Он не должен. - Она повернула голову и посмотрела в лицо Кадфаэлю надменным и властным взглядом. - Он мой, - коротко сказала она. - Мэриет мой, известно ему об этом или нет. И никому, кроме меня, принадлежать он не будет.

Глава шестая

Спрашивай обо всем, о чем хочешь узнать, - сказал Кадфаэль, ерзая на стенке в поисках места, где камни были бы не такими острыми. - А потом и я спрошу тебя кое о чем.
- И ты расскажешь мне честно все, что мне нужно знать? Все-все? - с вызовом спросила девушка. Ее голос был высоким и чистым, говорила она по-детски прямо, но и по-хозяйски властно.
- Да. - Кадфаэль понимал, что она справится с тем, что услышит, она готова к этому. Кто лучше ее знал Мэриета, причину стольких беспокойств?
- Что он предпринимает, чтобы ему разрешили дать обет? Каких врагов нажил? Какие глупости натворил в этом своем стремлении к мученичеству? Расскажи все, что с ним случилось после того, как он уехал от меня. - Она так и сказала - “от меня”, а не “от нас”.
Кадфаэль рассказал. И хотя он осторожно выбирал слова, изложил всю правду. Айсуда слушала, не проронив ни звука, сдержанно, оставаясь все время начеку. Временами она кивала, соглашаясь, трясла головой, протестуя против безрассудств Мэриета, внезапно на ее лице на мгновение мелькала улыбка, когда ей было понятно, чем продиктованы поступки ее избранника, - то, чего Кадфаэль полностью понять не мог. В конце он рассказал о наказании, которому подвергся Мэриет, и даже, что вообще-то было не очень благоразумно, о сожженном локоне, причине того, что юноша впал в грех. Кадфаэль заметил, что и это не удивило Айсуду и не очень огорчило. Лишь на секунду она задумалась.
- Если бы ты знал, какие порки ему приходилось сносить раньше! Этим его не проймешь. А твой брат Жером сжег то, что напоминало о ней, и хорошо сделал. Значит, скоро бросит валять дурака, раз не осталось приманки.
Кадфаэль догадался, что девушка, очевидно, уловила мелькнувшее у него подозрение, что все дело в женской ревности. Айсуда повернулась к нему и улыбнулась. Что-то явно забавляло ее.
- О, я видела, ты встретил их! Я все видела, а вы и не подозревали об этом. Ты считаешь ее хорошенькой? Конечно считаешь. А уж она-то наверняка постаралась приглянуться тебе, быть милой и ласковой, - да-да, тебе, можешь быть в этом уверен. Зачем ей охотиться за Найджелом, он и так у нее на крючке, это единственная рыбка, которую на самом деле она хочет иметь. Но она ничего не может с собой поделать и при всяком случае забрасывает удочку. Конечно, это она дала Мэриету прядь волос! Она ни одного мужчину не может пропустить.
Это в точности совпадало с тем, о чем подумал Кадфаэль, увидев Розвиту. Он промолчал.
- Я не боюсь ее, - произнесла Айсуда примирительно. - Я слишком хорошо ее знаю. Он вообразил, что влюблен, только потому, что она принадлежит Найджелу. Ему нужно все, что есть у Найджела, а у него нет. Но можешь мне поверить, он никого так не любит, как Найджела. Никого! Пока - нет!
- Кажется, ты знаешь об этом мальчике, гораздо больше, чем я. Он и беспокоит меня, и одновременно нравится мне. Расскажи то, что сам он, может, и не расскажет, - о его доме, о том, как он рос в нем. Мэриет нуждается в нашей помощи, твоей и моей, и если ты желаешь ему добра, я стану в этом деле блюстителем твоих интересов, потому что и я желаю ему добра.
Айсуда подтянула колени повыше, обхватила их своими тонкими руками и стала рассказывать.
- Я хозяйка манора и рано осталась сиротой, мой опекун - сосед моего отца, дядя Леорик, хотя он мне не дядя. Это честный человек, и я знаю, что моим манором он управляет хорошо, лучше, чем кто-либо другой сделает это в Англии, и дядя не берет себе ничего. Ты должен понять - он человек старого склада, непреклонно прямой. Жить с ним нелегко, если ты член его семьи, к тому же мальчик; но я девочка, и он всегда был терпелив и добр ко мне. Мадам Эйвота, которая умерла два года назад, - так вот, для нее на первом месте был муж и только потом сын, Мэриет. Ты видел Найджела - какого еще наследника может желать человек? Мэриет им не был нужен, они и не интересовались им. Они выполняли родительский долг, но не могли отвести глаз от Найджела и не замечали второго. А он был совсем другим.
Она помолчала, думая о двух братьях, а может, мысленно и сама участвуя в делах, к которым она и родители Мэриета подходили по-разному.
- Как ты думаешь, - спросила Айсуда с сомнением, - понимают ли дети, когда к ним относятся как к второсортным? Мне кажется, Мэриет понял это очень рано. Он даже внешне отличался от них, но не это главное. Он всегда выбирал путь, противоположный тому, что от него ждали. Если отец говорил “белое”, Мэриет говорил “черное”; когда его хотели заставить, он упирался изо всех сил - и ни с места. Он не мог не научиться грамоте, потому что у него острый и любознательный ум, но, когда он узнал, что его хотят определить на королевскую службу, он начал водить компанию с разными неотесанными людьми и всячески издевался над своим отцам. Он всегда ревновал к Найджелу, - добавила девушка задумчиво, уткнувшись подбородком в колени, - и при этом всегда боготворил его. Он сознательно насмехался над отцом, зная, что тот любит его меньше, чем старшего, и очень горько переживал это, но не мог ненавидеть Найджела за то, что того любят больше. Как он мог ненавидеть, если сам любил его?
- А Найджел отвечал ему любовью? - Кадфаэль вспомнил обеспокоенное лицо старшего брата.
- О да, Найджел привязан к Мэриету. Он всегда защищал его и много раз спасал от наказания. И когда они все вместе играли, Найджел старался, чтобы Мэриет всегда был рядом.
- “Они” играли? - переспросил Кадфаэль. - Не “мы”?
Айсуда выплюнула изжеванную травинку, повернула к нему удивленное лицо и улыбнулась:
- Я - самая младшая, даже на три года моложе Мэриета, я была ребенком и с трудом поспевала за ними. По крайней мере какое-то время. Но замечала я многое. Ты нас всех знаешь? Два брата, с разницей в шесть лет, и двое Линде посредине. И я, появившаяся в доме поздновато и слишком маленькая. Розвиту ты видел. Не знаю, видел ли ты Джейнина?
- Видел, - сказал Кадфаэль. - На пути сюда. Он показал мне дорогу.
- Они близнецы. Ты не заметил? Хотя, по-моему, ему достался весь ум, предназначавшийся двоим. У сестры способность только к одному - привораживать мужчин и удерживать их при себе, - проговорила Айсуда наставительно. - Хитрюга ждала, что ты обернешься и посмотришь на нее, а она вознаградит тебя быстрым взглядом. Ну теперь ты думаешь: вот глупая девчонка, которая ревнует к более хорошенькой, - произнесла она смущенно и засмеялась, заметив возмущение монаха. - Я бы хотела быть красивой, почему нет? Но я не завидую Розвите. И несмотря на частые ссоры, мы все здесь были очень близкими людьми. Очень близкими! Эти годы чего-то да стоят.
- Сдается мне, что ты лучше других знаешь этого молодого человека, - сказал Кадфаэль. - Тогда, если можешь, объясни мне, чего это ему взбрело на ум уйти в монастырь? Я вижу, как теперь он изо всех сил стремится к этому, но, клянусь жизнью, не могу понять почему. Может, тебе это известно?
Яростно помотав головой, она ответила:
- Не знаю. Это так на него не похоже!
- Тогда расскажи мне о тех днях, когда он принял это решение. И начни с визита в Аспли епископского посла, этого Питера Клеменса. Ты ведь все равно узнаешь - да и все узнают, - что он так и не доехал до места своего следующего ночлега, и больше с той поры его никто не видел.
Резко повернувшись, девушка посмотрела на Кадфаэля.
- А лошадь его нашли, так я слышала. Нашли у границы с Чеширом. Ты что, думаешь, причуда Мэриета как-то с этим связана? Почему? И все же...
Айсуда соображала быстро, ее решительный ум заработал, и она стала тревожно сопоставлять одно с другим:
- Он провел в Аспли ночь на восьмое сентября. Не случилось ничего необычного, ничего, что бы запомнилось. Он приехал один, ранним вечером. Дядя Леорик вышел его встретить, я внесла в дом его плаш, и велела служанкам приготовить ему постель, а Мэриет возился с лошадьми. Мы приготовили хорошее угощение для гостя. После ужина все сидели в зале и слушали игру музыкантов, а я пошла спать. Утром следующего дня гость сразу уехал, и дядя Леорик, Фремунд и два конюха поехали немного проводить его.
- Как он выглядел, этот Питер Клеменс?
Айсуда улыбнулась полуснисходительно, полупрезрительно:
- Он очень красив, и знает это. Наверное, чуть-чуть старше Найджела, но уже много повидал и очень самоуверенный. Он мил, любезен и остроумен, совсем не похож на секретаря епископа. На вкус Найджела, слишком любезен! Ты видел Розвиту, видел, какая она. А этот молодой человек убежден, что всех женщин влечет к нему. Они под стать друг другу, и Найджелу это было не очень приятно. Но он помалкивал и вел себя прилично, по крайней мере пока я была там. Мэриету тоже не нравилось их перемигивание, он рано поднялся и ушел в конюшню, конь ему нравился больше, чем его хозяин.
- Розвита тоже осталась ночевать?
- О нет, когда стало темнеть, Найджел проводил ее домой. Я видела, как они ушли.
- Значит, ее брата не было с вами в тот вечер?
- Джейнина? Нет, не было. Джейнину неинтересно с влюбленными. Он смеется над ними. Нет, он оставался дома.
- А на следующий день... Найджел не поехал провожать гостя? И Мэриет тоже? Что они собирались делать в то утро?
Нахмурив брови, Айсуда задумалась.
- Кажется, Найджел рано отправился в Линде. Он ревнует Розвиту, но не замечает в ее характере ничего дурного. По-моему, его не было почти весь день, не помню, пришел ли он к ужину. А Мэриет - когда уезжал мастер Клеменс, он был с нами, но потом я не видела его до самого вечера. Дядя Леорик уехал из дома, взяв с собой собак; и Фремунд, и капеллан, и псарь уехали с ним. Помню, что Мэриет вернулся вместе с ними, хотя отправлялись они порознь. У Мэриета был с собой лук - он часто уходил один, особенно когда бывал не в ладу со всеми ними. Не знаю почему, только это был очень спокойный вечер, - наверное, потому, что гость уехал и не нужно было придерживаться церемоний. По-моему, в тот день Мэриет не пришел ужинать в зал. Кажется, я не видела его весь вечер.
- А потом? Когда ты первый раз услышала, что он хочет вступить в нашу обитель?
- На другой вечер мне сказал об этом Фремунд. Днем я не видела Мэриета и не говорила с ним. Поговорила только назавтра. Он занимался чем-то на дворе и выглядел как обычно, ничего особенного я не заметила. Он пошел со мной в поля за домом помочь управиться с гусями, - проговорила Айсуда, крепко обхватив колени руками, - и я сказала ему про то, что слышала и что, мне кажется, он сошел с ума, и спросила, почему он хочет обречь себя на такую бесплодную жизнь... - Она протянула руку, коснулась плеча Кадфаэля и улыбнулась, по невозмутимому виду монаха поняв, что тот правильно понял ее. - С тобой все иначе, ты уже прошел половину пути и прожил одну жизнь, когда начал новую, которую принял как благодать, а что было у Мэриета? Но он посмотрел мне прямо в глаза, как будто бросил копье, и заявил: он понимает, что делает, и хочет этого. Он старше меня, у него свои дела, и ему незачем было притворяться или стесняться ответить на мои вопросы. Да я и не сомневалась в его искренности. Он хотел этого. Он и сейчас хочет. Но почему? Этого он мне так и не сказал.
- Этого он не сказал никому, - с грустью проговорил брат Кадфаэль, - и не скажет, если только ему удастся увернуться. Что же нам делать, леди, с этим молодым человеком, который собирается погубить себя, запереть, как вольную птицу в клетке?
- Ну, для него еще не все погибло, - решительно заявила Айсуда. - Я еще раз поговорю с ним, когда мы приедем в декабре на свадьбу Найджела. А после этого Розвита будет уже недосягаема для него, потому что Найджел увезет ее на север. Дядя Леорик отдает им манор возле Ньюарка. Найджел летом ездил туда посмотреть и подготовить все. Джейнин был с ним. Каждая лишняя миля, разделяющая Розвиту и Мэриета, - благо. Я найду тебя, брат Кадфаэль, когда мы приедем. Теперь, поговорив с тобой, я не боюсь. Мэриет принадлежит мне, и в конце концов он будет со мной. Может быть, сейчас во сне он видит не меня, но теперешние его сны от дьявола, и мне в них не место. Он нужен мне проснувшийся. Если ты любишь его, сделай так, чтобы ему не выбрили тонзуру, а я сделаю остальное!
Расставшись с девушкой, Кадфаэль ехал домой в глубокой задумчивости. Если я люблю этого мальчишку, рассуждал он, и тебя, маленький фавн, потому что ты вполне можешь стать той женщиной, которая нужна ему, - во всем, что ты рассказала мне, следует хорошенько разобраться для блага твоего и Мэриета.
Вернувшись в монастырь, Кадфаэль перекусил хлебом и сыром, запив все кружкой пива, ведь от обеда в доме, где ему не понравилось, он отказался. Покончив со своей легкой трапезой, он отправился к аббату Радульфусу; вокруг царили порядок и размеренный труд, как всегда в будние дни; большой двор был пуст, братия работала в галерее или в садах.
Аббат ждал Кадфаэля и очень внимательно выслушал все, что тот ему рассказал.
- Значит, нам придется позаботиться об этом молодом человеке, который, возможно, ошибся в выборе, но по-прежнему настаивает на нем. Иного выхода нет, мы должны дать ему возможность пожить у нас и найти свою дорогу к нам. Но есть и другие послушники, мы должны побеспокоиться и о них, ведь они действительно боятся и его, и беспорядка, который он привносит в обитель своими снами. Впереди еще девять дней его заключения, которому он, кажется, рад. А как после этого лучше поступить, чтобы открыть ему доступ к милости Божьей и при этом избавить всех от возможных переполохов по ночам?
- Я тоже размышлял над этим, - сказал Кадфаэль. - Забрать его из дормитория будет благом как для него, так и для других, потому что его душа стремится к одиночеству, и если он все-таки выберет монашество, то, мне кажется, будет жить отшельником, а не в монастыре. Меня не удивит, если окажется, что он доволен своим заточением в карцер, где он остался наедине с самим собой, в тесном помещении, в полной тишине и где он может спокойно предаться размышлениям и молитвам - то, чего он не мог сделать в общей спальне, которую делил с другими. У нас у всех разные представления о братстве.
- Совершенно верно! Но мы - обитель братьев, живущих вместе, и у нас есть лишь несколько отцов-пустынников, - проговорил аббат суховато. - И этого молодого человека нельзя навечно оставить в карцере, если, конечно, он не собирается душить моих исповедников и братьев-монахов одного за другим. Что ты предлагаешь?
- Пошли его служить к брату Марку в приют святого Жиля, - сказал Кадфаэль. - Одиночества у него там будет не больше, но он окажется в обществе созданий, гораздо более несчастных, чем он сам, и должен будет ухаживать за ними - прокаженными, нищими, больными и калеками. Это будет полезно. С ними ему придется забыть про собственные беды. Есть и еще одно преимущество: раз он не будет жить в монастыре, он не сможет пройти послушание, тем самым отсрочится постриг; а это только на пользу, так как сейчас, совершенно ясно, он не готов дать обет. Кроме того, хотя брат Марк самый скромный и самый простодушный из всех нас, у него есть дар, как у многих таких же чистых людей, - дар проникать в души. Может быть, со временем собрат Мэриет откроется ему и он поможет молодому человеку одолеть беду. А мы по крайней мере передохнем.
“Сделай так, чтобы ему не выбрили тонзуру, а я сделаю остальное!” - услышал мысленно Кадфаэль голос Айсуды.
- Хорошо, - согласился Радульфус, поразмыслив. - Мальчики за это время позабудут тревоги, а то, что он будет ухаживать за теми, кто более несчастен, чем он сам, может, как ты говоришь, оказаться для него хорошим лекарством. Я поговорю с братом Павлом, и, когда кончится срок епитимьи брата Мэриета, его отошлют в приют святого Жиля.
“А если кое-кто сочтет, что отправка в приют - еще одна епитимья, пусть черпает в этом радость”, - подумал Кадфаэль, уходя. Он был вполне удовлетворен. Брат Жером - не тот человек, который забывает нанесенное ему оскорбление, и любая подачка может смягчить его желание отомстить обидчику. Помимо этого, временное служение в приюте на дальнем конце города может принести пользу не только Мэриету. Брат Марк, который ходит там за больными, до этого примерно год был самым ценным помощником Кадфаэля, который теперь страдал, лишившись своего любимца. Монах очень привязался и к маленькому мальчику-сироте Брану, но того Йоселин и Ивета Люси после свадьбы забрали к себе. Кадфаэль чувствовал себя немного потерянным - у него не осталось голубка, которого он мог бы любить и баловать. Достаточно прошептать Марку на ухо о муках, терзающих послушника дьявола, и его сочувствие Мэриету обеспечено. Если Марк не пробьется к его душе, то это не удастся никому; одновременно и Мэриет сможет во многом помочь Марку. Еще одно преимущество заключалось в том, что брат Кадфаэль как поставщик лекарств, настоек и мазей, необходимых больным, навещал приют Святого Жиля каждые две недели, а иногда и чаще. Следовательно, он сможет приглядывать за тем, как там живется Мэриету.
Брат Павел, выходя перед повечерием из покоев аббата, явно ощущал облегчение и радость при мысли, что покой сохранится и после того, как Мэриета выпустят из тюрьмы.
- Отец аббат говорит, что предложение исходит от тебя. Это хорошая мысль. Нам необходима длинная пауза, а потом можно начать сначала. Дети довольно быстро забывают ужасы, которые их терзали. Но такое насилие - его нелегко забыть.
- Как поживает кающийся грешник? -спросил Кадфаэль. - Ты наведывался к нему после моего утреннего посещения?
- Наведывался, и я не очень-то уверен в его раскаянии, - с сомнением проговорил брат Павел, - но он тих и покорен и терпеливо выслушивает наставления. Мы все совершили большую ошибку, раз в темнице он чувствует себя лучше, чем на воле, среди нас. Мне кажется, единственное, что его мучает, - это безделье, поэтому я и принес ему проповеди святого Августина, лампу получше, чтобы он мог читать, и доску, которую можно укрепить на кровати. Ты, наверное, дал бы ему трактат Палладия о сельском хозяйстве, - мягко пошутил Павел. - Тогда у тебя был бы повод забрать его к себе в сарайчик, когда брат Освин покинет тебя.
Такая мысль приходила в голову Кадфаэлю, но нет, лучше пусть мальчик совсем уйдет отсюда под начало доброго Марка.
- Я не просил нового разрешения, - проговорил он, - но, если можно, с радостью навестил бы Мэриета перед сном. Я не говорил, что собираюсь ехать к его отцу с поручением от аббата, не скажу и сейчас, но там два человека послали ему сердечный привет, который я обещал передать.
Была там еще и девушка, которая привета не передала, но может быть, у нее были свои соображения на этот счет.
- Ну конечно, ты можешь зайти к Мэриету перед повечерием, - сказал брат Павел. - Он же просто отбывает наказание, остракизму его никто не подвергал. Избегать общения с ним - таким путем его в нашу семью не приведешь, а ведь именно к этому мы стремимся.
Не такую цель преследовал Кадфаэль, но счел за лучшее промолчать. Для каждой души есть место под солнцем, однако ему было совершенно ясно, что монастырь не место для Мэриета Аспли, как бы горячо он ни просил принять его.

Мэриет зажег лампу и поставил ее так, чтобы она освещала страницы “Исповеди” Святого Августина, лежавшей в изголовье его кровати. Когда дверь открылась, юноша тут же, не без испуга, обернулся и, узнав вошедшего, расплылся в улыбке. В карцере было очень холодно, узник, чтобы согреться, надел рясу и наплечник, а по тому, как он осторожно двигался и как невольно вздрагивал, если складки рубашки касались больных мест, было понятно, что рубцы на его спине подсохли, но не зажили.
- Рад видеть тебя за таким полезным занятием, - проговорил Кадфаэль. - Небольшое усилие, когда будешь молиться, и святой Августин откроется тебе. Ты мазал спину бальзамом? Брат Павел помог бы, если бы ты попросил.
- Он добр ко мне, - сказал Мэриет, закрывая книгу и поворачиваясь к посетителю всем корпусом. Он и правда так считал, это было ясно.
- Но ты не снизошел до того, чтобы попросить помощи или признаться, что нуждаешься в ней, - я знаю! Дай-ка я сниму твой наплечник и спущу рясу. - Ряса еще не стала для юноши привычным одеянием, в котором он чувствовал бы себя свободно; в ней он двигался естественно только тогда, когда был в гневе и забывал, что на нем надето. -Ну вот, теперь ложись, а я посмотрю, что у тебя там.
Мэриет послушно подставил спину, позволив Кадфаэлю задрать ему рубашку и смазать подсохшие рубцы, на которых еще тут и там виднелась запекшаяся кровь.
- Интересно, почему я слушаюсь тебя? - спросил Мэриет тоном мягкого протеста. - Как будто ты не брат вовсе, а отец.
- Как я слышал, твоей отличительной чертой является как раз то, что ты никогда не хотел поступать, как велел тебе отец, - ответил Кадфаэль, натирая спину юноши бальзамом.
Мэриет повернул голову, и один зелено-золотой глаз уставился на Кадфаэля.
- Откуда ты так много знаешь обо мне? Ты говорил с моим отцом? - Он уже готов был дать отпор, мышцы его спины напряглись. - Чего они хотят? Зачем им это нужно, и что могут значить слова моего отца теперь? Я здесь! Если я нагрешил, я расплачиваюсь. Никто не должен улаживать мои дела.
- Никто и не предлагает, - отозвался Кадфаэль успокаивающе. - Ты сам себе хозяин, как бы плохо ты собой ни распоряжался. Ничего не изменилось. За исключением того, что я принес вести, которые никоим образом не задевают свободы вашей милости искать для себя спасения или проклятия. Твой брат шлет самый теплый привет, он просил меня сказать, что всегда помнит о тебе и любит тебя.
Мэриет лежал очень тихо, только его загорелая кожа слегка подрагивала под пальцами Кадфаэля.
- И леди Розвита тоже передает, что любит тебя, как и положено сестре.
Кадфаэль размял рубашку Мэриета, там, где ее складки стали жесткими от засохшей крови, и накрыл ею подживающие раны, от которых скоро не должно было остаться и следа. Раны, нанесенные беспощадной Розвитой, могли оказаться куда более тяжелыми.
- Теперь накинь рясу. Будь я на твоем месте, я бы потушил лампу, бросил читать и заснул.
Мэриет продолжал лежать ничком, не произнося ни слова. Кадфаэль натянул одеяло ему на плечи и выпрямился, глядя на безмолвно застывшую на кровати фигуру.
Но вот юноша как бы ожил, широкие плечи затряслись, попытки сдержаться не удавались, лицо он по-прежнему прятал, укрывая руками. Мэриет горько рыдал. Кого он оплакивал - Розвиту или Найджела? Или собственную судьбу?
- Сынок, - проговорил Кадфаэль полусердито, полуласково, - тебе девятнадцать лет, ты еще не начал жить и при первой же беде решил, что Бог покинул тебя. Отчаяние - смертный грех, но смертельная глупость - еще хуже. У тебя много друзей, и Бог следит за тобой так же внимательно, как всегда. Все, что тебе нужно сделать, чтобы заслужить Его милость, - терпеливо ждать и беречь свою душу.
Медленно затихая и сердито пытаясь сдержать слезы, Мэриет все же слушал монаха.
- И если уж ты хочешь знать, - произнес Кадфаэль как бы против воли, и голос его оттого прозвучал весьма раздраженно, - да, благодарение милости Божьей, я отец. У меня есть сын. И ты - единственный, кто кроме меня знает об этом.
С этими словами, прищипнув фитиль, он погасил лампу, в темноте направился к двери и стал стучать, чтобы его выпустили .

Когда на следующее утро Кадфаэлъ пришел к Мэриету, трудно было определить, кто из них держится отчужденнее и настороженнее после вчерашних минут откровенности. Совершенно ясно, об их продолжении не могло быть и речи. На лице у Мэриета застыло строгое и спокойное выражение, не допускающее и мысли о возможной слабости, а Кадфаэль был грубоват и деловит; оглядев следы побоев, которые еще были заметны на спине его трудного пациента, он объявил, что тот уже не нуждается в его помощи, что Мэриету следует сосредоточиться на чтении и использовать время своего заточения для блага собственной души.
- Это должно означать, - спросил Мэриет прямо, - что ты умываешь руки, отказываешься от меня?
- Это означает, что у меня нет больше предлога просить разрешения приходить сюда. Ведь подразумевается, что ты должен размышлять о своих грехах в одиночестве .
Мэриет бросил хмурый взгляд на каменную стену, а потом спросил принужденным тоном:
- Это не потому, что ты боишься какой-нибудь нескромности с моей стороны, после того как ты был так добр и доверился мне? Я никогда никому не скажу ни слова, если только ты меня об этом не попросишь.
- Такая мысль и не приходила мне в голову, - заверил его Кадфаэль, удивленный и растроганный. - Ты думаешь, я сказал бы это болтуну, который не сможет оценить оказанное ему доверие? Нет-нет, просто у меня нет права входить сюда и выходить без основательной причины, и я должен так же подчиняться правилам, как и ты.
Легкий ледок отчуждения растаял.
- Очень жалко, - сказал Мэриет, выпрямившись, и неожиданно улыбнулся такой улыбкой, что Кадфаэль потом долго вспоминал о ней, - одновременно ласковой и необыкновенно грустной. - Мне гораздо лучше думается о моих грехах, когда ты тут бранишься. Оставаясь один, я почему-то все время думаю о том, с какой радостью я заставил бы брата Жерома съесть его собственные сандалии.
- Будем считать это исповедью, - заключил Кадфаэль, - притом такой, которая не предназначена для чужих ушей. А свою епитимью ты должен выполнять без меня, пока не истекут десять дней, отпущенные для смирения твоего духа. Боюсь, ты неисправим и не станешь молиться об этом, но попробовать можно.
Кадфаэль уже подошел к двери, когда Мэриет озабоченно окликнул его:
- Брат Кадфаэль... - и, когда тот обернулся, продолжил: - Ты не знаешь, что они собираются делать со мной потом?
- Во всяком случае, выбрасывать не собираются, - ответил Кадфаэль и, не видя причины скрывать планы, которые составлялись на счет Мэриета, поведал о них. Похоже, в этих планах ничто не изменилось. То, что он в безопасности, что его не прогонят, успокоило Мэриета, придало уверенности, умиротворило. Он услышал то, что ему было нужно. Но от этого он не стал счастливым.
Кадфаэль ушел обескураженный и потом целый день ворчал на всех, кто попадался ему на глаза.

Глава седьмая

Хью вернулся с торфяниковых болот в Шрусбери с пустыми руками и послал Кадфаэлю приглашение в тот же вечер прийти на ужин к нему домой. У Кадфаэля, безусловно, было основание, чтобы время от времени наносить такие визиты, поскольку Жиль Берингар, имеющий десять месяцев от роду, был его крестником, а настоящий крестный отец должен постоянно присматривать за тем, как растет ребенок. Физическое здоровье и неистощимая энергия маленького Жиля не требовали подтверждения, но Хью иногда в шутку говорил, что нравственные наклонности наследника вызывают у него сомнения, и, как большинство отцов, охотно и с гордостью повествовал об изобретательности сына по части злодеяний.
Элин, накормив и напоив мужчин и заметив опытным глазом, что веки ребенка начинают смыкаться, унесла малыша из комнаты и передала Констанс, преданной рабыне Жиля, которая была верным другом и служанкой самой Элин с ее раннего детства. Хью и Кадфаэль остались на время одни и могли обменяться накопившимися у каждого новостями. Увы, похвастаться особо было нечем.
- Люди, живущие возле болот, уверяют, что никто не встречал там чужого человека - ни жертвы, ни преступника. Однако факт налицо - конь дошел до болота, значит, и человек должен быть неподалеку. Мне по-прежнему кажется, что он лежит в одной из этих торфяных ям и мы никогда больше не увидим его и не услышим о нем. Я послал к канонику Элюару с просьбой выяснить, что было надето на Клеменсе. Наверное, на нем было приличное платье, а может быть, и драгоценности. Этого достаточно, чтобы привлечь грабителей. Но если дело обстояло так, то, похоже, это первый набег издалека, с севера, и очень возможно, что наши розыски прогнали разбойников, и какое-то время они не рискнут появиться снова. Ни один из путников больше не подвергся нападению в тех краях. Вообще-то чужаки сами находят свою гибель в болотах. Чтобы пройти там, нужно знать безопасные места. Насколько я могу судить, так и случилось с Питером Клеменсом. Я оставил там сержанта с парой солдат, и местные жители тоже начеку.
Кадфаэлю ничего не оставалось, как согласиться, что это самое вероятное объяснение исчезновения человека.
- И все же... Ты знаешь и я знаю, что если одно событие следует за другим, необязательно, чтобы второе вытекало из первого. Однако ум устроен так, что не может не связывать их. А здесь два события, оба неожиданные: Клеменс приехал и уехал, - четыре человека проделали с ним первый кусок пути и по-доброму распрощались, - а через два дня младший отпрыск этого семейства заявляет о своем намерении надеть сутану. Разумной связи здесь нет, но я не могу думать о каждом из них отдельно.
- Означает ли это, - спросил Хью прямо, - что ты полагаешь, будто мальчик принимал участие в убийстве и стал искать убежища в монастыре?
- Нет, - решительно заявил Кадфаэль. - Не спрашивай, что я думаю обо всем этом. У меня в голове - туман и смятение, но какие бы мысли ни скрывались в тумане - только не о соучастии парня в убийстве. Что побудило Мэриета уйти в монастырь, я понять не могу, но не соучастие в убийстве. - И хотя Кадфаэль высказал все так, как он действительно о том думал, перед его глазами опять возник брат Волстан, распростертый на траве, окровавленный, и застывшее лицо Мэриета - ледяная маска ужаса.
- Именно поэтому - а я с уважением отношусь к твоим словам - я не хотел бы выпускать из виду этого странного молодого человека. Так, чтобы в любой момент я мог схватить его, если потребуется, - честно признался Хью. - Ты говоришь, он должен отправиться в приют святого Жиля? На самый конец города, а рядом леса и открытые пустоши?
- Не бойся, - успокоил его Кадфаэль, - он не убежит. Ему некуда бежать. Какова бы ни была правда, собственный отец совершенно отстранился от Мэриета и откажется принять его. Парень лелеет только одну мечту - как можно скорее дать обет и покончить с этим, чтобы не оставалось пути назад.
- Значит, он ищет вечного заключения? Не спасения? - спросил Хью, с грустной и нежной улыбкой склонив свою темноволосую голову набок.
- Нет, не спасения, - мрачно произнес Кадфаэль. - Насколько я мог понять, он не видит для себя пути к спасению. Нигде.
Срок епитимьи закончился, Мэриет вышел из карцера, после холодной тьмы жмурясь даже от слабого света ноябрьского утра. Его отвели на собрание капитула, и он предстал перед суровыми лицами братии, чтобы попросить прощения за свои проступки и заверить, что осознал справедливость понесенного наказания.
Тихим голосом, спокойно и с достоинством он проговорил все, что от него требовалось, и Кадфаэль вздохнул с облегчением. От скудной пищи Мэриет похудел, и его лицо, до заключения коричневое от летнего загара, приобрело теперь оттенок темной слоновой кости, так как от природы кожа у юноши была бледной и краснела, только когда он приходил в ярость. Мэриет казался смирившимся, а может, он просто научился уходить в себя, так что любопытство, осуждение и злоба посторонних не могли тронуть его.
- Я хотел бы знать, что мне надлежит делать. Я готов точно все исполнить. Я в вашей власти, поступайте со мной, как найдете нужным.
По крайней мере, держать язык за зубами он умел, так как явно никому, даже брату Павлу, не проговорился о том, что Кадфаэль рассказал, как собирались поступить с ним в дальнейшем. Если верить Айсуде, он научился помалкивать с тех пор, как стал взрослеть, а может, и раньше - с того момента, как его детскую душу обожгло сознание, что старшего брата любят гораздо больше, чем его самого, и он стал проявлять непокорность и упрямство для того лишь, чтобы привлечь внимание тех, кто его недооценивал. Такое поведение только ожесточало родителей, и ему еще упорнее отказывали в ласке.
“И я смел выговаривать ему за то, что он поддался первому в жизни горю, - думал полный сострадания Кадфаэль, - а ведь жизнь мальчика была поистине несчастной”.
Аббат был настроен крайне добродушно, он не стал поминать допущенные ранее Мэриетом ошибки и объяснил, что следует теперь делать.
- Сегодня утром ты будешь присутствовать вместе с нами на службе, - сказал Радульфус, - потом пообедаешь в трапезной вместе с братьями. А после этого брат Кадфаэль отведет тебя в приют святого Жиля, раз уж он понесет туда свои лекарства.
Это было новостью для Кадфаэля - он собирался в приют только через три дня - и приятным знаком сочувствия со стороны аббата. Брату, принявшему так близко к сердцу судьбу этого трудного молодого послушника, ясно давалось понять, что ему разрешается опекать его и дальше.

Выйдя из ворот вскоре после полудня, они зашагали рядом и влились в поток прохожих и проезжих по главной дороге предместья. День был мягкий, сырой, меланхоличный, и большой толчеи не было, но свидетельства человеческой жизни, кипевшей вокруг, встречались им все время: мальчик с мешком на плечах вприпрыжку несется домой, а по пятам за ним бежит собака; возчик направляется в город с напиленными в лесу дровами; старик, опирающийся на палку; две дородные хозяйки из предместья, спешащие из города домой с покупками, один из офицеров Хью медленно едет верхом в сторону моста им навстречу. После десяти дней, проведенных в четырех стенах тесной кельи при скудном свете лампы, Мэриет жадно вбирал в себя все окружающее, хотя лицо его оставалось серьезным и спокойным. От сторожки до приюта святого Жиля было около полумили, путь сначала проходил вдоль стены, опоясывающей территорию аббатства, потом через зеленый ярмарочный луг и прямо по дороге между домами с их садами и огородами; дальше жилье стало попадаться реже и наконец уступило место открытым полям. А вот уже видна низкая крыша приюта и невысокая башенка часовни на взгорке, слева от развилки дороги.
По мере приближения Мэриет разглядывал эту картину все с большим интересом, но без излишнего восторга, просто как место своего назначения.
- Сколько больных может здесь находиться?
- Одновременно двадцать пять человек, но их число меняется. Некоторые ходят из приюта в приют и нигде не остаются надолго. Другие приходят сюда уже слишком больными, чтобы двигаться дальше. Смерть прореживает их ряды, и новоприбывшие заполняют бреши. Ты не боишься заразиться?
Мэриет ответил “нет” таким безразличным тоном, что это прозвучало, как если бы он сказал: “Чего мне бояться? Какую угрозу может представлять для меня проказа? ”
- За больными присматривает брат Марк?
- Есть, как положено по уставу, еще один мирянин, он живет в предместье, достойный человек и хороший управляющий. И еще два помощника. Но за страждущими ходит Марк. Ты можешь здорово помочь ему, если захочешь, - сказал Кадфаэль. - Он ненамного старше тебя, и твое присутствие будет ему очень приятно. Марк всегда был моим утешением и моей правой рукой, пока не почувствовал потребности уйти сюда и ухаживать за бездомными. Кажется, теперь я никогда не заполучу его обратно, потому что тут всегда найдется душа, которую он не может оставить, и на смену одной приходит другая.
Кадфаэль предусмотрительно умолк, чтобы не наговорить слишком много хвалебных слов по адресу своего самого любимого ученика; и все же, когда они взобрались по пологому склону, на вершине которого стоял приют, вошли в калитку, поднялись на низкое крыльцо и увидели брата Марка, сидевшего в комнате за маленьким столом, Мэриет был поражен. Марк морщил свой высокий лоб над лежащими перед ним счетами, губы его беззвучно повторяли цифры, которые он записывал на листе пергамента. Перо его следовало бы подточить - Марк перемазал чернилами пальцы, и когда он в отчаянии скреб ими в своей торчавшей во все стороны шевелюре цвета спелой соломы, то пачкал и брови, и волосы вокруг тонзуры. Маленького роста, худенький, с простым лицом, сам оставшийся в детстве сиротой, Марк, когда они входили в дверь, поднял глаза и просиял такой открытой, такой обезоруживающей улыбкой, что плотно сжатые губы Мэриета дрогнули сами собой, а настороженные глаза распахнулись. Он замер в чистосердечном изумлении, пока Кадфаэль представлял его. Этот худой, хрупкий мальчик, маленький, будто ему едва ли перевалило за шестнадцать лет, к тому же выглядевший так, словно он постоянно голодал, опекал двадцать или более больных, увечных, нищих, прокаженных и стариков!
- Я доставил тебе брата Мэриета, - говорил между тем Кадфаэль, - а также этот мешок, полный всякого добра. Мэриет поживет у тебя какое-то время, освоится с работой здесь. Ты можешь положиться на него во всем. Отведи ему угол и постель, а я пока наполню ваш шкаф. А потом ты скажешь, не нужно ли тебе еще чего-нибудь.
Кадфаэль знал, где здесь что. Когда он выходил из комнаты, юноши разглядывали друг друга, не торопясь заговорить, и он отправился в кладовую, отпер шкаф и стал раскладывать на полки лекарства. Он не спешил; какими бы разными ни были эти мальчики, один - сын хозяина двух маноров, другой - сирота, сын арендатора, что-то было в них, что делало их неожиданно похожими на близких родственников. Оба заброшенные, презираемые с детства, оба примерно одних лет, у одного - бездна тепла и человечности, у другого - страстность и прирожденное благородство. Как могли они не сойтись?
Разгрузив свою заплечную суму и отметив, какие места на полках остались незаполненными, Кадфаэль вернулся к юношам и, пока Марк водил своего нового помощника по приюту, часовне, кладбищу и небольшой площадке под навесом, где те, кто поздоровее, могли сидеть днем и дышать свежим воздухом, следовал за юношами на некотором расстоянии. Полный дом страждущих и беспомощных, мужчин, женщин, даже детей, брошенных или осиротевших, покрытых пятнами проказы, искалеченных ею, лихорадкой или несчастным случаем; плюс к этому несколько вполне здоровых нищих, у которых просто не было ни земли, ни ремесла, ни жилья, ни возможности заработать себе на хлеб. В Уэльсе, подумал Кадфаэль, с этим обстоит лучше благодаря не милосердию, а законам кровного родства. Если человек принадлежит к какому-то роду, разве тот может отторгнуть его? Род заботится о нем, поддерживает его, не допустит, чтобы человек стал парией или умер от нужды. Но и в Уэльсе чужеземец, не принадлежащий ни к одному из кланов, - одиночка, которому противостоит весь мир. Таковы беглые рабы, лишившиеся имущества арендаторы, увечные работники, выкинутые за ворота, когда они потеряли работоспособность. И несчастные женщины, потерявшие достоинство, ставшие проститутками, иногда с цепляющимися за их подол детьми, чьи отцы либо пребывали где-нибудь далеко, либо просто погибли.
Кадфаэль оставил юношей и тихо ушел, унося опустевшую суму и окрепшую надежду. Не нужно ничего говорить Марку о новом брате, пусть они сами разберутся друг в друге, пусть это будет настоящим братством, если такое выражение действительно имеет еще смысл. Пусть у Марка сложится собственное мнение, непредвзятое, никем не внушенное, тогда через неделю он, Кадфаэль, может быть, узнает кое-что о Мэриете, что не будет продиктовано жалостью.
Последнее, что видел Кадфаэль, - это как они вошли в маленький садик, где играли дети: четверо, которые могли бегать, один, ковылявший на костыле, и один, который в девять лет передвигался на четвереньках, как собачка, - у него не было пальцев на обеих ногах, результат гангрены: однажды в жестокий мороз его выгнали на улицу. Самого младшего Марк держал за руку, пока водил Мэриета по этой маленькой огороженной площадке. У Мэриета еще не выработалась защитная реакция на то, что он увидел, но, по крайней мере, и отвращения он не почувствовал. Он остановился и протянул руку мальчику-собачке, который вертелся у его ног, а когда обнаружил, что тот не может стоять и даже не пытается подняться, внезапно сам присел на корточки, чтобы оказаться примерно на одном уровне с ребенком, и, весь сострадание, весь внимание, слушал, что тот ему говорил.
Этого было достаточно. Кадфаэль ушел довольный, оставив их одних.

Он не был здесь несколько дней, а потом, воспользовавшись предлогом, что надо было навестить одного нищего, которого замучили язвы, пришел и улучил момент поговорить с братом Марком наедине. О Мэриете не было сказано ни слова, пока Марк не пошел проводить Кадфаэля. Они вышли за калитку и прошагали еще немного в сторону аббатства. Только тогда Кадфаэль произнес безразличным тоном, как спросил бы о любом человеке, начинающем трудное служение:
- А как твой новый помощник?
- Прекрасно, - ответил ничего не подозревающий Марк. - Готов работать, пока не свалится, если бы я позволил. - Все верно: способ забыть то, чего не избежать. - Он очень хорошо ладит с детьми, они ходят за ним следом и при всяком удобном случае цепляются за него. - Да, это тоже вполне понятно: дети не станут задавать лишних вопросов и не станут мерить его своей меркой, как это делают взрослые; они принимают его таким, как он есть, и раз уж они полюбили его, то и липнут к нему. - И он не отшатывается от самых страшных язв и не уклоняется от самой неприятной работы, - добавил Марк, - хоть он и не приучен к ней, как я, и понятно, что это дается ему с трудом.
- Так и нужно, - проговорил Кадфаэль просто. - Если бы он не страдал, он бы не был здесь. Разумная доброта - это только половина: для человека, ухаживающего за больными, нужно еще горячее сердце. А как вы с ним ладите - говорит ли он когда-нибудь о себе?
- Никогда, - ответил Марк и улыбнулся, совершенно не удивляясь этому обстоятельству. - Он ничего не говорит. Пока ничего.
- И ты ничего не хочешь узнать о нем?

Предыдущая страница 4 Следующая страница


5 Эллис Питерс

- Я охотно выслушаю все, что ты расскажешь, если ты считаешь, что мне нужно это знать. Но самое главное я уже понял: он от природы честен и абсолютно чист, какая бы беда ни приключилась с ним по вине его самого, других людей или злых обстоятельств. Мне бы только хотелось, чтобы он был повеселее. Хотелось бы услышать, как он смеется.
- Тогда не ради того, чтобы удовлетворить твое любопытство, а ради него самого тебе лучше узнать то, что известно мне, - сказал Кадфаэль и поведал Марку все.
- Теперь я понимаю, - проговорил Марк, когда тот замолчал, - почему он утащил свой матрас на чердак сарая. Он боялся, что во сне может потревожить и испугать тех, кому и так достаточно достается. Я подумывал было тоже перебраться вслед за ним, но решил, что не стоит. Понял, что у него есть на то свои серьезные причины.
- Серьезные причины делать все, что он делает? - поинтересовался Кадфаэль.
- Причины, которые кажутся серьезными ему, во всяком случае. Но совсем не обязательно, что другие сочтут их разумными, - признал Марк.

Брат Марк не сказал Мэриету ни слова о том, что ему стало известно. Конечно, он отринул мысль присоединиться к своему помощнику в его добровольном изгнании на чердак сенного сарая и сделал вид, что его не удивляет, какое место тот выбрал для сна; однако три следующие ночи, когда все стихало, Марк осторожно выбирался из своей постели, бесшумно заходил в сарай и прислушивался к доносившимся сверху звукам. Но оттуда слышалось только ровное тихое дыхание спокойно спящего человека да время от времени вздохи и шорохи, когда Мэриет поворачивался на другой бок. Может быть, некоторые вздохи были слишком глубокими, точно спящий пытался сбросить тяжкий груз с души, но вскриков не было. В приюте святого Жиля Мэриет к вечеру оказывался настолько без сил, что спал без сновидений, и это было счастьем для него.
Среди тех, кто вносил пожертвования в аббатство и приют для прокаженных, тесно связанный с обителью, король был одним из самых щедрых. Его дары были наиболее крупными. Следуя его примеру, хозяева маноров тоже разрешали в определенные дни собирать в своих владениях плоды или хворост. Приют святого Жиля имел право четыре дня в году заготавливать в близком, а потому доступном Долгом Лесу дрова и сухой лес, который мог служить материалом для изгороди и других строительных нужд, - по одному в октябре, ноябре и декабре, когда позволяла погода, да еще один день в феврале или марте, чтобы пополнить истощившиеся за зиму запасы.
Мэриет уже три недели жил в приюте, когда на третье декабря выдался погожий денек, как будто специально предназначенный для снаряжения экспедиции в лес. Солнце взошло рано, и земля под ногами была твердой и сухой. Хорошая погода стояла уже несколько дней и вот-вот могла смениться ненастьем. Следовало ловить момент и отправляться собирать хворост, а если попадутся поленницы свежесрубленных дров, то и их разрешалось увезти в приют. Брат Марк понюхал воздух и объявил поход в лес, что, по сути, было праздником для всех. Вытащили две легкие ручные тележки и взяли с собой плетеные веревки - перевязывать охапки хвороста, положили большое кожаное ведро с едой и собрали всех, кто мог хотя бы медленным шагом дойти до леса. Были и такие, кто хотел бы пойти, но не мог одолеть дорогу, - те остались ждать дома.
От приюта святого Жиля проезжая дорога вела на юг, а влево уходила тропа, по которой брат Кадфаэль ехал в Аспли. Пройдя чуть дальше этой развилки по большой дороге, экспедиция свернула в рощицу с редко разбросанными деревьями, росшую на опушке леса, и двинулась по широкой утоптанной тропе, по которой легко было катить тележки. Они взяли с собой мальчика с больными ногами, который не мог ходить, и посадили его на одну из тележек. Тяжесть не бог весть какая, в конце концов, а радости ребенка не было предела. Останавливаясь на полянах и собирая хворост, они спускали его на землю, и, пока все работали, он играл в траве.
Мэриет вышел утром в путь хмурый, как всегда, но, когда день стал разгораться, душа молодого человека, казалось, тоже начала выбираться из темницы, в которой томилась, на тускловатый свет солнца. Ступая по дорожке, покрытой прелыми листьями и травой, юноша впитывал лесной воздух и будто расправлял крылья, оживал, черпая силу в земле, по которой шел, как засохший росток после дождя. Он был самым неутомимым, отламывал самые крепкие сучья с поваленных деревьев, и никто так ловко не связывал и не укладывал их. Они уже добрались до опушки густого леса, где сбор обещал быть наиболее успешным, и остановились передохнуть и подкрепиться тем, что взяли с собой. Мэриет вместе со всеми поел хлеба, сыра и лука, выпил эля и улегся под деревьями, распластавшись на земле, как плющ. Мальчик с увечными ногами пристроился рядом, положив голову на руку Мэриета. Лежа вот так, утонув в высокой, по-осеннему бледной траве, ребенок был похож на какое-то странное существо, проросшее из земли, полузаснувшее в преддверии зимы, полубодрствующее в ожидании следующей весны.
Они отдохнули и уже некоторое время двигались в глубь леса, как вдруг Мэриет остановился, заметив в косых лучах скрытого облаками солнца между деревьями справа от тропинки груду камней, заросших лишайником.
- Теперь я знаю, где мы. Когда у меня появился мой первый пони, мне разрешалось отъезжать от дома на запад не дальше большой дороги, а уж тем более нельзя было забираться в лес юго-западнее; только я часто нарушал запрет. Там жил тогда угольщик, и у него где-то здесь, неподалеку, была яма, в которой он жег уголь. Год назад или чуть больше его нашли мертвым в собственной хижине. Сына у него не было, некому было продолжать его дело, и никто не захотел жить тут один, как жил он. Может, здесь остались одна-две вязанки нарубленных дров, приготовленных на зиму. Пойдем посмотрим, Марк? Хорошо бы найти их.
Это был первый раз, когда Мэриет вспомнил что-то, пусть даже самую малость, из своего детства и впервые проявил хоть какой-то интерес. Марк с радостью откликнулся на его предложение.
- Ты сможешь потом опять найти это место? Тележки уже нагружены доверху, но самые отборные дрова можно стащить и сложить у дорожки, а потом вернуться за ними, когда разгрузимся. У нас впереди целый день.
- По-моему, сюда, - сказал Мэриет и уверенно взял влево между деревьями, идя широким шагом, опережая остальных. - Двигайтесь не торопясь. Я пойду вперед и отыщу это место. Там было вычищенное пространство под деревьями, ведь нельзя, чтобы уголь лежал прямо под открытым небом и мокнул под дождем... - Голос Мэриета и сам он, отдаляясь, растворялись в лесной чаще. Юноша исчез из виду, и только через несколько минут они услышали его крик; в этом призыве звучала такая радость, какой Марк до этого никогда не слышал в голосе своего помощника.
Когда он догнал Мэриета, тот стоял у полянки, где деревья, сначала поредев, потом вовсе отступили, а в земле было нечто вроде низкой круглой чаши шагов сорок - пятьдесят в поперечнике. Дном ее была плотно утрамбованная земля и старая зола. У края вырубки, недалеко от места, где они стояли, виднелся развалившийся грубый шалаш, сложенный из веток папоротника; часть стены над пустым дверным проемом прогнулась под тяжестью насыпавшейся сверху земли. На другом конце поляны лежали оставшиеся неиспользованными нарубленные дрова, заросшие снизу высокой травой и мхом. На площадке было достаточно места для двух ям для сжигания угля, каждая шагов по пять в поперечнике. Следы этих ям были еще хорошо видны, хотя дерн и трава уже вторглись сюда и отважно затягивали мертвую золу. Когда последний раз обжиг закончился, ближнюю яму очистили и новую яму на ней не стали складывать, а в дальней оставалась груда уложенных поленьев, наполовину сгоревших, а наполовину сохранивших форму под плотным слоем травы, листьев и земли, покрывавших их.
- Он сложил последнюю кучу и зажег ее, - сказал Мэриет, оглядываясь, - а потом у него уже не было времени ни сложить вторую, пока первая горела - так он всегда делал, - ни присмотреть за той, что зажег. Понимаешь, наверное, ветер подул уже после того, как он умер, и некому было закрыть щель. Смотри, с одной стороны сплошная зола, а другая только обуглилась. Много угля мы тут не найдем, но чтобы наполнить ведро, наверное, хватит. И по крайней мере, он оставил нам порядочно дров, к тому же они хорошо высохли.
- Я в этом ничего не понимаю, - произнес Марк заинтересованно. - Как может такая груда дров гореть без пламени, так, чтобы потом углем можно было снова топить?
- Начинают с того, что устанавливают посредине кол, вокруг укладывают сухие щепки, а потом целые поленья, пока вся куча не готова. Потом ее нужно покрыть плотным слоем травы или листьев, а можно и папоротником - запечатать, чтобы наружу не выбивались земля и зола. А когда все готово, кол вытаскивают, получается как бы труба, и внутрь бросают раскаленные докрасна угли, а потом и хорошие сухие ветки, пока все как следует не разгорится. Тогда закрывают отверстие, и куча горит, причем очень медленно, иногда до десяти дней. Когда дует ветер, нужно следить за ней, потому что, если ветер прогонит огонь насквозь, вся куча займется пламенем. Нужно постоянно ставить заплаты, запечатывать кучу. А здесь никого не было, и никто этого не делал.
Из-за деревьев стали подходить остальные. Мэриет спустился на площадку, Марк следовал за ним.
- Сдается мне, - сказал Марк, улыбаясь, - ты силен в этом ремесле. Откуда такие познания?
- Он был сердитый старик, и его не любили, - проговорил Мэриет, направляясь к сложенным веткам, - но со мной он был ласков. Прежде я часто сюда приходил, пока как-то раз, разбросав с ним прогоревшую кучу, не вернулся домой таким грязным, что не смог придумать объяснения этому. Меня хорошенько выпороли и потом не давали моего пони, пока я не пообещал, что не буду убегать сюда, в западную часть леса. Мне, наверное, было тогда лет девять - давным-давно это было.
Мэриет смотрел на сложенные дрова с гордостью и удовольствием, как смотрят на хорошо выполненную работу; он скатил вниз верхнее полено, и из-под него разбежалось множество насекомых и прочей мелкой живности, нашедшей там жилье.
Одну тележку, нагруженную доверху, оставили возле поляны, на которой отдыхали в полдень. Двое самых крепких сборщиков, петляя между деревьев, притащили вторую, и вся компания весело бросилась укладывать в нее поленья.
- Там в куче должны быть еще недогоревшие дрова, а может быть, найдем и уголь, если разворошим ее, - сказал Мэриет. Он кинулся в полуразрушенную хижину и появился оттуда с большими деревянными граблями, которыми стал ловко разгребать холмик, оставшийся от последней недогоревшей кучи.
- Странно, - произнес он, подымая голову и морща нос, - все еще чувствуется застоявшийся дым. Кто бы мог подумать, что он так долго держится?
Действительно, чувствовался слабый запах, какой бывает после лесного пожара, если его загасил дождь и потом высушил ветер. Марк тоже различал этот запах. Он подошел к Мэриету, когда тот широкими граблями стал счищать с наветренной стороны холмика слой земли и листьев. Влажный запах прелой зелени ударил им в нос, и Мэриет принялся ворошить граблями полусгоревшие поленья, которые легко скатывались вниз. Марк двинулся в обход к другому, уже осевшему краю кучи, где она превратилась в груду намокшего серого пепла; часть его ветер отнес к самым макушкам деревьев. С этой стороны поляны запах потухшего огня ощущался острее, и, когда Марк пошевелил остатки дров ногой, запах волнами поплыл над землей. Да и листья, еще державшиеся на деревьях, были здесь совсем вялыми, как будто подпаленными.
- Мэриет! - тихо, но настойчиво позвал Марк. - Иди сюда!
Мэриет оглянулся, его грабли замерли на самом верху кучи. С удивлением, но без тени беспокойства он стал обходить кольцо золы, двигаясь к Марку; вместо того чтобы поднять грабли, он поволок их за собой через всю кучу и дернул, обрушив себе под ноги целую охапку полуобгоревших поленьев, которые весело покатились вниз. Марк подумал, что он впервые видит своего помощника в таком радостном настроении: движения его были энергичными, он целиком был погружен в свое дело и, кажется, забыл о своих бедах.
- Что там? Что ты нашел?
Сыплющиеся поленья, обугленные и распадающиеся на куски, взбили облако едкой пыли. Что-то скатилось к ногам Мэриета, однако это было не полено. В этом почерневшем и потрескавшемся предмете с первого взгляда трудно было распознать длинноносый сапог для верховой езды с потускневшей пряжкой на подъеме; из сапога торчало что-то длинное, твердое - сквозь болтающиеся обрывки обуглившейся материи проглядывала бело-желтая кость.
Мэриет застыл, уставившись себе под ноги, не веря своим глазам; на губах у него как будто замер только что заданный беспечный вопрос, а лицо было оживленным и исполненным любопытства. Потом Марк увидел страшную резкую перемену, которую однажды уже наблюдал Кадфаэль, - ясные карие глаза, казалось, провалились внутрь, в темноту, недолгая радость на лице сменилась оледеневшей маской ужаса. Слабый звук вырвался из горла Мэриета - глухой хрип, как у умирающего; он отступил на шаг, покачнулся, споткнулся о неровности почвы и рухнул, скорчившись, в траву.

Глава восьмая

Это было только мгновенное затмение, попытка уйти от непереносимого, свернуться в комок, отогнать от себя то, что было явью. В обморок Мэриет не упал. Когда Марк, даже не вскрикнув, чтобы не посеять панику среди своих товарищей, разбирающих сложенный штабелем хворост, подскочил к Мэриету, тот уже поднял голову и, мрачно опираясь кулаками в землю, вставал на ноги. Марк обхватил его рукой за пояс и поддержал, потому что Мэриет, выпрямившись, продолжал дрожать.
- Ты видел? Ты это видел? -спросил он шепотом. Мэриет с Марком находились по одну сторону недогоревшей кучи, их подопечные - по другую; никто и не обернулся посмотреть на юношей.
- Видел. Понимаю! Мы должны увести остальных, - сказал Марк. - Оставь все как есть, больше ничего не трогай, уголь тоже. Мы сейчас только погрузим дрова и пойдем домой. Ты можешь двигаться? Сможешь сохранить спокойствие, невозмутимость?
- Смогу, - ответил Мэриет, приходя в себя, и рукавом вытер холодный пот со лба. - Дойду! Но, Марк, если ты видел то, что видел и я, мы должны узнать...
- Мы знаем оба, и ты и я. Теперь это не наша забота, это дело закона, и мы должны оставить все как есть, чтобы люди шерифа увидели. Не смотри туда. Может, я заметил даже больше, чем ты. Я знаю, что там. Нужно отвести наших людей и не испортить им этот день. Ну, пошли, нагрузим вместе тележку. Можешь, а?
В ответ Мэриет распрямил плечи, сделал глубокий вдох и решительно освободился от тонкой руки, все еще обнимавшей его.
- Я готов! - изо всех сил стараясь говорить тем же веселым деловым тоном, каким он звал всех к угольной площадке, заявил Мэриет, выскочил из ямы и принялся быстро укладывать дрова на тележку.
Марк, не спуская глаз с Мэриета, последовал за ним и, несмотря на соблазн, не нарушил собственный приказ и ни разу не взглянул на ужасную находку, обнаруженную среди углей и пепла. Однако, пока они трудились, молодой монах то и дело посматривал на край площадки, где заметил кое-что, тоже дававшее повод для раздумий. Слова, которые он собирался сказать Мэриету, когда грабли обрушили лавину земли, листьев и веток, он так и не произнес.
Они погрузили свои трофеи, и дров было столько, что поверх них уже не оказалось места для маленького калеки. На обратном пути Мэриет нес его на спине, пока ручонки, обхватившие его шею, не обмякли - ребенок задремал. Тогда юноша переложил свою ношу себе на грудь, так, чтобы голова мальчика с волосами, похожими на кудель, покоилась у него на плече. Груз Мэриета был легким, от него было тепло на душе. А вот невидимый, неизмеримо более тяжелый груз холодил, как лед. Так думал Марк, наблюдая за своим помощником. Однако спокойствие Мэриета было незыблемым. Миг слабости прошел, и впредь такой оплошности не случится.
Они дошли до приюта святого Жиля. Мэриет внес мальчика в дом и вернулся, чтобы помочь втащить тележки по небольшому склону к сараю, куда складывали дрова; потом по мере надобности их будут колоть и пилить.
- Я пойду сейчас в Шрусбери, - сказал Марк, пересчитав своих цыплят, благополучно вернувшихся в курятник, усталых и радостно возбужденных после удачного похода.
- Хорошо, - отозвался Мэриет, не оборачиваясь, продолжая укладывать дрова в аккуратную поленницу. - Понимаю, кому-то надо идти.
- Побудь с ними. Я вернусь, как только смогу.
- Конечно, - ответил Мэриет. - Все хорошо. Они очень довольны. Это был отличный день.
Дойдя до сторожки аббатства, брат Марк заколебался. Его естественным побуждением было рассказать сначала обо всем брату Кадфаэлю. Конечно, полагалось бы поскорее увидеть людей шерифа, представляющих в графстве королевский закон, но ведь Кадфаэль поручил Мэриета ему, Марку, да и сам он был совершенно уверен, что страшная находка каким-то образом связана с Мэриетом. Шок, который тот испытал, был искренним и сильным, то, как отреагировал юноша, могло означать только одно - это касалось его лично. Мэриет ни о чем не догадывался, он даже подозревать не мог, что ему суждено обнаружить, но, без сомнения, понял, что нашел.
Пока Марк в нерешительности топтался под аркой ворот, его нагнал брат Кадфаэль: перед вечерней его послали в предместье к одному старику, маявшемуся болезнью груди. Кадфаэль хлопнул Марка по плечу, и тот, обернувшись, увидел, что милостью Господней его сомнения сами собой разрешаются. Марк благодарно вцепился в рукав Кадфаэля и попросил:
- Брат Кадфаэль, пойдем со мной к Берингару. Мы нашли в Долгом Лесу нечто ужасное. Это дело для него. Я уж тут стал молиться, чтобы ты подошел. Мэриет был со мной - это как-то затрагивает Мэриета ...
Кадфаэль пристально посмотрел на Марка, взял его за руку, повернул, и они быстро направились в сторону города.
- Пошли-пошли, и пока можешь помолчать, расскажешь все один раз. Я вернулся раньше, чем меня ждали, и могу задержаться еще на час-два ради тебя и Мэриета.
Так вдвоем они и пришли в дом близ церкви святой Марии, где Хью Берингар жил со своей семьей. По счастью, освободившись от дневных трудов, Хью к ужину приехал домой. Он тепло приветствовал монахов, и у него хватило такта не предлагать брату Марку отдохнуть и перекусить раньше, чем он облегчит свою душу рассказом. Что Марк и сделал, очень аккуратно выбирая слова. Он осторожно следовал от факта к факту, как будто ступал по камням, переходя бурный поток.
- Я окликнул его, потому что с моей стороны кучи дрова прогорели, ветер отнес пепел до самых верхушек деревьев, и ближайшие ветки были подпалены, листья на них стали коричневыми и сморщились. Значит, огонь погас совсем недавно. Я и хотел обратить его внимание на это. Подпалены и стали коричневыми листья этого года, и пепел еще серый, ему всего несколько недель. И Мэриет охотно пошел, но на ходу не выпустил грабли, а поволок их за собой: он хотел стащить верхушку кучи, там, где не прогорело. Вот и устроил настоящий обвал из дров, земли и листьев, и эта штука выкатилась со всем прочим к нашим ногам.
- Ты видел все отчетливо, - мягко сказал Хью. - Опиши, пожалуйста, что это такое.
- Это модный длинноносый сапог для верховой езды, - уверенно заявил Марк, - покореженный, ссохшийся и сморщенный от огня, но не сгоревший. А в нем человеческая кость и обгоревшие куски материи от штанов.
- У тебя нет никаких сомнений, - произнес Хью, с улыбкой глядя на молодого монаха.
- Никаких. Я видел торчавшее из кучи круглое колено, от него и отвалилась берцовая кость, - подтвердил бледный, но спокойный Марк. - Так получилось, я видел, как она отваливалась. Я уверен, там весь человек. Огонь занялся с другой стороны, прошел насквозь, сильный ветер гнал его, и, может, поэтому от человека много чего осталось, достаточно для христианского погребения. По крайней мере кости можно собрать.
- Если ты не ошибся, это обязательно будет сделано, - пообещал Хью. - Продолжай, расскажи все до конца. Итак, брат Мэриет увидел то же, что и ты. А дальше?
- Он был совершенно подавлен и потрясен. Перед этим он вспоминал, как приезжал сюда ребенком и помогал старому угольщику. Я уверен, Мэриет и не подозревал ничего, он только говорил о своем детстве. Я сказал ему, что прежде всего нужно увести домой наших людей и сделать это так, чтобы они не перепугались, чтобы не смутить покой их душ, и он храбро выполнил свою долю работы. Мы оставили все, как было, и что невольно потревожили, тоже не тронули. Утром, как только рассветет, я могу показать вам место.
- Думаю, - неторопливо произнес Хью, - пусть лучше это сделает Мэриет Аспли. А теперь, раз ты рассказал все, что хотел, садись вместе с нами за стол, перекуси и выпей, пока мы обсудим это дело.
Облегченно вздохнув - только что он сбросил с души тяжелую ношу, - брат Марк послушно сел к столу. Молодой монах отнюдь не благоговел перед знатью, а будучи чужд гордыне, не знал и раболепия. Когда Элин сама принесла им с Кадфаэлем еду и питье, он принял все просто и охотно, как блаженные принимают милостыню: всегда с удивлением и радостью, всегда безмятежно.
- Ты говорил, - с мягким нажимом произнес Хью, потягивая вино, - как по разнесенному ветром пеплу и потемневшим листьям на деревьях сделал заключение, что огонь разжигали этой осенью, а не в прошлом году. Я с этим согласен. Скажи, а было еще что-нибудь, что навело тебя на эту мысль?
- Было, - ответил Марк. - Мы взяли оттуда и привезли домой большую вязанку хорошего хвороста, а там, где он лежал, на земле осталось беловатое пятно. Недалеко в траве видны еще два таких пятна, только они зеленее. Я думаю, что эта оголившаяся земля - следы поленницы, откуда брали дрова для этой кучи. Мэриет объяснял, что дрова оставляют вылежаться. Эти лежали, наверное, больше года и стали более сухими, чем требовалось. За огнем никто не следил, вот пересохшие дрова и вспыхнули. Вы увидите эти пятна на месте, где лежали дрова. Вы лучше меня разберетесь, когда их оттуда брали.
- Сомневаюсь, - возразил Хью с улыбкой, - ты, похоже, прекрасно во всем разобрался. Ну, завтра увидим. Есть такие люди, которые по тому, каких пауков и других насекомых они находят, роясь в гнили, оставшейся от дерева, могут точно определить, сколько лежали дрова. Посиди отдохни немного перед обратной дорогой, до завтрашнего утра нам нечего делать.
Брат Марк с облегчением откинулся на стуле и с нескрываемым удовольствием стал есть пирог с мясом, который поставила перед ним Элин. Она была уверена, что он постоянно недоедает, и тревожилась из-за его худобы. И действительно, он частенько недоедал либо забывал поесть, потому что весь был погружен в заботу о других. В характере брата Марка было много такого, что обычно присуще добрым женщинам, и Элин распознала это.
- Завтра утром я приеду в приют святого Жиля вместе с моими людьми сразу после заутрени, - сказал Хью, когда Марк, собираясь восвояси, встал, чтобы попрощаться. - Ты скажи брату Мэриету, что я прошу его пойти и показать нам это место.
Такие слова не должны напугать Мэриета, если он невиновен, ведь именно благодаря ему, прежде всего, сделана эта ужасная находка. Но если человек, пусть даже невиновный, знает больше, чем говорит, эти слова могут послужить причиной того, что он проведет беспокойную ночь. Марк почувствовал скрытую в речи Хью угрозу, но возразить не смог: его собственные мысли двигались в том же направлении. Однако, уходя, он еще раз обратил внимание Хью и Кадфаэля на обстоятельство, говорившее в пользу Мэриета:
- Он привел нас к этому месту из добрых побуждений, потому что знал, что там есть дрова, в которых мы нуждаемся. Если бы он мог предполагать, что мы там найдем, он никогда бы нас туда и близко не подпустил.
- Я запомню это, - ответил Хью хмуро. - Все же мне кажется, что его ужас, когда обнаружилось, что там покойник, и тебе показался чрезмерным. В конце концов, вы с ним одних лет и ты так же неопытен в том, что касается убийств и насилия, как и он. Даже если Мэриет ничего не знал о том, что в куче находится мертвец, все же подобная находка значила для него нечто худшее, чем для тебя. Пусть он не подозревал, что здесь обнаружится тело, тем не менее, может быть, он знал, что есть тело, которое должно быть тайно сокрыто, и, найдя, опознал его?
- Возможно, - согласился Марк. - Ваше дело проверить все это.
Он попрощался и пошел в приют святого Жиля.
- Пока что неизвестно, кто этот мертвец, - проговорил Кадфаэль, когда Марк ушел. - Может, он не имеет никакого отношения к Мэриету, Питеру Клеменсу или лошади, которая бродила в болотах. Живой исчез, мертвого нашли - не обязательно, что это один и тот же человек. Причин для сомнения много. Лошадь - более чем в двадцати милях к северу отсюда, последний ночлег всадника - в четырех милях к юго-востоку, а угольная площадка - те же четыре мили, только к юго-западу. Придется здорово потрудиться, чтобы все это последовательно соединить и разумно объяснить. Клеменс, уехав из Аспли, отправился на север, и по крайней мере одно хорошо известно - тогда он был живым, это видели многие. Как же он оказался не к северу, а к югу от Аспли? А его лошадь - на севере, в том направлении, в котором он должен был ехать, только немного в стороне от дороги?
- Не знаю, но я был бы счастлив, окажись, что это совсем другой путник, на которого напали бандиты, и у него нет ничего общего с Клеменсом, лежащим в это время в какой-нибудь глубокой торфяной яме, - произнес Хью. - Но слышал ли ты еще о ком-нибудь пропавшем в наших местах? И потом, Кадфаэль, разве обыкновенные грабители оставили бы на мертвеце такие сапоги? А лошадь? У голого нечего взять, и вещей нет, которые можно было бы легко узнать, - вот две причины, чтобы раздеть его полностью. А уж раз на нем были длинноносые сапоги, он явно не шел пешком. Ни один человек в здравом уме не наденет такие сапоги для ходьбы.
Всадник без лошади, оседланный конь без всадника - что удивительного, если в уме эти вещи связывались?
- Бесполезно ломать голову, - вздохнул Кадфаэль, - пока ты не осмотрел место и не собрал останки человека.
- Мы, старый друг! Я хочу, чтобы ты тоже поехал, и думаю, аббат Радульфус разрешит мне взять тебя с собой. Ты лучше меня разбираешься в мертвецах - как давно они умерли и от чего. Кроме того, аббат наверняка захочет, чтобы кто-нибудь из монастыря следил за тем, что происходит в приюте святого Жиля, а кто сможет сделать это лучше тебя? Ты уже по горло увяз в этом деле, тебе остается либо утонуть, либо вывести виновных на чистую воду.
- За какие прегрешения мне такое наказание! - пробурчал Кадфаэль, немного лицемеря. - Но я охотно поеду с тобой. Какой бы дьявол ни завладел юным Мэриетом, этот бес мучит и меня, и я хочу изгнать его любой ценой.

На следующий день Хью, Кадфаэль, сержант и двое вооруженных ломами, лопатами и ситом, чтобы просеять золу и найти каждую косточку и каждую мелкую вещицу, солдат явились за Мэриетом. Он уже ждал их. Утро было тихое, лежал легкий туман. Мэриет наблюдал за приготовлениями с выражением каменного спокойствия на лице, готовый ко всему, и только сказал безжизненным голосом:
- Там в хижине есть инструменты, милорд. Я взял оттуда грабли, Марк, наверное, сказал вам, старик называл их - грабки. - Он посмотрел на Кадфаэля, и губы его чуть-чуть дрогнули в подобии мягкой улыбки. Голосом своим он владел, как и лицом. Что бы сегодня ни случилось, это не будет для него неожиданностью.
Для Мэриета привели лошадь - время было дорого. Юноша легко вскочил в седло, очевидно испытывая чувство, что сегодня это будет единственным удовольствием для него, и поехал впереди всех к проезжей дороге. Даже не оглянувшись, он миновал поворот к родному дому и свернул на широкую тропу; примерно через полчаса Мэриет привел всех к угольной яме. Над землей еще стелился бледно-голубой туман; Хью и Кадфаэль обошли яму по краю и остановились там, где в золе лежало выкатившееся из кучи полено, которое поленом не было.
Потускневшая пряжка на сгоревшем ремешке оказалась серебряной. Сапог был очень хороший, дорогой. Клочья обгорелой материи болтались на кости, на которой почти не оставалось мяса.
Хью перевел взгляд от ступни к колену и потом выше, к торчавшим из кучи поленьям, ища сустав, от которого отделилась нога.
- Наверное, он лежит вытянувшись вот так. Тот, кто положил его сюда, не открывал брошенную кучу, а сложил эту, новую, и засунул его в середину. Он знал, как обжигают уголь, хотя, возможно, и недостаточно хорошо. Нам надо осторожно разобрать кучу. Можете сгрести землю и листья граблями, - сказал Хью своим людям, - но поленья, когда доберетесь до них, будем снимать руками, одно за другим. Вряд ли от человека осталось что-нибудь, кроме костей, но мне нужна любая мелочь.
Они принялись за работу, убирая граблями верхний слой на необгоревшей стороне, а Кадфаэль обошел кучу кругом, чтобы осмотреть ту часть, откуда, очевидно, подул погасивший ее ветер. Внизу, у самой земли, среди корней виднелась сводчатая ямка-отверстие. Кадфаэль остановился, нагнулся и сунул руку под листья. Рука вошла по самый локоть. “Трубу” сделали уже после того, как сложили кучу. Кадфаэль вернулся к месту, где стоял Хью.
- Они, без сомнения, знали, как ведут обжиг. Там с подветренной стороны есть поддувало для тяги. Кучу хотели сжечь совсем. Только они перестарались. Поддувало, наверное, было закрыто, пока огонь хорошо не разгорелся, а потом его открыли и так и оставили. Тяга была очень сильной, и наветренная сторона только тлела, а остальное горело. За этими штуками надо присматривать день и ночь.
Мэриет стоял в стороне, возле того места, где были привязаны лошади, и с бесстрастным лицом наблюдал, как работают остальные. Он видел, что Хью пересек полянку и подошел к месту, где в высокой траве виднелись три продолговатых бледных пятна - следы от поленницы дров. Два пятна, как и сказал Марк, были более яркими, новая поросль там уже пробивалась к свету сквозь слой прошлогодней травы. Третье, от поленницы, дрова с которой стали счастливым трофеем для обитателей приюта святого Жиля, было бледным и плоским.
- Сколько времени нужно, чтобы осенью трава вот так проросла? - спросил Хью.
Кадфаэль подумал, потыкал носком сандалии в мягкую подстилку из старой травы:
- Недель восемь-десять, наверное. Трудно сказать. И пеплу, разнесенному ветром, столько же времени. Марк прав, жар достиг деревьев. Если бы почва не была такой твердой и голой, огонь подобрался бы к самому лесу, но тут нет толстого слоя корней и палых листьев, и распространиться огонь не смог.
Они вернулись к недогоревшей куче. Покрывавшие ее земля и листья были сняты и лежали в стороне, видны были поленья, почерневшие, но сохранившие форму. Сержант и его помощники отложили инструменты и стали вручную разбирать поленья, одно за другим, откладывая их подальше, чтобы не мешали.
Дело двигалось медленно; Мэриет стоял и смотрел на работающих, не шевелясь и не произнося ни слова.
Они трудились уже почти два часа, когда из дровяного гроба по частям стал появляться мертвец. Он лежал близко к проходившей по центру “трубе” с подветренной стороны, где пламя было очень сильным и разрушительным - от одежды уцелели лишь мелкие клочки материи. Однако огонь распространился слишком быстро, и мышцы на костях и даже волосы на голове покойника сгореть не успели. Люди Хью старательно счистили с мертвеца уголь, золу и куски полусгоревшего дерева, но сохранить его целым все равно не удалось. Обрушиваясь, поленья ударили по суставам, и скелет развалился; пришлось собирать кости по одной и складывать на траву, пока не собрали всего человека, за исключением, может быть, косточек пальцев и кисти, которые надо было искать, просеивая золу. Над почерневшей изуродованной частью черепа, которая некогда была лицом, виднелась макушка, а вокруг нее несколько клочков и прядей каштановых, коротко остриженных волос.
Но с покойником в костер положили и его вещи. Металл очень стойкий материал. Серебряные пряжки на сапогах хоть и почернели, но сохранили форму, которую придал им умелый мастер. Здесь была и половина скрутившегося от огня узорчатого кожаного ремня, тоже с серебряной пряжкой, большой, искусно выполненной, и с серебряными украшениями на коже. Был и длинный обрывок потемневшей серебряной цепи, на которой висел серебряный крест, инкрустированный, очевидно, полудрагоценными камнями, теперь, правда, почерневшими, растрескавшимися и покрытыми грязью. А один из людей Хью, просеивая золу, собранную рядом с телом, выложил для обозрения фалангу пальца с болтающимся на ней кольцом - плоть сгорела. В кольцо был вставлен большой черный камень с выгравированным на нем узором, в котором сквозь забившуюся золу можно было распознать крест. Между рассыпавшихся, почти дочиста обгоревших ребер нашли и еще одну вещь - наконечник стрелы, которой был убит этот человек.
Хью долго стоял над останками, хмуро глядя на них. Потом он повернулся туда, где на краю площадки, по-прежнему молча выпрямившись, ожидал Мэриет.
- Спустись сюда, спустись и посмотри, может, ты сможешь нам помочь. Нам нужно имя убитого. Посмотри, вдруг ты случайно знаешь его.
Мэриет, бледный, подошел ближе, как ему было приказано, и стал смотреть на то, что было разложено на земле. Кадфаэль держался в сторонке, но не очень далеко, смотрел и слушал. Хью приходилось выполнять свою работу, сдерживая обуревавшие его чувства, и результатом этого была некоторая жестокость в обращении с Мэриетом, отчасти преднамеренная. Ведь теперь почти не оставалось сомнений в том, кто был этот мертвец, лежавший перед ними, и очевиднее стали узы, связывавшие его с Мэриетом.
- Видишь, - проговорил Хью спокойно, но холодно, - у него была тонзура, каштановые волосы, и, судя по костям, он был высокого роста. Сколько ему могло быть лет, Кадфаэль?
- Он прямой, годы еще не изуродовали его. Молодой человек. Лет тридцать, вряд ли больше.
- Священник, - продолжал Хью безжалостно.
- Судя по кольцу, кресту и тонзуре - да, священник.
- Ты понимаешь ход наших мыслей, брат Мэриет. Знал ли ты такого человека, исчезнувшего в здешних краях?
Мэриет по-прежнему смотрел вниз, на безмолвные останки того, что было человеком. Его глаза на побледневшем, как мел, лице казались огромными. Он проговорил ровным голосом:
- Я понимаю вас. Но я не узнаю этого человека. И кто бы мог теперь узнать его?
- Не по лицу, конечно. Но может, по вещам? Крест, кольцо, даже пряжки, - это можно запомнить, если тебе встретился священник, такой молодой, с такими украшениями? Скажем, как гость в твоем доме?
Мэриет поднял глаза, они на мгновение вспыхнули зеленым огнем, погасли, и он проговорил:
- Понимаю. Действительно, один священник приезжал в дом моего отца и оставался ночевать, это было несколько недель назад, до того, как я пришел в монастырь. Но он уехал на следующее утро, и направлялся он на север, в другую сторону. Как он мог очутиться тут? И как могу я или как можешь ты отличить одного священника от другого, если с ним случилось такое?
- А крест? Кольцо? Если бы ты мог уверенно сказать, что это не тот человек, ты бы очень помог мне, - вкрадчиво проговорил Хью.
- Мое положение в доме отца было таким, что я не мог сидеть близко к почетному гостю, - с горечью ответил Мэриет. - Мне доверили только отвести на конюшню его коня - я уже под клятвой говорил это. А поклясться, что это его драгоценности, я не могу.
- Найдутся другие, кто сможет, - хмуро заявил Хью. - Что же касается лошади, я видел, как тепло вы встретились. Ты правду сказал, что умеешь обращаться с лошадьми. Если бы потребовалось увести коня миль на двадцать или больше от места, где всадник встретил свою смерть, кто бы это сделал лучше тебя? Под седлом или в поводу, он бы не причинил тебе хлопот.
- Я не касался этого коня, кроме как в тот вечер и на следующее утро, и увидел снова, только когда ты привел его в аббатство, - сказал Мэриет. Лицо юноши от гнева залилось краской, но голос оставался ровным и твердым - он держал себя в руках.
- Ладно, давайте сначала выясним, как звали нашего мертвеца, - проговорил Хью и еще раз обошел разбросанную кучу, вглядываясь в сор и грязь на земле, в поисках какой-нибудь мелочи, которая помогла бы найти ответ. Его внимание привлекли остатки кожаного ремня - обгоревший конец с пряжкой и почерневший кусок кожи, длиной как раз от пояса человека до бедра.
- Кто бы ни был этот парень, на поясе у него висел меч или кинжал, вот и петля ремешка. Скорее кинжал, для меча ремень слишком тонкий и изящный. Но самого кинжала нет. Наверное, он где-то здесь, в этом мусоре.
Они еще час ворошили граблями обломки, но больше не нашли ничего - ни кусочка металла, ни обрывков одежды. Когда Хью уверился, что дольше искать бесполезно, он велел кончать работу. Найденные кости, кольцо и крест аккуратно завернули в полотно, а потом в одеяло и, взяв с собой, поехали в приют святого Жиля. Там Мэриет сошел с лошади и остановился, молча ожидая распоряжений помощника шерифа.
- Ты остаешься здесь, в приюте? - спокойно спросил Хью, глядя на юношу. - Аббат послал тебя сюда на служение?
- Да, милорд. Пока меня не призовут в аббатство, я буду здесь. - Это было произнесено не как простая констатация факта, а со значением, подчеркнуто, словно он, Мэриет, ощущает себя уже давшим обет и его удерживает здесь не только долг повиноваться, но и собственная воля.
- Хорошо! Значит, мы знаем, где тебя найти, если будет нужно. Ладно, продолжай спокойно трудиться, но, если аббат велит, явишься в мое распоряжение.
- Да, милорд. Конечно, - ответил Мэриет, повернулся кругом с каким-то грустным достоинством и стал подниматься по склону к калитке в плетеной ограде.
- Отдаю должное выдержке, которую ты проявил, не сказав ни слова. Зато теперь, полагаю, будешь ругать меня, что я так грубо обошелся с твоим птенцом, - вздохнул Хью, когда они с Кадфаэлем ехали в сторону предместья.
- Нет, ругать не буду, - честно признался Кадфаэль. - Мэриет и правда временами раздражает. Не закроешь глаза и на то, что подозрения скапливаются вокруг него, как по осени паутина вокруг кустов.
- Это тот самый человек, и Мэриет знает это. Он все понял, как только вытащил граблями сапог с ногой. Именно это, а не просто ужасная смерть какого-то незнакомца, потрясло его так, что он едва не обезумел. Он знал - совершенно определенно знал, - что Питер Клеменс мертв, но так же определенно не знал, что стало с телом. Ты согласен?
- Увы, я тоже так думаю, - печально отозвался Кадфаэль. - Но надо же случиться, что по иронии судьбы Мэриет привел свою компанию прямо сюда, а ведь он хотел только найти для этих бедняг топливо на зиму. Кстати, она совсем уже на пороге, если мой нюх меня не обманывает.
Воздух действительно стал тихим и холодным, а небо нависло над землей свинцовыми тучами. Зима задержалась в пути, но была уже совсем близко.
- Прежде всего, - продолжал Хью, возвращаясь к главной теме, - нам нужно как-то увязать коня и эти кости. Поскольку все в доме Аспли видели гостя и провели вечер в компании с ним, они должны узнать его украшения, как бы их ни попортил огонь. Пожалуй, я пошлю за Леориком, пусть приедет и скажет, узнает ли он кольцо и крест своего гостя. Если его мысли начнут разлетаться и дико метаться - знаешь, как бывает, когда запустишь в голубятню разъяренного кота, - может, нам и удастся подобрать перышко-другое.
- А я бы не стал этого делать, - возразил Кадфаэль серьезно. - Не говори никому ни слова, дай всем успокоиться. Пусть станет известно, что мы нашли покойника, но не больше. Если ты выдашь слишком много, тот, кому есть что скрывать, убежит и окажется вне досягаемости. Пусть думает, что все в порядке, и тогда можно будет застать его врасплох. Не забывай, свадьба старшего сына назначена на двадцать первое число этого месяца, и за два дня до этого весь клан, соседи, друзья и прочие соберутся у нас в странноприимном доме. Пусть съедутся, и они все будут у тебя в руках. К тому времени мы найдем способ отделить правду от лжи. А относительно доказательств того, что это действительно Питер Клеменс, - я-то в этом не сомневаюсь! - не говорил ли ты мне, что каноник Элюар намеревался заехать к нам по пути из Линкольна, оставив короля возвращаться на юг без него?
- Верно, Элюар собирался так сделать. Он очень ждет новостей, чтобы передать их епископу в Винчестере, но хороших новостей у нас нет.
- Если Стефан рассчитывает провести Рождество в Лондоне, каноник вполне может оказаться здесь раньше, чем все съедутся на свадьбу. Элюар хорошо знал Клеменса - они оба из самого близкого окружения епископа Генри. Он будет самым лучшим свидетелем для тебя.
- Ладно, пару недель Питер Клеменс может подождать, ему теперь это безразлично, - скорчив гримасу, согласился Хью. - А знаешь, Кадфаэль, что самое странное в этой запутанной истории? У него ничего не украли, все сожгли вместе с ним. При этом погребальный костер складывал ведь не один человек и даже не два. Нельзя ли из этого заключить, что, хотя все было сделано с целью скрыть убийство, кто-то строго-настрого запретил брать даже самую мелочь? А те, кому он приказывал, боялись его - или по крайней мере слушались - больше, чем жаждали колец и крестов.
Это была правда. Кто бы ни распорядился сжечь Питера Клеменса, он сделал все так, что никому и в голову не могло прийти, будто эта смерть - дело рук обычных разбойников и грабителей. Если этот человек надеялся таким образом отвести подозрение от себя и своих людей, он совершил ошибку. Однако безупречная честность значила для него больше, чем безопасность. Убийство входило в разряд ужасных, но понятных поступков, а вот допустить ограбление мертвеца он не мог.

Глава девятая

Ночью ударил мороз, предвещая целую неделю холодов. Снега не было, жгучий восточный ветер гулял по холмам, лесные птицы перебирались ближе к жилью, где им могли перепасть крохи со стола человека, и даже лисы прокрадывались ближе к городу. Так же повел себя и некий неизвестный, который иногда, как хищник, таскал одну-другую курицу из загона или кусок хлеба из кухни какого-нибудь отдаленного дома. Городским властям от хозяев усадеб, расположенных вблизи границ с предместьем, стали поступать жалобы на кражи из амбаров, стоявших вне оград, и из курятников, причем виноваты в этом были вовсе не лисицы или другие хищные звери. Один из жителей Долгого Леса принес в город даже рассказ об убитом месяц назад и выпотрошенном олене, что свидетельствовало о наличии у мародера хорошего ножа. Теперь холод гнал тех, кто скрывался в диких местах, ближе к городу: можно было проводить ночи в хлеву или сарае, где все-таки теплее, чем в открытом лесу.
Король Стефан этой осенью задержал при дворе шерифа Шропшира, приехавшего к Михайлову дню отчитаться, как обычно, о положении дел в графстве, а потом взял его с собой, когда отправился к графу Честерскому и Вильяму Румэйру в Линкольн, так что дело о разорителе курятников вместе с другими делами о нарушении мира и порядка во владениях короля попало в руки Хью.
- Вот и ладно! - сказал Хью. - Все равно хорошо бы без помех закончить дело Клеменса, раз уж оно зашло так далеко.
Он хорошо понимал, что, если он хочет сам довести его до конца, у него остается не слишком много времени, потому что король рассчитывал быть к Рождеству обратно в Вестминстере, а значит, и шериф может вернуться в свое графство буквально через несколько дней. А лесной дикарь орудовал на восточном краю леса, что вызывало у Хью интерес по ряду причин совершенно иного рода.
В стране, измученной гражданской войной, где трудно было сохранить законность и порядок, всякий дурной поступок приписывался какому-нибудь беглецу, прячущемуся в диком лесу, и такое предположение часто оказывалось верным. Хью не питал особых надежд и был очень удивлен, когда один из его сержантов, торжествуя, доставил в тюрьму замка вора, обкрадывавшего недостаточно осторожных жителей предместья. Торжество было вызвано не личностью пойманного - именно такого и ожидали, - а тем, что у него нашли кинжал с ножнами. Это свидетельство его злодеяний сержант и передал Хью. На кинжале оставались еще следы запекшейся в пазах клинка крови - видать, чьей-либо курицы или гуся.
Это был очень красивый кинжал, с украшенной крупными камнями рукояткой такой формы, чтобы кинжал удобно было держать в руке; металлические ножны были обтянуты тисненой, некогда цветной кожей, теперь почерневшей, потерявшей краски, а возле острия совсем стершейся. На ножнах еще висел кусок тонкого кожаного ремешка. Хью уже видел раньше петлю, к которой этот кинжал или его собрат, очевидно, крепился.
Войдя в теплое помещение внутренней тюрьмы замка, Хью бросил быстрый взгляд вокруг и приказал стражнику:
- Давай его сюда.
В очаге горел хороший огонь, и рядом стояла скамья.
- Сними с него цепи, - велел Хью, только глянув на развалину, которая некогда была крупным мужчиной, - и пусть сядет к огню. Если хочешь, стереги его, но сомневаюсь, чтобы он попытался бежать.
Пленник мог бы выглядеть внушительно, если бы на его крупных, длинных костях сохранились мускулы, но он был совершенно истощен, и, несмотря на наступившую зиму, на нем не было ничего, кроме жалких лохмотьев. Наверное, он был не стар, об этом говорили его глаза и спутанные бесцветные волосы, да и его руки и ноги, хоть и невероятно худые - одни кости, обтянутые кожей, двигались, как у молодого. Оказавшись у огня и согревшись после сильного мороза, он раскраснелся и даже как будто распрямился, став почти своего обычного роста. Однако голубые глаза на лице с ввалившимися щеками по-прежнему с немым ужасом смотрели на Хью. Он был похож на попавшего в ловушку дикого зверя, который весь напрягся в ожидании удара. Не переставая, он тер запястья, с которых только что сняли тяжелые цепи.
- Как твое имя? - спросил Хью настолько мягко, что человек, застыв, уставился на него, боясь поверить, что к нему обращаются таким тоном.
- Как люди зовут тебя? - терпеливо повторил Хью.
- Харальд, милорд. Меня зовут Харальд. - Раздался звук, похожий на перестук костей скелета, и хрип, низкий, сухой и слабый, - у человека был кашель, который все время мешал ему говорить. А имя у него было такое же, какое некогда носил король, и было это на памяти еще поныне живых стариков, таких же светловолосых, как этот несчастный, сидевший перед Хью.
- Расскажи мне, откуда у тебя кинжал, Харальд. Ведь это оружие богатого человека. Да ты и сам, наверное, понимаешь. Посмотри, как искусно он сделан и украшен драгоценными камнями. Где ты нашел его?
- Я не крал, - проговорил несчастный, дрожа, - клянусь! Его выбросили, он никому не был нужен...
- Где ты нашел его? - спросил Хью чуть резче.
- В лесу, милорд. Там есть место, где жгут уголь. - Он описал поляну, заикаясь и моргая, стараясь многочисленными подробностями убедить в том, что говорит правду. - Там был погасший костер. Я брал иногда оттуда дрова, но жить так близко от дороги я боялся. Нож лежал в золе, его потеряли или выбросили. Он никому не был нужен. А мне нужен... - Он затрясся, глядя на бесстрастное лицо Хью полными ужаса светлыми глазами. - Я воровал, чтобы только не умереть с голоду, милорд, клянусь.
Наверное, к тому же он был не очень удачливым вором, поскольку дошел до крайней степени истощения, и непонятно было, как он вообще еще жив. Хью глядел на него с интересом, строго, но не слишком сурово.
- И давно ты в бегах?
- Вот уже четыре месяца, милорд. Но я никогда не убивал и воровал только еду. Нож нужен был мне для охоты...
“А, ладно, - подумал Хью, - обойдется король без одного-другого оленя. Этому бедняге они были нужнее, чем Стефану, и по справедливости Стефан должен бы сам отдать их ему”. Вслух Хью произнес:

Предыдущая страница 5 Следующая страница


Послушник дьявола 6

- Человеку не прожить в лесу теперь, когда пришла зима. Тебе лучше побыть какое-то время тут у нас, Харальд. И кормить будут тебя каждый день, хоть и не олениной.
Хью повернулся к сержанту, настороженно прислушивавшемуся к разговору:
- Запри его. Дайте ему одеял, пусть завернется. И последи, чтобы он поел, но не слишком много для начала, а то набросится и умрет тут у нас. - Хью знал, что такие случаи бывали среди несчастных, бежавших при штурме Ворчестера в прошлую зиму: одни погибали от голода на дорогах, другие умирали, объевшись, когда оказывались под чьим-либо кровом. - И обращайся с ним хорошо! - крикнул Хью, когда сержант грубо схватил пленника за руку и потащил к выходу. - Ему не выдержать плохого обращения, а он мне нужен. Понятно?
Сержант понял слова Хью так, что здесь у них убийца, которого искали и который должен остаться жив, предстать перед судом и принять заслуженную смерть. Он ухмыльнулся и ослабил хватку.
- Я понял тебя, милорд.
Они ушли; стражник отвел пленника в надежно запирающуюся камеру, где Харальду, нарушителю закона, сбежавшему виллану, у которого, несомненно, были серьезные причины бежать, будет не так холодно, как в лесу, и где его станут кормить, пусть и грубой пищей, но за ней не придется охотиться.
Хью закончил свои повседневные дела в замке и пошел навестить брата Кадфаэля, который в своем сарайчике варил какое-то сильно пахнущее лекарство для смазывания старческих глоток во время первых зимних холодов. Хью сел на знакомую скамью, откинулся к обшитой деревом стене и взял из рук Кадфаэля кружку с его лучшим вином, которое тот приберегал для самых дорогих гостей.
- Ну вот, наш убийца сидит под замком, - объявил Хью и, глядя прямо перед собой, рассказал обо всем. Кадфаэль слушал внимательно, хотя, казалось, был целиком поглощен кипячением своего отвара.
- Чепуха! - произнес он наконец с презрительной усмешкой. Варево начало слишком сильно булькать, и он отодвинул его на край жаровни.
- Конечно чепуха, - охотно согласился Хью. - Несчастный парень, у которого нет ни тряпки прикрыть тело, ни корки хлеба - ничего, кроме имени, убивает человека и ничего не снимает с убитого, даже одежды? Они, похоже, одного роста, он бы раздел его догола и порадовался такому платью. А сложить в одиночку громадную кучу дров и засунуть туда этого священника? Даже если он знал, как надо складывать кучу для обжига угля, а я в этом сомневаюсь... Нет, это невероятно. Он нашел кинжал, именно так, как он говорит. Перед нами просто бедняга, которого замучил лорд. Видно, у хозяина была такая тяжелая рука, что Харальд сбежал. Он слишком робок или слишком уверен, что лорд будет его преследовать, и потому не рисковал войти в город и поискать работу. Он в бегах уже четыре месяца, выискивал еду, как мог и где мог.
- Похоже, тебе все ясно, - проговорил Кадфаэль, продолжая мешать свой отвар, который, попыхивая, оседал в горшке. - Что ты хочешь от меня?
- У моего парня кашель и гноящаяся рана на предплечье, - думаю, его укусила собака, когда он тащил курицу. Сходи полечи его и выуди из него все, что сможешь, - откуда он, кто его хозяин, каким владеет ремеслом. В нашем городе, как ты знаешь, найдется работа для всяких ремесленников, мы уже взяли нескольких, и к их пользе, и к нашей. Может, и этот пристроится.
- С радостью сделаю это, - сказал Кадфаэль и, обернувшись, хитро глянул на своего друга. - А что он может предложить тебе в обмен на еду и крышу над головой? И наверное, на кое-что из одежды? Хотя, по твоим словам, в нем дюймов побольше, чем в Хью Берингаре. Могу поклясться, Питер Клеменс тоже был на ладонь выше тебя ростом.
- Как и этот парень, - согласился Хью, улыбаясь. - Но по толщине я могу равняться двоим таким, как он сейчас. Да ты сам увидишь и, не сомневаюсь, осмотришь всех своих знакомых, чье платье подошло бы ему. А относительно пользы, которую он принесет мне за избавление от голодной смерти, - мой сержант уже рассказывает всюду, что дикарь попался, и, уверен, он не упустит случая рассказать и про кинжал. Нет необходимости пугать беднягу больше, чем он уже напуган, но если люди будут думать, что якобы преступник пойман и сидит за решеткой, то тем лучше. Все вздохнут свободнее - особенно настоящий убийца. А человек, потерявший бдительность, может, как ты сам сказал, совершить роковой промах.
Кадфаэль подумал и согласился. Пожалуй, все складывается неплохо - есть нарушитель закона, чужеземец, до которого никому нет дела и который обвиняется в преступлении, совершенном в здешних краях; все успокоились, и до того, как гости съедутся на свадьбу, впереди еще целая неделя.
- А ведь этот твой упрямец из святого Жиля знает, что приключилось с Питером Клеменсом, - серьезно проговорил Хью, - и не важно, приложил он к этому руку или нет.
- Знает, - отозвался Кадфаэль не менее серьезно, - или полагает, что знает.
Хью попросил аббата, чтобы тот разрешил Кадфаэлю сходить полечить узника, и монах в тот же день отправился через весь город в замок. Он нашел заключенного в камере, где было по крайней мере сухо, имелась каменная скамья, на которой можно было лежать, и одеяла, чтобы, завернувшись в них, чуть меньше ощущать жесткость ложа и уберечься от холода. Об этом, конечно, позаботился Хью. Когда открылась дверь, лицо Харальда на мгновение перекосилось от ужаса, однако появление бенедиктинца в рясе одновременно и успокоило узника, и привело в замешательство, а просьба монаха показать раны вызвала еще большее удивление, сменившееся трепетом надежды. После долгого одиночества, когда звук чужой речи мог означать лишь угрозу, у беглеца развязался язык, и он заговорил хриплым голосом, в котором слышалась благодарность: полился нескончаемый поток слов, похожий на поток слез, опустошивший несчастного. После ухода Кадфаэля узник вытянулся на скамье и погрузился в благодатный сон.
Прежде чем покинуть тюрьму, Кадфаэль зашел к Хью и рассказал обо всем, что узнал.
- Он кузнец, и, как говорит, неплохой. Вероятно, так оно и есть, потому что это единственное, чем он гордится. Тебе нужен такой? Я сделал ему на рану примочку из чернокорня и смазал порезы и царапины. Думаю, все заживет. Пару дней давай ему есть помалу, но часто, а то бедняга заболеет. Он откуда-то с юга, из-под Греттона. Говорит, что управляющий их лорда опозорил его сестру, и Харальд попытался отомстить за нее. Он оказался плохим убийцей, - произнес Кадфаэль, поморщившись, - и насильник удрал, отделавшись царапиной. Может, кузнец из него более умелый. Лорд жаждал его крови, и он бежал, - можно ли осудить беднягу за это?
- Виллан?
- Конечно.
- И его ищут, чтобы наказать. Ну, если они станут охотиться за ним в замке Шрусбери, это будет напрасная охота. Как ты думаешь, он говорит правду?
- Он слишком далеко зашел, чтобы лгать, - ответил Кадфаэль, - даже если парень вообще склонен лгать, а я думаю, он - простая душа, привыкшая говорить правду. Кроме того, моя ряса внушает ему доверие. У нас добрая слава, Хью, и дай бог, чтобы мы были достойны ее.
- Сейчас беглец подчиняется законам города, раз он в тюрьме, - произнес Хью удовлетворенно, - и только совсем зарвавшийся лорд может попытаться отнять его у короля. Пусть хозяин Харальда радуется, если это доставит ему удовольствие, что беднягу задержали за убийство. А мы будем говорить - убийца, которого мы искали, попался, и посмотрим, что из этого выйдет.
Новость распространялась, как обычно, от одних к другим, от горожан, щеголявших осведомленностью из первых рук, к тем, кто еще ничего не знал; приехавшие в город или в предместье на рынок увозили с собой новость в отдаленные деревни и маноры. Как известие об исчезновении Питера Клеменса разнеслось со скоростью ветра, а после и новость о том, что его тело нашли в лесу, так разошлись и слухи, что преступник схвачен и посажен в тюрьму замка, что у него нашли кинжал покойного и что ему предъявлено обвинение в убийстве. Не стало тайны, которую можно было обсуждать в тавернах, и не приходилось ждать новых сенсаций. Горожане вынуждены были довольствоваться уже известными фактами и извлекать из них все, что можно. Удаленных и разбросанных по округе маноров новость достигла только через неделю или даже позже.
Как ни странно, потребовалось целых три дня, чтобы она добралась до приюта святого Жиля. Какой бы изолированной жизнью ни жил приют (его обитателям не разрешалось выходить за ограду из опасения, что они могут разнести заразу), они каким-то образом ухитрялись узнавать о происшедших событиях сразу, как о них начинали болтать на улицах; однако на сей раз новость задержалась в пути. Кадфаэль с тревогой думал о том, как подействует это известие на Мэриета. Но ничего не поделаешь, приходилось выжидать. Незачем специально рассказывать эту историю молодому человеку, считал монах, пусть узнает о ней из людских пересудов.
Поэтому слух об аресте беглого виллана Харальда дошел до Мэриета только на третий день, когда двое монастырских работников, как обычно, принесли в лазарет хлеб из пекарни аббатства. Так случилось, что именно Мэриет отнес корзину в кладовую и стал там вынимать из нее хлеб, а те, кто принес ее в приют, помогали юноше. Молчание Мэриета они компенсировали собственной болтливостью.
- Если холода завернут всерьез, к вам под крышу будет проситься все больше и больше нищих. Сильный мороз и этот восточный ветер - в такую погоду на дорогах невесело.
Вежливо, но немногословно Мэриет согласился, что зимой беднякам приходится туго.
- Только не все они честные и достойные люди, - сказал один из работников. - Разве вы можете знать, кого пускаете к себе? Мошенники и бродяги похожи, кто их отличит?
- Вам повезло, что на прошлой неделе один такой не постучался в вашу дверь, - заявил его товарищ, - он бы и горло вам перерезал, и украл все, что под руку попалось, а потом смылся бы. Но теперь опасности нет, он заперт в замке Шрусбери и предстанет перед судом за убийство.
- Да-да, он убил священника! Его вздернут, конечно, только священника-то не вернуть!
Мэриет повернулся, внимательно посмотрел на них мрачным взглядом:
- Убил священника? Какого священника? О ком вы говорите?
- Как, ты еще не слышал? Ну, капеллана епископа Винчестерского, которого нашли в Долгом Лесу. Его убил человек, который жил как дикарь и грабил дома на окраинах предместья. Вот я и говорю, теперь, когда зима наконец пришла, он мог заявиться к вам, дрожа и попрошайничая у дверей, а под лохмотьями пряча кинжал, который взял с убитого священника.
- Что-то я не понимаю, - медленно проговорил Мэриет. - Ты сказал, человека схватили за убийство? Арестовали и обвинили в убийстве?
- Схватили, обвинили, заперли и считай что повесили, - бодро подтвердил парень. - Его вам уже нечего бояться, брат.
- А что он за человек? И откуда вы все это знаете? - настойчиво продолжал расспрашивать Мэриет.
Работники еще несколько раз повторили свой рассказ, в прямом и обратном порядке, радуясь, что нашелся человек, который еще не слышал этой истории.
- А отрицать - только терять время, потому что при нем был кинжал, принадлежавший убитому. Говорит, что нашел его в угольной яме. Неплохая сказочка!
Глядя поверх их голов, Мэриет тихо спросил:
- А какой он из себя, этот человек? Местный? Вы знаете его имя?
Имени они не знали, но описать пленника могли.
- Он не местный, какой-то беглец, умирал от голода, бедняга; клянется, что никогда никого не трогал, только изредка воровал хлеб или яйца, чтобы выжить; те же, кто живет близко к лесу, говорят, что однажды он убил оленя. А сам тощ как щепка, в лохмотьях, вид отчаянный...
Они забрали свою корзину и ушли, а Мэриет весь день проработал не произнеся ни одного слова. “Отчаянный вид” - да, так они сказали. “Считай, что повесили!” Умирающий от голода, беглый, жил в лесу, худой как щепка...
Мэриет ничего не рассказал брату Марку, но один из ребятишек, самый смышленый и любопытный, подслушал весь разговор, стоя в проходе к кухне, и, естественно, во всех подробностях разнес новость по дому. Жизнь в приюте была спокойной, но скучной, и все радовались любой возможности оживить повседневную рутину. Так история дошла до ушей брата Марка. Видя лицо Мэриета, превратившееся в холодную маску, его потемневшие глаза, взгляд которых, казалось, был, устремлен куда-то внутрь себя, Марк не знал, стоит ли обсуждать с юношей случившееся, но в конце концов заговорил.
- Ты слышал, что схватили человека, обвиняемого в убийстве Питера Клеменса?
- Да, - ответил Мэриет глухо, глядя мимо Марка куда-то вдаль.
- Если за ним нет вины, - произнес Марк горячо, - ничего плохого ему не будет.
Однако Мэриет не ответил, да и Марку, похоже, добавить было нечего. Но с этой минуты он стал потихоньку наблюдать за своим другом, обеспокоенный его замкнутостью. Казалось, услышанная новость разъедала Мэриета изнутри, жгла, как яд.
Ночью Марк не мог заснуть. Прошло то время, когда он крался в темноте к сараю, внимательно прислушивался, стоя у чердачной лестницы, и тишина, означавшая, что Мэриет спит, успокаивала его. Однако в эту ночь он снова отправился на свой “пост”. Марк не знал истинной причины переживаний Мэриета, но понимал, что тот страдает до глубины души. Тихо и осторожно поднявшись, чтобы не потревожить спящих рядом, Марк пошел к сараю.
Мороз в эту ночь не очень свирепствовал, в тихом воздухе висела легкая дымка; колючего сверкания звезд, как в прошлые ночи, не было видно. На чердаке, похоже, было достаточно тепло. Уютно пахло деревом, соломой и зерном, но как тоскливо было, очевидно, не подпускающему никого к себе юноше, который спал здесь в одиночестве, боясь криками во сне напугать соседей. Марк давно подумывал, не позвать ли Мэриета спуститься с чердака спать вместе со всеми, но это было нелегко сделать: добровольный изгой мог заподозрить, что за ним установили наблюдение, пусть даже благожелательное. Поэтому Марк оставил все как есть.
Брат Марк в полной темноте нашел дорогу к крутой лесенке, прислоненной к стене. Он остановился возле нее, вдохнул и замер, ощутив запахи осенней страды, наполнявшие сарай. Тишина наверху была неспокойной и прерывалась легким шорохом, как будто кто-то двигался. Марк сначала решил, что Мэриет беспокойно вертится во сне, стараясь найти положение, в котором сможет заснуть более глубоко. Потом до него донесся голос Мэриета, странно измененный, но несомненно его голос. Слов было не разобрать, одно бормотание, как будто одинаково требовательным тоном спорили двое. Это было страшно, казалось, будто несчастную душу раздирали на части несущиеся в разные стороны лошади. При этом звук голоса был тонким и слабым, и Марку приходилось напрягать слух, чтобы уловить его.
Брат Марк терзался сомнениями, подняться ли ему наверх и разбудить Мэриета, если тот спит, либо, если бодрствует, сесть рядом с ним и не отходить, пока тот полностью не успокоится. Бывают моменты, когда человека, больного или здорового, надо оставить в покое, а бывает, что следует вторгнуться в запретное и, развернув знамена и трубя в трубы, осаждать неприступную крепость, пока она не сдастся. Брат Марк не знал, настал ли такой момент. Он безмолвно молился - как будто зажег в себе самом свечу, она горела невысоким пламенем, и над ней вился дымок, - это и была молитва, молитва за Мэриета.
В темноте над Марком зашуршала мелкая сухая солома, как будто пробежала мышь. Послышались легкие шаги, ровные, тихие. В сарай проникал слабый свет звезд, и, подняв голову, Марк увидел, как дрожит и кружится мрак. Из дыры в потолке высунулась босая нога, белея в полутьме, и стала нащупывать верхнюю перекладину лесенки. За ней вторая ступила на следующую перекладину, пониже. Тот, кто прислонился к верхушке лестницы, произнес сдавленно, но ясно:
- Я не выдержу этого!
Мэриет спускался, Мэриет искал помощи. Брат Марк возблагодарил Господа, вздохнул и тихо проговорил, обращаясь к мраку над своей головой: “Мэриет! Я здесь!” - очень тихо, но этого оказалось достаточно.
Нога, искавшая опору, качнулась в сторону и ступила мимо. Раздался слабый горестный крик, похожий на крик птицы, а потом - другой, живой и негодующий, крик разбуженного, сбитого с толку человека. Тело Мэриета согнулось в поясе и рухнуло вниз, издав при этом глухой стук, как будто из него вышел весь воздух. Марк отчаянно вцепился в ту часть, которая попала в его слепо протянутые руки, и, увлекаемый тяжестью Мэриета, осторожно, как только мог, опустил безвольно обмякшее тело на пол. Наступила тишина, нарушаемая только прерывистым дыханием Марка.
Дрожащими руками он ощупал неподвижно лежащего юношу, наклонился, стараясь уловить дыхание и стук сердца, коснулся гладкой щеки и густой копны темных волос и, отняв руку, почувствовал что пальцы стали теплыми и липкими от крови.
- Мэриет! - позвал он шепотом, прямо в неслышащее ухо, и понял, что Мэриет без сознания.
Марк побежал, чтобы принести свет и позвать кого-нибудь на помощь, но даже при таких обстоятельствах был очень осторожен и постарался не растревожить всю спальню. Он разбудил только двоих, наиболее крепких и старательных из своих подопечных, и сумел вывести их, не побеспокоив остальных. Они принесли с собой фонарь и при его свете на полу сарая осмотрели пострадавшего, который все еще не пришел в себя. Марк слегка затормозил его падение, но Мэриет ударился головой об острый край лесенки и рассек кожу от правого виска вверх; из раны текла кровь. К тому же Мэриет, падая, неловко подвернул правую ступню.
- Моя вина, моя вина! - шептал несчастный Марк, ощупывая, не сломаны ли кости. - Я не знал, что он спит, и резко разбудил его. Я думал, он идет ко мне...
Мэриет лежал в обмороке, не реагируя ни на что. Похоже, обошлось без переломов, но могли быть растяжения, и рана на голове сильно кровоточила. Чтобы как можно меньше тормошить его, с чердака принесли матрас и положили здесь же, в сарае; тут Мэриета не станут беспокоить остальные обитатели приюта. Голову пострадавшего обмыли и перевязали, а потом его осторожно уложили, укрыв сверху еще накидкой, потому что на ощупь он был очень холодным - результат раны и ушибов. Лицо Мэриета под повязкой оставалось бледным, но хранило такое выражение отрешенности и спокойствия, какого Марк у своего друга никогда еще не видел. Боль, терзавшая душу юноши в последние часы, казалось, отступила.
- Теперь идите спать, - сказал Марк своим озабоченным помощникам, - сейчас ничего больше сделать нельзя. Я посижу с ним. Если нужно будет, я позову.
Он снял нагар с фитиля, чтобы светильник горел ровно, и остаток ночи просидел у ложа Мэриета. Мэриет не двигался и не произнес ни слова, только дыхание его стало более ровным и спокойным: обморок перешел в сон. Но в лице по-прежнему не было ни кровинки. Лишь перед самым рассветом, после заутрени, губы Мэриета зашевелились, а ресницы дрогнули, как будто он хотел открыть глаза, но не хватало сил. Марк отер ему лицо и смочил дергавшиеся губы водой с вином.
- Лежи тихо, - проговорил он, гладя Мэриета по щеке. - Это я, Марк. Ни о чем не тревожься, ты здесь со мной, в безопасности.
Он не знал точно, что вкладывал в эти слова. Они звучали как обещание бесконечного блаженства, а какое право имел он, Марк, брать на себя такое? И все же эти слова невольно сорвались у него с языка.
Веки Мэриета с трудом приподнялись, какое-то мгновение борясь с собственной тяжестью; зеленые, полные отчаяния глаза открылись, и в них отразился свет лампы. По телу юноши прошла дрожь. Он с трудом проговорил пересохшими губами:
- Я должен идти... Я должен сказать... Пусти меня!
Рука, мягко надавившая ему на грудь, пресекла попытку встать. Мэриет лежал беспомощный и дрожал.
- Я должен идти! Помоги мне!
- Тебе никуда не нужно идти, - произнес Марк, наклоняясь над другом. - Если ты хочешь что-нибудь передать, скажи мне и лежи спокойно. Я все точно исполню. Ты упал, тебе нужен покой и сон.
- Это ты... - проговорил Мэриет со вздохом. - Марк, человек, которого схватили... за убийство священника, секретаря епископа... я должен сказать... Я должен пойти к Берингару...
- Скажи мне, - повторил Марк. - Этого достаточно. Я сделаю все, что захочешь, а ты спи. Что нужно передать Берингару?
Но Марк уже обо всем догадался.
- Скажи ему, пусть отпустит этого беднягу... Скажи, он никогда не совершал этого убийства. Скажи, что я знаю! Скажи ему, - говорил Мэриет, не сводя с внимательно слушающего Марка расширенных безумных изумрудно-зеленых глаз, - что я сознаюсь в смертном грехе... Это я убил Питера Клеменса. Я застрелил его в лесу, милях в трех или больше от Аспли. Скажи, я сожалею, что опозорил наш род.
Мэриет еще не оправился от падения, он был слаб, дрожал, слезы текли у него по щекам, и он сам удивлялся их неожиданно нескончаемому потоку. Мертвой хваткой он вцепился в руку Марка, все сильнее сжимая ее.
- Обещай! Обещай, что скажешь ему это...
- Скажу, сам передам твои слова, никому не доверю, - проговорил Марк, наклоняясь к лицу Мэриета, чтобы наполовину незрячие от напряжения глаза увидели его и поверили ему. - Передам каждое слово, что ты мне доверил. Но прежде, чем я уйду, ты должен сделать одно необходимое и доброе дело - для себя и для меня. А после ты уснешь спокойно.
Зеленые глаза, прояснившись от удивления, посмотрели на Марка.
- Что это за дело?
Марк ответил очень тихо но твердо. Прежде чем он договорил, Мэриет оттолкнул его руку, приподнялся на постели и отвернулся.
- Нет! - прошептал он в отчаянии, как будто провыл. - Нет! Нет!
Марк продолжал спокойно говорить, убеждать, но потом, когда его просьба была с еще большим жаром снова отвергнута, замолчал.
- Тш-ш-ш! Не надо так волноваться, - произнес он умиротворяюще. - Я и без этого выполню твое поручение, передам каждое слово. Успокойся и спи.
Мэриет поверил сразу; его напрягшееся тело обмякло, расслабилось. Он снова повернулся лицом к Марку. Первые лучи света, проникшие в сарай, заставили его сощурить глаза и сдвинуть брови.
Брат Марк загасил светильник и подоткнул накидку. Потом он поцеловал своего трудного больного и отправился выполнять его поручение.
Брат Марк миновал предместье, перешел каменный мост и оказался в городе; по пути он здоровался со всеми, кого встречал. Войдя в дом Хью Берингара у церкви святой Марии, он спросил, можно ли видеть хозяина, и, узнав, что помощник шерифа уже в замке, ничуть не обескураженный, отправился туда. По счастливой случайности там же оказался и брат Кадфаэль. Он только что заново перевязал гноящуюся рану на предплечье узника. Голод и отсутствие крыши над головой не способствуют быстрому заживлению, но, похоже, раны Харальда начали затягиваться. И на его длинных тощих костях наросло уже чуть-чуть мяса, и чуть-чуть краски выступило на впалых щеках. Крепкие каменные стены, сон, не прерываемый постоянно страхом, теплые одеяла и грубая пища три раза в день были спасением для него.
На фоне каменной стены вокруг тюрьмы замка, которая преграждала путь даже слабому свету зимнего утра, маленькая фигурка брата Марка казалась еще меньше, однако достоинство, с которым он держался, от этого нисколько не пострадало. Удивленный Хью приветствовал молодого монаха, появление которого в этом месте было весьма неожиданным, и повел в залу, где горел очаг и стоял зажженный светильник, потому что дневной свет редко проникал сюда и от него было мало пользы.
- Я пришел, - сказал брат Марк, сразу приступая к цели своего визита, - передать послание Хью Берингару от брата Мэриета. Я обещал передать его точно, слово в слово, он сам хотел сделать это, но не может. Брат Мэриет только вчера узнал, что вы держите здесь, в тюрьме, человека, обвиняемого в убийстве Питера Клеменса. Прошлой ночью Мэриет у себя на чердаке спал очень беспокойно, во сне встал, пошел и свалился с чердака. Теперь он лежит с раной на голове, однако к нему вернулось сознание, и я думаю, что самое плохое позади. Но если бы брат Кадфаэль пришел посмотреть больного, мне было бы спокойнее.
- Конечно, конечно, сынок, как же иначе! - воскликнул встревоженный Кадфаэль. - Но что с ним, почему он стал ходить во сне? Раньше, когда у него случались приступы, он никогда не вставал с постели. И потом, такие люди обычно ступают очень ловко и проходят там, куда бодрствующий человек и не сунется.
- Наверное, и он прошел бы, если бы я снизу не окликнул его, - признался Марк, в отчаянии ломая руки. - Я думал, он проснулся и спускается, думал, что он ищет утешения и помощи, но, когда я произнес его имя, он оступился, вскрикнул и упал. А очнувшись, поведал, куда он стремился, даже во сне, и зачем. А поскольку он теперь беспомощен, Мэриет поручил это мне, и я здесь, чтобы выполнить это поручение.
- Когда ты уходил, он был в безопасности? - с беспокойством спросил Кадфаэль, устыдясь в душе, что посмел сомневаться в правильности действий брата Марка.
- Две добрые души присматривают за ним все время, но я думаю, что он будет спать. Он открылся мне, и теперь его рассудок успокоился, а я слагаю с себя эту ношу здесь, - проговорил брат Марк прямо и просто, как духовник, ощущающий себя посредником между законом и Мэриетом. - Он просит сказать Хью Берингару, чтобы тот отпустил узника, который не совершал убийства. Он заявляет, что знает это точно, и кается в совершении смертного греха, так как Питера Клеменса убил он. Застрелил в лесу, говорит Мэриет, чуть более трех миль к северу от Аспли. И еще он просит сказать, что сожалеет, что опозорил свой род.
Марк стоял перед Хью и Кадфаэлем, глядя им прямо в лицо. В глазах молодого монаха отражалось все его честное естество. Хью и Кадфаэль в глубокой задумчивости смотрели на него. Вот, значит, какова развязка! Сын, страстный от природы и быстрый в поступках, убивает; отец, прямой и суровый, однако ревниво сберегающий честь своего рода, предлагает грешнику выбор между публичным позором, который погубит дом его предков, и уходом в монастырь, и сын своего отца предпочитает мучительную для себя жизнь, как в чистилище, постыдной смерти на виселице - позору, который погубит его семью. Так и могло быть! Это отвечало на все вопросы.
- Но конечно же, - заявил брат Марк одновременно и вдохновенно-порывисто, с уверенностью, как мог бы говорить ангел или архангел, и при этом по-детски просто, - это неправда.
- Я не собираюсь оспаривать твои слова, - произнес Хью после долгого глубокого раздумья, - но только ответь мне: ты говоришь так потому только, что веришь в брата Мэриета - у тебя могут быть для этого серьезные основания, - или у тебя есть доказательства? Откуда ты знаешь, что он лжет?
- Я знаю это, потому что знаю его, - твердо отвечал Марк, - но я пытался не принимать это в расчет. Если я скажу, что он не тот человек, который будет стрелять в другого из кустов, а выйдет, станет с ним лицом к лицу и вызовет его на бой, я скажу то, во что неколебимо верю. Но я простолюдин, я не знаю, как среди дворян решаются вопросы чести, как могу я судить об этом? Нет, я проверил Мэриета. Когда он сказал мне то, что сказал, я ответил, мол, для успокоения своей души пусть он разрешит мне позвать нашего капеллана и, как больной, исповедуется ему и испросит отпущение грехов. И он не захотел этого сделать, - сказал Марк и улыбнулся. - При одной мысли об этом он задрожал и отвернул лицо. А когда я стал уговаривать его, он очень разволновался. Потому что он может лгать мне и вам, даже самому королевскому суду, по причинам, которые кажутся ему достаточно серьезными, - договорил Марк, - но он не будет лгать духовнику, а через духовника - Богу.

Глава десятая

После долгих тяжких размышлений Хью сказал:
- Похоже, сейчас от этого парня правды не добиться. Мэриет в постели, у него разбита голова и подвернута нога, так что какое-то время, наверное, он ходить не сможет. Пусть думает, что мы поверили ему, что он нас убедил. Присмотри за ним, Марк, пусть считает, что сделал все так, как ему казалось правильным. Скажи, что относительно нашего узника он может не беспокоиться, его не обвиняют и ничего плохого с ним не случится. Но оставим в тайне то обстоятельство, что мы держим невинного человека, жизни которого ничто не угрожает. Мэриету можно сказать. Но ни одной живой душе, кроме него. Для всех - у нас надежно заперт убийца.
Одна ложь повлекла за собой другую, и хоть брату Марку и казалось, что лжи не по дороге с правдой, он понимал, что пути Господни неисповедимы, и соглашался, что ложь может помочь открыть правду. Он заставит Мэриета поверить, что тяжкое испытание для него закончилось, признание принято, и Мэриета перестанут мучить кошмары, он будет спать, не испытывая ни страха, ни надежды, только безотрадное удовлетворение от добровольно принесенной жертвы, и готовиться к переходу в лучший мир.
- Я позабочусь, чтобы, кроме него, никто не узнал, - сказал Марк. - И я обещаю, Мэриет будет в вашем распоряжении, как только понадобится.
- Хорошо! Тогда возвращайся к своему больному. Мы с Кадфаэлем тоже скоро придем.
С сознанием выполненного долга Марк отправился в обратный путь через город и предместье. Когда он ушел, Хью и Кадфаэль долго смотрели друг на друга в задумчивости.
- Ну?
- Хорошо придуманная сказка, - отозвался Кадфаэль, - похоже, большая ее часть - правда. Я согласен с Марком, я не верю, что мальчик - убийца. Тот, кто велел сложить этот костер и поджечь его, обладает достаточной властью над людьми, чтобы заставить их выполнить приказ и сохранить все в секрете. Этому человеку верно служат, его боятся, а может, даже любят. Он не только сам не украл ничего у мертвеца, но и не разрешил никому сделать это. Все - в огонь. Слуги уважали и слушались его. Леорик Аспли - именно такой человек. Только он мог так поступить, если решил, что его собственный сын убил из-за кустов их гостя. Прощения Мэриету быть не могло. Если отец и защитил “убийцу” от заслуженной смерти, он сделал это только ради спасения чести рода и только ценой пожизненного наказания - ухода в монастырь.
Кадфаэль вспомнил, как они приехали в дождь, отец и сын: один - суровый, холодный, враждебный, уехавший, даже не поцеловав сына на прощание, как принято среди родственников; другой - покорный, почтительный, природа которого, однако, протестовала изо всех сил, одновременно бунтуя и подчиняясь. Жаждущий сократить испытательный срок и потерять всякую надежду на избавление, а во сне, как демон, борющийся за свою свободу. Все вполне правдоподобно. При этом Марк абсолютно уверен, что Мэриет лжет.
- В эту картину укладывается все, - проговорил Хью, качая головой. - Мэриет повсюду заявляет, что надеть рясу - его собственное желание, и это вполне возможно, тем более если ему пришлось выбирать между монастырем и виселицей. Клеменс погиб вскоре после того, как уехал из Аспли. Лошадь увели на север и бросили, чтобы тело стали искать подальше от места, где был убит всадник. Однако совершенно очевидно - парень не знал, что ведет своих товарищей прямо туда, где будут найдены кости, и тем самым погублен замысел его отца. Я согласен в этом с Марком и, Бог мне свидетель, склонен согласиться с ним и в остальном. Но если Мэриет не убивал, почему он принял безоговорочно приговор и наказание? По собственной воле!
- Ответ может быть один-единственный, - сказал Кадфаэль. - Чтобы спасти кого-то другого.
- По твоим словам выходит, что он знает, кто убийца.
- Или думает, что знает, - возразил Кадфаэль. - Здесь одна завеса над другой скрывают людей друг от друга. Мне кажется, Аспли, если уж он так поступил со своим сыном, без сомнения, верит в то, что мальчик виновен. А Мэриет, приговорив себя к жизни, против которой восстает все его существо, а теперь и к позорной смерти, должен быть совершенно убежден в виновности другого человека, которого он любит и хочет спасти от смерти. Но если Леорик так ужасно ошибается, разве не может обманываться и Мэриет?
- А мы все? - спросил Хью, вздохнув. - Ладно, пошли посмотрим на этого лунатика, может, - кто знает? - если он будет продолжать лгать, настаивая на своем признании, он проговорится и выдаст что-нибудь полезное для нас. Похоже, он не был готов к тому, что расплачиваться за все придется другому бедняге, а не ему и не тому, кто ему дороже самого себя. Харальд достаточно быстро вынудил его заговорить.

Когда они пришли в приют святого Жиля, Мэриет спал в сарае. Кадфаэль стоял у его ложа и смотрел на странно спокойное чистое лицо, освободившееся от терзавшего его дьявола. Дыхание Мэриета было ровным, глубоким и свежим. Он вполне походил на измученного грешника, который исповедовался, очистил свою душу и получил тем самым облегчение. Но повторить свое признание перед священником он отказался. Этот аргумент Марка был очень сильным.
- Пусть спит, - сказал Хью, когда Марк, хоть и неохотно, собрался будить больного. - Мы подождем.
И они ждали почти час, а потом Мэриет вздрогнул и открыл глаза. Но даже тогда Хью велел сначала осмотреть его, накормить и напоить и лишь потом согласился сесть рядом с Мэриетом и послушать, что тот скажет. Кадфаэль осмотрел больного и не нашел особых повреждений; все должно было зажить через несколько дней, хотя, падая, Мэриет подвернул ногу и какое-то время ему будет трудно и больно ступать на нее. Ударившись головой, он получил изрядное сотрясение и смутно воспринимал происходящее сейчас, но все, что было в прошлом, Мэриет помнил твердо и хотел об этом заявить. Рана на виске тоже должна была скоро зажить, кровотечение уже прекратилось.
В слабом свете, проникающем в сарай, широко раскрытые, напряженные глаза Мэриета горели, как у кошки. Тихим голосом, но решительно, медленно, делая упор на каждом слове, он повторил признание, которое сделал брату Марку. Мэриет старался, чтобы речь его звучала убедительно, поэтому охотно и терпеливо позволял раскапывать подробности. Кадфаэль, слушая его, с тревогой вынужден был признать, что все, что говорил Мэриет, похоже на правду. Кажется, и Хью думал так же.
Хью задавал вопросы медленно, ровным голосом.
- Ты видел, как гость уезжает, сопровождаемый твоим отцом, и не возражал. А потом ты тоже покинул дом - верхом или пешком?
- Верхом, - с готовностью отвечал Мэриет; ведь если бы он ушел пешком, как бы он успел сделать круг и опередить всадника, двинувшегося вперед после того, как провожающие расстались с ним и вернулись домой? Кадфаэль вспомнил, что Айсуда говорила, как Мэриет в тот день приехал домой под вечер вместе с отцом и его спутниками, хотя уезжал не с ними. Она не сказала, ехал он на лошади или шел пешком. Это надо будет проверить.
- У тебя было намерение убить его? - мягко добивался своего Хью. - Или эта мысль пришла тебе в голову неожиданно? Что ты мог иметь против мастера Клеменса, чтобы желать его смерти?
- Он слишком вольно вел себя с невестой моего брата, - отвечал Мэриет. - Я был возмущен - священник, а ведет себя, как кавалер, и так уверен в своем превосходстве перед нами. Человек, у которого и манора нет, только ученость и имя его патрона вместо земли и благородного происхождения, а смотрел на нас свысока, хотя наш род имеет очень древние корни. Обидевшись за брата...
- Но твой брат даже не пошевелился, чтобы потребовать прекратить ухаживание, - проговорил Хью.
- Он ушел в Линде, к Розвите... Накануне вечером он провожал ее домой, и я уверен, они поссорились. Он ушел очень рано, даже не попрощался с гостем, ушел мириться с ней... Он вернулся домой только поздно вечером, - ясно и отчетливо сказал Мэриет, - после того, как все давно кончилось.
Верно, и Айсуда так говорила, подумал Кадфаэль. После того, как все кончилось и Мэриета привели домой как уличенного убийцу; а домочадцы увидели юношу только после того, как он заявил о своем решении удалиться в монастырь. Он был готов сдержать слово и потому приехал в аббатство как послушник, полностью отдавая себе отчет в том, что делает. Так он и сказал своей проницательной и наблюдательной подруге детских игр, сказал спокойно, совершенно владея собой. Он делал то, что хотел делать.
- Но, Мэриет, когда ты уехал, ты собирался убивать мастера Клеменса?
- Я ни о чем не думал, - ответил Мэриет, в первый раз заколебавшись. - Я уехал один... Но я был рассержен.
- Ты изрядно торопился, если догнал уехавшего гостя, - проговорил Хью мягко, но настойчиво. - Ведь ты отправился по кружному пути, а потом, как ты говоришь, обошел и перехватил его.
Мэриет вытянулся на постели и застыл, не сводя расширенных глаз со спрашивающего. Он сжал челюсти.
- Я торопился, хотя определенной цели у меня не было. Я был в глубокой чаще, когда услышал, что он едет в мою сторону, едет не спеша. Я приблизился и спустил стрелу. Он упал. - Пот выступил под повязкой на бледном лбу Мэриета. Он закрыл глаза.
- Хватит! - сказал Кадфаэль, трогая Хью за плечо. - С него довольно.
- Нет, - возразил Мэриет упрямо. -Дайте досказать. Когда я подошел к нему, он был мертв. Я убил его. И мой отец застал меня в тот самый момент. Собаки - с ним были собаки - учуяли меня и привели отца ко мне. Он решил скрыть содеянное ради меня и ради нашего честного имени, но если он и поступил незаконно, чтобы сохранить мне жизнь, то винить надо меня, я - причина всего. Но преступления он не простил. Он обещал скрывать его в течение всей моей жизни с условием, что я покину мир и уйду в монастырь. Что сделали с телом потом, мне никто никогда не говорил. Я принял наказание, добровольно согласился с ним. Я даже надеялся... я пытался... А теперь забудьте все, что было сделано для меня, и дайте мне заплатить за мое преступление.
Мэриет решил, что беседа окончена, и у него вырвался тяжелый вздох. Хью тоже вздохнул, пошевелился, как будто хотел встать, а потом спросил как бы невзначай:
- В котором часу, Мэриет, отец застал тебя на месте преступления?
- Около трех часов пополудни, - не задумываясь, ответил юноша, попадая в расставленную ловушку.
- А мастер Клеменс уехал сразу после заутрени? Долго же он ехал какие-то три мили, - произнес Хью обманчиво мягким тоном.
Глаза Мэриета, полузакрывшиеся было от усталости и напряжения, широко распахнулись в испуге. Ему стоило судорожных усилий овладеть своим голосом и лицом, однако он справился с этим - решимость стоять на своем помогла ему, преодолев смятение, найти правдоподобный ответ.
- Я говорил кратко, желая скорее покончить со всем. Когда это случилось, было, наверное, не позже полудня. Но я убежал и оставил его лежать на дороге, а сам бродил по чаще в ужасе от своего поступка. В конце концов я вернулся. Мне казалось, лучше спрятать его в кустах подальше от дороги, где бы его никто не нашел, а я мог бы потом прийти ночью и похоронить его. Мне было страшно, но я все-таки вернулся. Я не жалею, - сказал в заключение Мэриет, сказал так просто, что в этих последних словах почувствовалась правда. Однако он никогда не стрелял в человека. Он наткнулся на мертвого, лежавшего в луже крови, и был так же ошеломлен и так же застыл на месте, как когда он увидел окровавленного брата Волстана, распростертого под яблоней.
“Да, в трех милях езды от Аспли, - с уверенностью подумал Кадфаэль, - но далеко после полудня и после того, как отец выехал из дома с соколом и собаками”.
- Я не жалею, - повторил Мэриет совсем тихо. - Хорошо, что меня там застали. И еще лучше, что я теперь все вам рассказал.
Хью поднялся. Лицо его было непроницаемо.
- Ладно! - произнес он, глядя на Мэриета. - Трогать тебя сейчас нельзя, и я не вижу причин, почему бы тебе не остаться здесь под присмотром брата Марка. Брат Кадфаэль говорит, что тебе еще несколько дней придется прыгать на костылях. Так что это вполне надежное место для тебя.
- Я мог бы дать слово, но вряд ли ты поверишь ему, - печально произнес Мэриет. - Марк даст слово за меня, а я буду ему подчиняться. А тот, другой, - ты отпустишь его?
- Не бойся, с него сняты все обвинения, кроме обвинения в воровстве с целью набить свой желудок, а про это забудут. Лучше подумай о себе, - добавил Хью серьезно. - Сдается мне, тебе нужно позвать священника и исповедаться.
- Я уже исповедался тебе, а священника мне заменит палач, - ответил Мэриет, и на его губах мелькнула кривая болезненная улыбка.

- Он одновременно и лжет, и правду говорит, - безнадежно и с некоторым раздражением вздохнул Хью, когда они ехали по предместью обратно в замок. - То, что он говорит об отце, почти наверняка правда. Отец застал его рядом с убитым Клеменсом, решил, что Мэриет - преступник, и вынес приговор. Так он у вас и оказался. Вот почему во сне он вел себя по-другому, не так, как днем, когда бодрствовал. Но это не дает ответа на вопрос, кто убил Питера Клеменса. Ясно одно - Мэриет не убивал. Он не подумал и ошибся во времени, когда я его подловил. И если учесть, каким неожиданным был этот вопрос для него, довольно ловко все объяснил. Однако слишком поздно. Он ошибся - этого достаточно. И что нам теперь делать? Предположим, мы оповестим всех, что младший сын Аспли признался в убийстве и сунул голову в петлю? Если он действительно жертвует собой ради кого-то другого, ты думаешь, тот человек выйдет вперед, развяжет узел на его шее и наденет петлю на свою, как это сделал Мэриет для него?
- Ни в коем случае, - убежденно сказал Кадфаэль. - Если он, спасая свою драгоценную шкуру, допустил, чтобы жизнь невиновного превратилась в ад, сомневаюсь, что он попытается снять его с виселицы. Да простит меня Бог, если я неверно сужу о нем, но на совесть здесь полагаться нечего. Ты вынудишь и себя, и закон лгать ни за что ни про что, а парня заставишь страдать еще сильнее. Нет. У нас есть еще немного времени, пусть все останется как есть. Через два или три дня к нам в аббатство начнут съезжаться на свадьбу, и Леорика Аспли можно будет спросить, каково было его участие в этом деле, но, поскольку отец абсолютно убежден в виновности сына, вряд ли он поможет нам найти настоящего убийцу. Только не трогай Леорика, Хью, пока свадьба не закончится. Предоставь его мне на это время. Я тут кое-что придумал.
- Поступай, как считаешь нужным, - сказал Хью. - Дело приняло такой оборот, что, черт меня дери, я и сам не знаю, что делать. Проступок Леорика касается больше Церкви, чем закона, которым я ведаю. Грех лишения мертвого человека христианского погребения и полагающегося ритуала не моя епархия. Аспли - покровитель аббатства, вот пусть господин аббат и будет ему судьей. Человек, которого я ищу, - это убийца. Я понимаю, ты хочешь вколотить в голову этому старому деспоту, что он плохо знает своего младшего сына, - даже те, кто знаком с парнем всего несколько недель, больше верят Мэриету и лучше понимают его, чем его собственный отец. Желаю тебе успеха. Лично меня, скажу тебе, Кадфаэль, больше всего беспокоит вот что: я, хоть убей, не могу понять, кому в этих краях - Аспли, Линде, Фориетам или кому другому - могло понадобиться, чтобы Питера Клеменса не стало на свете. Застрелить его за то, что он был слишком самоуверен и слишком заигрывал с девушкой? Чепуха! Назавтра он уезжал, никто никогда раньше его не видел, вряд ли кому-нибудь пришлось бы увидеться с ним потом еще раз. Жених, похоже, был озабочен только тем, чтобы помириться с невестой после размолвки. Убить из-за этого? Нет, если человек не совсем сошел с ума. Ты говорил, что девушка готова строить глазки любому обожателю, но никто еще не умирал ради этого. Нет, тут что-то кроется, тут должна быть совсем другая причина, но, убей меня, я не понимаю, в чем она.
Это беспокоило и Кадфаэля. Небольшая ссора из-за девушки, из-за слишком усердного ухаживания за ней - это не оскорбление, это просто пузырь, вскипевший в обычно безмятежной жизни семьи, - нет, люди из-за такого пустяка не убивают. И никто ни разу не упомянул о более серьезной ссоре с Питером Клеменсом. Аспли - дальняя родня - мало знали его, их соседи и вовсе не знали. Если новый знакомый раздражает вас, но вы знаете, что он пробудет всего одну ночь, вы терпеливо выдержите его присутствие и вздохнете с облегчением, когда он уедет. Но вы не станете прятаться в лесу, ожидая, когда он проедет, чтобы выстрелить в него.
Но если не в самом убитом, то в чем тогда могла заключаться причина его смерти? Поручение, с которым его послали? Он не говорил, в чем оно состояло, по крайней мере пока Айсуда была в зале и могла слышать. А даже если потом он и сказал, что могло быть там такого, чтобы посла обязательно нужно было задержать? Дипломатическая миссия к двум северным лордам с целью обеспечить их поддержку мирным усилиям епископа Генри? Миссия, которую потом успешно выполнил каноник Элюар, к тому же так удачно, что это привело к заключению союза со Стефаном, а сам каноник в настоящее время сопровождает короля, возвращающегося на юг, где тот, довольный результатами поездки, проведет Рождество. В поручении, данном Питеру Клеменсу, не могло быть ничего дурного. У великих людей свои планы, и сегодня они могут быть рады визиту, который завтра покажется им ненужным, но Клеменсу, похоже, был обеспечен радушный прием, и Рождество обещало для него быть мирным.
Если же снова обратиться к человеческой сути Питера Клеменса, то он был безобиден - просто заехавший по пути родственник, который под семейной крышей распустил хвост, как павлин, а потом отправился дальше.
Значит, причин для личной вражды не было. Тогда оставалась обычная в путешествиях опасность - ему встретился разбойник, живущий на свободе в диком лесу, готовый стащить человека с лошади и разбить ему голову дубинкой ради платья; но разве такой грабитель отпустит великолепную лошадь и бросит целую пригоршню драгоценностей? Этот вариант тоже исключался, потому что Питер Клеменс не был ограблен, у него не взяли ни серебряные пряжки, ни украшенного драгоценными камнями креста. Никто не извлек для себя выгоды из смерти Клеменса, даже лошадь его отпустили в болота, не тронув упряжь.
- Я вот все думаю о коне, - сказал Хью, будто подслушав мысли Кадфаэля.
- Я тоже. Ночью, после того как ты привел этого коня в аббатство, Мэриет звал его во сне. Тебе не говорили? Кричал “Барбари! Барбари!” и призывал свистом. И по словам послушников, “дьявол” тоже отвечал ему свистом. Интересно, стоял ли тогда в лесу конь рядом с убитым, или Леорик потом послал за ним своих людей? Я думаю, конь пришел бы к Мэриету. Наверное, когда парень обнаружил, что Клеменс мертв, он сразу же подумал о лошади и стал звать ее.
- Собаки могли услышать его голос, а уж потом учуяли его самого, - произнес Хью, соглашаясь. - И привели к Мэриету отца.
- Хью, вот о чем я думаю. Парень держался стойко, когда ты прижал его по поводу ошибки во времени, но, по-моему, он не понял, что это означает. Смотри, если Мэриет просто наткнулся в лесу на мертвое тело и рядом не было никого, на кого могло бы пасть подозрение, то он знал бы лишь одно - Клеменс до того, как был застрелен, проехал лишь маленький отрезок пути. Как мог тогда мальчик знать или догадываться, кем тот застрелен? А если он застал рядом с мертвецом кого-то, как потом застали его самого, или увидел, как тот человек - кто-то близкий, дорогой ему - пытается оттащить тело в глубь леса, спрятать, то он не понял тогда и не понимает сейчас, что этот кто-то, как и он сам, пришел к месту преступления в лесу по крайней мере через шесть часов после убийства!

Восемнадцатого декабря каноник Элюар въехал в Шрусбери, очень довольный собой и тем, что сумел уговорить короля нанести визит, который вылился в весьма успешное мероприятие. Потом каноник сопровождал Стефана на обратном пути на юг, в Лондон, где тот собирался, как обычно, провести Рождество. Элюар покинул королевский кортеж и свернул на запад в надежде услышать новости о Питере Клеменсе. Честер и Линкольн, ставшие оба графами, приняли Стефана прекрасно и уверили в своей неколебимой верности, получив в ответ от короля земли и титулы. Замок Линкольн оставался в руках короля - там стоял значительный гарнизон, а город и графство отходили новому владетелю. Настроение в Линкольне было радостным и мирным, чему способствовала мягкая для декабря погода. Рождество на северо-востоке обещало быть беззаботным празднеством.

Предыдущая страница 6 Следующая страница


7 Эллис Питерс

Хью вышел из замка и отправился к канонику рассказать, как нашли обгоревший труп в яме для угля, и получить ответы на имеющиеся у него вопросы; с собой Хью принес то, что осталось от украшений Питера Клеменса и упряжи его коня. Вещи были очищены от грязи, но, побывав в огне, они обесцветились. Кости мертвеца покоились в свинцовом гробу, который еще не запечатанный стоял в одном из приделов церкви монастыря. Каноник Элюар велел открыть гроб и взглянул на лежащие в нем останки. Лицо его было мрачно, но он не дрогнул.
- Закрывайте, - сказал он и отвернулся. Опознать останки было невозможно. Иное дело - крест и кольцо. - Они мне знакомы, я часто видел их на нем, - проговорил Элюар, держа крест в руке. Серебряная поверхность была покрыта тусклыми разноцветными пятнами, но камни-вставки были чистыми и блестели. - Это, конечно, Клеменса. Печальные новости для нашего епископа. Говорят, вы задержали подозреваемого?
- Да, у нас в тюрьме сидит один, - ответил Хью, - и кругом шумят, мол, это и есть убийца. Но на самом деле его в этом не обвиняют и почти наверняка никогда не обвинят. Самое плохое, что он делал, - с голодухи воровал понемногу тут и там. За это я и держу его. Но уверен, что он не убийца. - Хью поведал историю своих розысков, но ни слова не сказал о признании Мэриета. - Если ты намереваешься отдохнуть здесь два-три дня перед дальнейшей дорогой, может быть, появятся еще и другие новости и ты сможешь передать их епископу.
Когда Хью сказал это, у него промелькнула мысль, что глупо давать подобные обещания, но язык его почему-то зачесался, и слова были произнесены. Кадфаэль займется Леориком Аспли, когда тот придет, и вообще здесь соберутся все, кто так или иначе соприкасался с Питером Клеменсом в последние часы его жизни. Хью казалось, что развитие событий походило на то, как сгущаются и опускаются над землей тучи перед бурей. Если же буря не разразится и дождь не хлынет, тогда после свадьбы Леорику Аспли придется рассказать все, что он знает, и кое о чем узнать, в том числе о такой мелочи, как непонятно куда исчезнувшие шесть часов и всего три мили, которые проехал Клеменс, прежде чем его настигла смерть.
- Мертвого не воскресить, - мрачно произнес каноник Элюар, - но необходимо, чтобы убийцу привлекли к ответу. Этого требует справедливость, и я верю, что так и будет.
- Ты задержишься еще на несколько дней? Тебе не нужно спешить к королю?
- Я направляюсь в Винчестер, а не в Вестминстер. Пожалуй, стоит подождать пару дней, если потом можно будет побольше рассказать епископу об этом прискорбном происшествии. Признаюсь, мне тоже нужен короткий отдых, я уже не так молод. Кстати, ваш шериф еще на какое-то время возлагает заботу о делах графства на тебя одного. Король Стефан хочет, чтобы Прескот на праздники остался с ним, они едут прямо в Лондон.
Это известие отнюдь не огорчило Хью. Он был решительно настроен закончить начатое дело, а когда к одной и той же цели идут двое, притом один нетерпеливее другого, хорошего результата ждать трудно.
- Ты наверняка доволен своей поездкой, - проговорил Хью. - Наконец что-то удалось.
- Успех оправдал длинные разъезды, - заметил Элюар удовлетворенно. - Теперь король может быть спокоен за север: Ранульф и Вильям держат там под контролем каждую милю, и лишь отъявленный наглец отважится нарушить установленный ими порядок. Смотритель Линкольнского замка его величества в наилучших отношениях с графами и их женами. Послания, которые я везу епископу, очень любезны. Чтобы добиться такого положения дел, стоило проехать много миль.

На следующий день в покои, приготовленные в странноприимном доме аббатства, стали прибывать приглашенные на свадьбу: Аспли, Линде, наследница Фориет и целая вереница гостей из соседних маноров, расположенных по краям леса. Приезжающим были отданы все комнаты, кроме общего зала и спальни для паломников, бродячих торговцев и других “перелетных птиц”. Каноник Элюар, бывший на положении гостя аббата, с благожелательным интересом прислушивался к поднявшейся пестрой суете. Послушники и ученики смотрели на все происходящее с живым любопытством, наслаждаясь всем, что вносило разнообразие в их упорядоченную, скучную жизнь. Приора Роберта можно было видеть во дворах и в церкви, куда он милостиво согласился выйти, сохраняя при этом свое обычное гордое достоинство; как всегда, он был неподражаем там, где требовалось возглавить какую-либо церемонию и где собиралась избранная публика, способная оценить его и восхититься им. Брат Жером тоже более рьяно, чем обычно, принялся командовать послушниками и служками. В конюшнях кипела бурная деятельность, все стойла были заполнены. Монахам, у которых были родственники среди гостей, разрешалось принимать их в общем зале. По дворам и садам перекатывались волны всеобщего возбуждения и любопытства, да и погода располагала к веселью - потрескивающий морозец, ясно. Стемнело совсем поздно.
Кадфаэль стоял с братом Павлом возле галереи и смотрел, как въезжает свадебный кортеж, все в лучших дорожных нарядах; следом вели вьючных пони, которые везли пышные свадебные одеяния. Впереди ехали Линде. Вулфрик Линде был толстый, рыхлый мужчина средних лет с добродушным апатичным лицом, и Кадфаэлю оставалось только изумляться, как же должна была быть хороша его покойная жена, чтобы у них могли родиться двое таких красивых детей. Дочь его ехала на хорошей лошади светлой масти. Девушка улыбалась, понимая, что на нее обращены глаза всех присутствующих; при этом ее собственные глаза были дразняще опущены, она сохраняла самый скромный вид, и это придавало только еще большую власть быстрым взглядам, которые она, как молнии, временами бросала по сторонам. Закутанная в прекрасный теплый синий плащ так, что виден был лишь овал ее розового лица, она излучала красоту, она понимала, о, как хорошо она понимала, что на нее уставились по крайней мере сорок пар простодушных мужских глаз, любующихся чудом, которого их жизнь лишена. Женщины самых разных возрастов, простолюдинки и важные дамы, бывало, подъезжали к воротам монастыря с жалобами, просьбами, требованиями и дарами, но ни одна не пыталась проехать внутрь и не требовала, чтобы ею восторгались. Розвита явилась вооруженная сознанием собственной власти, восхищенная смятением, которое она принесла с собой. Послушники брата Павла будут сегодня ночью беспокойно спать. Сразу за невестой на высокой горячей лошади ехала Айсуда Фориет. Кадфаэль в первый момент не узнал ее. Хорошо одетая, в красивых башмаках, она прекрасно держалась в седле; волосы ее были прихвачены сеткой, голова оставалась непокрытой - капюшон был отброшен на плечи, юная спина выпрямлена. Айсуда ехала просто, без ухищрений, да они ей и не нужны были. Она держалась в седле как юноша! Как юноша, который ехал рядом с ней - их лошади слегка касались друг друга. Ну что ж, они соседи, у каждого есть манор, и ничего нет странного, если бы отец Джейнина и опекун Айсуды задумали их поженить. Прекрасно подходят друг другу по возрасту, по знатности, знакомы с детства, - что могло быть лучше? Однако парочка, которую это должно было интересовать больше, чем кого-либо, продолжала болтать и пререкаться, как брат с сестрой, чувствуя себя привычно спокойно. Впрочем, Кадфаэлю было известно, что на уме у Айсуды другое.
Джейнин излучал, как всегда, искреннюю веселость, широко улыбаясь всему, что видел вокруг. Окинув приветливым взглядом собравшихся во дворе монахов, он узнал брата Кадфаэля; лицо молодого человека осветилось еще большей радостью, и он поздоровался с монахом подчеркнутым наклоном своей красивой головы.
- Он знает тебя, - сказал брат Павел, уловив этот жест.
- Брат невесты - ее близнец. Мы повстречались, когда я ездил к отцу Мэриета. Их семьи соседствуют.
- Какая жалость, что брат Мэриет нездоров и не может прийти сюда, - с сочувствием проговорил брат Павел. - Я уверен, он хотел бы присутствовать на свадьбе брата и пожелать молодым счастья. Он еще не встал на ноги?
Тем, кто принял столь большое участие в судьбе Мэриета, было лишь известно, что он упал, у него вывихнута нога, что его уложили в постель и он очень слаб.
- Парень ковыляет с палкой, - ответил Кадфаэль. - Мне бы не хотелось, чтобы в таком состоянии он пускался в путь. Через день-два поглядим, можно ли будет позволить ему попробовать свои силы.
Когда Айсуда решила спешиться, Джейнин соскочил с седла и придержал ей стремя. Девушка доверчиво оперлась на его плечо и спрыгнула, легкая, как перышко; они оба засмеялись и, повернувшись, пошли к группке прибывших ранее. Следующими ехали Аспли. Леорик, такой, каким его видел и запомнил Кадфаэль, прямой как стрела, с непроницаемым лицом, величественно держался в седле. Суровый, нетерпимый, но благородный человек, честно исполняющий свой долг и требующий безусловного повиновения. Полубог для своих слуг, которому они слепо доверяли, бог для своих сыновей. Кем он был для покойной жены, трудно было себе представить, впрочем, как и то, какие чувства она испытывала к младшему сыну. Блестящий первенец, ехавший рядом с отцом, спрыгнул с коня легко, как птица, - высокий, сильный, красивый. Каждое движение Найджела делало честь его предкам и его имени. Монастырская молодежь, глядя на него, тихонько повторяла про себя слова восхищения. И это было заслуженно.
- Трудно быть вторым при таком брате, - произнес брат Павел, всегда чутко реагировавший на тайные муки молодых.
- И правда трудно, - отозвался задумчиво Кадфаэль.
Дальше следовали родственники и соседи, мелкие лорды с женами, - самоуверенный народ, способный постоять за себя; они правили в своих, пусть ограниченных, мирках, чувствуя себя абсолютными хозяевами. Все спешивались, конюхи уводили лошадей на конюшню, и двор постепенно пустел; вспыхнувшее было возбуждение и многоцветье погасло, снова воцарился привычный, неукоснимо соблюдаемый порядок. Близился час вечерни.

Брат Кадфаэль после ужина пошел в свой сарайчик взять кое-какие сухие травы, необходимые брату Петру, повару аббата, для приготовления обеда, который должен был состояться на следующий день и на котором вместе с каноником Элюаром должны были присутствовать Аспли и Линде. Мороз к ночи усилился, воздух был пронзительно свеж, на небе высыпали звезды, и даже самый легкий звук звоном колокола отзывался в холодной темноте. Кадфаэль почуял позади себя шаги по заиндевевшей тропинке между плетнями; они были почти невесомыми, но он их различил: кто-то маленький, легкий на ногу шел, сохраняя расстояние между собой и Кадфаэлем, одновременно ловя раздававшиеся впереди шаги и настороженно прислушиваясь, не идет ли кто сзади. Когда Кадфаэль отпер дверь сарайчика и вошел внутрь, его преследователь остановился, давая хозяину время высечь искру из кресала и зажечь маленький светильник. Потом в дверном проеме показалась девушка в темном плаще; ее волосы были распущены по плечам, как и тогда, когда он увидел ее в первый раз, щеки разрумянились от мороза, а глаза при свете лампы сияли, как звезды.
- Входи, Айсуда, - пригласил Кадфаэль, перебирая пучки трав, висящие под потолком. - Я все время думал, как бы поговорить с тобой. Мне бы следовало знать, что ты сама об этом позаботишься.
- Только я ненадолго, - проговорила она, входя и закрывая за собой дверь. - Все думают, что сейчас я в церкви и молюсь за душу моего отца.
- Тогда почему ты этого не делаешь? - спросил Кадфаэль, улыбаясь. - Ладно, садись, успокойся и, если хочешь спросить меня о чем-нибудь, спрашивай.
- Я поставила свечу в церкви, чтобы видели, что я туда заходила, - сказала Айсуда, усаживаясь на скамью у стены. - Мой отец был прекрасным человеком, Бог позаботится о его душе и без моих просьб. А я хочу знать, что на самом деле случилось с Мэриетом.
- Тебе, наверное, сказали: он неудачно упал и пока не может ходить.
- Брат Павел сообщил нам об этом. И еще он добавил, что скоро все пройдет. Это правда? Он обязательно поправится?
- Конечно поправится. При падении он разбил голову, но рана уже затянулась, и вывихнутой ноге тоже нужно лишь немного побыть в покое, и она опять будет держать его, как раньше. Он в хороших руках, брат Марк заботится о нем, а брат Марк - его верный друг. Скажи мне, как отец Мэриета принял известие о болезни сына?
- Лицо дяди Леорика оставалось суровым, - ответила Айсуда, - хотя он и сказал, что огорчен, но сказал так холодно, - кто поверит ему? И все же он опечален.
- Он не просил разрешения навестить Мэриета?
Девушка состроила презрительную гримасу, выражавшую ее отношение к мужскому упрямству.
- О нет! Он перепоручил его Богу и считает, пусть, мол, Бог беспокоится о нем. А сам и близко не подойдет. Но я пришла спросить, не возьмешь ли ты меня с собой, я хочу повидать Мэриета.
Кадфаэль долго в задумчивости смотрел на Айсуду, потом сел рядом с ней и рассказал все, что случилось, - что ему было известно и о чем он догадывался. Девушка была умной, смелой и решительной, она знала, чего хочет, и готова была сражаться за это. Она прикусила губу, услышав, что Мэриет признался в убийстве, и загорелась гордостью и признательностью, когда Кадфаэль подчеркнул, что она - единственный человек, за исключением его самого, брата Марка и Хью как представителя закона, знающий об этом, а также, добавил Кадфаэль к ее утешению, и о том, что его признанию не поверили.
- Конечно, это сущая чепуха! - воскликнула Айсуда. - Слава богу, ты видишь его насквозь. А его дурак-отец поверил? Да ведь он никогда не понимал Мэриета, с самого его рождения, никогда не ценил, не пытался поговорить с ним. И все-таки его отец - человек порядочный, я ручаюсь, он никогда никому сознательно зла не причинит. У него должны быть веские причины полагать, что преступление совершил Мэриет, а у Мэриета не менее веские причины не разубеждать его, даже если он обиделся на отца за то, что тот с готовностью поверил в ужасный поступок сына, своей плоти и крови. Брат Кадфаэль, говорю тебе, я никогда раньше не видела столь ясно, как похожи они - оба гордые, упрямые, одинокие; они несут ношу, выпавшую на их долю, не прибегая к помощи родных, знакомых, вассалов и всех прочих. Я готова стукнуть их по их дурацким макушкам. Но к чему это приведет? Ведь правдивый ответ они дадут разве что на исповеди.
- И все-таки ответ нужно получить, - сказал Кадфаэль. - А если уж ты собираешься бить их по макушкам, обещаю, что ни на той, ни на другой не будет выбрита тонзура. Завтра мы отправимся вместе в приют, чтобы ты могла попрактиковаться на одном из них, но только после обеда - до обеда я собираюсь уговорить твоего дядю Леорика навестить сына, хочет он того или нет. Скажи, тебе известны планы на завтра? Ведь до свадьбы остается всего один свободный день.
- Завтра все собираются присутствовать на мессе, - в Айсуде вспыхнула надежда, - а потом мы, женщины, будем заниматься свадебными нарядами и украшениями - стежок тут, стежок там. Найджела это не касается. Он свободен, пока мы не пойдем на обед к господину аббату. Кажется, они с Джейнином намеревались пойти в город, сделать последние мелкие покупки. Дядя Леорик после мессы будет, наверное, один. Ты можешь поймать его.
- Постараюсь, - заверил Айсуду Кадфаэль. - А после обеда у аббата, если тебе удастся ускользнуть, я отведу тебя к Мэриету.
Теперь довольная Айсуда решила, что пора идти. Она храбро встала и ушла, уверенная в себе, в своей звезде и в том, что небесные силы на ее стороне. А Кадфаэль отправился к брату Петру отнести травы: повар уже размышлял над тем, какими шедеврами он блеснет на завтрашнем обеде.

Утром двадцатого декабря после мессы женская половина приглашенных на обед ушла в свои комнаты, чтобы заняться тщательным отбором нарядов, приличествующих такому случаю. Сын Леорика и сын его лучшего друга ушли пешком в город, гости разбрелись - кто, воспользовавшись редкой возможностью, навестить знакомых, кто - купить что-то нужное для хозяйства, пока они недалеко от города, кто - начистить к завтрашнему дню свои украшения. Леорик быстрым шагом миновал сады, обогнул рыбные пруды, поля, спустился к ручью Меолу, замерзшие берега которого превратились в изящное кружево, и после этого исчез. Кадфаэль ждал, решив дать Аспли время побыть одному, чего тот явно желал, потом потерял его из виду - и нашел в часовне, где стоял гроб Питера Клеменса. Гроб был уже закрыт и богато убран; ждали распоряжений епископа Генри, что с ним делать дальше. В головах горели две новые красивые свечи в подсвечниках, а в ногах на выложенном плитами полу стоял коленопреклоненный Леорик Аспли. Он был погружен в молитву, губы его беззвучно шевелились, а широко открытые глаза, не отрываясь, смотрели на гроб. Кадфаэль понял, что был прав. То, что Леорик поставил свечи, могло быть просто знаком вежливости по отношению к мертвому родственнику, пусть дальнему, однако мрачное выражение лица безмолвно свидетельствовало о сознании вины, в которой человек еще не покаялся и которую не искупил; тем самым Леорик Аспли признавался в роли, которую он сыграл в злодеянии, лишив мертвеца достойного погребения, и указывал на причину такого поведения.
Кадфаэль, не проронив ни слова, вышел из часовни и стал ждать. Когда Леорик появился, щурясь на яркий свет дня, он обнаружил, что путь ему преграждает невысокий, коренастый, сильно обгоревший на солнце монах, который сказал грозно, как предостерегающий ангел:
- Господин, у меня к тебе серьезное дело. Прошу, пойдем со мной. Ты мне очень нужен. Твой сын смертельно болен.
Обращение было таким неожиданным и таким лаконичным, что слова ударили словно копье. Найджел и Джейнин ушли полчаса назад. Время достаточное для убийцы - нанести удар, для ножа разбойника, для любого несчастья. Леорик поднял голову, с ужасом втянул в себя воздух и выдохнул:
- Мой сын...
Тогда только он узнал в говорившем того самого монаха, который приезжал в Аспли с поручением от аббата. Кадфаэль заметил, как недоброе подозрение мелькнуло в глубоко посаженных глазах, и, опережая Леорика, произнес:
- Пора вспомнить, что у тебя два сына. Ты хочешь, чтобы один из них умер, не получив утешения?

Глава одиннадцатая

Леорик отправился с Кадфаэлем. Он шагал нетерпеливо, весь олицетворение подозрения и неуступчивости, но все же продолжал идти. На свои вопросы ответа он не получил. Кадфаэль просто сказал:
- Поворачивай обратно, если хочешь, и сам ищи примирения с Богом и с сыном. - И Леорик сжал зубы и двинулся вперед.
Там, где тропинка поднималась по травянистому склону к приюту святого Жиля, он остановился, скорее чтобы оценивающим взглядом осмотреть местность, где проходил служение его сын, чем из страха перед опасностью заразиться, которая могла поджидать его здесь. Кадфаэль повел его к сараю, который все еще служил жильем Мэриету; в этот момент Мэриет как раз сидел на своем ложе, в правой руке он держал перед собой толстую палку, уперев один ее конец в землю, а на другой опустив голову, - с помощью этой палки Мэриет передвигался по приюту. Наверное, он был на ногах с самого раннего утра, и Марк отослал его немного отдохнуть перед обедом. В сарае было полутемно, от проникающего снаружи слабого света бродили тени, и Мэриет не сразу заметил пришедших. Он выглядел на несколько лет старше того молчаливого покорного юноши, будущего послушника, которого Леорик почти три месяца назад привез в монастырь.
Отец Мэриета остановился в косом луче света и стал оглядываться. Его лицо сохраняло замкнутое и сердитое выражение, но в глазах отразились недоумение, горе и негодование: как вышло, что он позволил провести себя подобным образом, ведь страдалец вовсе не думает умирать, а сидит покорно и спокойно, как человек, примирившийся со своей судьбой.
- Войди, - произнес Кадфаэль из-за плеча Леорика, - поговори с ним.
Какой-то момент казалось, что Леорик повернется, отшвырнет того, кто обманом привел его сюда, и бросится бежать обратно: он хмуро оглянулся через плечо и собрался было отойти от двери. Но либо тихий голос Кадфаэля, либо шорох от их движений достигли слуха Мэриета: юноша вздрогнул, поднял голову и увидел отца. Странное сочетание чувств - удивления, боли и любви, сдерживаемой, но прорывавшейся наружу, - отразилось на лице Мэриета. Он хотел подняться, как того требовало уважение к отцу, но, заторопившись, оказался неловок. Костыль выскользнул у него из рук, грохнулся на пол, и юноша, морщась, потянулся за ним.
Леорик опередил сына. Тремя быстрыми длинными шагами он пересек разделяющее их пространство, нетерпеливо положил руку на плечо Мэриета и, резко надавив, заставил юношу снова опуститься на матрас. Потом поднял палку и подал ее сыну, скорее как человек, раздраженный неловкостью, чем сочувствующий страданиям другого.
- Сиди! - сказал он хрипло. - Нечего вскакивать. Мне сказали, что ты упал и еще не можешь ходить как следует.
- Ничего страшного, - ответил Мэриет, глядя пристально на отца. - Очень скоро я смогу ходить. Как я рад, что ты пришел навестить меня, я не ждал. Может быть, присядешь?
Но душа Леорика была слишком неспокойна, сидеть он не мог; он осматривал внутренность сарая, изредка бросая короткие взгляды на сына.
- Эта жизнь - та, которую ты выбрал, - мне сказали, что тебе трудно привыкнуть к ней. Ты взялся за плуг, и ты должен довести пахоту до конца. Не жди, что я заберу тебя обратно. - Его голос звучал грубовато, но на лице отражалась мука.
- Моя пахота, похоже, будет недолгой, и я думаю, что выдержу все до конца, -ответил Мэриет резко. - Разве тебе не сказали, что я признался и тебе больше нет нужды утаивать содеянное мной?
- Ты признался... - Леорик растерялся. Он прикрыл глаза рукой, снова открыл и задрожал. Абсолютное спокойствие Мэриeтa потрясло его сильнее, чем могла бы потрясти любая страстная речь.
- Мне жаль, что я причинил тебе столько беспокойства и горя - и все напрасно, - сказал Мэриет. - Но признаться было нужно. Сделали огромную ошибку, обвинили другого человека, какого-то беднягу, который жил в лесу тем, что то тут, то там крал пищу. Ты не слышал об этом? По крайней мере, его я освобожу. Хью Берингар обещал, что никакого зла ему не причинят. Ведь ты не захотел бы, чтобы я допустил его гибель? Благослови хоть этот поступок.
Леорик несколько минут постоял не говоря ни слова; его крупное тело беспомощно дрожало, как будто он боролся с одолевающим его демоном. Потом внезапно он опустился на матрас рядом с сыном и придавил своей рукой руку Мэриета. И хотя его лицо сохраняло твердокаменное выражение, да и жест походил на удар, Кадфаэль спокойно удалился и закрыл за собой дверь. Он отошел в сторону и уселся на крыльце дома, не очень далеко, так что звучание голосов из сарая достигало его ушей, а разобрать слова он не мог; дверь в сарай была ему видна. Кадфаэль полагал, что его вмешательство больше не понадобится, хотя временами отец повышал голос в бессильном гневе, а один или два раза и Мэриет отвечал ему не менее упрямо и резко. Это не имело значения - эти двое погибли бы, перестань они высекать искры друг из друга. “Пускай теперь изображает ледяное безразличие, - подумал монах. - Я все понял”.
Решив, что пора идти, он вернулся в сарай - ему многое нужно было успеть сказать Леорику до обеда у аббата. Как только Кадфаэль вошел, отец и сын прекратили обмениваться быстрыми фразами на повышенных тонах, и немногие слова, которые они еще сказали друг другу, были произнесены тихо и с запинкой.
- Передай от меня привет Найджелу и Розвите. Скажи, что я постоянно молюсь об их счастье. Мне бы хотелось быть там и увидеть, как их обвенчают, - ровным голосом проговорил Мэриет, - но теперь я не могу на это надеяться.
Леорик, уже стоя, посмотрел на сына и с трудом проговорил:
- О тебе заботятся здесь? И о душе, и о теле?
По измученному лицу Мэриета расплылась бледная, но теплая и ласковая улыбка.
- Как никогда в жизни. Я здесь среди друзей, равный среди равных. Брат Кадфаэль знает.
К удивлению Кадфаэля, их прощание прошло иначе, не совсем так, как в прошлый раз. Леорик повернулся уходить, потом обернулся, мгновение помедлил, борясь со своей несгибаемой гордыней, как-то неловко шагнул вперед и запечатлел на поспешно подставленной щеке Мэриета поцелуй, смахивающий на удар. Кровь прилила к “ушибленной” скуле юноши, а Леорик выпрямился, повернулся и вышел из сарая.
Молча и как будто ничего не ощущая, он двинулся через двор к калитке, а глаза его, казалось, были обращены внутрь и ничего не видели вокруг, так что он боком ударился о столб ворот и даже не заметил этого.
- Подожди! - окликнул его Кадфаэль. - Зайдем в церковь, поговорим по душам. У нас еще есть время.
В маленькой однонефной приютской церкви было сумрачно, холодно и очень тихо. Леорик, непрестанно потирая руки с набрякшими венами, повернулся к своему спутнику и в гневе обрушился на него:
- Разве это порядочно, брат? Ты обманом привел меня сюда! Ты сказал, что мой сын смертельно болен.
- Так оно и есть, - ответил Кадфаэль. - Ты же сам слышал, как он сказал, что чувствует близость смерти. Как, впрочем, и ты, и мы все. Эта болезнь заключена в нас с момента рождения и до конца жизни. Значение имеет только то, как мы проходим свой путь. Ты слышал, что сказал твой сын. Он признался в убийстве Питера Клеменса. Почему же тебе не сообщили об этом, чтобы Мэриету не пришлось говорить самому? Потому что кроме брата Марка, Хью Берингара и меня о признании Мэриета никто больше не знает. Мэриет считает, что его стерегут здесь как преступника, что сарай - это тюрьма. Но я заявляю тебе, Аспли, что это не так. Мы трое, слышавшие признание твоего сына, абсолютно уверены, что он лжет. Ты его отец, ты четвертый, кто знает об этом, и только ты поверил в его вину.
Леорик яростно и горестно покачал головой:
- Хотел бы я, чтобы это было так, но я лучше знаю. Почему ты говоришь, что он лжет? Какие у тебя доказательства против неоспоримых фактов, которые есть у меня?
- В обмен на твои несомненные факты я дам тебе одно-единственное доказательство моей правоты, - сказал Кадфаэль. - Как только Мэриет услышал, что в убийстве обвинили другого человека, он сделал признание перед представителем закона, и это признание может стоить ему жизни. Но он решительно отказывался и отказывается до сих пор повторить это признание священнику и испросить наказания и отпущения греха, который он не совершал. Вот почему я уверен в его невиновности. А теперь скажи, если найдешь, что сказать, - какие у тебя есть веские причины считать его виновным?
Надменная седая голова Леорика продолжала печально двигаться из стороны в сторону. Он отрицал сказанное Кадфаэлем.
- Видит Бог, как бы я хотел, чтобы ты был прав, а я ошибался, но я видел и слышал. Я никогда не забуду этого. И если теперь я должен рассказать обо всем, поскольку речь зашла о жизни невиновного человека, а Мэриет, к его чести, очистил свою душу, почему бы мне не рассказать тебе первому?
- Мой гость благополучно уехал, день был такой же, как все другие. Я отправился поохотиться с соколом и собаками, со мной были капеллан, егерь и конюх, все трое честные люди, и они могут подтвердить мои слова. В трех милях к северу от нас есть глухая чаща, она тянется широким поясом. Голос Мэриета издалека услышали собаки. Потом мы подъехали ближе и увидели его самого. Мэриет звал Барбари, свистел, подзывая лошадь, на которой ехал Клеменс. Наверное, собаки сначала услышали свист и, не залаяв, бросились искать Мэриета. Когда мы подъехали, он уже привязал лошадь к дереву, - ты ведь слышал, он хорошо управляется с лошадьми. Пробравшись через чащу, мы увидели, что Мэриет обхватил мертвеца руками под мышки и тащит в лес, чтобы спрятать там, подальше от тропы. В груди Питера торчала стрела, а за спиной у Мэриета были лук и колчан. Тебе этого мало? А на мой оклик - что он сделал? Он не стал отрицать своей вины. Я приказал ему возвращаться с нами и дома посадил под замок, пока обдумывал, как мне поступить, как избежать ужасного позора; и он ни разу не запротестовал, он покорно исполнял все мои требования. Когда я сказал, что при известном условии сохраню ему жизнь и скрою его смертный грех, он выбрал жизнь и монастырь. Думаю, он сделал это только ради нашего честного имени и ради спасения собственной жизни. Таков был его выбор.
- Да, он выбрал, он не просто согласился, - произнес Кадфаэль, - он сказал Айсуде то, что позже повторил и нам, - он пришел в монастырь по собственной воле и собственному желанию. Он никогда не говорил, что его заставили. Но продолжай.
- Я сделал все так, как обещал ему: отвел коня подальше на север, в направлении, куда должен был ехать Клеменс, там отпустил его бродить по болотам; если бы его поймали, люди решили бы, что всадник погиб, утонул. А тело со всем, что на нем было, мы тайно отнесли на то место, где была яма старого угольщика. Капеллан прочел молитвы и совершил полагающиеся обряды, а потом мы положили его в приготовленную кучу дров и подожгли ее. Теперь мне отвечать за это. Я ни о чем не сожалею и готов к расплате.
- О расплате позаботился твой сын, он все взял на себя - не только смерть Клеменса, но и то, что ты сделал, чтобы скрыть ее. Но он не хочет покаяться духовнику. Ведь сокрытие правды - тоже смертный грех, - сурово проговорил Кадфаэль.
- Но почему? - исступленно вскричал Леорик. - Почему он на все согласился и все принял, если у него было объяснение? Почему?
- Потому что это объяснение было бы жестоким ударом для тебя, ты бы его не перенес. И невыносимым для него самого. Из любви, конечно же, - ответил Кадфаэль. - Сомневаюсь, что он видел много тепла по отношению к себе за свою жизнь, но те, кому любви недостает, чаще всего сами щедро дарят ее.
- Я любил его, - запротестовал Леорик, одновременно сердясь и терзаясь, - хотя он всегда причинял неприятности, всегда шел наперекор.
- Идти наперекор - способ привлечь внимание, - проговорил Кадфаэль задумчиво, - если послушание и добродетель остаются незамеченными. Но оставим это. Ты хотел доказательств. Место, где вы наткнулись на Мэриета, находится не более чем в трех милях от твоего манора - минут сорок верхом, да? А вы приехали туда далеко за полдень. Сколько часов пролежал там мертвый Клеменс? И вдруг там оказывается Мэриет и пытается спрятать тело и свистит, подзывая лошадь, которая без всадника бродит где-то поблизости. Даже если он убежал и метался по лесу в ужасе от содеянного, разве он не подумал бы о лошади, прежде чем бежать? Либо хлестнул бы ее, чтобы умчалась, либо поймал и уехал на ней куда-нибудь подальше. Что же он делал все эти часы после того, как Клеменс умер, и до того, как стал привязывать коня и прятать тело? Ты никогда не думал об этом?
- Думал, - медленно произнес Леорик, уставившись широко открытыми глазами на Кадфаэля, - я думал, что он, как ты сказал, убежал в ужасе от того, что натворил, и вернулся уже днем, чтобы все убрать с глаз подальше.
- Так он говорит теперь, но ему стоило большого труда выудить из своего ума и души такое объяснение.
- Тогда что же вынудило его согласиться на такую страшную ложь? - прошептал Леорик, содрогаясь от мелькнувшей надежды и от ужаса - боясь поверить догадке. - Как мог он нанести такой удар и мне, и самому себе?
- Быть может, из боязни нанести еще более сильный удар? И из любви к кому-то, кого он имел основания подозревать, как ты заподозрил его самого. У Мэриета огромный запас нерастраченной любви, - сказал брат Кадфаэль, - а ты не позволял ему отдать большую ее часть тебе. Он и отдал ее кому-то другому, который ее не отверг, хотя скорее всего и не оценил должным образом. Мне нужно напоминать тебе, что у тебя два сына?
- Нет! - глухо крикнул Леорик. Это был вопль протеста и возмущения. В гневе старший Аспли стал казаться еще крупнее, его голова и плечи возвышались над коренастой фигурой Кадфаэля. - Не хочу этого слушать! Как ты смеешь! Этого не может быть!
- Не может быть для твоего наследника и любимца и допустимо для его брата? Все люди в этом мире могут ошибаться, и все может быть.
- Но я же говорю тебе, что видел, как он, весь в поту, прятал убитого. Если бы это произошло случайно и не по его вине, зачем бы ему скрывать эту смерть? Он бы стал громко кричать о ней!
- А если он случайно застал на месте преступления кого-то, кто был ему дорог, брата или друга, который был занят именно тем, за чем застал его ты? Ты веришь тому, что видел, отчего же Мэриету не поверить тому, что увидел он? Ты обрек свою душу на гибель, утаив его поступок, почему же он не мог сделать то же самое для другого? Ты обещал молчать и скрыть убийство ценой известной жертвы, и предложенное Мэриету спасение жизни означало, конечно же, спасение и для того, другого, только жертву должен был принести Мэриет. И Мэриет не воспротивился. По собственной воле заплатил - не только потому, что согласился с твоими условиями, он желал этого и пытался радоваться этому, ведь таким способом он покупал свободу тому, кого любил. Знаешь ли ты еще человека, которого он любит так, как своего брата?
- Это безумие! - проговорил Леорик, тяжело дыша, как будто был загнан до полусмерти. - Найджел весь день находился у Линде, Розвита скажет, Джейнин подтвердит. Найджелу нужно было уладить размолвку с невестой, он ушел рано утром и вернулся домой только поздним вечером. Он ничего не знал о том, что случилось днем, он был ошеломлен услышанным.
- От манора Линде до этого места в лесу можно быстро доехать верхом. А если Мэриет обнаружил Найджела, когда тот, весь в крови, пытался сделать что-то с телом Клеменса, и сказал: “Уходи, убирайся отсюда, оставь это мне - иди, и пусть тебя весь день видят в другом месте. Я сделаю все, что нужно”. Что тогда?
- Ты действительно хочешь сказать, - хриплым шепотом спросил Леорик, - что Найджел убил человека? Совершил такое преступление против законов гостеприимства, родственных связей, против собственной природы?
- Нет, - ответил Кадфаэль. - Я говорю, что, возможно, Мэриет наткнулся на него так же, как ты на Мэриета. Ведь тебе это показалось неопровержимым доказательством, почему оно не могло показаться столь же убедительным Мэриету? Разве у него не было серьезного основания поверить в виновность брата, испугаться этого или, еще больше, того, что Найджелу могут приписать преступление, которого он не совершал? Пойми, если ты мог ошибиться, сразу поверив всему, что увидел, то так же мог ошибиться Мэриет. Эти потерявшиеся шесть часов не выходят у меня из головы, и как их объяснить, я не знаю.
- Возможно ли? - прошептал потрясенный Леорик. - Неужели я был так несправедлив к нему? А я сам - разве я не должен был тут же пойти к Хью Берингару, чтобы он во всем разобрался? Господи, что же нам теперь делать, как исправить то, что еще может быть исправлено?
- Сейчас тебе пора идти на обед к аббату Радульфусу, - сказал Кадфаэль. - Постарайся быть любезным гостем, аббат рассчитывает на это, а завтра тебе предстоит женить сына. Мы все еще бродим в потемках, и у нас нет другого выхода, как только ждать, когда что-нибудь прояснится. Подумай о том, что я сказал, но не говори никому ни слова. Пока не говори. Пусть день свадьбы пройдет в мире и покое.
Однако сам он в глубине души был уверен, что мирно этот день не кончится.

Айсуда пришла в сарайчик брата Кадфаэля. Монах взглянул на нее, забыл про свои думы и улыбнулся. На Айсуде был строгий, но очень красивый наряд, который она сочла подходящим для обеда у аббата; когда девушка увидела, что Кадфаэль улыбнулся и повеселел, напряженное выражение сошло с ее лица и сменилось обычной озорной гримаской. Она распахнула плащ и откинула капюшон, чтобы Кадфаэль мог полюбоваться ею.
- Как ты думаешь, годится?
Волосы Айсуды, слишком короткие, чтобы их заплести в косу, были подхвачены завязанной вокруг вышитой ленточкой, совершенно такой же, как та, что Мэриет прятал в своей постели; из-под ленты на шею спускалась густая масса локонов. Темно-синяя облегающая туника, ниже бедер спадающая мягкими складками, была надета на блузу из бледно-розовой шерсти, с длинными рукавами и высоким воротом. Совсем недетский наряд и по цвету, и по покрою, не очень подходящий девочке-дикарке, которой в первый раз разрешили обедать со взрослыми. Айсуда и всегда держалась прямо и уверенно, но сейчас ее осанка приобрела благородное достоинство, а походка стала величественной. Короткое, по шее, ожерелье из тяжелых камней, отшлифованных, но не ограненных, притягивало взгляд к красиво посаженной голове девушки. Других украшений на ней не было.
- По-моему, годится, - сказал Кадфаэль просто. - Если бы я был зеленым юнцом, увидевшим девчонку, которую знал с детства, мне бы понравилось. Слушай, ты так же не подготовлена к встрече с ним, как и он с тобой?
Айсуда затрясла головой, так что ее каштановые локоны заплясали и рассыпались по плечам.
- Нет, я готова! Я обдумала все, что ты мне сказал, и я знаю моего Мэриета. Ни тебе, ни ему нечего бояться. Я справлюсь.
- Тогда, - проговорил Кадфаэль, - до того, как мы пойдем, я, пожалуй, сообщу тебе новости, которые мне удалось узнать за это время.
Он сел рядом с Айсудой и все рассказал. Она выслушала монаха серьезно, со спокойным лицом, не дрогнув.
- Послушай, брат Кадфаэль, а почему бы Мэриету не прийти посмотреть, как женится его брат, если дело обстоит так, как ты говоришь? Понимаю, сейчас Мэриету еще нельзя сказать, что о его невиновности известно, что он никого не смог обмануть, - это только заставит его сильнее мучиться от страха за того, кого он укрывает. Но ты теперь знаешь, каков он, Мэриет: если он дал слово, он не нарушит его. Да к тому же, видит Бог, он очень наивен и верит, что все люди такие же честные и его слову поверят. Он поверит, что Хью Берингар даже преступнику, сидящему в тюрьме, может разрешить прийти и посмотреть на свадьбу брата.
- Он еще не может совершать такие далекие прогулки, - сказал Кадфаэль, хотя его тоже увлек этот план.
- И не нужно. Я пошлю за ним конюха с лошадью. Марк может прийти вместе с ним. Почему бы нет? Они явятся пораньше, закутанные в плащи, и тихонько найдут место, откуда все будет видно. Что бы ни произошло, - добавила Айсуда решительно, - я ведь не настолько дура, чтобы не понимать, что на их дом надвигается большая беда. Что бы ни произошло, я хочу вытащить его на люди, чтобы он занял подобающее ему место. У многих завтра физиономии окажутся перепачканными! Но его лицо чисто, и я хочу, чтобы это увидели.
- Я тоже, - воскликнул Кадфаэль, - я тоже!
- Тогда спроси Хью Берингара, можно ли мне послать за Мэриетом. Не знаю почему, но я чувствую - нужно, чтобы он был там, у него есть право быть там, он должен быть там.
- Я поговорю с Хью, - сказал Кадфаэль. - А теперь пойдем в приют святого Жиля, пока не стемнело.
Кадфаэль с Айсудой прошли через предместье, повернули направо к ярмарочной площадке с ее вытоптанной травой и мимо полей с последними остатками зелени и разбросанным кое-где жильем двинулись в сторону приюта. Силуэты голых деревьев вырисовывались на бледном небе, обещающем мороз.
- Это здесь могут найти себе пристанище прокаженные? - спросила девушка, поднимаясь по пологому травянистому склону к калитке. - Их здесь лечат и делают для них все, что могут? Это благородно!
- Иногда даже удается добиться успеха, - ответил Кадфаэль. - И никогда нет недостатка в желающих служить здесь несмотря на то, что больные, бывает, умирают. Марк сможет хорошо подлечить и тело, и душу твоего Мэриета.
- Когда я довершу начатое Марком, - проговорила Айсуда, просияв внезапно светлой улыбкой, - я как следует отблагодарю его. Куда мы теперь пойдем?
Кадфаэль отвел девушку прямо к сараю, но в этот час он был пуст. Время вечерней трапезы еще не подошло, но было уже слишком темно, чтобы заниматься чем-нибудь на улице. Низкое ложе одиноко стояло, аккуратно застеленное коричнево-серым одеялом.
- Это его кровать? - задумчиво спросила Айсуда, глядя на скромное ложе.
- Да, он спал наверху, на чердаке, из страха потревожить своих товарищей, если ночью начнет кричать, и здесь он упал. По словам Марка, он во сне пошел к Хью Берингару признаваться в убийстве и уговаривать отпустить узника. Ты подождешь здесь? Я найду его и приведу.
Мэриет сидел за маленьким столиком брата Марка в передней части общей комнаты и чинил переплет требника, подклеивая к нему полоску кожи. Лицо юноши выражало сосредоточенность, пальцы двигались ловко и уверенно. Когда Кадфаэль сообщил ему, что в сарае ждет посетитель, Мэриет внезапно разволновался. К Кадфаэлю он привык и не имел ничего против его присутствия, но общения с другими избегал, как будто был носителем какой-то заразы.
- Лучше бы никто не приходил, - произнес Мэриет, как человек, которого раздирают противоречивые чувства - благодарность за неожиданно проявленное к нему внимание и боязнь боли, которую такое внимание может принести. - Зачем это теперь? О чем разговаривать? Я рад, что я здесь, мне так спокойно. - Он закусил губу и спросил, смирившись:
- Кто это?
- Тот, кого тебе не надо бояться, - ответил Кадфаэль, думая о Найджеле. Если бы доказательства его братского внимания были представлены, их, пожалуй, было бы трудно вынести. Но таковых не было. Женихам простительно, конечно, отставлять в сторону все другие дела, но Найджел мог бы по крайней мере спросить о брате. - Это всего лишь Айсуда.
Всего лишь Айсуда! Мэриет вздохнул с облегчением.
- Айсуда вспомнила обо мне? Это очень славно. Но она знает, что я признавший вину преступник? Я бы не хотел, чтобы она по ошибке...
- Знает. Тебе вообще не нужно говорить об этом, тогда и она не будет. Айсуда попросила меня привести ее сюда, потому что искренне любит тебя. Тебе ничего не стоит побыть с ней несколько минут, и сомневаюсь, чтобы она дала тебе раскрыть рот, похоже, говорить, собирается она сама.
Мэриет пошел с братом Кадфаэлем без особой охоты. Его не сильно волновала мысль о том, что придется вынести от подруги детства проявление привязанности, сочувствия, а может, и превосходства. Дети нищих, живущие здесь, в приюте, отнеслись к нему хорошо, нетребовательно, не задавали никаких вопросов. Вот и он может принять таким же образом сестринскую любовь Айсуды, во всяком случае так он полагал.
За это время Айсуда нашла в стоявшем рядом с кроватью ящике кремень и лучинки, высекла искру и зажгла фитиль маленькой лампы, аккуратно поставив ее на большой плоский камень, положенный на безопасном расстоянии от сухой соломы. Лампа бросала неяркий мягкий свет на изножье кровати, где и уселась девушка. Она отбросила капюшон, так что прикрытыми оставались только плечи и спина, а ее величественный наряд, лента в волосах и спокойно сложенные на коленях руки были на виду. Когда Мэриет вошел, Айсуда встретила его тихой улыбкой, как у пресвятой Девы с изображений Благовещения, посмотрев на которые сразу отчетливо понимаешь, что сообщение архангела излишне, потому что Мадонна давно обо всем знает.
Мэриет остановился, задохнувшись, и стал пристально вглядываться в эту молодую даму, присевшую в ожидании на его ложе. Как можно было так измениться всего за несколько месяцев? Он хотел было проговорить вежливо, но решительно: “Тебе не следовало приходить сюда”, но не мог произнести ни слова. Вот она сидит перед ним, уверенная в себе, в правильности выбора места и времени, и он почти испугался ее и того, что она найдет его так печально изменившимся - худым хромым изгнанником, ничуть не похожим на мальчика, который еще совсем недавно носился повсюду вместе с ней. Но Айсуда поднялась, пошла ему навстречу, обхватила голову Мэриета и, пригнув к себе, звонко поцеловала.
- Знаешь, ты стал почти красивым. Мне так жаль, что ты разбил голову, - сказала она, коснувшись пальцами затянувшейся раны, - но это пройдет, у тебя даже шрама не останется. Кто-то хорошо потрудился, штопая этот порез. Ты можешь поцеловать меня, ты же еще не монах.
Губы Мэриета, неподвижные и холодные, коснувшись ее щеки, внезапно задрожали от нахлынувшего на юношу чувства. Не как к женщине, еще нет, просто как к человеку, одарившему его теплом и добротой, пришедшему к нему с раскрытыми объятиями, без лишних вопросов и попреков. Раздираемый собственным порывом и охватившим его внезапно стеснением перед этим преобразившимся существом, Мэриет неумело поцеловал девушку и фыркнул при этом.
- Ты еще хромаешь, - проговорила она заботливо, - пойдем, сядь рядом со мной. Я долго не пробуду, чтобы не утомлять тебя, просто я не выдержала - быть так близко и не повидаться. Расскажи мне об этом месте, - потребовала она, заставляя юношу опуститься на кровать рядом с собой. - Здесь и дети есть, я слышала их голоса. Совсем маленькие дети.
Как очарованный, он начал отрывистыми фразами, запинаясь, рассказывать о брате Марке, таком маленьком, хрупком и надежном, который был отмечен Богом и хотел стать священником. Мэриету нетрудно было говорить о своем друге и о несчастных, которым выпала удача попасть в такие руки. Ни слова о себе, ни слова о ней все время, пока они сидели рядом, плечом к плечу, а их глаза непрестанно отмечали и оценивали изменения, происшедшие с ними за это трудное время. Мэриет забыл, что он - сам себя приговоривший человек, у которого впереди короткая, словно остановившаяся жизнь, а она - юная наследница манора, вдвое богаче их собственного, Аспли, к тому же внезапно превратившаяся в красавицу.
Как будто они оказались изолироваными от всего, время и угрозы мира перестали существовать для них. Кадфаэль, удовлетворенный, тихо удалился; воспользовавшись свободной минутой, он пошел перекинуться словом с братом Марком. У Айсуды хорошее чувство времени, она не станет сидеть слишком долго. Ее задача заключалась в том, чтобы поразить, согреть, зародить нелепую, но заслуживающую доверия надежду; потом можно уйти.
Когда Айсуда решила, что пора уходить, Мэриет вывел ее из сарая за руку. Они оба разрумянились, их глаза сияли, и по тому, как они двигались, было видно, что они освободились от испытанной в первый момент скованности и стали болтать и спорить друг с другом, Как раньше. И это было хорошо. При прощании Мэриет подставил щеку, Айсуда быстро поцеловала его, в ответ подставила свою, сказав, что он упрямый негодник, каким был всегда, и ушла, немного приободренная, оставив его возбужденным, в почти радостном настроении.
- Я все же сказала, что пришлю за ним лошадь завтра рано утром, - сказала Айсуда Кадфаэлю, когда они на обратном пути дошли до первых домов предместья.
- Я то же самое обещал Марку, - ответил монах. - Но Мэриету лучше приехать незаметно, хорошенько завернувшись в плащ. Видит бог, серьезных причин для этого нет, но у меня чешутся руки, и я хочу, чтобы Мэриет был здесь, только его близкие родственники не должны знать об этом.
- Мы слишком уж беспокоимся, - заявила девушка жизнерадостно, воодушевленная своим успехом. - Ведь я сказала тебе, что он мой и никто не отнимет его у меня. Если для того, чтобы вернуть мне Мэриета, убийца Питера Клеменса должен быть схвачен - нечего тревожиться, он будет схвачен.
- Девочка, ты пугаешь меня, - глубоко вздохнул Кадфаэль. - Но я верю, что Бог избрал тебя для осуществления своих планов и карающая молния вылетит из твоей руки.

В теплой, освещенной мягким светом маленькой комнатке странноприимного дома после ужина сидели две девушки, обсуждая предстоящие завтра дела. Спать им не хотелось, слишком многое занимало их умы, чтобы они могли помышлять о сне. Служанка Розвиты, приставленная к ним обеим, ушла спать час назад. Этой простой деревенской девушке нельзя было доверить выбор драгоценностей, украшений и духов, приличествующих такому знаменательному событию - свадьбе. Поэтому на Айсуду была возложена обязанность причесать подругу, помочь ей надеть свадебный наряд, проводить от странноприимного дома до церкви, там у входа снять плащ с плеч невесты и снова набросить (ведь был декабрьский мороз!), когда та, уже в роли новобрачной, выйдет из церкви, опираясь на руку своего мужа.

Предыдущая страница 7 Следующая страница


Послушник дьявола 8

Розвита разложила свое платье на кровати, чтобы можно было расправить все его складки, посмотреть, как пришиты рукава, насколько хорошо подогнан корсаж, и подумать, не следует ли подтянуть потуже пряжку позолоченного пояса.
Айсуда ходила по комнате, небрежно отвечая на мечтательные замечания и вопросы Розвиты. У одной стены стоял деревянный, обитый кожей сундук с вещами девушек, и вынутые из него мелочи были разбросаны повсюду - на кровати, на полке, на крышке сундука. Возле лампы стояла шкатулка с драгоценностями Розвиты. Айсуда лениво запускала в нее руку и вытаскивала одну вещицу за другой. Она не испытывала особого интереса к украшениям.
- Как ты думаешь, может, надеть желтые камни? - спросила Розвита. - Они хорошо подойдут к золотому шитью пояса, а?
Айсуда поднесла янтарное ожерелье поближе к свету и медленно пропустила его сквозь пальцы.
- Очень хорошо подойдут. Но давай я посмотрю, что там у тебя еще есть. Ты мне никогда и половины этого не показывала. - Девушка с любопытством перебирала драгоценности, как вдруг в глубине увидела блеснувшую эмаль, а потом выудила с самого дна шкатулки крупную фибулу - брошь старинного фасона, - несомкнутое кольцо с поперечной булавкой-язычком. У кольца были широкие расплющенные концы с замысловатым орнаментом: филигранный узор золотом по эмалевой поверхности - извивающиеся тела сказочных животных, которые с первого взгляда показались ей переплетенными растениями, но, вглядевшись попристальнее, она поняла, что это скорее всего все же змеи. На ромбовидной головке серебряного язычка-булавки был выгравирован и покрыт эмалью стилизованный цветок; заостренный конец булавки выступал за пределы кольца на длину мизинца Айсуды, а само кольцо было величиной с ее ладонь. Девушка, вынимая фибулу на свет, начала было говорить: “Я никогда не видела ее...” - но вдруг замолчала, и это заставило Розвиту поднять глаза. Она быстро встала, подошла, сунула руку в шкатулку и бросила фибулу снова на дно, так, чтобы ее не было видно.
- О, эту не надо! - сказала Розвита, поморщившись. - Она слишком тяжелая и такая старомодная. Положи все обратно, мне понадобится только желтое ожерелье и гребни для волос. - Она решительно захлопнула крышку шкатулки, взяла Айсуду за руку и подвела к кровати, на которой лежало приготовленное платье: - Смотри, тут на вышивке распустилось несколько стежков, ты бы не подобрала их? Ты лучшая вышивальщица, чем я.
Айсуда со спокойным лицом умело стала делать то, о чем ее попросили, время от времени бросая взгляды на шкатулку, в которой лежала фибула. Когда пришел час заутрени, она сделала последний стежок, оторвала нитку, отложила работу в сторону и объявила, что уходит, так как хочет присутствовать на службе. Розвита, раздевавшаяся в этот момент, чтобы лечь поспать, не стала ее отговаривать - сама она, конечно, присоединяться к Айсуде не собиралась.

Брат Кадфаэль после заутрени вышел из церкви через южные двери. Он намеревался на минутку зайти к себе в сарайчик посмотреть, погашена ли жаровня, которой вечером пользовался брат Освин, хорошо ли закупорены все сосуды, закрыта ли дверь, чтобы помещение не совсем выстыло.
Мороз пощипывал, ночь была звездной, а Кадфаэлю и не нужно было другого света, чтобы найти привычную тропинку. Но только он вышел из-под арки во двор, как кто-то требовательно потянул его за рукав, и задыхающийся голос прошептал ему на ухо:
- Брат Кадфаэль, мне нужно поговорить с тобой!
- Айсуда! В чем дело? Что-нибудь случилось?
Монах быстро повел девушку в одну из ниш скриптория; там сейчас никого не должно было быть, и никто не заметит, если они спрячутся в каком-нибудь укромном уголке. Возле плеча Кадфаэля еле-еле виднелось напряженное лицо Айсуды - бледный овал над темным пятном плаща.
- Да, случилось! Ты же сказал, что молния вылетит из моей руки! Я нашла кое-что у Розвиты, в шкатулке для драгоценностей, - быстро проговорила Айсуда на ухо Кадфаэлю. - Спрятано на дне. Большая фибула, очень старая и красивая, из золота, серебра и эмали, такие делали еще до прихода норманнов. Величиной с мою ладонь, с длинной булавкой. Когда Розвита увидела, что я держу ее в руке, она подошла, бросила ее обратно в шкатулку и захлопнула крышку, сказав, что эта штука слишком тяжелая и старомодная, чтобы ее носить. Вряд ли Розвита знает, что это за фибула и как она попала к человеку, который подарил ей эту вещь, хотя, наверное, этот человек предупредил, чтобы она не носила ее и никому не показывала, по крайней мере сейчас... А то почему она так быстро убрала ее? А может быть, фибула ей просто не нравится, и в этом все дело. Но я-то знаю, что это за фибула и чья она, и ты тоже будешь знать, я скажу тебе... - Торопясь выговориться, девушка задохнулась и, наклонившись ближе к Кадфаэлю, обдала его щеку своим теплым дыханием. - Я видела эту вещь раньше, а Розвита, может, и не видела. Ведь это я забрала у него плащ и внесла в дом, в комнату, которую приготовили для него. Фремунд принес его седельные сумки, я - плащ... а эта фибула была приколота у ворота.
Кадфаэль положил ладонь на маленькую ручку, цеплявшуюся за его рукав, и спросил, наполовину уверенный в ответе:
- Чей плащ? Ты хочешь сказать, что эта штука принадлежала Питеру Клеменсу?
- Да. Я готова поклясться.
- Ты уверена, что это та же самая?
- Уверена. Говорю тебе, я несла ее, касалась ее, любовалась ею.
- Да, двух таких одинаковых быть не может, - проговорил Кадфаэль и глубоко вздохнул. - Вряд ли сделали бы две такие дорогие вещи одинаковыми.
- Даже если сделали, как они обе попали в наше графство? Нет-нет, каждую делали для какого-нибудь князя или вождя и никогда не повторяли. У моего дедушки была похожая фибула, но далеко не такая красивая и большая. Он говорил, что она сделана в Ирландии, давным-давно. И потом, я хорошо запомнила ее цвета и этих странных змей. Это та самая! И она у нее! - Айсуде пришла в голову новая мысль, и она проговорила с жаром:
- Каноник Элюар еще здесь, он узнал крест и кольцо, он, конечно, узнает и эту фибулу и сможет поклясться. А если нет - я могу, и я поклянусь. Завтра - что мы должны делать завтра? Ведь Хью Берингара сейчас нет, чтобы сообщить ему, а времени мало. Все ложится на нас самих. Скажи, что я должна завтра делать?
- Скажу, - медленно произнес Кадфаэль, сжимая руку девушки, - только ответь мне еще на один вопрос. Это необыкновенно важно. Эта фибула - она целая и чистая? Пятен нет, краски сохранились и на металле, и на эмали? Даже на тонких краях?
Айсуда помолчала мгновение, а потом, поняв, о чем он говорит, вздохнула и воскликнула:
- Ой! Я не подумала об этом! Нет, она как новая - яркая и красивая. Не как остальные... Нет, она не была в огне.

Глава двенадцатая

В день свадьбы утро выдалось ясное, прозрачное и очень холодное. Когда Айсуда шла к заутрене, одна или две крохотные снежинки, почти невидимые, обожгли ей щеку, однако небо было такое чистое и высокое, что снегопада, похоже, можно было не опасаться. Айсуда молилась серьезно и сосредоточенно, скорее прося у неба помощи, чем стараясь умилостивить его. Из церкви она пошла на конюшню распорядиться, чтобы ее конюх с лошадью вовремя отправился за Мэриетом и молодой человек мог бы посмотреть на свадьбу брата. Марк должен был сопровождать его. Потом Айсуда пошла помогать одеваться Розвите. Она заплела ей косы, уложив их в высокую прическу, украсила серебряными гребнями и сеткой из золотых нитей, застегнула на шее невесты желтое ожерелье, обошла вокруг и расправила каждую складку ее платья. Дядя Леорик, то ли потому, что избегал скопления женщин в монастырских покоях, то ли потому, что был занят тяжкими размышлениями о столь разной судьбе двух сыновей, не появлялся до той минуты, пока не пришло время идти в церковь и занять там полагающееся ему место. Вулфрик Линде, напротив, с удовольствием вертелся у всех под ногами, любуясь красотой дочери, и, казалось, прекрасно себя чувствовал в этом сугубо женском обществе. Айсуда относилась к отцу Розвиты неплохо, пожалуй, с уважением: славный недалекий человек, умеющий получать хороший доход от манора, разумно требовательный по отношению к своим арендаторам и вилланам, но редко интересующийся чем-либо помимо хозяйства, всегда последним узнающий о делах своих детей и соседей.
В это же время Джейнин и Найджел были заняты такими же древними ритуальными сборами - жених готовился к событию, в котором он играл роль и триумфатора, и жертвы.
Вулфрик рассматривал платье Розвиты, поворачивая ее и так, и эдак, чтобы полюбоваться со всех сторон. Предоставив отцу и дочери с довольным видом самозабвенно обсуждать наряд, Айсуда отошла к шкафу в стене, сняла с полки шкатулку, на ощупь выудила с ее дна старинную фибулу, которая некогда принадлежала Питеру Клеменсу, и приколола ее к плечу широкого плаща Розвиты.

Молодой конюх Эдред привел в приют святого Жиля двух лошадей как раз вовремя, чтобы потихоньку доставить Мэриета и брата Марка в церковь, где бы они могли укрыться в тени, прежде чем соберутся все приглашенные. Несмотря на естественное желание посмотреть на свадьбу брата, Мэриету не хотелось, чтобы его видели, его, изобличенного преступника, опозорившего родной дом. Так он и заявил, когда Айсуда пообещала, что ему разрешат прийти и что Хью Берингар проявит снисхождение к узнику и поверит, что тот не воспользуется его милостью. Такая щепетильность со стороны Мэриета и до истории с фибулой не нарушала планов Айсуды, а теперь устраивала девушку еще больше. Мэриет не должен был ни с кем говорить, его не должны были не только узнать, а даже и заметить. Эдреду следовало провести его в церковь рано, раньше, чем придут гости, чтобы он там спрятался в каком-нибудь темном углу, откуда все увидит, сам оставаясь незамеченным. А когда молодожены уйдут, а за ними и гости, он тоже незаметно выйдет и вернется в свою тюрьму вместе со своим добрым тюремщиком. Марк мог понадобиться и как друг, и, в случае необходимости, как осведомленный свидетель, хотя Мэриет и представления не имел о том, что может возникнуть необходимость в таком свидетеле.
- Леди Фориет приказала мне, - бодро объявил Эдред, - привязать лошадей у ограды, чтобы они были наготове, как только вы захотите вернуться. Я привяжу их возле сторожки, там есть скобы, и вы, если захотите поспешить, можете уехать, пока гости еще не выйдут во двор. Вы не против, братья, если я уйду на час или около того, пока вы будете в церкви? В предместье живет моя сестра с мужем, у них тут маленький домик. - О том, что в соседней хижине живет девушка, которая нравится ему, Эдред не счел нужным говорить.
Мэриет вышел из сарая, весь как натянутая струна, надвинув на лоб капюшон. Палкой он уже не пользовался, разве только вечером, когда сильно уставал за день; однако он еще прихрамывал на больную ногу. Марк шел рядом с другом, поглядывая на острый профиль, казавшийся еще резче на фоне черной материи: надменные брови, орлиный нос - благородное лицо.
- Нужно ли навязываться ему? - проговорил Мэриет с болью в голосе. - Он ведь не спрашивал обо мне, - добавил он горько и отвернулся, устыдившись этой жалобы.
- Нужно и должно, - твердо ответил Марк. - Ты обещал леди, и она сделала все, чтобы ты мог поехать. А теперь позволь конюху подсадить тебя, ты еще не можешь полностью опереться на ногу, тебе не вспрыгнуть на лошадь.
Мэриет уступил, согласившись принять помощь, чтобы сесть в седло.
- Это ее собственная лошадь, - сказал Эдред, с гордостью глядя на высокого молодого мерина. - Леди - отважная маленькая наездница и очень любит его. Немногим она разрешила бы сесть ему на спину, скажу я вам.
Мэриету пришло в голову, хоть и несколько поздно, не подвергает ли он брата Марка слишком тяжелому испытанию, вынуждая взобраться на коня - животное, чуждое ему и, возможно, вызывающее страх. Мэриету так мало было известно об этом маленьком неутомимом монахе - только то, каков он сейчас, и ничего о том, кем он был раньше и давно ли носит он рясу. В монастырях бывали случаи, когда дети надевали ее с малых лет. Однако брат Марк достаточно ловко поставил ногу в стремя и, почти невесомый, проворно забрался в седло, не проявив особого изящества, но и не испытав затруднений.
- Я вырос в деревне, там много скота, - пояснил он, увидев широко раскрытые от удивления глаза Мэриета. - Мне с детства приходилось возиться с лошадьми, не с такими породистыми, к каким привык ты, а с деревенскими трудягами. Я не очень поворотлив, как и они, но удержаться в седле могу и могу заставить эту скотинку идти туда, куда надо. Я очень рано начал, - добавил он, вспомнив долгие часы, когда, наполовину засыпая, брел по полям вслед за плугом, сжимая ручонкой сумку с камнями, которыми должен был отгонять ворон.
Так они и проехали по предместью - два монаха-бенедиктинца и конюх, медленно рысивший рядом. Зимнее утро только начиналось, но на улицах было уже оживленно: тут были мужья, направлявшиеся в хлева, чтобы покормить скот, жены, вышедшие за покупками, припозднившиеся разносчики с мешками за спиной, бегающие и играющие дети - все старались воспользоваться прекрасным утром, особенно теперь, когда дни стали короткими, а утра с хорошей погодой выпадали редко. На всем пути встречные почтительно приветствовали монахов из аббатства.
Они спешились у сторожки и оставили лошадей Эдреду, чтобы тот привязал их, как и собирался. Оказавшись в монастыре, куда он стремился быть принятым, какими бы разными ни были причины, заставлявшие его и отца желать этого, Мэриет задрожал и не решился бы войти, если бы Марк не взял его за руку и не повел за собой. Они пересекли большой двор и вошли в спасительный сумрак и холод церкви. На дворе толпилось уже довольно много людей, но каждый был занят своим делом, и если кто-то и заметил двух монахов, спешащих в такое морозное утро укрыться в церкви, то ничуть не удивился.
Эдред, насвистывая, привязал лошадей, как обещал, а сам отправился навестить сестру и девушку, жившую по соседству.
Хью Берингар не был приглашен в качестве гостя на свадьбу, однако он приехал так же рано, как Мэриет и Марк, и приехал не один. Двое его людей незаметно слонялись по двору, не выделяясь в общей толпе. Многие жители предместья, снедаемые любопытством, присоединились к служкам, послушникам и мальчикам, а общий зал заполнили многочисленные странники. Как бы ни было холодно, они намеревались не пропустить ничего из происходящего. Хью спрятался в сторожке у дверей: оттуда он мог, оставаясь незамеченным, наблюдать за всеми. А перед глазами у него были те, кто так или иначе оказался связан со смертью Питера Клеменса. Если в течение сегодняшнего дня не появится никаких свежих идей, он, Хью, потребует объяснений у Леорика и Найджела, и тем придется все рассказать.
Оказывая любезность щедрому патрону аббатства, сам аббат Радульфус вызвался провести обряд венчания, а это означало, что и его гость, каноник Элюар, будет присутствовать на службе. Более того, обряд должен был происходить у центрального, а не приходского алтаря, и все монахи обязаны были быть на своих местах. Это лишало Хью возможности обменяться с Кадфаэлем хотя бы словом. Жаль, конечно, но они знали друг друга достаточно хорошо, чтобы даже без предварительной договоренности действовать согласованно.
Гости, одетые в свои лучшие наряды, уже начали собираться, по двое и по трое переходя из странноприимного дома в церковь. Провинциальное общество - не придворное, конечно, но столь же гордое и имеющее не менее, а может, и более древнюю родословную. Розвита Линде пойдет к венцу, окруженная сонмом гостей как саксонского, так и нормандского происхождения. Шрусбери был отдан великому графу Роджеру почти сразу после того, как герцог Вильям стал королем, однако у многих маноров в округе остались прежние хозяева, а большинство пришельцев-норманнов позаботилось о том, чтобы взять в жены дочерей саксов и, смешав свою кровь с более древней, тем самым закрепить за собой полученные наделы и обеспечить своим потомкам верность их вассалов.
Толпа любопытствующих задвигалась и зашептала, вытягивая шеи, чтобы получше разглядеть входивших. Вот прошел Леорик Аспли, а вот его сын Найджел. Этот блестящий молодой человек даже не набросил плаща, чтобы показать всем великолепие своего наряда. Рядом с ним грациозный Джейнин Линде с веселой снисходительной улыбкой на лице, вполне подходящей добродушному холостяку, принимающему участие в том, как его друг расстается со свободной жизнью. Появление Найджела и Джейнина означало, что все должны быть уже на своих местах. Оба молодых человека остановились в ожидании у церковных дверей. Розвита вышла из зала для гостей, закутанная в прекрасный синий плащ, так как ее платье было слишком легким для зимнего утра. “Без сомнения, она красива”, - подумал Хью, глядя, как девушка спускается по каменным ступеням, опираясь на пухлую руку довольного Вулфрика. Кадфаэль говорил, что она не может устоять перед соблазном желания покорить всех мужчин, даже пожилых монахов, неловких и некрасивых. Сейчас у Розвиты была публика, какой она не имела никогда в жизни, публика, задохнувшаяся от восхищения, выстроившаяся по обе стороны прохода, по которому невеста неторопливо шла в церковь.
Айсуда Фориет, держа в руках молитвенник в золоченом переплете, скромно шла позади Розвиты, заслоненная необычайным блеском невесты, готовая выполнить роль ее прислужницы у дверей в церковь, где Вулфрик снял руку дочери со своей и вложил в протянутую с готовностью руку Найджела. Невеста и жених вместе переступили порог церкви, и там Айсуда сняла с плеч Розвиты теплый плащ, сложив, перекинула через собственную руку и так проследовала за брачующейся парой в сумрачной неф церкви.
Не перед приходским алтарем пресвятого Распятия, а перед главным алтарем святых Петра и Павла Найджел Аспли и Розвита Линде были объявлены мужем и женой.
Свой торжественный выход из церкви Найджел и Розвита совершили через западные двери, которые выводили к ограде аббатства, недалеко от сторожки. Найджел церемонно держал Розвиту за руку и был так ослеплен и опьянен гордостью за ту, чьим властелином он стал, что вряд ли заметил Айсуду, стоявшую на пороге, а уж тем более плащ, который та развернула и набросила на плечи Розвиты, когда молодые муж и жена вышли на яркий свет морозного дня. За ними двигались гордые своими детьми отцы и довольные гости. И если лицо Леорика было на редкость серым и хмурым для такого случая, никто, похоже, не обратил на это внимание. Леорик слыл суровым человеком.
Розвита не заметила на своем плече дополнительную тяжесть украшения, предназначенного, впрочем, для мужчин. Ее глаза были прикованы к восхищенной толпе, которая заволновалась и испустила одобрительный вздох при виде красавицы-новобрачной. Внутри стен аббатства собралась большая толпа - ведь все, кто жил в предместье или оказался там по делу, пришли посмотреть на свадьбу. “Не теперь, - думала Айсуда, внимательно наблюдая за происходящим, - ответ будет получен не теперь, когда все, кто может узнать фибулу, идут позади Розвиты, а Найджел не замечает, что приколото у жены на плече, как и она сама. Только когда они повернут у сторожки и пойдут к двери в приходский придел, кто-нибудь сможет увидеть и узнать эту старинную брошь. И если каноник Элюар обманет мои ожидания, - решила девушка, - заговорю я, и пусть Розвита или кто угодно другой ответит мне”.
Розвита не спешила: она медленно и величественно спустилась по ступеням и прошла по булыжнику двора до ворот, чтобы все могли налюбоваться ею. Это было очень удачно, так как к этому времени аббат Радульфус и каноник Элюар вышли из церкви через трансепт и галерею и остановились у лестницы в зал для гостей, милостиво оглядывая собравшийся народ, а все монахи стали расходиться по двору, держась чуть в стороне от толпы, но по-прежнему с интересом наблюдая за ней.
Брат Кадфаэль тихонько пробрался вперед и скромно встал неподалеку от того места, где стояли аббат и его гость, так, чтобы незаметно наблюдать за молодоженами. На тяжелой синей материи плаща Розвиты была прекрасно видна крупная фибула, явно мужское украшение. Каноник Элюар внезапно оборвал посредине какую-то спокойную фразу, которую произносил, повернувшись к аббату, и доброжелательная улыбка сползла с его лица; он задумчиво нахмурил брови и прищурился, как будто зрение на таком расстоянии подводило его и он не был уверен в том, что видит.
- Но это... - пробормотал он, обращаясь скорее к самому себе, чем к кому-то другому - Нет, как это возможно?
Новобрачные подошли ближе и, как положено, поклонились высоким церковным сановникам. За Розвитой и Найджелом шли Айсуда, Леорик, Вулфрик и все приглашенные. Под аркой ворот у сторожки Кадфаэль заметил светловолосую голову и блестящие голубые глаза Джейнина: тот отстал, чтобы обменяться парой слов с каким-то знакомым из предместья, стоявшим в толпе, а потом своим легким шагом, немного припрыгивая, пустился догонять процессию.
Найджел подвел жену к первой ступеньке каменной лестницы; в этот момент каноник Элюар выступил вперед и остановил их. Только тогда, следуя за его пристальным, в упор, взглядом, посмотрела Розвита на ворот своего плаща, свободно спадавшего с плеч, и увидела блеск разноцветной эмали и тонкие золотые силуэты сказочных змей, похожих на переплетенные между собой растения.
- Дитя, - проговорил каноник Элюар, - можно мне посмотреть поближе? - Он коснулся пальцами золотых перегородок и серебряной головки булавки-язычка. Розвита молча следила за ним, удивленная, чувствуя некоторую неловкость, но не успев испугаться и не приготовившись защищаться. - Это очень красивая и редкая вещь, - продолжал каноник и, прищурившись, взглянул на новобрачную: - Откуда она у тебя?
Хью вышел из сторожки, держась позади толпы, смотрел и слушал. Возле угла галереи стояли два монаха с надвинутыми на лица капюшонами, наблюдая за тем, что происходит. Зажатый между собравшимися у западной двери зеваками и толпой на большом дворе, Мэриет не двигался, как будто окаменел: он не хотел, чтобы его узнали, и ждал возможности вместе с Марком незаметно вернуться в свое убежище-тюрьму.
Розвита облизала губы и ответила со слабой улыбкой:
- Ее подарил мне родственник.
- Странно! - пробормотал Элюар и, помрачнев лицом, повернулся к аббату: - Милорд аббат, я хорошо знаю эту фибулу, слишком хорошо, чтобы ошибиться. Она принадлежала епископу Винчестерскому, и тот подарил ее Питеру Клеменсу, своему любимому секретарю, чьи останки лежат сейчас в вашей часовне.
Между тем брат Кадфаэль отметил одно удивительное обстоятельство. Он наблюдал за лицом Найджела с того момента, как молодой человек первый раз бросил взгляд на украшение, вызвавшее столь большой интерес у каноника, и до этой минуты совершенно не было заметно, что фибула говорит Найджелу что-нибудь. Он переводил глаза с Элюара на Розвиту и обратно, морщил в недоумении свой широкий лоб, улыбался легкой вопрошающей улыбкой, ожидая, чтобы кто-нибудь просветил его. Но когда был назван владелец фибулы, внезапно все обрело смысл, и притом смысл зловещий и устрашающий. Найджел побледнел и застыл, уставившись на каноника, и, хотя губы молодого человека шевелились, он либо не мог найти слов, либо счел, что лучше их не произносить, и продолжал молчать. Аббат Радульфус придвинулся с одной стороны, Хью Берингар - с другой.
- Что такое? Ты узнал эту драгоценность, ты говоришь, она принадлежала Питеру Клеменсу? Ты уверен?
- Я так же уверен в этой вещи, как в тех, что вы показали мне - крест, кольцо и кинжал, - побывавших вместе с ним в огне. Этой фибулой он особенно дорожил как подарком епископа. Была ли она на нем в его последней поездке, я сказать не могу, но обычно он всегда носил ее и очень ценил.
- Разрешите мне сказать, - раздался ясный голос Айсуды из-за плеча Розвиты. - Я знаю, что она была на нем, когда он приехал в Аспли. Фибула была приколота к плащу, когда я взяла его у гостя, чтобы отнести в приготовленную для него комнату. Она оставалась на месте и на следующее утро, когда перед его отъездом я вынесла ему плащ. Плащ он не надел, а перекинул через луку седла, ведь утро было теплое и ясное.
- Значит, у всех на виду, - отчетливо произнес Хью. Крест и кольцо оставались на покойнике и отправились в костер вместе с ним. Либо у убийцы было мало времени и он должен был бежать, либо какой-то суеверный страх помешал ему снять драгоценности с тела священника, хотя это красивое украшение, попавшееся ему под руку, он не постеснялся взять. - Заметьте, милорды, - добавил Хью, - на этой фибуле нет следов огня. Ты разрешишь нам снять ее и посмотреть?..
“Хорошо, - успокоенно подумал Кадфаэль, - мне бы следовало знать, что Хью не нуждается в моих подсказках. Теперь все можно оставить на него”.
Когда Хью стал откалывать фибулу, Розвита не пошевелилась. Она не разрешала и не мешала. Ее лицо побледнело, на нем появилось выражение смятения, но она не произнесла ни слова. Да, Розвита кое-что знала об этом деле; независимо от того, было ли ей известно, что представляет собой этот подарок и откуда он взялся, она, несомненно, понимала, что эта вещь таит в себе опасность и что ее никто не должен видеть - пока! Может быть, потом, не здесь, она сможет ее носить. После свадьбы они собирались уехать в северный манор Найджела. Кто там узнает эту фибулу?
- Эта штука никогда не бывала в огне, - проговорил Хью и протянул фибулу канонику Элюару, чтобы тот подтвердил его слова. - Все остальное, что было на покойнике, сгорело вместе с ним. У него взяли только эту вещь, причем раньше, чем возле его тела оказались те, кто потом сложил его погребальный костер. Только один человек мог снять ее с плаща Клеменса, тот, кто последним видел его живым и первым увидел мертвым, - его убийца. - Хью повернулся к Розвите, которая побледнела так, что стала почти прозрачной, как будто была вырублена изо льда, и смотрела на помощника шерифа расширившимися от ужаса глазами.
- Кто подарил ее тебе?
Быстрым взглядом Розвита обежала стоявших вокруг, потом собралась с духом и, глубоко вздохнув, внезапно ответила громко и четко:
- Мэриет!
Придя в себя от неожиданности, Кадфаэль сообразил, что еще не успел поделиться с Хью последними новостями и что, если ждать, пока кто-нибудь возмутится этим наглым заявлением, можно потерять время и упустить то, чего удалось достичь. Ведь для большинства собравшихся здесь ничего невероятного в этой ужасной лжи, которую выговорила Розвита, не было; вполне возможно, никто и не удивился, если вспомнить, какие обстоятельства сопутствовали приезду Мэриета в монастырь, или историю о “послушнике дьявола”, которая случилась в стенах обители. А Розвита приняла всеобщее короткое “ах!” за возглас одобрения и смело продолжила:
- Он всегда преследовал меня, смотрел собачьими глазами. Мне не нужны были его подарки, но я взяла фибулу из доброго отношения к Мэриету. Как я могла знать, откуда она у него?
- Когда? - спросил Кадфаэль громко, как человек имеющий право спрашивать. - Когда он подарил ее тебе?
- Когда? - Розвита оглянулась, не понимая, откуда прозвучал этот вопрос, но ответила твердо и решительно, чтобы убедить всех в своей искренности: - Это было на следующий день после того, как мастер Клеменс уехал из Аспли, на следующий день после того, как он был убит, - к вечеру. Мэриет пришел на наш выгон, в Линде. Он так уговаривал меня взять подарок... Я не хотела его обижать...
Краем глаза Кадфаэль увидел, что Мэриет выступил из-за угла галереи, где стоял в тени, и подошел чуть ближе; Марк не отставал ни на шаг, хотя и не делал попытки удержать друга. Однако в следующий момент глаза всех присутствующих оказались прикованы к высокой фигуре Леорика Аспли, который, оттолкнув стоящих рядом, шагнул вперед и, возвышаясь над своим сыном и его молодой женой, вскричал:
- Девочка! Подумай, что ты говоришь! Разве можно лгать?! Я знаю, что этого не может быть!
Горя негодованием, он обернулся, бросил скорбный хмурый взгляд на аббата, каноника, помощника шерифа и сказал:
- Милорды, все, что она говорит, ложь. В том, что я сделал, я покаюсь и с радостью приму любое наказание. Но я знаю, что в тот день, обнаружив в лесу тело моего гостя и родственника и имея, или полагая, что имею, основания считать, что убийца - мой сын Мэриет, я привел его домой, в тот же час посадил под замок и не выпускал, пока не решил, как распорядиться его судьбой, и пока он не согласился выполнить мои требования. С вечера того дня, как умер Питер Клеменс, весь следующий день и до полудня третьего дня мой сын Мэриет был заперт в доме. Он не ходил к этой девушке. Он не мог подарить ей эту фибулу, потому что ее у него не было. И он не поднимал руку на моего гостя и своего родственника, теперь это ясно! Господи, прости меня, что я поверил в это!
- Я не лгу! - взвизгнула Розвита, пытаясь вернуть доверие толпы, которое, как ей казалось, было у нее в руках. - Я ошиблась! Он явился на третий день...
Очень медленно Мэриет подходил ближе. Из-под глубоко надвинутого капюшона его большие глаза смотрели пристально, с удивлением и мукой. Юноша переводил взгляд с отца на обожаемого брата, на свою первую любовь, с таким неистовством поворачивающую нож в его ране. Вот его глаза встретились с глазами Розвиты, в которых светилось отчаяние; та замолчала, как подстреленная в полете певчая птица, и с диким воплем бросилась на грудь Найджелу.
Мэриет долго стоял не шевелясь, потом повернулся и, прихрамывая, быстро пошел прочь. При каждом шаге он делал такое движение больной ногой, что казалось, будто он стряхивает с нее пыль.
- Кто подарил тебе фибулу? - спросил Хью терпеливо, настойчиво и безжалостно.
Толпа придвинулась, глядя, прислушиваясь, чтобы ничего не упустить. Сотни пар беспощадных глаз уставились на Найджела. Он понял это, Розвита тоже.
- Нет, нет, нет! - закричала она, повернувшись и крепко обнимая мужа. - Не мой муж - не Найджел! Фибулу мне подарил мой брат!
В ту же секунду все обернулись, быстро обводя двор глазами в поисках светловолосой головы, голубых глаз и беспечной улыбки, а помощники Хью пробрались сквозь толпу и выскочили за ворота - бесполезно. Джейнин Линде исчез тихо и незаметно, - наверное, ушел спокойным и неторопливым шагом в тот самый момент, как каноник Элюар заметил сверкание эмали на плече Розвиты. Исчезла и верховая лошадь Айсуды, лучшая из двух, привязанных снаружи у сторожки, предназначенная для Мэриета. Привратник не обратил внимания на молодого человека, с беззаботным видом вышедшего из ворот монастыря и неторопливо севшего на лошадь. Ясноглазый вездесущий мальчишка из предместья рассказал сержантам Хью, что молодой господин вышел из ворот с четверть часа назад, отвязал лошадь, сел на нее и поехал по предместью в обратном направлении от города. Сначала он ехал не спеша, добавил наблюдательный малыш, но к тому времени, как добрался до угла ярмарочной площадки, лошадь уже шла хорошим галопом, и всадник быстро скрылся из виду.
Махнув рукой на суматоху, поднявшуюся вокруг - пусть наводят порядок без его помощи, - Хью метнулся к конюшням, намереваясь броситься в погоню, и велел своим помощникам послать еще нескольких солдат преследовать беглеца, если это слово было приложимо к такому наглому и умному преступнику, как Джейнин.
- Но почему, о господи, почему? - стонал Хью, затягивая подпругу и обращаясь к брату Кадфаэлю, который рядом занимался тем же. - Зачем ему было убивать? Что он мог иметь против этого человека? Он даже никогда не видел его, ведь он не был в Аспли в тот вечер. Откуда, черт подери, он узнал, как выглядит человек, которого он хотел убить?
- Кто-то описал ему Клеменса, и он знал, когда тот уехал и по какой дороге, это ясно.
Однако все остальное было по-прежнему темно и для Хью, и для Кадфаэля.
Джейнин бежал, он успел вовремя исчезнуть, оказаться вне пределов досягаемости, потому что предвидел, что все может открыться. Своим бегством он признался в убийстве, но причина убийства оставалась непонятной.
- Дело не в Клеменсе, - ворчал про себя Кадфаэль, ведя следом за Хью оседланную лошадь через двор к сторожке. - Дело не в самом человеке, а скорее всего в поручении, которое ему дал епископ. А что же еще? Но зачем кому-то потребовалось мешать Клеменсу доехать до Честера и передать послание? Какой вред и кому это могло принести?
Приехавшие на свадьбу нерешительно бродили по двору, семьи жениха и невесты укрылись от посторонних глаз в зале для гостей, самые близкие друзья последовали за ними - без посторонних постараться успокоиться и уладить ссоры. Дальние родственники и гости посоветовались и стали разъезжаться, предпочитая поскорее оказаться дома. Возле сторожки продолжали толпиться жители предместья, довольные зрелищем, которое им довелось увидеть; они передавали друг другу всякие сомнительные слухи, прибавляя каждый раз кое-что и от себя.
Хью уже собрал своих людей и поставил ногу в стремя, когда вдруг послышался грозный стук копыт несущейся галопом лошади, какой редко можно было услышать в предместье. Вот копыта прозвенели по въездной дорожке, и дикое эхо, отразившись от стен монастыря, повторило их топот.
Измученный всадник, весь в поту, осадил покрытую пеной лошадь, и она остановилась, скользя на замерзших камнях. Человек попытался спешиться, но колени у него подогнулись, и он свалился на руки Хью. Все, кто еще оставался во дворе, среди них аббат Радульфус и приор Роберт, поспешили к прибывшему и окружили его, предвидя плохие известия.
- Шерифу Прескоту, - задыхаясь, проговорил с трудом поднявшийся на ноги гонец, - или тому, кто вместо него, - от господина епископа Линкольнского, срочно, и он просит тоже поспешить...
- Я здесь за шерифа, - сказал Хью. - Говори! Что важного хочет сообщить нам епископ?
- Что вы должны созвать всех в графстве, кто служит в войске короля, - произнес гонец, собрав все свои силы. - На северо-востоке страшное предательство - нападение на владения его величества. Через два дня после того, как король уехал из Линкольна, Ранульф Честерский и Вильям Румэйр хитростью проникли в королевский замок и захватили его. Жители города молят короля спасти их от ужасной тирании, а господин епископ, несмотря на выставленную всюду охрану, сумел отправить предупреждение его величеству о том, что произошло. Много гонцов сейчас скачет по дорогам, разнося это известие. В Лондоне его получат еще до наступления ночи.
- Король Стефан был на севере только неделю назад или чуть больше - и они клялись ему в верности! - вскричал каноник Элюар. - Как это возможно? Они обещали построить цепь сильных крепостей на севере!
- Так они и сделали, - сказал гонец, тяжело вздохнув, - но не для войск короля Стефана и не для императрицы, а для того, чтобы создать свое незаконное королевство на севере. Они задумали это давно, в сентябре, когда встречались в Честере и созвали туда всех смотрителей замков, даже расположенных на юге, вплоть до ваших мест. Они приготовили гарнизоны и стражников для каждого замка и отовсюду призывали к себе молодых людей...
Вот оно что! Задумано давно, в сентябре, в Честере, куда направлялся Питер Клеменс с поручением от Генри Блуа. Конечно, он приехал бы туда очень не ко времени, если там собиралась такая вооруженная компания и замышлялся заговор. Неудивительно, что Клеменсу нельзя было позволить беспрепятственно выполнить поручение. И звенья цепи тянулись на юг - вплоть до этих мест!
Кадфаэль схватил Хью за руку:
- Они оба замешаны в этом, Хью. Завтра молодожены должны были отправиться на север к самой границе с Линкольнширом, там манор у Аспли, не у Линде. Спаси Найджела, пока можешь! Если еще не поздно!
Хью задумался лишь на одно мгновение, осознал всю серьезность сказанного, бросил поводья и побежал, делая знаки сержантам следовать за собой. Кадфаэль не отставал от него, и так они и вломились в зал, где растерянные гости, потерявшие веселость и аппетит, толпились у столов с нетронутыми яствами, занятые разговорами, более подходящими для поминок, чем для свадьбы. Невеста рыдала в объятиях какой-то матроны, и три или четыре другие женщины кудахтали и суетились вокруг нее. Жениха нигде не было видно.
- Удрал! - буркнул Кадфаэль. - Пока мы возились с конями, не иначе. И без нее! Епископ Линкольнский отправил свое послание из наглухо запечатанного города, опередив наших заговорщиков по крайней мере на день.
Когда вспомнили о лошади, привязанной у сторожки, и побежали посмотреть, ее там уже не было. Найджел воспользовался первой же возможностью и отправился следом за своим товарищем-заговорщиком на ловлю наделов, чинов и должностей, которые обещал им Вильям Румэйр, отправился туда, где способных молодых людей с воинственными наклонностями, не испытывающих угрызений совести, могло ждать более соблазнительное будущее, чем хозяйничанье в двух скромных манорах Шропшира на краю Долгого Леса.

Глава тринадцатая

Теперь появилась новая пища для слухов, и зеваки из предместья, уловив то, что смогли поймать их насторожившиеся уши и острые глаза, отправились разносить весть о том, что на севере замышлялось восстание, что графы Честера и Линкольна собирались основать собственное королевство, что главные герои свадебных торжеств были участниками заговора и бежали, потому что все открылось прежде, чем они могли спокойно уехать, как было первоначально задумано. Господин епископ Линкольна, не слишком любящий короля Стефана, тем не менее решил, что Честер и Румэйр еще менее желательны, и проявил энергию, сумев сквозь заслоны послать известие королю и мольбы о спасении себя и своего народа.
За всеми, кто проходил по мосту, входил в аббатство и выходил из него, неотступно следили. Хью Берингар послал своих сержантов в погоню за предателями, а сам немедленно отправился в замок, чтобы призвать всех, кто служил в войске, быть готовыми присоединиться к армии, которую король Стефан наверняка пошлет на осаду Линкольна; нужно было начать собирать лошадей для этой армии и проследить, чтобы все необходимое вооружение было в порядке. Епископского гонца поместили в аббатстве, а другой всадник поскакал передать привезенное известие в южные замки графства. В зале для гостей, на руинах свадебного торжества, по-прежнему прятались от посторонних глаз разбредшаяся по углам компания и брошенная внезапно ускакавшим мужем Розвита. Вот так, и было это двадцать первого декабря, чуть позже двух часов пополудни! А кто знает, что еще случится до ночи, если события будут развиваться с такой скоростью?
Аббат Радульфус восстановил нарушенный было распорядок жизни, и братия послушно отправилась в трапезную обедать, лишь чуть позже обычного. Жизнь в монастыре не должна нарушаться, даже если происходят такие события, как убийство, измена или погоня за беглецами. Кроме того, как заключил, поразмыслив, брат Кадфаэль, тех, для кого эта встряска оказалась полезной, а не губительной, нужно оставить в мире и покое, чтобы они могли осмотреться и начать по-новому относиться друг к другу. А тем, кто проиграл, требовалось время, чтобы зализать раны. Что же касается беглецов, то первый успел удрать весьма вовремя, а второй воспользовался прибытием гонца с еще более скандальной новостью, чем разгадка убийства Питера Клеменса, так что оба они получили небольшую фору, но как бы то ни было, собаки уже мчались по их следам, поскольку сомнений в том, какой путь они выберут, не было: северный манор Аспли лежал немного южнее Ньюарка, и всякий направляющийся туда должен был ехать по дороге на Стаффорд. Сумерки, очевидно, застанут молодых людей где-нибудь в вересковых пустошах недалеко от него. Наверное, они решат, что безопаснее всего переночевать в этом городе. Там-то их и можно будет схватить и доставить обратно.
Выйдя из трапезной, Кадфаэль отправился в свой сарайчик, где обычно проводил рабочие вечерние часы - варил свои таинственные снадобья. Там он и обнаружил двух юношей в рясах бенедиктинцев - они тихо сидели рядом на скамье у дальней стены. Отблески догорающей жаровни иногда слабо вспыхивали на их лицах. Мэриет сидел привалившись спиной к бревенчатой стене, уставший до изнеможения; его капюшон был откинут, лицо оставалось в тени. Сегодня ему пришлось погрузиться в пучины гнева, горя и мучительной горечи и, вынырнув оттуда, обнаружить, что Марк по-прежнему рядом и по-прежнему терпелив. Сейчас Мэриет просто отдыхал, ни о чем не думая, ничего не чувствуя, как бы готовясь заново родиться в изменившемся мире, но это должно было произойти не сию минуту. На лице Марка было, как всегда, доброе, почти умоляющее выражение, словно он просил разрешить ему быть там, где он находится, но при этом было ясно, что он ни за что не уйдет с этого места.
- Я так и думал, что найду вас здесь, - проговорил брат Кадфаэль, взял маленькие мехи и раздул огонь в жаровне, так как в сарайчике было не слишком тепло. Он закрыл дверь и запер ее на щеколду, чтобы сквозь щель с улицы не проникал холодный воздух.
- Вы, наверное, ничего не ели, - добавил монах, шаря по полкам за дверью. - Тут есть овсяные лепешки, немного яблок и, кажется, кусок сыра. Принимайтесь-ка. И еще у меня есть вино, от него вам тоже не будет вреда.
Оказалось, мальчишка был голоден! Все очень просто. Ему только недавно исполнилось девятнадцать, он был физически здоров и ничего не ел с самой зари. Начал он жевать неохотно, почти через силу, но, проглотив первый кусок, ожил, в нем разыгрался волчий аппетит, а на впалых щеках заиграли золотистые блики от разгоревшегося очага. Вино, как и предсказывал Кадфаэль, вреда ему вовсе не принесло. Кровь быстрее побежала по жилам - он стал согреваться.
Мэриет ни слова не произнес ни о брате, ни об отце, ни о погубленной любви. Для этого было еще слишком рано. Сегодня ему довелось услышать ложные обвинения от одной, ложные подозрения от другого, а что третий? Позволил, чтобы Мэриет принес себя в жертву во имя любви, а сам бежал, даже не попрощавшись с братом. Мэриету еще предстояло сбросить с души тяжелый груз мучительной горечи. Но, слава богу, мальчишка ожил, мог есть и ел, как умирающий от голода школьник. Брат Кадфаэль приободрился.

Леорик Аспли выбрал местом своей исповеди часовню, где в свинцовом гробу на задрапированном тканью постаменте лежал Питер Клеменс, и умолил аббата Радульфуса выслушать ее. Стоя на коленях на каменном полу - так он сам захотел, - Леорик рассказал всю историю так, как она была ему известна: как он в ужасе обнаружил в лесу младшего сына, который тащил в чащу мертвеца, чтобы спрятать его там; как, не говоря ни слова, Мэриет признал свою вину; с каким страхом и отвращением думал он, Леорик, о том, приговорить ли сына к смерти или отпустить на свободу.
- Я обещал Мэриету, что сделаю с покойником все, что нужно, пусть даже ценой гибели моей души, а он останется жить, но в наказание ему придется навсегда удалиться от мира. И он согласился и принял наказание, как я теперь понимаю - или думаю, что понимаю, - из любви к брату, которого считал убийцей - и имел на то серьезные основания, более серьезные, чем были у меня обвинять в этом злодеянии Мэриета. Боюсь, отец мой, что он согласился с такой участью и ради меня, а не только ради брата, потому что у него были, к моему стыду, причины думать - нет, знать! - что в будущем я рассчитываю на Найджела и совсем мало на него, Мэриета, и что я смогу жить, вычеркнув его из своей жизни, а гибель Найджела будет смертью и для меня. И вот теперь Найджел действительно погиб, а я жив и буду жить. Значит, мой самый тяжкий грех по отношению к моему сыну Мэриету не только в том, что я легко поверил, будто он может совершить преступление, и велел ему уйти в монастырь, но и в том, что я недооценивал сына всю жизнь, начиная с его рождения.
А мой грех по отношению к тебе, святой отец, и к этой обители - грех, в котором я признаюсь и в котором раскаиваюсь, - что я насильно поместил к вам подозреваемого в убийстве молодого человека, который совершенно не испытывал призвания к монашеской жизни: это было дурно и по отношению к нему, и по отношению к обители. Учтите и это, потому что я хочу уплатить все свои долги.
Что же касается греха по отношению к Питеру Клеменсу, моему гостю и родственнику, - он в том, что я лишил его христианского погребения ради сохранения доброго имени моего дома. Я рад, что Провидение воспользовалось обиженным мною сыном, чтобы исправить зло, которое сотворил я. Какое бы наказание ты ни назначил мне, я добавлю к этому пожертвование на заупокойные мессы о Питере Клеменсе, которые будут служить, пока я жив...
Леорик довел свою исповедь до конца, так же твердо и с достоинством признаваясь в своих ошибках и снимая ложные обвинения с сына. Радульфус терпеливо и серьезно выслушал его, распорядился об условиях и мере наказания и дал отпущение.
С трудом поднявшись с колен, Леорик вышел из часовни и, испытывая непривычное чувство смирения и страха, пошел искать единственного сына, который еще оставался у него.

Стук в дверь раздался, когда вино трехлетней выдержки, изготовленное Кадфаэлем, начало действовать на Мэриета, потихоньку примиряя его с жизнью, изгоняя из памяти свежие впечатления о предательстве. Кадфаэль откинул щеколду, и в круг мягкого света от жаровни вошла Айсуда, все еще одетая в свой праздничный - пурпурного, розового и кремового цвета - наряд взрослой дамы, с серебряной лентой в волосах. За ней тенью в зимних сумерках вырисовывалась чья-то гораздо более массивная фигура.
- Я так и подумала, что ты здесь, - проговорила девушка, и в золотистом свете огня сверкнула ее легкая уверенная улыбка. - Я - посланница. Твой отец нигде не мог тебя найти. Он просит разрешения поговорить с тобой.
Мэриет замер, поняв, кто стоит за спиной Айсуды.
- Ко мне так никогда не обращались, когда звали к отцу, - произнес он, и в его голосе прозвучал резкий, но замирающий порыв злости и боли. - В его доме это делали иначе.
- Очень хорошо, - сказала Айсуда невозмутимо. - Твой отец приказывает тебе принять его, вернее, это делаю я от его имени и советую не медлить и проявить почтительность.
Она шагнула в сторону, величественно сделав знак глазами Кадфаэлю и брату Марку, и Леорик вошел в сарайчик, задев головой свисающие с балок потолка связки сухих трав.
Мэриет поднялся со скамьи и поклонился, медленно, враждебно, но подчеркнуто вежливо; спина юноши оставалась прямой - он казался воплощением гордости; глаза горели, но голос прозвучал спокойно и твердо:
- Войдите, пожалуйста, сэр. Может быть, присядете?
Кадфаэль и Марк отступили, каждый в свою сторону, и следом за Айсудой вышли в холодные сумерки. Позади себя они услышали голос Леорика, сказавший очень тихо и смиренно:
- Ты не хочешь поцеловать меня?
Последовало короткое напряженно-опасное молчание. Потом Мэриет хрипло произнес:
- Отец... - И Кадфаэль закрыл дверь.

Примерно в это же время по неровной земле холмистой вересковой пустоши, что тянулась к юго-востоку от города Стаффорда, очертя голову скакал Найджел Аспли; он пронесся через торфяники, вломился в густой подлесок и почти налетел на своего друга, соседа и собрата-заговорщика - Джейнина Линде: покрытый потом, тот стоял над лошадью, которая оступилась и рухнула на землю, сильно повредив заднюю ногу, и отчаянно ругался. При виде друга у Найджела вырвался возглас облегчения, потому что ему совершенно не улыбалось пускаться в опасное приключение в одиночку; он спрыгнул с лошади посмотреть, что случилось, и сразу понял, что лошадь Айсуды охромела безнадежно, - было ясно, что дальше идти она не может.
- Ты? - закричал Джейнин. - Значит, вырвался? Будь проклята эта чертова кляча, она сбросила меня и сама покалечилась! - Он схватил друга за руку: - А что ты сделал с моей сестрой? Оставил ее отвечать за все? Она с ума сойдет!
- С ней все в порядке, она в безопасности. Как только можно будет, мы пошлем за ней... Ты еще орешь на меня! - вспыхнул Найджел, поворачиваясь к Джейнину. - Ты-то удрал вовремя, а нас двоих оставил в грязи по самые уши! Кто заманил нас в эту трясину? Я - что, велел тебе убивать этого парня? Я только попросил, чтобы ты послал гонца предупредить, пусть уберут все, что на виду, прежде чем он придет. Они бы успели! Я-то не мог послать! Ведь он остановился у нас, я никого не мог послать, это бы сразу заметили... А ты - ты застрелил его...

Предыдущая страница 8 Следующая страница


9 Эллис Питерс

- У меня хватило смелости покончить все разом, а ты бы дрогнул. - Джейнин сплюнул, скривив презрительно губы. - Гонец прискакал бы слишком поздно. Вот я и сделал так, чтобы епископский лакей никогда в Честер не попал.
- И оставил его лежать! На самой дороге!
- А ты, дурак, понесся туда, как только я тебе рассказал, - прошипел Джейнин, криво усмехаясь по поводу проявления такого малодушия и нервозности. - Если бы ты его не трогал, никому никогда бы не догадаться, кто его подстрелил. Но тебе надо было перепугаться, броситься в лес и пытаться спрятать его, а куда лучше было бы не прятать вовсе. И этот несчастный болван, твой братец, потащился туда, а за ним - и ваш отец! Чтоб я когда-нибудь еще затеял серьезное дело с таким тряпкой, как ты!
- Чтоб я когда-нибудь еще стал слушать такого ловкого болтуна! - раздраженно, с отчаянием в голосе бросил Найджел. - А теперь что нам делать? Эта скотина идти не может - ты сам видишь! До города больше мили, и ночь вот-вот наступит...
- А как все здорово складывалось сначала, - бушевал Джейнин, топча в ярости густую жухлую траву, - и впереди маячили изрядные деньги! Надо же было этой кляче свалиться! Теперь все, что предназначалось нам двоим, достанется тебе одному - тебе, который скис при первой же опасности! Будь проклят этот день!
- Заткнись! - Найджел отвернулся от Джейнина и стал с безнадежным видом поглаживать потный бок охромевшей лошади. - Видит бог, глаза бы мои на тебя не глядели. Но раз уж так вышло, я тебя не брошу. Если схватят и повезут обратно, - а как ты думаешь, они еще далеко? - поедем вместе. А пока давай попробуем добраться до Стаффорда. Хромую лошадь мы привяжем к дереву, пусть ее найдут, а на этой поедем по очереди - один поедет, другой побежит рядом...
Он по-прежнему стоял спиной к Джейнину, когда сзади между ребер ему вонзился кинжал. Найджел начал оседать и упал, удивляясь этому, совсем еще не ощущая боли, а чувствуя только, как уходит жизнь и непонятная сила заставляет его опуститься на траву. Кровь хлынула из раны и, растекаясь по земле, согрела ему бок. Он попытался подняться, но не смог даже шевельнуть рукой. Джейнин минуту постоял, с полным безразличием глядя на лежащего Найджела. Он был уверен, что рана смертельна, но решил, что его бывший друг истечет кровью меньше чем за полчаса и этого достаточно. Небрежно пошевелив ногой неподвижное тело, Джейнин вытер кинжал о траву, повернулся на каблуках, потом вскочил на лошадь Найджела и, не оглянувшись больше ни разу, пришпорил ее и пустил легким галопом меж темнеющих деревьев в сторону Стаффорда.
Помощники Хью прискакали на это место минут через десять и, найдя здесь раненого человека и хромую лошадь, разделились: двое понеслись дальше, чтобы попытаться догнать Джейнина, а двое других занялись спасением пострадавших: лошадь Айсуды отвели к ближайшему жилью, а Найджела перевязали и повезли обратно в Шрусбери, мертвенно-бледного, без сознания, но живого.

- ...он обещал нам успех, земли, власть - Вильям Румэйр. Это произошло, когда мы с Джейнином в середине лета поехали на север посмотреть мой манор, - Джейнин уговорил меня...
Поздно вечером следующего дня Найджел, придя в себя и почти сожалея, что сознание вернулось к нему, бормотал жалкие отрывочные фразы. Выслушать его рассказ-исповедь собралось много людей: отец, как всегда прямой, стоявший у изножья кровати с выражением муки на лице и смотревший на своего наследника печальным взглядом; справа от отца Розвита, на коленях: сейчас она уже не плакала, но лицо ее было распухшим от слез; брат Кадфаэль и брат Эдмунд, попечитель лазарета, укрывшиеся в тени и зорко следившие, чтобы их пациента не слишком донимали расспросами. А справа от кровати - Мэриет, опять одетый в рубашку и штаны, снявший черную рясу, к которой он так и не привык и которая никогда ему не шла; юноша почему-то казался сейчас выше ростом, стройнее и старше, чем в тот день, когда он надел на себя монашеское облачение. Первое, что, очнувшись, увидел Найджел, с чем встретился его блуждающий взгляд, - были глаза Мэриета, холодные и суровые, как у отца. Трудно было понять, какие мысли роились в его голове.
- Мы подчинялись ему... Мы знали, на когда назначено восстание в Линкольне. После свадьбы мы собирались уехать на север - Джейнин с нами, - но Розвита не знала! А теперь мы погибли. Все открылось слишком рано...
- Расскажи о дне убийства, - сказал Хью, стоявший за плечом Леорика.
- Да - Клеменс. Вечером он выложил, куда и зачем едет. А там, в Честере, собрались стражники и смотрители замков - все на виду! Проводив Розвиту домой, я рассказал Джейнину про нашего гостя и просил ночью послать гонца, чтобы предупредить их. Он поклялся, что пошлет... Я пошел в Линде на следующее утро, но Джейнина дома не было, он приехал только после полудня, и, когда я спросил, все ли в порядке, он ответил - в полном порядке! Ведь Питер Клеменс лежал в лесу мертвый, и сборищу в Честере ничто не грозило, Джейнин смеялся над моим испугом. “Пусть лежит, - сказал он, - никто ничего не узнает, кругом полно разбойников...” Но мне было страшно! Я отправился в лес, я хотел найти тело и спрятать его до ночи...
- И Мэриет застал тебя за этим делом, - спокойно подсказал Хью.
- Я отрубил древко у стрелы, чтобы удобнее было тащить тело. Руки у меня были в крови - что еще мог Мэриет подумать? Я клялся, что это не моя работа, но он не поверил мне. Он сказал: “Быстро уходи, смой кровь, возвращайся к Розвите, оставайся там весь день, я сделаю все, что надо. Ради нашего отца, - говорил Мэриет. - Он так тебя любит, это разобьет его сердце...” И я сделал, как он говорил! Наверное, Мэриет подумал, что это убийство из ревности... ведь он представления не имел, что я - что мы - что нам было что скрывать. Я ушел, а Мэриета застали на месте преступления, которого он не совершал.
Слезы выступили у Найджела на глазах. Он вслепую стал искать чью-нибудь руку, прикосновение к которой успокоило бы его, и Мэриет внезапно опустился на колени. Лицо юноши было по-прежнему суровым и еще больше стало походить на лицо отца, но он принял в свою руку дрожащую руку брата и крепко сжал ее.
- Я вернулся домой только поздно вечером и тогда услышал... Как я мог заговорить? Я бы предал всех... всех... - слабо защищался Найджел. - Когда Мэриета выпустили после того, как он дал обещание надеть рясу, я пошел к нему. Я предложил... Он не разрешил мне вмешаться. Он сказал, что он так решил, что он этого хочет и пусть все идет, как идет...
- Это правда, - проговорил Мэриет. - Я уговорил Найджела. И так дела обстояли хуже некуда. Зачем же еще усугублять беду?
- Но Мэриет не знал о заговоре... Каюсь, - произнес Найджел, цепляясь за руку брата, которую он держал в своей, и медленно погружаясь в благословенное беспамятство - спасение от страшной действительности. - Каюсь в том, что я совершил по отношению к дому моего отца... и больше всего - по отношению к Мэриету. Если я останусь жив, я искуплю...
- Он будет жить, - сказал Кадфаэль, выйдя во двор и радуясь, что покинул этот дом скорби. Он глубоко вздохнул морозный воздух и выдохнул облачко пара. - Да, будет жить и сможет загладить свою вину, вербуя солдат для короля Стефана, если только сможет держать в руках оружие к тому времени, как его величество двинется на север. А это, скорее всего, произойдет только после праздников, ведь надо собрать целую армию. Я уверен, Джейнин хотел убить Найджела - видно, убивает он так же легко, как улыбается, - но кинжал скользнул чуть в сторону, и рана не смертельна. Мы подлечим Найджела, он отлежится, восстановит силы после потери крови, снова станет самим собой и сможет служить тому, кто привлечет его на свою сторону. Если только ты не собираешься арестовать его по обвинению в измене.
- Что такое измена в наше сумасшедшее время? - уныло ответил Хью. - Когда два монарха воюют, дюжина мелких князьков вроде Честера ловят рыбку в мутной воде, и даже такие люди, как епископ Генри, мечутся между двумя или тремя партиями, не зная, кому хранить верность. Нет уж, бог с ним, с Найджелом, он мелкая сошка, просто предатель, перебегающий от одного хозяина к другому, но по своей природе он не убийца, к этому, я думаю, у него нет склонности.
Вслед за Хью и Кадфаэлем из лазарета вышла плотно закутавшаяся в плащ Розвита и быстрыми шагами двинулась в сторону зала для гостей. Несмотря на перенесенное унижение и горе - ведь ее бросил муж, с которым их только что обвенчали, - она все еще была красива; но мимо этих двух мужчин она пробежала, отводя глаза в сторону.
- Красив тот, чьи поступки красивы, - изрек брат Кадфаэль, глядя ей вслед. - А, ладно, они стоят друг друга. Пусть сами разбираются.

В тот же день после вечерней службы Леорик Аспли попросил аббата принять его.
- Отец мой, я бы хотел обсудить с тобой еще два дела. Одно касается этого молодого монаха из приюта святого Жиля, который действительно оказался братом моему сыну Мэриету в отличие от его брата по крови. Мой сын сказал мне, что самое горячее желание брата Марка - стать священником. Без сомнения, он достоин этого. Отец мой, я предлагаю оплатить годы его обучения, сколько бы это ни стоило, чтобы он мог достичь своей цели. Если ты согласишься направить его учиться, я заплачу за все и еще останусь его должником.
- Я и сам заметил такую склонность у молодого человека и одобряю ее, - проговорил аббат. - В нем есть этот дар. С радостью принимаю твое предложение и буду следить за успехами брата Марка.
- Второе дело, - продолжал Леорик, - касается моих сыновей, потому что, пережив и горе, и радость, я понял, что у меня два сына, как совершенно справедливо дважды напомнил мне один из монахов твоей обители. Мой сын Найджел обвенчан с дочерью владельца манора, у которого теперь нет наследника-сына; следовательно, Найджел получит этот манор через жену, если сумеет заслужить прощение за предательство. Поэтому я хочу, чтобы манор Аспли перешел к моему младшему сыну Мэриету. Я намерен составить об этом документ и прошу тебя быть моим свидетелем.
- С удовольствием, - сказал Радульфус, улыбнувшись. - Я охотно расстаюсь с Мэриетом сейчас и надеюсь встретиться с ним спустя какое-то время при других обстоятельствах: для жизни в наших стенах он не создан.

Этим же вечером брат Кадфаэль удалился в свой сарайчик перед повечерием проверить, как обычно, все ли там в порядке, погас ли огонь в жаровне или тлеет так слабо, что не представляет никакой опасности, убраны ли сосуды, которые сегодня больше не понадобятся, хорошо ли бродит вино, плотно ли закрыты кувшины крышками, а фляги и бутылки - пробками. Кадфаэль устал, но душой он успокоился: мир вокруг уже не представлялся ему таким хаотичным, как два дня назад, да и невиновный обрел к этому времени свободу, хоть и весьма дорогой ценой. Ведь мальчик боготворил своего красивого доброго старшего брата, отраду глаз для всех, обладающего такими прекрасными манерами и физическими достоинствами, о которых младшему и мечтать не приходилось; и любили старшего неизмеримо больше, но на поверку у него оказалась неустойчивая, легко поддающаяся соблазнам душа. С поклонением теперь было покончено, однако сострадание, преданность и даже жалость могут привязывать не менее сильно - Мэриет ушел из комнаты больного Найджела последним. И надо же - это вызвало у Леорика сильный приступ ревности, почему, мол, Мэриет так долго пробыл там, будто прикованный к постели брата, а не пошел сразу вслед за отцом. Этой троице еще предстоит пережить много трудных моментов, прежде чем все утрясется.
Вздохнув, Кадфаэль уселся на скамью. В сарайчике было темно, тихо, изредка только вспыхивали искры в жаровне. До повечерия еще четверть часа. Хью отправился наконец домой, отложив назавтра дела по сбору солдат в армию короля. Рождество придет и уйдет, а там явится Стефан - мягкая, добрая, флегматичная душа, человек благородных наклонностей, которого лишь явная измена может вынудить применить силу. Он умеет действовать решительно, когда хочет, беда его заключается в том, что его злость очень быстро проходит. Ненавидеть по-настоящему он не умеет.
А где-то на севере скачет сейчас, направляясь к своей цели, Джейнин Линде, несомненно по-прежнему улыбающийся, насвистывающий, беззаботный, оставивший позади себя двух убитых людей и сестру, которая была ему ближе, чем любой другой человек на земле, и которую он все же отбросил, как рваную перчатку. Когда Хью отправится со Стефаном в Линкольн, его цепкий глаз будет высматривать Джейнина. Милый молодой человек, совершивший гнуснейшие преступления, за которые он должен ответить. На том или на этом свете. Лучше на этом.
Что касается виллана Харальда, то в городе нашелся кузнец, живший на берегу реки у западного моста, который согласился взять его в работники. Как только охочая до сенсаций публика забудет об узнике, его выпустят, и он начнет честно трудиться в .кузнице. Поработает по договору с годик и станет свободным человеком.
Кадфаэль прислонился к бревенчатой стене, вытянул, скрестив, ноги, непроизвольно закрыл глаза и на несколько минут задремал. Неожиданно пробежавшая по лицу струйка холодного воздуха заставила его очнуться. Они стояли перед ним, держась за руки, улыбаясь во весь рот, являя собой снисхождение к возрасту и позе Кадфаэля. Мальчик превратился в мужчину, а девочка - в то, чем обещала стать, - в замечательную женщину. Их лица освещались только огненными червячками, вспыхивающими в угасающей жаровне, но видно было, как эти лица сияли.
Айсуда вытащила руку из руки своего товарища детских игр, шагнула вперед, нагнулась и поцеловала Кадфаэля в морщинистую обветренную щеку.
- Завтра утром мы уезжаем домой. Может, больше не выпадет случая попрощаться как следует. Но мы будем недалеко. Розвита остается с Найджелом и заберет его к себе, когда он поправится.
Таинственный свет играл у девушки на лице, округлом, мягком и сильном, и алые блики вспыхивали в ее густых волосах. Розвита никогда не была красива такой красотой, ей не хватало пылкого сердца.
- Мы любим тебя, - горячо сказала Айсуда, со своей обычной самоуверенностью говоря за двоих. - Тебя и брата Марка! - Внезапно она обхватила ладонями сонное лицо Кадфаэля, подержала минутку и быстро отошла, уступая место Мэриету. Они только что вошли, и щеки Мэриета были румяны от холода. Но в сарайчике было теплее, чем на улице: темная грива волос юноши немного оттаяла и повисла, закрыв лоб почти до бровей; Мэриет чем-то напомнил монаху того мальчика, каким Кадфаэль увидел его в первый раз, - упрямого, но послушно исполняющего свой долг, почтительно спрыгнувшего с коня, чтобы подержать стремя отцу. Тогда эти двое, столь опасно похожие по характеру, не сумели понять друг друга. Теперь лицо, над которым нависли влажные пряди, казалось повзрослевшим и спокойным, даже смирившимся, это было лицо человека, сознательно взвалившего на себя тяжкую ношу - своего более слабого брата, нуждавшегося в преданности младшего. Не потому, что старший совершил гибельный проступок и боялся возмездия, а потому, что этого жаждали его раненые тело и душа.
- Значит, мы теряем тебя, - проговорил Кадфаэль. - Если когда-нибудь ты соберешься прийти к нам добровольно, я буду тебе очень рад: нам необходим человек действия, который бы встряхнул нас. И брата Жерома время от времени надо хватать за его сверхречистое горло.
Мэриет сначала покраснел, смутившись, а потом искренне улыбнулся:
- Мы помирились с братом Жеромом, я постарался вести себя почтительно и скромно, ты похвалил бы меня. Надеюсь, похвалил бы! Брат Жером пожелал мне счастья и сказал, что будет по-прежнему молиться за меня.
Для человека, который мог, пусть даже поворчав, простить рану, нанесенную телу, но почти никогда не прощал, если оказывалось задетым его достоинство, это было очень великодушно и говорило в пользу Жерома. А может, тот просто искренне радовался, что “послушник дьявола” уходит прочь, и на свой лад приносил благочестивую благодарность Господу?
- Я был молод и глуп, - объявил Мэриет со снисходительностью мудреца к зеленому мальчишке, каким был, когда прятал на своей измученной груди ленточку - память о девушке, которая потом при всех бесстыдно обвинила его в убийстве и воровстве. - А ты помнишь, что я только пару раз назвал тебя “брат”? Я изо всех сил старался привыкнуть к такому обращению. Но это было не то, что я чувствовал, и не то, что мне хотелось сказать. А в результате, кажется, мне придется говорить Марку “отец мой”, хотя именно о нем я всегда буду думать как о брате. Мне по многим причинам очень нужна была отцовская забота. Ты позволишь мне считать тебя... и так называть, как... как мне хотелось тогда?
- Сын мой Мэриет, - с жаром проговорил тронутый Кадфаэль, поднялся, обнял юношу и запечатлел на его щеке, гладкой и прохладной с мороза, соответствующий моменту звучный родственный поцелуй. - Ты - мой родственник, и добро пожаловать, когда бы тебе ни потребовалось. И помни, я валлиец, так что это на всю жизнь. Ты удовлетворен?
Мэриет поцеловал Кадфаэля в ответ очень торжественно и горячо, его холодные губы, прикоснувшись к щеке монаха, запылали. Но у него оставалась еще одна просьба, и, схватив своего названного отца за руку, он поспешил высказать ее:
- Пожалуйста, будь добр к моему брату, пока он здесь. Ему это еще нужнее, чем когда-либо было нужно мне.
Отошедшему благоразумно в тень, чтобы скрыть навернувшиеся слезы, Кадфаэлю показалось, что он услышал короткий легкий смешок, который издала Айсуда; сам он смиренно вздохнул. Ни того ни другого Мэриет не уловил.
- Дитя мое, - произнес Кадфаэль, качая головой при виде такой безрассудно упрямой привязанности, однако, вполне благодушно, - ты либо глупец, либо святой, а я сейчас не настроен терпеть ни то ни другое. Но ради мира и покоя - буду, буду! Все, что смогу, я сделаю. А теперь убирайтесь! Забери его, девочка, и дайте мне погасить жаровню и запереть сарайчик, а то я опоздаю к повечерию!

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эллис Питерс - Биография

Эллис Питерс

На основную страницу

Биография

Ellis Peters Великобритания, 1913 - 1995

Английская писательница. Творческая карьера Эллис Питерс началась в 1936 году, когда она под собственным именем публикует свои исторические романы. В годы мировой войны служила в Королевских Военно-морских силах. В 1951 году писательница начинает работать в жанре детектива, написав целую серию произведений с общими героями - семьей Фелс. Элис Питерс известна и как переводчик и страстный любитель чешской литературы. В годы "Пражской весны" (1968) Чешское общество международных отношений награждает ее Золотой медалью. Настоящая слава и всемирная известность приходит к писательнице в конце 70-х, когда появляется ее знаменитая серия о Брате Кадфаэле. Средневековый герой - участник крестовых походов и морских сражений - Брат Кадфаэль возвращается в родной Уэльс, где в окрестностях Шрусбери начинается его карьера лекаря-травника и детектива. Написанная в традиционном английском детективном стиле, да еще на фоне реальных исторических событий смутного времени Англии, серия о Брате Кадфаэле становится настолько популярной, что появились специальные автобусные экскурсии по местам действия романов. Поклонниками этих произведений создан специальный глоссарий - своеобразный "Who is Who" - с указанием, что представлял собой тот или иной герой в реальной жизни, а также тех персонажей, которые являются творческой фантазией автора. Издан справочник по лекарственным травам, используемым монахом Кадфаэлем для приготовления своих снадобий. Каждый роман о Брате Кадфаэле предваряется небольшой картой места действия, что вызывает неизменный интерес у настоящего ценителя как детективных, так и исторических произведений. За свою жизнь Эллис Питерс написала более 70 романов. Ее творчество очень высоко оценено коллегами - она лауреат премий Эдгара По и Серебряного кинжала. В 1993 году за ее большой вклад в английскую детективную литературу Британская ассоциация детективных писателей наградила ее премией Алмазный кинжал.


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 2)
  • Глава четвертая (Страница 2)
  • Глава пятая (Страница 3)
  • Глава шестая (Страница 4)
  • Глава седьмая (Страница 4)
  • Глава восьмая (Страница 5)
  • Глава девятая (Страница 5)
  • Глава десятая (Страница 6)
  • Глава одиннадцатая (Страница 7)
  • Глава двенадцатая (Страница 8)
  • Глава тринадцатая (Страница 8)


Эллис Питерс

Послушник дьявола

Цикл: "Брат Кадфаэль" - 8

 Читать книгу

Аннотация

В детективном цикле английской писательницы преступления раскрывает... монах.

Послушник дьявола - так прозвали юношу из благородной семьи, смутившего покой мирной обители. Из ночи в ночь его терзают жуткие видения. Уж не причастен ли он к исчезновению епископского посланца?

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel