Эллис Питерс - Покаяние брата Кадфаэля

1 Эллис Питерс

Глава первая

Было за полдень, когда гонец графа Лестерского миновал мост через Северн и въехал в город Шрусбери. Уже начался ноябрь, и в своих седельных сумах он привез новости трехмесячной давности.
Скорее всего, о многом в Шрусбери уже знали, хотя бы в общих чертах, однако же Роберт Бомон в Лондоне всяко располагал более точными и подробными сведениями, чем те, какие по силам было раздобыть шерифу Шропшира.
Между тем графу хватило единственной встречи с этим молодым человеком, чтобы оценить его здравомыслие - качество весьма похвальное для правителя провинции, особенно в столь безумное время. Долгая междоусобная война нанесла Англии огромный урон и истощила обе враждующие стороны, однако ни король, ни императрица не спешили взглянуть правде в глаза. А потому граф Роберт счел за благо снабжать Хью Берингара нужными сведениями в ожидании того дня, когда разум восторжествует и разорительной войне будет положен конец. И вот нынче наметились некоторые, хотя и слабые, признаки благоприятных перемен. Непримиримые противники - кузен и кузина, оспаривавшие друг у друга престол, должно быть, отчаялись добиться успеха с помощью силы и вынуждены были искать другой способ разрешить затянувшийся спор.
Юноша, привезший депеши графа, делал это не впервые и знал дорогу через мост, вверх по извилистой улочке и мимо Хай-Кросс к воротам замка. Завидев герб Лестера, стража беспрепятственно пропустила гонца, а вскоре и сам Хью, отряхивая руки, вышел из оружейной, чтобы встретить графского посланца и выслушать новости. Ветерок, гулявший под аркой, взъерошил темные волосы шерифа.
- Ветерок и впрямь поднимается, - заметил юноша, выкладывая содержимое своей сумы на стол в караульной, - во всяком случае, мой лорд учуял его дуновение, хотя, по правде сказать, все может с легкостью заглохнуть. Однако же перемены назревают, и это связано не только с падением замков на Темзе. С тех пор как на прошлое Рождество язычники Мосула овладели Эдессой, весь христианский мир встревожен угрозой, нависшей над Иерусалимским королевством. Начинают поговаривать о новом крестовом походе. В обоих лагерях есть лорды, недовольные происходящим, и, возможно, они предпочтут замириться здесь и принять Крест во имя спасения своих душ.
Я привез вам письма графа, моего лорда, - юноша пододвинул запечатанные пергаментные свитки Хью, - но могу вкратце изложить их суть, а уж потом, когда уеду, вы их изучите поподробнее. Вам торопиться некуда, время пока терпит, а вот я должен вернуться сегодня. На обратном пути мне надо будет заехать в Ковентри.
- В таком случае тебе лучше перекусить прямо сейчас, пока мы беседуем, - заявил Хью и вышел сделать необходимые распоряжения.
За столом велась доверительная беседа. Они обсудили все, что произошло в Англии за летние месяцы и привело к нынешнему, весьма запутанному положению. Оставалось надеяться, что с началом зимы, когда военные действия будут приостановлены, удастся нащупать путь к примирению.
- Скажи мне, а не подумывает ли и сам Роберт Бомон отправиться в крестовый поход? Слышал я, будто проповеди Бернарда из Клевро производят такое впечатление, что на них трудно не откликнуться.
- Ну нет, - с усмешкой возразил молодой человек. - Мой лорд слишком поглощен здешними делами. Однако беспокойство за судьбу христианства побуждает епископов делать кое-какие шаги, чтобы навести хоть какой-нибудь порядок здесь. Лишь после этого можно будет обратить все силы на Восток. Поэтому они решили предпринять еще одну попытку свести короля и императрицу и поискать выход из тупика на переговорах. Вы, наверное, уже слышали о том, что граф Честерский добился встречи с королем Стефаном и поклялся ему в верности. Мы полагали, что так и случится, еще до того, как с неделю назад они встретились в Стэмфорде. Дело в том, что граф Ранульф давно задумал подступиться к Стефану, а потому обхаживал некоторых баронов из числа приверженцев короля, стараясь задобрить тех, кто был на него в обиде. С моим лордом у него был давний спор из-за земель возле замка Маунтсоррель, а теперь Ранульф решил пойти на уступки. Кто задумал перейти на сторону короля, должен ладить и с его приверженцами. Нынче лорд Честерский со Стефаном помирился и получил полное прощение. Впрочем, это не удивительно, зато сдача Фарингдона и Криклейда оказалась полной неожиданностью. Филипп Фицроберт перешел на сторону Стефана с двумя укрепленными замками, позабыв и об императрице, и о своем отце.
- Вот этого, - напрямик заявил Хью, - я решительно не могу понять. Добро бы кто другой, но чтобы он пошел на такое! Родной сын Глостера, а Глостер всегда был надежной опорой императрицы. Ее правой рукой! И вдруг его сын присоединяется к королю. И не просто присоединяется - я слышал, что он сражается за Стефана так же отчаянно, как прежде бился за Матильду.- Но имейте в виду, - заметил гонец, - сестра Филиппа замужем за Ранульфом Честерским. Кто из них кого подбил, один Господь ведает, а уж никак не я. Но так или иначе, наш государь заполучил двоих союзников и несколько славных крепостей в придачу.
- А это, - проницательно вставил Хью, - едва ли подтолкнет его к уступкам. Скорее всего, он еще больше уверится в возможности полной победы. Сомневаюсь, что даже епископам удастся усадить его за стол переговоров.
- Не стоит, однако, недооценивать Роже де Клинтона, - с улыбкой возразил сквайр графа Лестерского. - Он весьма удачно предложил в качестве места встречи Ковентри, и король вроде бы уже согласился приехать туда и выслушать, что ему смогут предложить. Уже начали выдавать охранные грамоты для безопасного проезда сторонников обеих партий. Ковентри - самое подходящее место. Рядом замок Маунтсоррель, и Честер наверняка не упустит случая, чтобы предложить свое гостеприимство и войти в еще большее доверие. А уж в тамошнем приорате хватит места, чтобы разместить всех. Вот уж будет встреча так встреча. Выйдет ли из нее прок - другой вопрос. Не все хотят мира, и многие не пожалеют усилий, лишь бы все испортить. Взять хотя бы Фицроберта. Он наверняка туда заявится, но только для того, чтобы показать отцу, что ни о чем не жалеет, а это никак не может способствовать примирению. Поэтому-то мой лорд и хочет, чтобы там собралось как можно больше благоразумных людей, и приглашает вас приехать и высказаться от имени вверенного вам графства. Графу Роберту известны ваши воззрения - во всяком случае, он так считает и возлагает на вас немалые надежды. Что вы на это скажете?
- Пусть только граф известит меня о том, когда состоится встреча, - искренне ответил Хью, - и я непременно там буду.
- Вот и хорошо. Так я ему и передам. Касательно прочего могу добавить, что замок Фарингдон сдали королю Бриан де Сулис и кучка его ближайших помощников. Все не пожелавшие перейти на сторону противника стали пленниками. Де Сулис отдал их королю, а король в свою очередь раздал некоторым из своих приверженцев, чтобы те смогли получить выкуп. Мой лорд раздобыл где-то полный список плененных - и тех, за кого потребовали выкуп, и тех, кого уже выкупили. Перечень пленных с указанием, у кого они содержатся, граф посылает вам - вдруг среди тех или других случайно попадется знакомое имя. Если встреча в Ковентри окажется успешной, на ней наверняка будет обсуждаться и вопрос об обмене пленными.
- Не думаю, чтобы я кого-нибудь из них знал, - промолвил Хью, задумчиво разглядывая запечатанный свиток. - Эти замки на Темзе все одно что в тысяче миль от нас. Ежели какой из них берут приступом или гарнизон переходит на сторону противника, до нас эти вести доходят не раньше чем через месяц. Однако поблагодари графа Роберта за любезность и передай, что я надеюсь повидаться с ним в Ковентри.
Хью сломал печать на послании Роберта Бомона лишь после того, как гонец, которому предстояло еще заехать в Ковентри, пустился в дорогу. Несколько лет назад епископ Личфилдский Роже де Клинтон сделал Ковентри своей главной резиденцией, хотя и Личфилд сохранил свой епархиальный статус. Епископская кафедра имелась теперь в обоих городах. Де Клинтон носил сан не только епископа, но и аббата находившейся в Ковентри мужской бенедиктинской обители, но лишь формально. На деле тамошней монашеской братией правил приор, носивший поэтому митру, словно аббат. Всего два года назад мирная жизнь приората была нарушена, и братьям пришлось покинуть обитель. Однако по прошествии недолгого времени монахи вновь обосновались на прежнем месте, и представлялось маловероятным, чтобы их выдворили еще раз.
Когда сквайр Роберта Горбуна говорил, что не стоит недооценивать Роже де Клинтона, он наверняка повторял слова своего могущественного патрона. Хью полагал, что епископ и впрямь заслуживает уважения, а все услышанное внушало ему определенные надежды. Если прелат такого ранга, как де Клинтон, озабоченный судьбой Святой земли, сумел привлечь на свою сторону столь влиятельного вельможу, как граф Лестерский, а также других здравомыслящих лордов из обеих партий, его замысел и вправду может увенчаться хотя бы частичным успехом. С надеждой на это Хью развернул свиток и принялся читать. В письме графа упоминались многие громкие имена.
Неожиданный разрыв между сводным братом, вернейшим союзником императрицы Матильды графом Робертом Глостерским и его младшим сыном Филиппом немало удивил всю Англию, тем паче что никто не мог вразумительно объяснить, что послужило тому причиной. Поначалу ничто не предвещало подобного поворота. Филиппу, кастеляну принадлежавшего императрице замка Криклейд, изрядно досаждали сторонники короля, совершавшие вылазки из Оксфорда и Мэзбери. Оказавшись в затруднительном положении, молодой военачальник сам упросил отца выбрать подходящее место и заложить новую крепость, чтобы прервать сообщение между королевскими городами и принудить их гарнизоны перейти к обороне.
Граф Роберт откликнулся на просьбу сына и, сочтя удобным местом Фарингдон, выстроил там новый замок Но как только король прослышал об этом, он послал под Фарингдон сильное войско, и крепость оказалась в осаде. Филипп из Криклейда слал отцу депешу за депешей, умоляя прислать подкрепление, дабы не лишиться едва обретенного преимущества, которым сторонники императрицы так и не успели воспользоваться. Глостер, однако же, никакой подмоги сыну не прислал. И вдруг стало известно, что кастелян Фарингдона Бриан де Сулис со своими ближайшими подручными втайне от большинства защитников замка вступил в переговоры с противником и ночью открыл ворота людям короля. После этого многие воины Бриана последовали примеру своего командира и вступили в королевское войско, прочих же, оставшихся верными императрице, разоружили и взяли в плен. Их раздали королевским рыцарям, дабы те получили за них выкуп. А вскоре после этого Филипп Фицроберт, сын графа, презрев вассальную присягу и сыновний долг, сдал королю без боя свой замок Криклейд и со всем гарнизоном перешел на его сторону. Многие считали, что и ключи от Фарингдона были переданы Стефану пусть и не рукой Филиппа, но во исполнение его воли, ибо Бриан де Сулис был ближайшим другом и первейшим советником Фицроберта. Сам же Филипп обратил оружие против отца и сражался против прежних друзей столь же яростно, как прежде бился в их рядах.
Но почему все произошло именно так, понять было трудно. Правда, Филипп любил свою сестру, жену графа Честерского, а Ранульф, желавший войти в доверие к Стефану, наверняка был бы не прочь привести с собой в королевский стан влиятельного родственника, ибо это и ему самому придало бы весу. Но трудно поверить, что сын может изменить отцу лишь для того, чтобы угодить сестре.
Конечно, Филипп, по чьей настоятельной просьбе и был заложен Фарингдон, гневался из-за того, что, несмотря на все его призывы, отец предоставил гарнизону крепости самостоятельно решать свою участь. Но разве этого достаточно, чтобы поднять меч против родного отца, своей плоти и крови? Однако, каковы бы ни были мотивы его действий, Филипп поступил именно так, и сейчас Хью держал в руках список первых жертв случившегося. Тридцать молодых людей хорошего происхождения оказались в неволе у приверженцев короля. В лучшем случае им предстояло выйти на свободу, заплатив нешуточный выкуп, в худшем - если они попали в руки личных врагов или не имели достаточных средств - томиться в заточении невесть сколько времени.
Писец Роберта Бомона указал, если это было известно, кто из захваченных у кого находился в плену, и особо отметил тех, кого уже выкупили родственники. Однако же за освобождение воина из достойного рода могли запросить очень дорого, и не у всех имелись такие деньги. Возможно, некоторым честолюбивым, но не богатым приверженцам императрицы, не имеющим ни особых заслуг, ни влиятельных отцов или покровителей, придется чахнуть в мрачных подземельях вражеских замков, если только на намечающейся встрече в Ковентри не вспомнят о судьбе пленников и не придут по этому вопросу к какому-нибудь разумному соглашению.
В самом конце списка Хью неожиданно для себя обнаружил знакомое имя.
«Оливье Британец. Был обезоружен и захвачен в плен, но кто его держит и где, до сих пор неизвестно. Выкупа за него никто не запрашивал. Лоран Д'Анже справлялся о нем, но безрезультатно».
Дочитав письма, Хью без промедления отправился через город в монастырь, дабы обсудить с аббатом Радульфусом шансы осуществления неожиданно появившейся надежды на прекращение тянувшейся уже восемь лет кровавой усобицы. Пока трудно было сказать, пригласят ли епископы в Ковентри и представителей монашества, - отношения между белым и черным духовенством не отличались особой сердечностью, хотя Роже де Клинтон, несомненно, знал и уважал аббата из Шрусбери. Но будет Радульфус приглашен в Ковентри или нет, ему следовало быть в курсе событий, дабы иметь возможность действовать сообразно обстоятельствам. Но в аббатстве Святых Петра и Павла был еще один человек, имевший несомненное право узнать, о чем сообщил Роберт Бомон.
Брат Кадфаэль стоял посреди обнесенного изгородью садика, задумчиво оглядывая свои владения, которым осень придала особый, неповторимый облик. Почти все листья опали, и темные стебли растений походили на тонкие пальцы, судорожно пытающиеся удержать хотя бы память о прошедшем лете. Царившие здесь в пору цветения ароматы душистых трав и цветов слились ныне в один - запах собранного урожая, по-своему приятный, но отдававший горечью и тем словно напоминавший о неизбежности старения и увядания. Еще не настали холода, и меланхолические краски ноября оживляло золото опавших листьев и янтарные блики косо падавших лучей солнца. Уже убрали на чердаки яблоки, обмолотили зерно, сметали в стога сено и овец выгнали пастись на стерню. Сейчас, на пороге зимы, пришло самое время оглядеться и удостовериться, что все сделано как надо.
Никогда прежде Кадфаэль не ощущал так остро особую суть ноября, несущего с собой приглушенную грусть зрелости и близящегося заката.
Время движется не по прямой, а по спирали, мир и человек вновь и вновь возвращаются к собственным истокам - к той тайне, в которой они зародились и где вновь и вновь рождаются и новые времена, и новые поколения.
«Старикам свойственно верить в восход новой жизни, - подумал Кадфаэль, - но у них самих впереди только закат. Может быть, Всевышний напоминает о том, что и в моей жизни наступил ноябрь? Что ж, коли так, стоит ли роптать? Ноябрю присущи своя красота и радость, ибо урожай собран, ссыпан в амбары, а семя будущего урожая брошено в землю. И нет нужды огорчаться из-за того, что не ты, а кто-то другой увидит весенние всходы. А тебя примет земля и упокоит вместе с этими легкими, полупрозрачными листьями, испещренными прожилками, словно кожа немощных старцев. Тусклое золото прелых листьев знаменует собой закат года. А может, и закат жизни? Ну что же, золотой закат - не такой уж плохой конец».
Из покоев аббата Хью вышел раздираемый противоречивыми чувствами. С одной стороны, он спешил сообщить другу все, что узнал сам, а с другой - понимал, что эти новости не могут не огорчить его.
Монах стоял в центре своего маленького, любовно взращенного сада и был настолько погружен в свои мысли, что встрепенулся, лишь когда Хью положил руку ему на плечо, да и то не сразу, словно сознание медленно поднималось на поверхность из неведомых глубин его естества.
- Да благословит Господь твои труды, - промолвил Хью, беря монаха за руки. - Я уж было решил, что ты и сам корни в землю пустил - стоишь, не шелохнешься, словно дерево.
- Я размышлял о круговороте жизни, - отозвался Кадфаэль чуть ли не извиняющимся тоном, - о смене часов дня и времен года. Так задумался, что даже тебя не заметил. Правда, я и не ждал, что ты сегодня ко мне заглянешь.
- Я и не собирался, да нужда привела. Гонцы Роберта Горбуна, знаешь ли, не сидят без дела. Зайдем-ка внутрь, присядем, и я расскажу тебе, что нынче затевается. Кое-какие новости касаются всех добрых служителей церкви, и об этом я только что поведал Радульфусу. Но есть один вопрос, который напрямую затрагивает тебя, как, впрочем, - признался он со вздохом, толчком открывая дверь сарайчика, - и меня тоже.
- Ты получил новости от Лестера? - спросил Кадфаэль, задумчиво глядя с порога на молодого друга. - Значит, граф Роберт по-прежнему поддерживает с тобой связь? Видать, он тебя ценит и связывает с тобой определенные надежды. Ну и что он нынче затевает?
- Да затеял все вроде бы и не сам граф, но теперь, кажется, и сам увяз в этом по уши. Первые шаги предприняли епископы, но Лестер поддержал их, как поддержат, надеюсь, и многие разумные лорды из обеих партий.
Хью уселся рядом с Кадфаэлем в сарайчике, наполненном благоуханием сушеных трав, гирляндами свисавших с потолочной балки и шуршавших от дуновения проникавшего через открытую дверь ветерка, и поведал монаху, что намечается в Ковентри и почему можно надеяться на некоторый успех.
- ...Правда, одному Господу ведомо, захочет ли кто-либо из них сделать шаг навстречу. Стефан нынче рад-радешенек тому, что заполучил в союзники Честера, да в придачу еще и младшего сына Глостера, но и у Матильды есть свои козыри.
В Нормандии она хозяйка положения, а многие наши бароны имеют земли и там и здесь. Им приходится оберегать свои владения по обе стороны пролива. Думаю, что все больше и больше умных людей будет с готовностью клясться в верности кому угодно, но всеми правдами и неправдами уклоняться от участия в военных действиях. Так что попытаться в любом случае стоит. Роже де Клинтон умеет убеждать людей, когда имеет в этом нужду, а нынче нужда у него немалая. Он поставил своей целью отбить Эдессу у Зенги, атабега Мосула. Да и Генри Винчестерский скажет свое веское слово. Я все рассказал аббату, но, - Хью с сожалением покачал головой, - не больно мне верится в то, что епископы пригласят на совет и монашескую братию. Скорее всего, они постараются удержать поводья в собственных руках.
- Согласен с тем, что успех этого дела столь же желателен, сколь и сомнителен, - откликнулся Кадфаэль, - но одного в толк не возьму. С чего ты решил, что все это затрагивает меня напрямую?
- Погоди, я ведь еще не все сказал.
Хью никак не мог решиться выложить печальную новость напрямик, а потому начал издалека:
- Ты помнишь, что случилось летом с замком Фарингдон, тем самым, что был только что построен Робертом Глостерским? Когда кастелян, поставленный младшим сыном Глостера, сдал замок королю?
- Ясное дело, помню, - отвечал Кадфаэль. - Воинам ничего не оставалось, как вступить в войско Стефана, когда их командиры открыли ворота. А в Криклейде обошлось и без осады. Филипп перешел на сторону короля со всем гарнизоном.
- Так оно и было, - осторожно продолжал Хью, - но некоторые фарингдонские рыцари отказались изменить присяге, были обезоружены и взяты в плен. Стефан раздал их своим союзникам - старым и новым, - хотя я подозреваю, что новым досталось больше, ибо таким образом король обеспечивает их признательность, а стало быть, и верность. Лестер не зря разослал лазутчиков и соглядатаев в окрестности Оксфорда и Мэзбери - они выведали имена и пленников, и тех, кто их держит. Некоторых, правда, уже выкупили. За некоторых выкуп запросили, причем немалый. Однако в этом перечне числится один рыцарь, выкупа за которого никто не потребовал. Более того, неизвестно, где его прячут. Со дня падения Фарингдона никто его не видел и ничего о нем не слышал. Для Роберта Глостерского имя его ничего не значит, но для меня, Кадфаэль, - совсем другое дело...
Теперь монах был весь внимание - по необычно осторожному и нерешительному тону друга он понял, что Хью собирается сказать нечто очень важное.
- ...Для меня и для тебя тоже...
- Выкупа за него не требуют, - так же осторожно промолвил Кадфаэль, - и содержат в тайном месте. Не иначе как он угодил в руки человека, который его ненавидит. А коли так, плата за освобождение будет очень высока. Если его вообще согласятся освободить.
- То-то и оно, - удрученно кивнул Хью. - По словам Лестера, Лоран Д'Анже повсюду справлялся об этом рыцаре, но безуспешно. Самого Д'Анже граф, конечно же, знает, но не его молодых вассалов... Прости меня, но я должен сказать всю правду. Оливье Британец был среди защитников Фарингдона. А теперь Оливье в плену, и одному Господу ведомо у кого.
Повисло молчание. Затем, осмыслив услышанное, Кадфаэль глубоко вздохнул и сказал:
- Он мужчина, воин и, как всякий воин, привык смотреть в глаза опасности и идти на риск.
- Конечно, он готов был к опасности, но не такого рода. Ему ведь и в голову не могло прийти, что родной сын Глостера выступит против отца. Правда, я не знаю, сколько времени он провел в Фарингдоне, и каковы были настроения других молодых рыцарей. Похоже, многие из них думали также, как и Оливье. Замок был только что выстроен, и Филипп сам набрал гарнизон с тем расчетом, чтобы эта цитадель была надежно защищена. А когда замок оказался в осаде, Глостер пальцем не пошевелил, чтобы помочь его защитникам. Но Лестер не оставит попыток вызволить всех, попавших в неволю. А если встреча в Ковентри состоится, как и задумано, можно будет попробовать договориться об обмене или взаимном освобождении всех пленных. Думаю, такое предложение поддержат благоразумные люди из обеих партий.- Оливье всегда идет своим путем, - пробормотал Кадфаэль, уставясь в стену сарая и не видя ее. Перед его мысленным взором предстало жаркое солнце, песок и море, омывающее побережье Иерусалимского королевства. Святая земля, легендарный мир, некогда хорошо знакомый Кадфаэлю. Земля, где вырос Оливье и где на пороге возмужания он принял веру отца, которого никогда не видел.
- Сомневаюсь, - с расстановкой произнес Кадфаэль, - что найдется темница, способная надолго удержать Оливье. Спасибо, Хью. Если узнаешь что-нибудь новое, тут же извести меня.
На этом друзья расстались. Уходя из садика, Хью думал, что, хотя монах и бодрится, на самом деле на душе у него тревожно. Едва ли он сможет бездействовать, положившись во всем на самого Оливье и Господа Бога.
Когда Хью, выполнив свой грустный долг, ушел, Кадфаэль загасил жаровню, закрыл сарайчик и направился в церковь. До вечерни оставался еще час. Брат Винфрид все еще старательно копался на грядке, уже очищенной от бобов в ожидании приближающейся зимы. Тонкая вуаль пожелтевших листьев льнула к деревьям, а высокие розовые кусты венчали плотные бутоны, которым уже не суждено распуститься.
В сумраке просторного храма Кадфаэль склонился перед алтарем святой Уинифред, словно приветствуя почитаемого, но давнего и близкого друга. Он в первый раз усомнился в том, что имеет право обременять святую своей просьбой, ибо был намерен просить за другого человека, причем такого, какого ей, возможно, трудно будет понять. Правда, хотя обликом Оливье удался в мать, он наполовину валлиец. Но редкостное сочетание сирийской и валлийской крови, пожалуй, способно породить такие мысли и чувства, что в них даже святой непросто будет разобраться.
Терзаемый сомнениями, Кадфаэль пал ниц перед высоким алтарем, средоточием неземной силы, и распростерся на холодных каменных плитах. Он впервые почувствовал, что просто преклонить колени недостаточно, и как бы преподносил ей всего себя во искупление греха. Греха, еще не совершенного, ибо он выражался лишь в намерении. Ежели будет на то воля и милость его могущественной покровительницы, ему, возможно, и не придется совершать ничего неподобающего. Однако он искренне исповедовался перед ней, полностью раскрывая свои замыслы, и молил святую даже не простить, но понять его. Прижавшись лбом к холодному камню, он предоставил не словам, а мыслям донести до Уинифред его нужду.
- Я обязан, обязан сделать это независимо от того, благословение получу или запрет. Ибо ни запрет, ни благословение не имеют значения - лишь бы мне удалось то, что я должен совершить.
После вечерни брат Кадфаэль попросил аудиенции у аббата Радульфуса и был принят в его личных покоях.
- Отец аббат, я полагаю, Хью Берингар рассказал тебе, о чем известил его граф Лестерский. Поведал ли он и о судьбе рыцарей из Фарингдона, отказавшихся изменить императрице?
- Да, - ответил Радульфус. - Я знаю, как обошлись с этими людьми, и видел список их имен. Однако надеюсь, что на этой встрече в Ковентри удастся договориться хотя бы об освобождении пленных, пусть даже в остальном она окажется бесплодной.
- Отец аббат, мне и самому хотелось бы на это надеяться, но боюсь, что ни та ни другая сторона уступать не настроена. Но раз ты прочел список, то видел и имя Оливье Британца, о котором со дня падения замка никто ничего не слышал. Его лорд тревожится. Он хотел бы выкупить этого рыцаря, но не может его разыскать. А между тем я должен рассказать тебе об этом молодом человеке нечто, о чем умолчал Хью.
- Я ведь и сам знаю мессира Британца, - с улыбкой напомнил Радульфус. - Это ведь он приезжал к нам четыре года назад, как раз на праздник перенесения мощей святой Уинифред. Он тогда разыскивал одного сквайра, пропавшего после совета в Винчестере. Я его не забыл.
- Но то, о чем хочу рассказать я, тебе пока еще неизвестно, хотя, возможно, мне следовало исповедаться перед тобою, когда он впервые вошел в мою жизнь. Но я не видел в том необходимости, ибо никогда не предполагал, что моя приверженность обители может быть подвергнута испытанию. Точно также не мог я предположить, что когда-либо ему потребуется моя помощь, да и вообще не чаял увидеть его снова.
Радульфус явно не понимал, к чему клонит монах, и Кадфаэль решил не тянуть и сказать все напрямик.
- Отец аббат, Оливье Британец - мой сын. Последовало молчание, но оно не было холодным и
напряженным. В обители, как и в миру, люди остаются людьми, способными согрешить. Будучи человеком мудрым, Радульфус бесспорно почитал совершенство, но не слишком надеялся увидеть его воочию.
- Впервые я попал в Палестину восемнадцатилетним юношей, - продолжал Кадфаэль, - и повстречал в Антиохии одну молодую вдову, которая весьма мне приглянулась. Много лет спустя, уже по дороге домой, я увиделся с нею вновь и прожил у нее некоторое время, пока в порту Святого Симеона готовили к отплытию корабль. Затем я вернулся в Англию, а она родила сына. Я ничего о нем не знал, покуда этот молодой человек не встретился со мной случайно, разыскивая детей, потерявшихся при разграблении Вустера. Узнав, кто он таков, я испытал радость и гордость. А когда он приехал к нам во второй раз, ты и сам его увидел. Рассуди, отец аббат, была ли моя гордость оправданной.
- Вне всякого сомнения, - охотно согласился Радульфус. - Каковы бы ни были обстоятельства его рождения, он юноша весьма достойный и заслуживающий всяческого уважения. Я не решился бы ни в чем тебя упрекнуть. Ведь в то время ты еще не был связан обетом и находился вдали от дома, а человек слаб. Не сомневаюсь, что ты уже давно исповедался и раскаялся.
- Я исповедался, - напрямик ответил Кадфаэль, - но лишь когда узнал, что оставил ее одну, с ребенком, - а это случилось не так уж давно. Что же до раскаяния? Нет, отец аббат, я никогда не раскаивался в том, что любил ее, ибо она была достойна любви. К тому же я валлиец, а в Уэльсе все дети считаются законными, ежели их признает отец. Но как бы я мог не признать своим сыном столь прекрасного, разумного и отважного юношу? Может быть, в том, что я способствовал его появлению на свет, и заключается наибольшая моя заслуга.
- Сколь бы ни был прекрасен плод, - сухо возразил аббат, - грех остается грехом, а гордиться грехом всяко не пристало монаху. Но что толку судить ныне о грехе, совершенном тридцать лет назад. Насколько я знаю, с тех пор как ты принял постриг, за тобой не водилось серьезных проступков - лишь мелкие оплошности, каковые допускают все, ибо бывает, что порой человеку недостает либо усердия, либо терпения. Давай, однако же, перейдем к твоей просьбе, ибо, насколько я понимаю, ты хочешь попросить меня о чем-то, имеющем отношение к Оливье Британцу.
- Святой отец, - промолвил Кадфаэль, осторожно и осмотрительно подбирая слова, - я позволил себе предположить, что, коли мое дитя попало в беду, я не могу считать себя свободным от отцовского долга. Укори меня, коли я не прав, но я не могу сбросить с сердца это бремя. Я обязан отправиться на поиски сына, найти его и вызволить из плена. А потому я прошу позволить мне отлучиться из обители.
- А вот я, - промолвил Радульфус, хмурясь, но скорее не от гнева, а от глубокой сосредоточенности, - позволю себе высказать несколько иной взгляд на то, что является ныне твоим долгом. Святой обет привязывает тебя к обители. Ты по доброй воле предпочел отречься от мира и всех мирских привязанностей. Такое обязательство нельзя сбросить, как плащ.
- Воистину я принял постриг по доброй воле, - промолвил Кадфаэль, - но в неведении, ибо не знал, что на свете есть существо, за которое я в ответе. Все прочие мирские привязанности я отверг, согласно принесенному обету. Все, но не эту. Я не могу сказать, смог бы я отречься от мира, зная, что скоро этот мир увидит мое дитя. Но так или иначе у меня есть сын, жизнь которому дал я. Ныне он томится в неволе, а я свободен. Ему, возможно, грозит беда - а я в безопасности. Святой отец, может ли Творец покинуть наименьшее из своих созданий? И может ли человек оставить в опасности свою плоть и кровь? Разве обретший потомство тем самым уже не связал себя священным и нерушимым обетом? Ведь я, пусть даже не ведая того, стал отцом прежде, чем братом.
На сей раз молчание было продолжительнее, но когда аббат заговорил, голос его звучал невозмутимо и спокойно.
- Хорошо. Изложи прямо, в чем твоя просьба.
- Я прошу твоего дозволения и благословения на поездку в Ковентри. Я хочу отправиться туда с Хью Берингаром, чтобы перед лицом короля и императрицы спросить, где скрывают моего сына, и с Божией помощью добиться его освобождения.
- А если тебя постигнет неудача?
- Тогда я продолжу свои поиски до тех пор, пока не найду Оливье и не вызволю его.
Аббат взглянул на Кадфаэля очень серьезно, ибо, по-видимому, уловил в его голосе эхо давних времен и память о дальних краях. Монах был тверд, как стальной клинок, пусть даже притупившийся и долгие годы не извлекавшийся из ножен. Его темные, осенне-карие, глубоко посаженные глаза были широко раскрыты, словно он поверял аббату все свои самые сокровенные мысли. Шестидесятипятилетний монах, за долгие годы сроднившийся с общиной и безропотно подчинявшийся орденскому уставу, неожиданно выпрямился и как бы отстранился. Он снова был один.
Аббат понял, что брат Кадфаэль не отступит.
- Если я не дам тебе дозволения, - без тени сомнения заявил Радульфус, - ты все равно уйдешь.
- Видит Бог, при всем почтении к тебе, святой отец, - уйду.
- В таком случае иди - я тебе не запрещаю. Мой долг заключается в том, чтобы сохранять и оберегать всю паству. Каждая заблудшая овца - потеря для вверенной мне обители. Благословляю тебя ехать с Хью на этот совет. Я и сам буду молиться о том, чтобы встреча в Ковентри закончилась благоприятно. Но когда оттуда все разъедутся по домам, должен будешь вернуться и ты, независимо от того, добьешься своего или нет. Отправляйся с Беринга-ром и возвращайся вместе с ним. Но если двинешься дальше - знай: ты поступаешь против моей воли, без моего разрешения и благословения.
- И ты не помолишься за меня?
- Разве я так сказал?
- Отец аббат, - промолвил Кадфаэль, - в уставе нашего ордена записано, что брат, неправо покинувший обитель, может принести покаяние и быть вновь принятым в общину - до трех раз. Всякая епитимья заканчивается, когда ты скажешь: довольно!

Глава вторая

Встреча в Ковентри была назначена на конец ноября, но задолго до намеченного дня появились несомненные свидетельства противодействия миру и согласию. Существовали влиятельные силы, желавшие сорвать совет. Филипп Фицроберт захватил в плен Реджинальда Фицроя, графа Корнуэльского, хотя граф, еще один сводный брат Матильды, был родственником самого Филиппа, выполнял поручение императрицы и имел охранную грамоту короля. Узнав об этом, Стефан приказал освободить графа, каковое распоряжение было немедленно исполнено, однако это не умалило дурных предчувствий.
- Уж коли Филипп так настроен, - промолвил Кадфаэль в беседе с Хью, когда эта история дошла до Шрусбери, - он небось и носа в Ковентри не сунет.
- Еще как сунет, - возразил Берингар. - Непременно приедет, но только для того, чтобы сеять смуту и разбрасывать «чеснок» под ноги тем, кто хочет мира. Это удобнее делать, находясь в центре событий. И, судя по тому, что я о нем знаю, он непременно захочет встретиться лицом к лицу с отцом, ибо распалился против него гневом. Филипп обязательно там будет.
Берингар внимательно присмотрелся к такому знакомому лицу старшего друга, и ему стало не по себе - так непривычно суров и серьезен был монах.
- Ну а ты, Кадфаэль? Ты твердо решил ехать со мной? И, если не добьешься своего в Ковентри, продолжить поиски без благословения аббата? Но стоит ли рисковать? Ты ведь знаешь, я сделаю все, чтобы отыскать Оливье. Нет надобности ставить на карту то, что ты, как я знаю, ценишь не меньше самой жизни.
- Жизнь Оливье для меня значит больше, - сказал Кадфаэль. - У него она вся впереди и всяко ценнее моей, почитай, уже прожитой. В этом деле у тебя свой долг, а у меня - свой. Да, я еду; Радульфус знает это. Он ничего не предлагает и ничем не грозит. Правда, он сказал, что лишит меня благословения, если я выеду за пределы Ковентри, но ни словом не обмолвился о том, как бы сам поступил на моем месте. И раз я еду по своей воле, а не по его поручению, аббатство меня снаряжать в дорогу не станет. Может, ты, Хью, раздобудешь для меня плащ, лошадку да что в суму положить?
- А заодно меч да тюфяк, чтобы ты, как заправский солдат, мог завалиться спать в караульной, - шутливо отозвался Хью. - Ежели ты расстанешься с монастырем, из тебя выйдет добрый воин. Само собой, после того как мы отыщем Оливье.
Оливье. Стоило прозвучать этому имени, и перед мысленным взором Кадфаэля предстал его сын, предстал таким, каким он увидел его впервые. Увидел за плечом той девушки, сквозь приоткрытую дверцу в воротах Бромфилдского приората снежной, морозной зимой. Овальное, с тонкими, но мягкими чертами лицо, высокий лоб и изогнутые, словно лук, губы, лицо горделивое, выразительное, с черными, отливающими золотом ястребиными глазами, обрамленное иссиня-черными волосами. Оливковые щеки и профиль, словно отлитый из бронзы. Сын Мариам был похож на мать - живая память о ней. А ведь Оливье было всего четырнадцать лет, когда он, похоронив Мариам, отправился в Иерусалим и принял веру отца, знакомого ему лишь по рассказам. Теперь же ему около тридцати, и он, возможно, уже сам стал отцом, ибо женился на Эрмине Хьюгонин, той самой девице, которую вывез через снега в Бромфилд. Ее родичи, люди знатные и влиятельные, оценили его достоинства и сочли возможным выдать Эрмину за безродного воина. А теперь его так недостает ей, а возможно, и их отпрыску. Его, Кадфаэля, внуку. Так неужто он вправе перепоручить это дело кому бы то ни было?
- Ну что ж, - промолвил Хью. - Ежели так, то едем. Нам с тобой не впервой пускаться в дорогу. Собирайся, у тебя в запасе три дня, чтобы уладить все дела и с Богом, и с Радульфусом. И уж коли в аббатстве тебе не дают мула, можешь не сомневаться - я подберу лучшего коня из конюшен замка.
Братья отнеслись к полученному Кадфаэлем разрешению отправиться в Ковентри, пусть даже оговоренному очень жесткими условиями, по-разному. Приор Роберт на собрании капитула нарочито подробно и точно сообщил, когда, куда и на сколько позволено отбыть Кадфаэлю. В словах приора звучал намек на угрозу, но едва ли стоило винить в этом Роберта - ведь разрешение аббата было половинчатым и, с точки зрения братии, совершенно необоснованным. Капитулу дали понять, что дано оно неохотно, но почему оно все же дано, никто так и не узнал. То, что Кадфаэль доверил Радульфусу, так и осталось между ними.
Недоговоренность, понятное дело, породила толки, и многие уже с сожалением посматривали на брата, которого почитали чуть ли не за отступника. Принявшие постриг в детстве боялись за брата, намеренного пуститься в полный опасностей и соблазнов мир, ставшие же монахами в более зрелом возрасте, возможно сами того не сознавая, завидовали ему. Брат Эдмунд, попечитель лазарета, пребывавший в обители с четырех лет, всегда более чем терпимо относился ко всему, что озадачивало его в Кадфаэле, и тревожился лишь оттого, что на время лишался лучшего травника и целителя. Брат же Ансельм, регент, единственным прегрешением считал фальшиво взятую ноту, а бедою - больное горло одного из своих хористов, все прочее воспринимал как данность - смиренно и не вникая в подробности.
Приор Роберт был строг к любым отступлениям от устава, и его уже давно раздражали послабления, коими пользовался брат Кадфаэль, имевший право беспрепятственного выхода за ворота обители, дабы пользовать своими снадобьями жителей города и предместья. Было время, когда писец приора, брат Жером, не преминул бы подлить масла в огонь, но не так давно сей ревнитель благонравия сам был уличен в неподобающих деяниях. Епитимья сделала его не в пример скромнее, нежели прежде. Иметь с ним дело стало гораздо легче, чем раньше, ибо он уже не так рвался обличать других в прегрешениях. Это не значило, что Жером перестал быть ханжой и занудой, однако покуда он предпочитал не высказываться по поводу неоправданных привилегий брата Кадфаэля.
В конце концов, главным для Кадфаэля было примириться с самим собой. Он принял постриг по зову сердца и ныне сильнее, чем когда-либо, чувствовал, что монашество - его истинное призвание. В разговоре с аббатом он был откровенен до конца, но можно ли искренностью искупить вину? Братьям Эдмунду и Винфриду придется разделить между собой его обязанности - готовить снадобья, пользовать прокаженных в приюте Святого Жиля и к тому же ухаживать за садом. Правда, эти дополнительные обязанности обременят их лишь в том случае, если его, Кадфаэля, отсутствие продлится дольше, чем разрешил аббат, но... Но коль скоро он задумался о такой возможности, стало быть, совсем исключить ее нельзя. Решение, определяющее его судьбу, необходимо принять до выезда за ворота аббатства. И он его принял.
В назначенный час, сразу после заутрени, Хью явился в обитель в сопровождении трех оруженосцев, один из которых вел под уздцы коня для Кадфаэля. Берингар не без удовлетворения отметил, как блеснули глаза немолодого монаха при виде статного гнедого, поджарого жеребца шерифа - серого, ретивого скакуна с горделивым взглядом и белой звездочкой на благородном лбу.
Кадфаэль накинул плащ, натянул сапоги и был готов отправиться в путь. Он приторочил седельные сумы и забрался в седло без особой прыти, но с видимым удовольствием. Хью благоразумно воздержался от попытки подсадить монаха. Шестьдесят пять - возраст, внушающий молодым почтение, но достигшим его не слишком нравится, когда им напоминают о годах.
Когда всадники выезжали за ворота обители, никто их не провожал, но нельзя было поручиться за то, что любопытные не следили за ними из-за каждого угла, из окон лазарета, а то и из аббатских покоев. Однако обычный распорядок обители ничуть не был нарушен. Монахам не подобало сомневаться в том, что отъезжающий брат в положенное время возвратится в обитель и приступит к своим обязанностям. И дай Бог, чтобы он еще и привез с собой весть о достигнутом примирении.
Лишь когда всадники проехали мимо приюта Святого Жиля, оставив позади и город, и предместье, на сердце у Кадфаэля полегчало. Как-никак декабрь на носу, а кое-где еще травка зеленеет, ветер костей не студит, под седлом славная лошадка, ну а уж Хью такой попутчик, что лучшего и не пожелаешь. И ведь им обоим есть что вспомнить. Дорога, во всяком случае до Ченетского леса, вполне безопасна, и торопиться нужды нет, потому как выехали они загодя, за три дня до начала совета.
- Мы можем не спешить, - заметил Берингар, - все одно поспеем загодя. А в Личфилде, где заночуем, можем застать Ранульфа Честерского. Как я слышал, он был бы не прочь шепнуть напоследок пару словечек на ухо Линкольну, своему сводному брату. Пока Уильям на севере одерживает для них обоих победы, Ранульф скромно объявляется в Ковентри в качестве советчика.
- Думаю, ему достанет ума не похваляться своими успехами, - задумчиво промолвил Кадфаэль. - Ведь там соберется немало его врагов.
- О, он, конечно же, постарается расположить к себе их всех. В последнее время он уже сделал немало уступок тем самым баронам, у которых еще в прошлом году отнимал земли и привилегии. Коли уж решил переметнуться к былому недругу, - Хью ехидно усмехнулся, - придется платить. Король лишь первый из тех, чьим расположением ему необходимо заручиться. Сам-то Стефан склонен приветствовать новых союзников с закрытыми глазами и распростертыми объятиями и выглядит скорее дающим, нежели принимающим. Но у лордов, сражавшихся за него все то время, пока Ранульф выжидал, наверняка имеется иное мнение на сей счет. Многие из них попытаются и наживку у Честера взять, и на крючок не попасться. На месте Ранульфа я бы примерно с годик держался тише воды, ниже травы.
Уже вечерело, когда путники подъехали к епископскому странноприимному дому в Личфилде. Там царило оживление, а на одежде некоторых конюхов и слуг были вышиты гербы знатных баронов. Однако цветов Честера видно не было. Либо Ранульф поехал от Линкольна, своего сводного брата, другим путем, либо же просто опередил их. Возможно, сейчас он уже в своем замке Маунтсоррель, близ Лестера, и размышляет о предстоящем совете. Для графа эта встреча имела определенное значение; впрочем, он стремился не столько достичь примирения, сколько упрочить свое положение возле того, кого считал наиболее вероятным победителем.
Еще не звонили к повечерию, когда Кадфаэль в прохладных сумерках вышел за ограду собора и свернул к югу, чуда, где рядом со свинцовой гладью монастырских прудов, словно медленно затягивающаяся рана, находилась строительная площадка - прежде там стояла саксонская церковь. Роже де Клинтон продолжил начатое много лет назад строительство, одобрив сооружение храма несравненно более величественного, нежели мог когда-либо представить себе святой Чэд, первый епископ этих краев. У кромки освященной земли, благословленной некогда одним из самых почитаемых прелатов, Кадфаэль обернулся и бросил взгляд на каменную громаду собора, достройка и украшение которого еще не были завершены. Длинная крыша нефа и крепкая высокая колокольня четко вырисовывались на фоне бледного неба. В могучих, словно у крепости, стенах западного придела были прорублены узкие высокие окна, пропускавшие косые солнечные лучи. Кое-где виднелись штабеля бревен и груды тесаного отделочного камня. Но сердце человека, воздвигшего во славу Всевышнего эту величественную твердыню, ныне отягощали беды христианского мира, и помыслы его были устремлены к Святой земле.
Когда Кадфаэль повернул обратно, направляясь к повечерию, на колеблющейся поверхности пруда играли слабые блики света. В ограде храма он оказался среди множества людей, сновавших вокруг, словно призраки, ибо в полумраке невозможно было разглядеть их лица. Многие почтительно приветствовали монаха и спешили дальше. Конюхи, псаломщики, хористы, гости постоялых дворов и странноприимного дома, а также набожные горожане, желавшие достойно завершить дневные труды, спешили на службу. Толпа обтекала Кадфаэля, и не имело значения то, что у каждого из этих людей были свои заботы и чаяния. Все они станут молиться вместе, и, слитые воедино, их страстные мольбы просто не могут не достичь небес.
В сумраке нефа двигались лишь едва различимые фигуры служителей храма. Было еще рано, и только алтарные лампады тускло светились, словно маленькие красные язычки, хотя в хоре диакон уже зажег первые свечи, и ровные столбики пламени поднимались в неподвижном воздухе. Перед боковым алтарем, где только что загорелись свечи, стоял молодой человек, вне всякого сомнения, мирянин. Оружия при нем не было, но с пояса свисали две кожаные петли, предназначенные для ножен меча и кинжала, а темный, простого покроя плащ был сшит из добротной шерсти и недурно скроен. Широкоплечий, ладный молодой человек стоял неподвижно, не сводя с алтаря почтительного взора. Не приходилось сомневаться в том, что он молится и молитва его идет из глубины сердца.
Разглядеть лицо стоявшего вполоборота прихожанина Кадфаэль не мог, однако же в этом подбородке, задиристо вздернутом, словно молодой человек беседовал с Богом чуть ли не как с ровней и считал, будто имеет право не только просить, но и требовать помощи в своем деле, монаху почудилось что-то знакомое. Кадфаэль слегка передвинулся, чтобы вглядеться получше, и в этот момент фитилек одной из свечей неожиданно вспыхнул, отчетливо высветив лицо юноши. Тот быстро подправил фитиль, огонек потускнел и выровнялся. Но и за этот краткий миг монах успел отметить четкий профиль с волевым подбородком. Судя по всему, это был юноша благородного происхождения, знающий себе цену.
Когда Кадфаэль шелохнулся, молодой человек уловил его движение и повернулся. Монах увидел по-отрочески округлые щеки, широко раскрытые, уязвимо-бесхитростные глаза, высокий лоб и густую шапку каштановых волос.
Удивленный взгляд скользнул по фигуре монаха, сознавая его присутствие, после чего молодой человек собрался уже вернуться к своей молчаливой беседе с Создателем, но неожиданно замер, а потом обернулся снова. Теперь он простодушно, словно дитя, уставился на монаха, открыл было рот, собираясь что-то сказать, стушевался - видимо, подумал, не обознался ли, - и наконец решился.
- Брат Кадфаэль! Неужто это ты?
Кадфаэль заморгал, вглядываясь до боли в глазах, но юношу не узнал.
- Не может быть, чтобы ты меня забыл, - оживленно воскликнул молодой человек - Ведь это ты доставил меня в Бромфилд. Помнишь, тому уже шесть лет минуло. Тогда еще Оливье приехал за мной и Эрминой. Я с тех пор, ясное дело, изменился, потому как подрос, а вот ты - ни чуточки. Каким был, таким и остался.
В ровном ярком свете горевших между ними свечей, словно туман, рассеялись прошедшие шесть лет. В этом рослом, широкоплечем малом Кадфаэль признал наконец того бойкого мальчугана, которого в студеном декабре встретил в лесу между Стоком и Бромфилдом и вместе с его сестрой препроводил в Глостер. Тринадцатилетний парнишка, как и следовало ожидать, стал за это время сильным, отважным и уверенным в себе молодым человеком. Сейчас ему, наверное, лет девятнадцать.
- Ив! Ив Хьюгонин. А, теперь-то я тебя узнаю... По правде сказать, не так уж сильно ты изменился. Но как тебя сюда занесло? Я думал, ты где-нибудь на западе - в Бристоле или Глостере.
- Я ездил в Норфолк, к графу, по поручению императрицы. Сейчас она направляется в Ковентри, и ей необходимо собрать вокруг себя всех союзников, а Хью Байгод обладает большим влиянием на баронов, чем кто-либо другой.
- Стало быть, и ты собираешься присоединиться к ее свите, - не без удовольствия в голосе отметил монах. - Мы могли бы поехать вместе. Ты один? Если был один, то считай, что уже нашел себе компанию. Рад видеть тебя в добром здравии и хорошем расположении духа. Кстати, я здесь с Хью, и он тоже будет рад с тобой встретиться.
- Но ты-то, брат, ты как здесь оказался? - спросил лучившийся от радости юноша. Он крепко сжимал и тряс обе руки монаха. - В тот-то раз, как я помню, тебя отпустили из обители пользовать больного, но как вышло, что ты едешь на встречу лордов и прелатов? Правда, - добавил юноша с грустной улыбкой, - будь эти вельможи такими же, как ты, у нас было бы больше надежд на согласие. Бог свидетель, я искренне рад тебя видеть, но интересно узнать, как ты ухитрился выбраться в это путешествие.

1 Следующая страница


Покаяние брата Кадфаэля 2

- Я отпущен из обители до окончания совета, - сказал Кадфаэль.
- Но почему? Насколько я знаю, аббаты не слишком щедры на такие разрешения.
- Отец Радульфус отпустил меня, чтобы я смог разузнать кое-что об одном рыцаре из Фарингдона. Там, куда съедутся принцы, я наверняка хоть что-нибудь да выведаю.
Имени монах не назвал, однако лицо юноши напряглось, вмиг сделавшись серьезным и зрелым. Ив находился в поре цветущей юности, но мужчина уже готов был пробудиться в нем и дожидался лишь того дня, когда сердце молодого человека затронет глубокая и сильная страсть.
- Сдается мне, - сказал он, - что мы с тобой ищем одного и того же человека. Это Оливье Британец, верно? Я знаю, что он был среди защитников Фарингдона, и, как и все, кто с ним знаком, убежден - он никогда не изменил бы своему долгу. Его схватили и держат в неволе неведомо где. В свое время он спас меня, и я перед ним в долгу. К тому же он женат на моей сестре, и она родила ему дитя. Он мне как брат, и даже больше чем брат. Я не буду знать покоя, пока не найду его и не вызволю из плена. Я и расстался-то с ним, лишь когда он отправился в Фарингдон, - продолжал Ив. - Ведь Оливье по доброте душевной держал меня при себе с тех пор, как я стал носить оружие, и мы почитай что не разлучались. Он заменял мне брата и отца, особенно после того, как моя сестра стала его женой. Теперь она с ребенком в Глостере и томится в неведении.
Пожилой монах и юный воин уселись на скамью и предались воспоминаниям. Им было что вспомнить. Тени прошлого словно подступали к ним со всех сторон, оттуда, куда не мог проникнуть тусклый свет маленького фонаря. Ив прилагал все силы к тому, чтобы разыскать старого друга, безвестно пропавшего после падения Фарингдона, и был рад возможности поделиться своими надеждами и тревогами с людьми, которым Оливье был не только знаком, но и дорог. Уж втроем - считая и Хью - всяко можно добиться большего, чем в одиночку.
- Когда Фарингдон был выстроен и укреплен, - рассказывал Ив, - Роберт Глостерский увел оттуда своих людей, оставив крепость на попечение Филиппа. Тот назначил кастеляном Фарингдона Бриана де Сулиса и поставил его во главе сильного гарнизона. Оливье оказался там, да и я наверняка поехал бы с ним, кабы не дела в Глостере. Императрица не отпускала меня от себя, поскольку большая часть ее свиты осталась в Девизесе, и придворных при ней было немного. А потом мы прослышали, что Стефан собрал большое войско и осадил новую твердыню, представлявшую угрозу для Оксфорда и Мэзбери. Затем прошли слухи, будто Филипп шлет к отцу гонца за гонцом, умоляя прислать подкрепление и спасти Фарингдон. Но граф и сам не явился, и не прислал никого. Почему? - Ив недоумевающе покачал головой. - Ума не приложу. Возможно, он захворал, может быть, болен и по сей день. Один Бог знает, в чем там было дело. Граф порой бывает осмотрителен и опаслив, но нельзя же бездействовать в таких обстоятельствах.
- Но, - заметил Хью, - я слышал, что Фарингдон прекрасно укреплен и недостатка в припасах не испытывал. Этот замок мог продержаться и без Роберта. Мой король, при всем моем к нему почтении, не любитель долгих осад, потому как не отличается избытком терпения. Скорее всего, он постоял бы у стен Фарингдона да и двинулся дальше. Чтобы выморить голодом прекрасно снабженный гарнизон, требуется немалое время.
- Может, и так, - уныло согласился Ив. - Пожалуй, что замок был сдан не по необходимости, а по злому умыслу. Возможно, по воле Филиппа, хотя про то ведомо лишь Господу Богу да ему самому. В Фарингдоне Фицроберта не было, это точно, но это еще не значит, что крепость сдали без его ведома. Бриан де Сулис - его ближайший друг и советчик. Как бы то ни было, кастелян и пять капитанов тайком от остальных сговорились с осаждающими. Оставшись без командования, рыцари и сквайры не сумели оказать сопротивления, тем паче что изменники открыли воинам короля ворота. Три десятка молодых людей отказались перейти на сторону Стефана. Их разоружили и раздали приверженцам короля. Некоторых, я знаю, уже освободили за выкуп, но Оливье пропал без следа.
- Это и мы знаем, - промолвил Хью. - Граф Лестер раздобыл полный список пленников. Выкупа за Оливье никто не требовал, и держат его неведомо где.
- Мой дядя Лоран справлялся о нем повсюду, - сказал Ив, - но так ничего и не выведал. А пуститься на поиски сам он не может - староват уже для таких дел, да и нужен в Девизесе, где держит свой двор императрица. Но зато я намерен поднять в Ковентри этот вопрос и перед нею, и перед Стефаном и непременно добьюсь ответа. Они не смогут мне отказать.
Кадфаэль лишь молча покачал головой, чуть ли не умилившись наивному легковерию юноши. Монах-то прекрасно понимал, что ни для короля, ни для императрицы судьба отдельного человека значения не имеет. Но Ив был молод, простодушен, благороден и еще верил в справедливость сильных мира сего. Чистый сердцем, он не познал лжи и коварства, насаждаемых в этом мире нечистым, и ему еще не раз предстояло испытать горькое разочарование.
- А потом, - печально продолжил Ив, - Филипп без боя передал королю Стефану Криклейд со всеми припасами, оружием, доспехами и прочим. Как он смог? Вот уж чего я в толк не возьму. Неужто он, решив, что удача повернулась к Стефану, перешел на сторону того, кого счел сильнейшим? По трезвому, холодному расчету? Или же сдал замок сгоряча, распалившись на отца за то, что тот не прислал подмоги в Фарингдон? А может, и Фарингдон был сдан по его приказу? Сколько голову ни ломаю, ничего понять не могу. Вот уж воистину - чужая душа потемки.
- Но ты, Ив, служил с ним и знаешь, что он за человек Я так вообще ни разу в жизни его не видел. Пусть ты не понимаешь, почему он так поступил, но хоть что-нибудь наверняка можешь о нем рассказать. Каких он лет? Думаю, годков на десять старше тебя?
- Ему около тридцати, - ответил, поразмыслив, Ив. - Уильям, наследник Роберта, несколькими годами старше. Филипп, он... он бывает порой мрачноват, однако воином прослыл отменным. Я над этим особо не задумывался, но сейчас, припоминая все, могу сказать, что он мне, пожалуй, нравился. И уж конечно, я никогда бы не подумал, что он способен на измену. Уверен, что на это он пошел не из трусости и не ради наживы...
- Наверняка так оно и есть, - миролюбиво промолвил Кадфаэль, видя, как юноша тщетно пытается найти ответ на мучивший его вопрос. - Ну да ладно. Главное, что втроем мы сделаем все, чтобы вызволить Оливье. Подождем до Ковентри и посмотрим, что удастся там разузнать.
До Ковентри спутники добрались к середине следующего дня. Было прохладно, но светило солнышко, а поездка явно отвлекла Ива от невеселых мыслей. Он раскраснелся и оживился. Подъехав к городу с севера, они первым делом увидели старые, но еще крепкие стены, возведенные графом Леофриком, а затем, миновав ворота, и узенькие, извилистые, но чистые и вымощенные улочки. С тех пор как город стал епископской резиденцией, его старались содержать в образцовом порядке. Личфилд был дороже сердцу Роже де Клинтона, однако он держал кафедру в Ковентри, невзирая на то что этот город постоянно оказывался в центре раздоров и то и дело подвергался грабительским набегам со стороны представителей обеих враждующих партий. Епископ был не из тех, кто избегает разделять опасности и невзгоды со своей паствой. Присутствие доблестного прелата до известной степени служило городу защитой, но в такие лихие времена ничто не могло полностью гарантировать безопасность. На улицах можно было приметить следы былых осад и нападений, которые еще не успели полностью ликвидировать. Оно и не диво - когда в стране усобица, вояки и с той и с другой стороны частенько соблазняются возможностью попросту пограбить. Даже находившийся внутри города маленький деревянный замок Ранульфа Честерского, судя по его виду, лишь недавно перенес осаду и едва ли мог послужить достойной резиденцией для короля, благосклонности которого старался добиться граф. Потому он и предпочел принять высокого гостя в замке Маунтсоррель, довольно далеко от города.
Ковентри был поделен пополам, и владели им два сеньора: одной половиной - епископ, а другой - граф. Время от времени между графской и епископской половиной возникали споры из-за всяческих прав и привилегий, но в конечном итоге разрешались они мирно, на общем совете всех свободных горожан. В нынешней Англии было немного городов, которые бы так быстро залечивали раны и восстанавливали разрушенное. Это можно было заметить хотя бы по царившей на улицах деловой суете. Купцы и разносчики выставляли напоказ товары, стремясь привлечь внимание съезжавшихся в город важных господ. Маловероятно, чтобы прозорливые торговцы рассчитывали, будто это собрание продлится долго и в конечном итоге приведет к миру, но резонно полагали, что там, где соберутся бароны и графы, можно надеяться на поживу.
Над покосившимися фасадами зданий колыхались штандарты прославленных фамилий, слуги в гербовых ливреях сновали между воротами приората, странноприимными домами, тавернами и постоялыми дворами. Ковентри не был обделен вниманием паломников, ибо обладал такими святынями, как мощи святой Осбург и рука Блаженного Августина, а также множеством менее значительных реликвий. Уже добрых сто лет богомольцы стекались в этот город, а уж теперь, когда прибыло столько знати, церковь явно внакладе не останется. Заботясь о своей репутации, все эти лорды и бароны сделают более чем щедрые пожертвования.
Друзья медленно протискивались сквозь суетливую гомонящую толпу, и, по мере того как приближались к приорату Святой Марии, настроение Ива поднималось все больше и больше. Царившее возбуждение придавало городу приветливый вид и порождало ожидания и надежды. Юноша показывал своим спутникам незнакомые им гербы и девизы и то и дело дружески приветствовал молодых рыцарей и сквайров из свиты императрицы.
- Видать, Хью Байгод спешно прискакал из Норфолка, опередив нас. Все эти люди - его вассалы, они носят его цвета. А видите всадника на вороном коне - вон того? Это Реджинальд Фицрой, младший из сводных братьев императрицы. Тот самый, кого Филипп меньше месяца назад захватил в плен, а потом освободил по велению короля. Странно, - Ив покачал головой. - Как Филипп вообще отважился коснуться его, ведь Роберт по-братски любит Реджинальда и во всем его поддерживает. Надо отдать должное Стефану - он ведет честную игру, и если обещает безопасный проезд, то свое слово держит.
Въехав в широкие приоратские ворота, они попали на просторный, но сейчас запруженный народом двор. Местные братья в бенедиктинских рясах, изо всех сил старавшиеся соблюдать и поддерживать обычный порядок, совершенно терялись среди вельмож и их многочисленной челяди. Одни всадники въезжали в ворота, другие выезжали из них, чтобы посмотреть город или повидать друзей, конюхи с трудом удерживали под уздцы приплясывавших от возбуждения лошадей, сквайры расседлывали коней своих лордов и сгружали поклажу. Хью посторонился, давая дорогу рослому, великолепно одетому всаднику, собиравшемуся покинуть двор.
- Это Роберт из Херефорда, - пояснил Ив. - Он унаследовал графство от отца, погибшего на охоте пару лет назад. А вот тот - тот, который только что оглянулся со ступеней, - Хэмфри де Богун, лорд-управляющий нашей государыни. Должно быть, она и сама уже приехала...
Неожиданно юноша осекся. Кадфаэль проследил за его ошарашенным взглядом и узрел вальяжного, самоуверенного мужчину, размашистым шагом спускавшегося по каменным ступеням. Как раз в этот момент никого другого на лестнице не было, и монах мог без помех разглядеть незнакомца. Прекрасно сложенный, лет тридцати пяти, с непокрытой головой и в накинутом на одно плечо коротком плаще, он двигался с элегантной грацией и, судя по всему, знал себе цену. Когда он спустился и ступил на мощеный двор, толпа раздалась, давая ему дорогу, ибо этот человек одним своим видом умел внушить почтение. И все же в его облике не было ничего, что объясняло бы потрясение Ива. Юноша между тем гневно сдвинул темные брови.
- Он! - процедил Ив сквозь зубы. - Да как он посмел показаться здесь?! - И тут в один миг лед обратился в пламя. Одним прыжком юный воин соскочил с коня и бросился навстречу надменному незнакомцу. На бегу Ив рванул из ножен меч и взмахнул им, разгоняя с дороги конюхов и слуг. Голос его звучал яростно и сурово.
- Де Сулис! Негодяй, предавший свою госпожу и товарищей по оружию! И ты дерзнул появиться среди честных людей!
На какой-то миг во дворе воцарилась тишина, а затем послышались испуганные, негодующие и протестующие крики. Но если поначалу блеск стали отпугнул людей, заставив их шарахнуться в стороны, то вскоре некоторые бросились вперед, возможно желая предотвратить кровопролитие. Но де Сулис - если это и впрямь был де Су-лис - стремительно повернулся к бросившему ему вызов юноше и мгновенно обнажил меч. Противники сошлись, и сталь лязгнула о сталь.

Глава третья

Хью соскочил с коня, бросил поводья подбежавшему конюху и поспешил к сцепившимся противникам, проталкиваясь сквозь кольцо переполошившихся людей. Кадфаэль последовал за ним, но без особой спешки, поскольку понимал, что от Берингара проку, пожалуй, будет больше. Да и опасаться смертельного исхода поединка приходилось едва ли, ибо место было людное и поблизости было немало людей могущественных и потому способных быстро пресечь всякое неподобающее деяние.
Тем не менее монах тоже принялся продираться сквозь толпу, решив, что на худой конец сможет схватить одного из бойцов за рукав да оттащить в сторонку. Бриан де Сулис, будучи старше Ива лет на двенадцать, был более привычен к мечу, а потому имел определенное преимущество перед Ивом. В таких делах опыт порой имеет решающее значение. Упорно протискиваясь вперед, монах лишь смутно слышал какие-то крики, ибо был слишком занят, чтобы обращать внимание на суету вокруг. Он уже почти прорвался к сражавшимся, когда неожиданно рядом, чуть ли не у его плеча, со свистом рассекая воздух, опустился длинный пастырский посох.
Обернувшись, Кадфаэль увидел и его владельца - жилистого, рослого мужчину в епископском облачении. Посох с серебряным набалдашником ударил по скрещенным мечам, да с такой силой, что клинок вылетел из руки Ива и со звоном упал на гравий двора. Де Сулис свой меч удержал, хотя и с трудом. Все замерли, затаив дыхание.
- Стыдитесь, - не повышая голоса, промолвил епископ Роже де Клинтон. - Как смели вы обнажить мечи в таком месте? И в такое время, когда все наши помыслы должны быть направлены на достижение мира? Вы рискуете погубить свои души.
Противники стояли, тяжело дыша. Заслышав слова прелата, Ив вспыхнул, а де Сулис взглянул на юношу с холодной усмешкой и учтиво обратился к епископу:
- Милорд, у меня и в мыслях не было затевать ссору, пока этот молодой человек не набросился на меня с мечом наголо. Причем совершенно беспричинно - я его даже не знаю и никогда прежде не видел. - Он спокойно вложил клинок в ножны и подчеркнуто церемонно поклонился епископу. - Этот юнец словно с цепи сорвался. Едва заехал на двор, как принялся оскорблять меня, а потом и вовсе чуть не убил. Я вынужден был обнажить оружие, чтобы не лишиться головы.- Он прекрасно знает, почему я назвал его изменником, - возмущенно возразил Ив. - Этот человек предал своих товарищей по оружию. По его вине многие достойные рыцари томятся ныне в подземельях.
- Довольно! Ни слова больше! - возгласил епископ, и во дворе воцарилось молчание. - Каковы бы ни были причины, я не позволю затевать ссоры в этих стенах. Мы собрались сюда как раз для того, чтобы покончить с раздорами. Подними свой меч, юноша, вложи его в ножны и не смей больше обнажать на этой священной земле. Ни в коем случае! Я требую этого от имени Церкви, но здесь находятся и те, кому вы обязаны повиноваться как своим сеньорам и государям.
Как бы в подтверждение слов епископа у ворот раздался властный, громовой голос, и к нарушителям спокойствия двинулся, рассекая толпу, могучий, величественный и весьма рассерженный мужчина. Кадфаэль узнал его сразу, хотя прошедшие со времени памятной осады Шрусбери годы слегка посеребрили русую голову короля, а тревоги и заботы избороздили морщинами его высокое чело. Впрочем, лицо Стефана оставалось открытым и красивым, да и нрав его не изменился - вспыльчивый, но отходчивый, порывистый и отважный, но переменчивый, он был по натуре великодушен и добр, но с момента своего воцарения вел разорительную и кровавую войну.
В тот же миг лестница странноприимного дома заиграла многоцветьем красочных одеяний, и на пороге появилась высокая, стройная и величавая, роскошно одетая женщина. То была Матильда, единственное оставшееся в живых дитя старого короля Генри, императрица Священной Римской империи в первом браке, графиня Анжуйская во втором и некоронованная государыня Англии.
Она не снизошла до того, чтобы спуститься вниз, и лишь обозревала всю сцену невозмутимым и даже слегка пренебрежительным взором. В ответ на почтительное приветствие короля императрица слегка склонила голову. Она была царственно красива. Роскошные темные волосы, убранные под золотую сетку, и огромные, глубокие и холодные глаза делали ее похожей на изображение святой с византийской мозаики. Матильде уже перевалило за сорок, но кожа ее оставалась белой и гладкой, как мрамор.
- Молчите вы оба! Ни слова! - повелительно произнес король, возвышаясь над обоими противниками и даже над епископом, который и сам был немалого роста. - Я не желаю слышать никаких объяснений и оправданий. Здесь, на церковной земле, вы должны подчиняться церковным установлениям, и вам придется с этим смириться. Оставьте свои раздоры для другого времени и места, а лучше всего позабудьте их вовсе. Милорд епископ, я советую вам установить правила, касающиеся ношения оружия. Завтра вы будете председательствовать в совете и сможете довести их до всеобщего сведения. Хоть вообще запретите ношение оружия, коли на то будет ваша воля, а уж я позабочусь о том, чтобы никому не было повадно нарушать ваши запреты.
- Я не собираюсь лишать кого бы то ни было права носить оружие, - твердо заявил епископ, - но на то время, пока продлится совет, считаю необходимым ввести некоторые ограничения. По городу воины могут, конечно, ходить, как обычно, с мечами, ибо мужчина без меча порой чувствует себя чуть ли не раздетым...
Епископ, стройный, подтянутый и энергичный, сам походил на рыцаря не меньше, чем на прелата. Воинственного духа ему было не занимать, недаром в нем видели главного защитника христианского Иерусалимского королевства.
- ...Но на территории приората, - продолжил де Клинтон с расстановкой, - категорически запрещается обнажать клинки. Нельзя брать с собой оружие и в зал заседаний совета - каждый должен будет оставить меч в своих покоях. Также никому не дозволяется приносить оружие в церковь. И кроме того, до окончания совета никто в Ковентри и ни под каким предлогом не должен ни посылать, ни принимать вызовов на поединки. Довольны ли вы, ваша королевская милость, моим решением?
- Вполне, - сказал Стефан. - Это мудрые и разумные условия. А вы, джентльмены, запомните слова лорда епископа и не вздумайте больше нарушать спокойствие.
Яркие голубые глаза Стефана безразлично скользнули по обоим противникам. Король не знал ни того ни другого, даже понятия не имел, к какой партии кто из них принадлежит, и не приходилось сомневаться в том, что он забудет их лица, едва повернется к ним спиной.
- В таком случае я сообщу свое решение леди, а завтра утром, когда откроется совет, объявлю о нем во всеуслышание.
- Делайте как считаете нужным и рассчитывайте во всем на мою поддержку, - от всей души заверил епископа король и зашагал к воротам, где конюх держал под уздцы королевского скакуна.
Обернувшись к дверям странноприимного дома, Кадфаэль увидел, что императрицы там уже нет. По-видимому, она сочла разыгравшуюся во дворе сцену не заслуживающей внимания и удалилась в отведенные ей покои.
Пока друзья брели к одному из предназначенных для приема паломников домов, Ив молчал и дулся, ибо внутри у него все кипело. Отчасти в нем говорила мальчишеская обида - кому понравится, когда его при всех отчитают, - отчасти же это был гнев мужчины, которому помешали довести задуманное до конца.
- Да брось ты изводиться, - резонно заметил Хью, слегка подтрунивая над мальчишкой, но стараясь при этом не задеть мужчину. - Не одному ведь тебе досталось. Де Сулису тоже уши подрезали. Хотя, спору нет, ты первым на него набросился, и он не мог просто от тебя отмахнуться. И упрек ты заслужил. Можно подумать, будто сам не знал, что нельзя хвататься за меч на церковной земле.
- Знать-то знал, - неохотно признался Ив, - но когда увидел, как этот изменник разгуливает, словно по собственному замку, я обо всем на свете забыл... Никак не ожидал, что он осмелится показаться здесь. Боже правый, могу представить, каково государыне созерцать подобное бесстыдство. Ведь она осыпала его милостями, доверяла ему...
- Филиппу она доверяла еще больше, - суховато заметил Хью. - Может, ты и ему вцепишься в горло, когда он войдет в зал совета?
- Филипп - другое дело, - вспыхнув, ответил Ив. - Криклейд он сдал, но ведь весь тамошний гарнизон добровольно перешел на сторону Стефана. Я не слепой и понимаю, что у человека могут быть веские основания для такого поступка. Служить ей ох как нелегко! Нрав у нее - не приведи Господи. Ежели на нее накатит, - я сам такое видел, - она даже с самим Робертом обращается как со слугой, а ведь он ее единственная опора и ради нее готов на все.
Ив печально вздохнул, и Кадфаэль взглянул на юношу понимающе. Императрица была царственна, прекрасна и отважно боролась за корону Англии не ради себя, но ради своего сына. Все ее юные, чистые сердцем вассалы были немного влюблены в свою государыню и хотели видеть в ней совершенство. Им больно было сознавать, что обожаемая императрица может быть надменной, высокомерной и злопамятной. Именно горечь заставила Ива проговориться и выдать свои тайные мысли.
- Но де Сулис, - Ив вернулся к тому, с чего начался разговор, - вступил в сговор с противником за спиной своих воинов и обрек на плен достойных рыцарей и сквайров, не пожелавших изменить присяге. Будь у него хоть крупица чести, он позволил бы им свободно покинуть замок с оружием в руках и служить государыне в другом месте. Но он продал их врагу. Продал Оливье. Этого я простить не могу.
- Наберись терпения, - сказал брат Кадфаэль. - Потерпи, пока мы не выясним самое главное - где его искать. Нам придется выспрашивать у всех подряд, не пропуская никого, кто может иметь к этому хоть какое-то касательство.
«А к тому времени, когда мы найдем ответ, - подумал монах, видя, как Ив набычился, неохотно соглашаясь потерпеть, - глядишь, вопрос о возмездии отпадет сам собой».
- Сейчас у меня все равно нет другого выхода, - промолвил Ив, смиряясь с неизбежностью, и погрузился в невеселые раздумья.
Впрочем, вскоре он был оторван от них появлением послушника из приората, передавшего юноше повеление прибыть к Матильде. По простоте душевной он назвал эту особу просто графиней Анжуйской, что наверняка, узнай она об этом, вызвало бы ее неудовольствие. После смерти первого мужа она сохранила за собой титул императрицы и предпочитала, чтобы ее величали именно так Ив поспешил на зов своей государыни, терзаемый противоречивыми чувствами: с одной стороны, ему льстило монаршее внимание, с другой же - он опасался выволочки за свое неподобающее поведение на приоратском дворе. До сих пор ему еще не случалось вызвать недовольство Матильды, но он своими глазами видел, каково доводится тому, кто навлек на себя ее гнев. Правда, она, когда того хотела, умела и очаровывать людей, и Ив за то недолгое время, пока состоял в ее свите, испытал несколько мгновений истинного счастья.
На сей раз у порога дома для почетных гостей приората, где остановилась Матильда, Ива встретила одна из ее камеристок - очаровательная молодая девушка, которую прежде он никогда не видел. Темноволосая, с большими лучистыми глазами, она явно переняла у своей госпожи самоуверенную манеру держаться. Завидя Ива, она с головы до ног окинула юношу оценивающим взглядом и не спеша улыбнулась, как будто он должен был пройти испытание, прежде чем будет принят. Однако эта улыбка говорила и о том, что молодой человек, по-видимому, показался ей вполне сносным, если не сказать больше. Жаль только, что сам он этого не заметил и не оценил.
- Она ждет вас. Похоже, граф Норфолк отозвался о вас с похвалой. Заходите.
Переступив порог внутренних покоев, девушка скромно потупила глаза и, грациозно присев в низком реверансе, промолвила:
- Мадам. Мессир Хьюгонин.
Императрица сидела в высоком мягком кресле. Ее темные волосы были заплетены в толстую блестящую косу, не уложенную вокруг головы, а переброшенную через плечо. Просторное платье из темно-синего бархата оттеняло снежную белизну ее кожи. Хотя Матильда и не была коронована, выглядела она настоящей королевой.
Ив с неподдельным пылом преклонил колено и замер, ожидая повелений своей государыни.
- Оставьте нас, - бросила Матильда замешкавшейся у порога девушке и стоявшей возле кресла немолодой даме, а когда они вышли из комнаты, обратилась к юноше:
- Встань и подойди поближе. Здесь и у стен есть уши. Еще ближе. Я хочу рассмотреть тебя получше.
Ив шагнул вперед и вновь замер, слегка нервничая под пристальным, неторопливым взглядом византийских очей, одновременно ласкающих и острых, как нож.- Норфолк говорил, что ты неплохо справился со своим поручением, - произнесла она наконец. - Как прирожденный дипломат. Я несколько сомневалась в том, что его удастся сюда выманить, однако же он здесь. Правда, сегодня на большом дворе ты мало походил на дипломата.
Ив почувствовал, что краснеет до корней волос, но она не дала ему возможности сказать что-либо в свое оправдание, холодно улыбнувшись и предупреждающе подняв руку:
- Нет, нет, не говори ничего. Я восхищена твоей преданностью и рвением, хотя не могу похвалить за благоразумие.
- Я понимаю, что вел себя безрассудно, - только и смог сказать юноша.
- В таком случае это дело поправимое, поскольку в данный момент я как раз высказываю тебе порицание за это безрассудство и повелеваю впредь во всем следовать установлениям лорда епископа и обуздывать свое пусть даже и справедливое негодование. Думаю, что сейчас и Стефан, хотя бы для вида, выговаривает тому глупцу. Итак, ты меня выслушал и понял, что не должен прилюдно задевать кого бы то ни было в этих стенах. Полагаю, этого достаточно. Ты можешь идти.
Ив, несколько растерянный и смущенный, поклонился и уже повернулся к закрытой двери, когда она отчетливо и спокойно произнесла ему вслед:
- Но должна признаться, что я не стала бы особо огорчаться, увидев Бриана де Сулиса мертвым у своих ног...
Ошеломленный, не чуя под собой ног, Ив переступил порог и закрыл за собой дверь. Вкрадчивый, бархатный голос, в котором таилась сталь, звучал у него в ушах. За дверью, всего в нескольких ярдах, терпеливо сложив руки на груди, стояла пожилая дама, ожидавшая, когда госпожа призовет ее к себе. Она обратила к юноше тонкое овальное лицо, скользнув по нему отсутствующим взглядом. Ее темные глаза ни о чем не спрашивали и ничего не говорили. Несомненно, она повидала немало молодых людей, покидавших покои императрицы и разочарованными, и окрыленными, и воодушевленными, и отчаявшимися, но никогда не подавала виду, что прекрасно понимает их состояние. Собравшись с духом, Ив постарался напустить на себя невозмутимый вид, однако прошествовал мимо почтенной дамы на негнущихся ногах. Лишь выйдя на двор, окунувшись в прохладный сумрак ноябрьского вечера, он глубоко вздохнул и с пугающей отчетливостью припомнил каждое слово, сказанное Матильдой во время их короткой встречи.
Слышала ли камеристка последние слова императрицы? Могла ли разобрать их за то краткое время, пока дверь оставалась открытой? И успела ли осмыслить и истолковать их также, как он? Нет, конечно же нет!
Теперь он вспомнил эту женщину, старейшую и самую приближенную из придворных дам Матильды. Она была вдовой рыцаря, одного из вассалов графа Суррея, сама же происходила из семейства де Редверс, младшей ветви того самого рода де Редверс, главу которого, Болдуина, императрица сделала графом Девонширским. Дама достаточно знатная, чтобы быть приближенной государыни, и достаточно мудрая, чтобы хранить тайны своей госпожи и уметь не слышать того, что не предназначено для ее ушей. Но если она все же расслышала слова Матильды, то как должна была их истолковать?
Он медленно шел по двору, а в ушах его продолжал звучать тихий, вкрадчивый голос. Нет, конечно же, он понял императрицу неверно. Она всего-навсего в запале выказала вполне естественную ненависть к предавшему ее человеку. Чего другого следовало от нее ожидать? Но она ничего не предлагала и уж паче того не приказывала. Это ничего не значащие слова, брошенные сгоряча.
И все же... Сначала она недвусмысленно сказала, что он «не должен прилюдно - прилюдно! - задевать кого бы то ни было в этих стенах», а потом добавила, что «не стала бы особо печалиться, увидев Бриана де Сулиса мертвым у своих ног». И еще: «Теперь ступай, Ив Хьюгонин. Надеюсь, мы с тобой поняли друг друга».
После торжественной мессы претенденты на монарший трон и вельможи Англии собрались в зале капитула приората Святой Марии. Председательствовали на совете прелаты: Генри, епископ Винчестерский, Найджел, епископ острова Или, и Роже де Клинтон, епископ Ковентри и Личфилда. Ни один из них не оставался в стороне от усобиц, и каждый имел определенные пристрастия, но, похоже, на сей раз все трое искренне попытались отбросить предубеждения и от всего сердца молились о достижении согласия. Брат Кадфаэль пристроился за открытой дверью, откуда, хоть и с грехом пополам, можно было кое-что углядеть и услышать. То, что он увидел, не внушало особых надежд, ибо все собравшиеся в зале четко разделились на две большие группы. Императрица со своими вельможами заняла место в одной половине зала, а Стефан с его лордами и шерифами - в другой. Соперники выстроились плотными рядами, словно перед битвой, что ничего хорошего не сулило.
Правда, ничто и не мешало друзьям, выйдя из здания капитула, соединиться вновь. Здесь, на совете, Хью стоял плечом к плечу с графом Лестером, всего шагах в четырех-пяти от короля, Ив же находился поблизости от Хью Байгода, графа Норфолка, того самого, кто похвалил его за отменно выполненное поручение императрицы. Они принадлежали к соперничающим партиям и стояли друг против друга в зале, но у них было общее дело, и оба знали, что по окончании собрания будут действовать заодно, как правая и левая рука.
Кадфаэль с любопытством обозревал ряды влиятельных лордов, ибо многих из них он видел впервые. Правда, Лестера он уже встречал. Роберт Бомон, человек остроумный и прозорливый, правил своим графством с четырнадцати лет и был одним из тех немногих, кто искренне стремился к справедливому и разумному соглашению. Он немало потрудился, исподволь подготавливая эту встречу. Его прозвали Робертом Горбуном, хотя был он не горбат, а лишь кособок, да и этот недостаток в глаза не бросался, а в бою и вовсе ему не мешал. Рядом с графом стоял Уильям Мартел, главный королевский управляющий, несколько лет назад прикрывший отступление Стефана при Уилтоне и угодивший в плен. За его освобождение королю пришлось уступить противнику укрепленный замок. Поблизости держался Уильям Уайпирс, командир фламандских наемников. Приподнявшись на цыпочки и вытянув шею, Кадфаэль поверх голов таких же любопытствующих углядел епископа Найджела Илийского, недавно примирившегося с королем после нескольких лет разлада и теперь всячески старавшегося упрочить свое положение.
Противоположную сторону зала занимали плотные шеренги сторонников императрицы. Среди них Кадфаэль выделил Роберта, графа Глостерского, - человека, который многие годы был главной опорой своей сестры, верно служа ей мечом и советом. С виду графу было лет пятьдесят. Плотный, широкоплечий, с каштановыми, посеребренными сединой волосами, он выглядел утомленным. Седина тронула и его короткую бородку, подчеркнув двумя серебристыми полосками твердую линию подбородка. Плечом к плечу с ним стоял старший сын и наследник графа Уильям, схожий с отцом крепким телосложением и чертами лица. Второй сын Роберта, Филипп, если и находился здесь, то стоял в рядах противников. Бок о бок с Глостером держались Хэмфри де Богун и граф Роджер Херефордский. Стоявших позади Кадфаэль разглядеть не мог.
Зато слова выступавших были слышны отчетливо, так что монах даже узнавал голоса, которые ему уже случалось слышать. Открыл совет Роже де Клинтон. Он приветствовал всех, кого стремление к благу привело под кров вверенной ему обители, где он, будучи епископом, числился еще и аббатом, после чего, как и было условлено, огласил свой запрет на ношение оружия в церкви и в зале совета и передал слово Генри де Блуа, епископу Винчестерскому, младшему брату короля Стефана. Кадфаэлю еще никогда не доводилось слышать этот властный, высокий голос, хотя речи высокородного прелата уже много лет оказывали воздействие на жизнь всех англичан, как монахов, так и мирян.
Генри де Блуа уже не первый раз пытался свести за столом переговоров брата и кузину, чтобы добиться если не окончательного примирения, то хотя бы прекращения активных боевых действий. Даже неустойчивое равновесие, при сохранении раздела страны грозившее в любой момент обернуться новым взрывом, было предпочтительнее нескончаемой разорительной войны. Правда, до сих пор все его усилия пропадали втуне. Неизвестно, всерьез ли рассчитывал неутомимый епископ на успех нынешней встречи, однако к собравшимся он обратился с пламенной речью. Он обрисовал плачевное состояние страны, разоренной и опустошенной в результате многолетней войны, которая не дала ощутимого перевеса ни одной из сторон и лишь принесла неисчислимые бедствия простому народу. Он живописал усобицу, в которой ни у той ни у другой стороны не было надежды на полную победу, и доказывал, что соперникам необходимо прийти к соглашению. Высказался епископ резко, кратко и весьма красноречиво. Собравшиеся слушали его, однако это еще ни о чем не говорило. Они слушали его и прежде, но либо не понимали, либо не верили в его искренность. И не без основания, ибо этому прелату случалось и колебаться, и даже менять свою приверженность. Сейчас он сурово обличал оба враждующих лагеря.
Когда епископ закончил, призвав и тех и других ответить на его упреки, в зале повисла тишина. Впрочем, можно было предположить, что противники хранили молчание не потому, что устыдились, а лишь выжидая время, чтобы затем обратить обличения епископа друг против друга. Ничего хорошего это не сулило.
Первой ответила на вызов императрица, возвысив свой звонкий, твердый, как сталь, голос. Кадфаэль решил, что Стефан уступил ей первенство не из политических соображений, как могли бы подумать многие, ибо первого оратора первым и забывают, а скорее по своей неизменной рыцарской учтивости по отношению к любой даме.
Матильда заявила о своем праве быть услышанной как на этом высоком совете, так и в любом другом месте, где говорят от имени Англии. Она не спешила сразу выкладывать свои козыри и начала издалека, с того исходного момента, следствием которого и явились нынешние настроения. Таковым явилась прискорбная гибель при кораблекрушении единственного законного сына старого короля Генри, по смерти которого неоспоримой наследницей короны становилась она. Отец позаботился о том, чтобы закрепить за дочерью право на власть. Созвав всех вельмож, он объявил им свою волю и повелел присягнуть будущей королеве. Те повиновались, но впоследствии многие сочли, что женщине не подобает править страной, и, когда Стефан неожиданно вторгся в Англию и возложил на себя корону, признали его своим государем. Такова была первопричина нынешнего хаоса.
Затем заговорил Стефан и со свойственной ему прямотой принялся отстаивать свои права на престол; правда, он говорил осторожно, стараясь не задевать самолюбие соперницы. Вступили в разговор и другие участники совещания. Несколько человек сдержанно посетовали на бедственное положение простого люда, выносившего на своих плечах основную тяжесть усобицы. Роберт Горбун не стал развивать эту не слишком часто затрагиваемую тему, но зато напрямую заявил, что разбазаривать впустую богатства страны по меньшей мере глупо. Ряд молодых шерифов, в том числе и Хью, поддержали его, приведя в качестве примера состояние дел в своих графствах. И с той и с другой стороны слышны были ссылки на Библию, но слова «разум», «согласие» и «мир» произносились не часто. Собрание уже близилось к концу, когда неожиданно был поднят второстепенный, с точки зрения многих, вопрос.
Ив сумел подгадать время. Когда Роже де Клинтон, довольный уже тем, что первая встреча прошла хотя и в спорах, но без явных проявлений вражды, поднялся, чтобы объявить перерыв, юноша заговорил - громко и отчетливо, но почтительно и спокойно. На сей раз он держал себя в руках. Заслышав знакомый голос, Кадфаэль заерзал, пытаясь высмотреть Ива, и сложил руки в горячей молитве о том, чтобы на сей раз самообладание не покинуло его до конца.
- Милорды, ваши милости...
Епископ проявил снисходительность и разрешил ему продолжить.
- Милорды, позволено ли мне будет смиреннейше...
Смирение едва ли являлось отличительной чертой этого порывистого юноши, но он, надо отдать ему должное, старался изо всех сил.
- ...Есть некоторые вопросы, пусть даже и не первостепенные, решение которых, по моему разумению, могло бы способствовать согласию и в более важных делах. С обеих сторон имеются пленные. Коль скоро мы собрались здесь в поисках примирения, разве не было бы разумно и справедливо освободить их безо всяких условий?
С обеих сторон послышались неодобрительные возгласы. Предложение Ива явно не вызвало восторга. Никому не хотелось усиливать позиции противника, возвращая, причем безо всякой для себя корысти, способных сражаться воинов. Императрица отмахнулась от этой идеи с ходу:
- Такие вопросы решаются не до, а после достижения договоренности.
Король в кои-то веки с ней согласился:
- Мы собрались здесь, чтобы говорить о главном, а мелочи можно обсудить и потом.
- Милорд епископ, - промолвил Ив, предусмотрительно обращаясь к единственному возможному союзнику в деле освобождения пленных, - если сам обмен необходимо отсрочить - пусть так, но нельзя ли по крайней мере прояснить судьбу некоторых рыцарей и сквайров, захваченных этим летом в Фарингдоне? Об иных и по сей день ничего не известно. Если друзья или родственники желают их выкупить, разве не следует предоставить им такую возможность?
- Однако, - возразил епископ с ноткой неудовольствия в голосе, - как раз в интересах тех, кто держит их в плену ради поживы, было запросить выкуп. Ты хочешь сказать, что этого сделано не было?
- Было, но не во всех случаях, достойный лорд. Я полагаю, - с расстановкой произнес Ив, - что кое-кого держат в неволе не ради поживы, а из личной вражды и ненависти. За время усобицы многие нажили себе врагов.
Король нетерпеливо поерзал в кресле и громко сказал:
- У кого с кем личная вражда, нас не касается. Мы здесь собрались не ради этого. Что значит судьба человека в сравнении с судьбой государства?
- Судьба государства складывается из судеб отдельных людей, - пылко возразил Ив. - Несправедливость, допущенная по отношению к одному, задевает всех и наносит урон всему государству.
Собравшиеся загомонили, стараясь перекричать друг друга, но епископ утихомирил их, властно воздев руки:
- Тише! Возможно, этот юноша выбрал не лучшее время и не лучшее место для этого разговора, но тем не менее он прав. Справедливость и закон должны ограждать каждого.
Затем он обратился к Иву, который хоть малость и робел, но виду не подавал.
- Мне кажется, ты имеешь в виду совершенно определенный случай. Кто-то из твоих друзей угодил в плен при Фарингдоне.
- Да, милорд. И его прячут неизвестно где. Выкупа никто не требует, и ни его друзья, ни его лорд - мой дядя-не могут ничего разузнать о его судьбе. Если бы его милость король соблаговолил сказать, где...
- Я не рассаживаю пленников по собственным подвалам, - громогласно оборвал юношу Стефан.
Кадфаэль подозревал, что король просто-напросто проголодался и потому ему не терпится покончить с затянувшимся спором. Кроме того, он вообще терпеть не мог торговаться и, как правило, раздавал самые ценные трофеи своим корыстолюбивым вассалам, предоставляя им препираться из-за добычи.
- Мало кто из них мне известен, и уж точно я не помню никаких имен. Честно распределить их было поручено моему кастеляну.
Ив тут же ухватился за эти слова:
- Ваша милость, но ведь кастелян Фарингдона присутствует в этом зале. Будьте великодушны, позвольте мне получить ответ от него! - воскликнул он и, видимо опасаясь отказа, тут же спросил: - Где Оливье Британец? Кто его прячет?
Он произнес эти слова достаточно сдержанно, но тем не менее бросил свой вопрос, словно копье, через разделявшее ряды соперников пространство, адресуя не королю, а де Сулису. Юноша нуждался в снисходительности Стефана, если хотел получить ответ. Там, где другие могли лишь просить, король имел право повелевать. А терпение короля уже почти истощилось, правда, виной тому была не настойчивость юного сквайра, а просто-напросто чрезмерно затянувшееся собрание.
- Просьба этого юноши вполне разумна, - нехотя поддержал Ива епископ.
- Да ради Бога, - раздраженно бросил король де Сулису, - скажи ты ему, что он хочет знать, и покончим с этим делом.
Голос де Сулиса, почтительный и покорный, прозвучал из задних рядов приспешников Стефана, оттуда, где Кадфаэль никак не мог его увидеть.
- Ваша милость, я бы и рад, да только ответа у меня нет. В Фарингдоне я никакой выгоды для себя не искал и даже удалился с совета, предоставив решать судьбу пленных рыцарям гарнизона. Разумеется, тем, - добавил он с ехидной слащавостью, - которые вернулись под ваши знамена. А уж что да как они порешили, я о том не допытывался. Доходили до меня слухи, будто некоторых пленных уже, как положено, выкупили, а о прочих ведать ничего не ведаю. Может, писцы и составили какой-нибудь список, но я им не интересовался и никогда не видел.
Задолго до того, как де Сулис закончил, среди сторонников императрицы поднялся ропот, ибо насмешка над защитниками Фарингдона не могла оставить их равнодушными. Волнение пробежало по рядам лордов; скорее всего, будь у собравшихся мечи, их бы уже наполовину вытащили из ножен.
Ив возвысил голос, все еще сдержанный, но гневный, что, в свою очередь, вызвало в ответ столь же гневные восклицания приверженцев короля.
- Ваша милость, он лжет. Это он распоряжался всем от начала до конца. Этот человек бесстыдно лжет!
Его возглас потонул в возмущенном реве. Еще миг, и заполнившие зал лорды принялись бы за неимением оружия отвешивать друг другу пинки да затрещины. Но епископ Винчестерский, величавый и негодующий, поднялся и поддержал громогласный призыв Роже де Клинтона к порядку. Король и императрица, вскочив на ноги, метали громы и молнии, но постепенно спокойствие восстановилось, хотя казалось, что самый воздух в зале дрожал и был полон едкой ненавистью.
- Давайте сделаем перерыв, - угрюмо предложил де Клинтон, когда воцарилась наконец неустойчивая, хрупкая тишина, - и расстанемся без обид и брани, каковые здесь неуместны. Мы встретимся вновь после полудня, и я призываю вас явиться сюда в расположении духа, более подобающем добрым христианам, дабы продолжить наш разговор откровенно, но без горячности. А потом, независимо от исхода этой встречи, мы, оставив мечи и позабыв о вражде, пойдем к вечерне и, исполненные стремления ко благу, вместе помолимся о мире.

Глава четвертая

- Он лжет! - твердил насупленный и покрасневший от злости Ив, сидя за скудным приоратским столом. Впрочем, молодость брала свое, и дурное расположение духа не мешало ему уминать все подряд. - Что ни слово, то ложь. Уверен, он ни на минуту не уходил с того совета. Можете вы представить, чтобы такой человек да ничем не поживился? Причем не отхватил себе самый ценный трофей. Нет, он прекрасно знает, кто держит в плену Оливье. Но уж если даже Стефан не может - или не хочет - заставить его сказать правду, то как этого добиться кому-нибудь другому?
- Скорее всего, насчет де Сулиса ты прав, - рассудительно заметил Хью, - но даже закоренелый лжец может, обмолвившись, обронить правдивое слово. Ибо, скажу я тебе, очень немногие - если такие вообще есть - знают, что случилось с Оливье. Я справлялся о нем где мог, но впустую. Ручаюсь, что и Кадфаэль не преминул переговорить со здешними братьями. Более того, уверен: после того, что он услышал от тебя сегодня утром, и сам епископ станет наводить справки.
- На твоем месте, - добавил Кадфаэль, основательно поразмыслив, - я бы не столько требовал справедливости в зале капитула, сколько занялся поисками за его пределами. Вне всякого сомнения, король и императрица будут главным образом доказывать перед всеми правоту своих притязаний, и им едва ли понравится, если в то время, когда не определены их собственные судьбы, им станут докучать судьбой какого-то сквайра. Не помешало бы вызнать, нет ли здесь кого другого из бывших тогда в Фарингдоне, кроме этого де Сулиса. Ну а я поговорю со здешним приором. Монахи, знаешь ли, хоть сами больше и помалкивают, но на слухи падки не меньше прочих и ушки держат на макушке.
Ничто, однако же, не могло отвлечь Ива от его мрачных мыслей.
- Де Сулис знает правду, - не унимался юноша, - и я эту правду из него вытяну, пусть даже придется вырвать ее клещами из его лживого сердца... О, не надо, не говори ничего, - отмахнулся он, предвидя возражения Кадфаэля. - Я и так знаю, что здесь не могу его тронуть, ибо у меня связаны руки указом епископа.
«Хотелось бы знать, - подумал Кадфаэль, - с чего это он знай долдонит то, что само собой разумеется, словно не нас убеждает, а себя. И почему у него вид такой странный?» Обычно добродушный, открытый взгляд юноши сейчас был как будто обращен в себя. Такое впечатление, словно он то и дело с опаской оглядывается на что-то не до конца понятое и очень его беспокоящее.
- Но скоро и мне, и ему придется покинуть епископские владения, - неожиданно заявил Ив, стряхивая с себя раздумья, - и тогда ничто не помешает мне встретиться с ним лицом к лицу и мечом добыть истину.
Проталкиваясь через толпу на большом дворе, брат Кадфаэль направился в приоратскую церковь. Маловероятно, что важные персоны поспешно встанут из-за стола, чтобы возобновить переговоры, которые, скорее всего, ни к чему не приведут, а стало быть, у него есть время, чтобы побыть в каком-нибудь укромном уголке подальше от мирской суеты. Правда, укромных уголков в приорате немного. Участники совещания рангом пониже, видимо, решили побеседовать там, где не опасались быть подслушанными, и собирались тесными кружками под прикрытием алтарей или в монашеских кельях. Приезжие клирики разгуливали по храму, присматриваясь к его убранству. Местные бенедиктинские братья, вернувшиеся к своим обязанностям после получасового отдыха, молча сновали среди незнакомцев.
Перед высоким алтарем, скромно сложив руки и потупя очи, стояла девушка.
Несмотря на благочестивую позу этой особы, Кадфаэль усомнился в том, что она погружена в молитву. В ясном розоватом свете алтарной лампады монах приметил на девичьем лице едва уловимую довольную улыбку. Стоявший за ее плечом мужчина что-то нашептывал девице на ушко - нашептывал сдержанно и почтительно, но в изгибе его губ тоже таилась улыбка, столь же, если не более, самодовольная. «Ну-ну, - смекнул монах. - Ясное дело, что молодая девица, оказавшись в окружении стольких приметных молодых мужчин, времени даром не теряет и прямо-таки купается в мужском внимании». Монах уже видел эту веселую, жизнерадостную девушку, когда она сопровождала к мессе императрицу, держа в руках молитвенник Матильды и плотную шерстяную шаль на тот случай, если ее госпоже станет зябко в каменной громаде храма. Он слышал, что она доводится племянницей старшей камеристке императрицы. Среди множества съехавшейся в Ковентри знати было всего три женщины благородного происхождения, причем одна из них императрица, а другая почитай что старуха. Этого достаточно, чтобы вскружить голову любой девушке. Хотя, судя по виду, с которым выслушивает любезности и отвечает на них эта молодая особа, на легкомысленные уступки она не пойдет и своего не упустит. Она будет слушать, улыбаться, возможно, даже поощрять и завлекать, но всегда сумеет вовремя остановиться. Здесь ее окружают сотни молодых людей, которые восхищаются ею, льстят ей, оказывают ей знаки внимания, но это не значит, что самый первый или самый бойкий преуспеет более других. Она даст каждому возможность показать себя и выберет самого достойного. Девушка достаточно молода, чтобы получать удовольствие от этой игры, и достаточно умна, чтобы не потерять голову.

Предыдущая страница 2 Следующая страница


3 Эллис Питерс

Видимо, вспомнив о времени и о своих обязанностях - сопровождать императрицу до дверей капитула, - она повернулась и направилась к выходу. Однако же и это было сделано умно и тонко. Девушка двинулась достаточно быстро, чтобы показать, будто ей безразлично, последует ли за ней поклонник, но не настолько быстро, чтобы оставить его позади.
Лишь сейчас Кадфаэль разглядел и мужчину. Светловолосый, самодовольный, с изысканными манерами и едва уловимой полуснисходительной улыбкой, Бриан де Сулис сопровождал девушку к выходу из церкви. Судя по всему, он был уверен в том, что пленил девицу и та станет его легкой добычей, она же, напротив, не сомневалась, что может кокетничать с ним сколько угодно, не преступая грани. И ей и ему уверенности в себе было не занимать, а вот кто из них в итоге окажется прав - об этом стоило задуматься.
Кадфаэль заинтересовался этой парочкой настолько, что последовал за ними на двор. Старшая камеристка уже вышла из приоратского дома и озиралась по сторонам в поисках племянницы. Она окинула парочку равнодушным взглядом и, повернувшись, пошла назад, в помещение. Оглянулась она лишь раз, видимо желая убедиться, что девушка следует за ней. Де Сулис с отменной учтивостью поклонился обеим дамам и неспешно зашагал к зданию капитула. Кадфаэль тоже повернул обратно и задумчиво побрел по уже тронутой инеем травке.
Камеристка императрицы едва ли могла одобрить флирт своей племянницы, пусть даже самый невинный, с человеком, предавшим ее госпожу. Ей бы следовало поостеречь девицу от подобной глупости. Но в конце концов тетушке лучше знать свою родню - скорее всего, она не видит повода для беспокойства. Не иначе как уверена, что племянница ее голову на плечах имеет, а потому и сама впросак не попадет, и ее не подведет.
Впрочем, у Кадфаэля были куда более серьезные темы для размышлений, нежели поведение девицы, которую он до сего дня в глаза не видел. Представителям соперничающих партий уже приспела пора вновь собраться в зале капитула. А много ли среди них таких, кто и правда стремится к миру? И не громче ли будут звучать голоса иных, возлагающих надежду только на меч?
Кадфаэлю пришлось изрядно потрудиться, чтобы протиснуться как можно ближе к двери. На сей раз Роже де Клинтон предоставил председательствовать на собрании Генри Винчестерскому, не иначе как полагая, что слова этого прелата - принца королевской крови, ставшего недавно еще и папским легатом в Англии, - прозвучат весомее и смогут воздействовать и на самые закоснелые умы. Епископ Генри как раз поднимался, чтобы призвать собравшихся к тишине и открыть совет, когда послышались торопливые шаги и отрывистая, хотя и вполне учтивая просьба дать дорогу. Любопытствующие, толпившиеся у дверей, раздались в стороны, и в зал капитула вошел рослый мужчина в запыленном плаще и сапогах для верховой езды. А в это время на дворе конюх взял под уздцы коня, с которого только что у самого крыльца соскочил незнакомец, и неспешно повел по направлению к стойлам. Похоже, и конь, и всадник были утомлены дальней дорогой.
Новоприбывший размашистым шагом пересек открытое пространство, разделявшее ряды соперников, и первым делом поклонился епископу, который сначала вопросительно сдвинул брови, а затем ответил ему едва приметным суровым кивком. Затем незнакомец склонился перед королем и поцеловал монаршую руку, что ничуть не умалило его мрачного достоинства. Король улыбнулся с нескрываемой благосклонностью.
- Покорнейше прошу вашу милость простить меня за опоздание. Я не мог выехать раньше, ибо должен был, прежде чем покинуть Мэзбери, завершить некоторые дела. - Говорил он тихо, но голос его был тверд, как сталь. - Прошу извинить меня, достойные лорды, и за то, что предстал перед вами в дорожном платье. Я бы и рад переодеться, однако и так не поспел к началу и не хотел опаздывать еще больше.
По отношению к епископам он держался с безукоризненной почтительностью, императрице же отвесил нарочито церемонный поклон. В сочетании с подчеркнуто отстраненным выражением лица это не могло быть воспринято иначе как дерзкий вызов. И мимо отца он прошел, не удостоив того даже взгляда, а когда повернулся к нему лицом, то смотрел так, будто видел его впервые в жизни.
Конечно же, это был не кто иной, как Филипп Фицроберт, младший сын графа Глостерского. Приглядевшись, можно было отметить даже некоторое сходство, хотя сложены они были по-разному. Молодой человек был темноволосым, не плотным и кряжистым, а рослым и сухопарым, с грациозными, хотя и порывистыми движениями. Над ровными штрихами черных бровей утесом вздымался высокий лоб, а над ним густая шапка волнистых волос. Глаза его были подобны затушенным кострам, пламя которых угасло, но уголья еще тлеют. И все же сходство имелось. И отчетливее всего оно проявлялось в изгибе губ и внушительном подбородке. Похоже, эта родовая черта усиливалась с каждым новым поколением. То, что в облике отца наводило на мысль о непреклонности, у сына более походило на свидетельство упрямства.
Появление Филиппа вызвало некоторое замешательство, но он сам постарался разрядить обстановку, вновь почтительным и извиняющимся тоном обратившись к епископам.
- Прошу вас, достойные лорды, продолжайте. Я не хотел вам помешать.
Он попятился, смешался со сторонниками короля и занял место в заднем ряду.
Но напряжение не спало. Оно почти ощутимо висело в воздухе, ибо многие полагали, что Филипп не решится появиться здесь и предстать перед оскорбленным им отцом и государыней, которую он предал. Однако же выяснилось, что решимости у этого человека хоть отбавляй, причем держался он столь невозмутимо и горделиво, что трудно было объяснить такое самообладание одним бесстыдством.
При виде его даже епископ Винчестерский на мгновение опешил, но, впрочем, тут же справился с растерянностью и, властно возвысив голос, призвал всех присутствующих, сотворив молитву, приступить к рассмотрению тех важных вопросов, ради которых они и собрались.
До сих пор соперничающие претенденты лишь с осторожностью обосновывали свои притязания. Теперь пришло время выяснить, насколько далеко готовы они продвинуться на пути к взаимному примирению. Епископ Генри знал, что к императрице надобно подступаться с оглядкой, ибо уже не раз, пытаясь воздействовать на нее, расшибал лоб о неодолимую стену ее упрямства. Помимо всего прочего, ни в коем случае не следовало именовать ее графиней Анжуйской. Хотя ее истинный титул был именно таков, она считала его слишком низким для дочери короля и вдовы императора.
- Мадам, - обратился к ней епископ, - вам ведомо, сколь важны и неотложны рассматриваемые нами вопросы. Наше королевство слишком долго страдает от распрей. Без примирения страна не сможет залечить нанесенные войной раны. Вам, венценосным родственникам, более чем кому бы то ни было пристало жить в мире и согласии. Я взываю к вам, мадам. Пусть сердце подскажет вам верное решение, вы же укажете своим людям, что и как сделать для того, чтобы с этого дня прекратить терзать нашу многострадальную землю.- Я провела годы, размышляя об этом, - жестко сказала императрица, - и, по моему разумению, правда может быть лишь одна, а какова она - очевидно. Как было очевидно и когда умер мой отец. Он был законным королем, и никому в голову не приходило это оспаривать. Потеряв брата, я осталась единственным ребенком короля от его законной супруги Матильды, дочери короля Шотландии. Во всей Англии не найдется человека, который осмелился бы это отрицать. Значит, когда мой отец умер, других наследников, кроме меня, у него не было - откуда бы им взяться?
И ведь ни словом не обмолвилась о доброй дюжине детей от разных матерей, которых оставил старый король по всей Англии. Они не в счет, даже самые доблестные и благородные, те, что терпеливо и неизменно поддерживали ее. А ведь кое-кто из них сам мог стать куда лучшим королем, чем оба нынешних претендента, когда бы его происхождение не шло вразрез с нормандскими законами и обычаями. Иное дело Уэльс - там старший сын, законный он или нет, имеет право на наследство отца.
- И тем не менее, - звучно и властно продолжила императрица, - король, мой отец, еще за девять лет до своей кончины поднял вопрос о наследовании во время Рождественского суда и призвал всех вельмож своего королевства принести торжественную клятву признать меня - а среди моих предков насчитывается четырнадцать королей - его наследницей и будущей королевой. Так они и поступили, все до единого. Первым присягнул Уильям Корбейл, в ту пору епископ Кентерберийский. Вторым - мой дядя, шотландский король, а третьим, - она возвысила голос, заострив его как кинжал, - третьим был мой кузен Стефан, ныне явившийся сюда оспаривать у меня право на корону.
К тому времени зал уже полнился гулом голосов: с одной стороны нарастала тревога, а с другой - гнев. Пришлось вмешаться епископу.
- Здесь не место вспоминать былые обиды, - заявил он. - И с той и с другой стороны их более чем достаточно. Но, направляясь сюда, мы условились отбросить старые предубеждения, забыть об изменах и прочих прегрешениях и обсудить, что следует делать дальше. Думать не о минувшем, а о будущем - другого выхода у нас нет. Сейчас мы должны попытаться исправить то, что еще можно исправить. Я прошу уразуметь сие и высказываться, имея в виду именно это, а не отмщение за дела давно минувших дней.
- Я всего лишь прошу признать истину истиной, - упрямо возразила императрица. - Я - законная королева Англии по праву наследования, по завещанию моего отца и согласно торжественной клятве, принесенной его вельможами, обязавшимися признать и принять меня. Даже если я захочу что-то изменить, то все равно останусь собой, со всеми своими неотъемлемыми правами. То, что меня лишили возможности осуществить их, ничего не меняет. Я от них не отреклась и, видит Бог, не отрекусь.
- Мудрено отречься от того, чем не обладаешь, - подпустил шпильку кто-то из задних рядов сторонников короля.
Эта язвительная реплика потонула в гуле возмущенных, протестующих и негодующих голосов. В конце концов Стефан, стукнув кулаком по подлокотнику кресла, громогласно потребовал тишины, поддержав уже почти отчаявшегося навести порядок епископа.
- Императрица, моя кузина, имела полное право высказаться, - твердо заявил он, - что она и сделала, причем смело и напрямик Но и я, со своей стороны, хотел бы сказать кое-что по поводу обрядов, не предвозвещающих, но дарующих и подтверждающих монарший титул. Ибо для того чтобы получить корону, на которую она претендует по наследственному праву, графине Анжуйской необходимо лишить меня того, чем я уже владею по праву освящения, коронования и помазания. Да, я пришел, потребовал и, одержав честную победу, получил то, что было обещано ей. Миро, которым я помазан, смыть невозможно. Я коронован и потому заявляю свое право на то, чем владею. А тем, чем владею, я не поступлюсь. В этом я ни на какие уступки не пойду!
Теперь, после того как одна сторона сослалась на право крови, другая же - на признание мирскими и духовными властями, подтвержденное свершением священного обряда, был ли смысл добавлять что-то еще? И все же нашлись люди, попытавшиеся спасти положение. Наступил черед голосов умеренных и трезвых. Они не призывали к братской любви и всепрощению, а больше нажимали на горькие и нелицеприятные факты.
- Если наши переговоры зайдут в тупик и раздоры продлятся, - с холодной яростью в голосе заявил Роберт Горбун, - то скоро и сражаться будет не за что. Победитель - если оставшемуся в живых угодно будет именовать себя таковым - сможет воздвигнуть свой трон на пепелище и царствовать над прахом.
Но и эти доводы не были приняты во внимание. Императрица знала, что ее муж и сын держат в руках всю Нормандию, а поскольку многие английские вельможи владели землями и там, она не без оснований рассчитывала на то, что они станут добиваться милостей Анжуйского дома, а потому не сомневалась в своей окончательной победе и в Англии. А Стефан, окрыленный недавними блистательными успехами, не сомневался, что вскорости завладеет всей страной, и ради этого готов был рискнуть заморскими владениями, отложив решение этого вопроса на будущее.
Как это зачастую случается, уши спорящих были глухи к доводам рассудка, и весь дальнейший разговор свелся к взаимным обвинениям. У Генри Винчестерского достало умения не позволить спору перерасти в стычку, но добиться большего было не под силу и ему. А многие, как приметил Кадфаэль, лишь мрачно и сурово молчали. Ничего не сказал граф Роберт Глостерский. Не проронил ни слова его сын - и враг! - Филипп Фицроберт. Видимо, оба не ждали друг от друга ничего хорошего и не хотели попусту сотрясать воздух.
- Ничего у нас не получится, - с горечью шепнул Роберт Горбун на ухо Хью Берингару. - Во всяком случае, здесь и сейчас. Того и следовало ждать, боюсь только, что все это обернется еще большими бедами. И увы, конца раздорам пока не видно.
Когда бесплодное собрание наконец завершилось, его участников с трудом удалось уговорить провести вечер в обители и, проявив взаимную терпимость, вместе посетить вечерню, с тем чтобы разъехаться на следующее утро. Правда, некоторые, жившие поблизости, все равно покинули приорат в тот же вечер. Одним было тошно и дальше терять время даром, другие же, возможно, радовались как раз тому, что оно потрачено впустую. Какой прок толковать об упадке и разорении страны, если большинство сторонников и той и другой партии все еще надеются одержать победу? Впрочем, как справедливо заметил Роберт Горбун, того и следовало ждать. На деле же ни у одной стороны не было достаточных сил, чтобы одолеть другую. Рано или поздно, вконец обессилев, противники наконец поймут, что понапрасну теряют время, силы и свои жизни. Но не сейчас. Пока еще нет.
Выйдя на двор, в спокойствие ранних сумерек, Кадфаэль увидел, как прошествовала в свои покои императрица. Рядом с ней шла пожилая, но все еще стройная Джоветта де Монтроз, урожденная де Редверс, а ее племянница Изабо скромно следовала позади, поотстав на шаг или два. Оставался еще час, чтобы отдохнуть и привести мысли в порядок перед вечерней. Правда, можно было ожидать, что Матильда удовлетворится услугами личного капеллана, если только она не вознамерится появиться в приоратской церкви во всем блеске и великолепии, дабы своим царственным видом заявить о правах на престол, перед тем как отряхнуть самую пыль помыслов о согласии и вернуться на поле боя.
«Туда же, - печально подумал Кадфаэль, - после этого обмена взаимными обвинениями и упреками предстоит вернуться всем нам. Снова пойдут осады, грабежи и набеги. За время передышки и те и другие поднакопили сил, а взаимная ненависть отнюдь не ослабла. Неудачный совет лишь подлил масла в огонь, и пожар заполыхает с новой силой, хотя к следующему году противников наверняка опять одолеет усталость. А я так и не смог разузнать, где мне искать сына, не говоря уж о том, как его вызволить».
Монах не стал разыскивать Ива или Хью, а вместо того отправился прямиком в церковь. Для всякой души, ищущей уединенного и молчаливого общения с Господом, всегда найдется прибежище в храме. Правда, Кадфаэль, входя в любую церковь, кроме своей, в первый миг чувствовал, что ему недостает маленького каменного алтаря и резной раки, где не пребывала - и в то же время пребывала - святая Уинифред, Стоило монаху взглянуть на этот ковчег, и у него теплело на сердце. Здесь же он должен был поклоняться незнакомым святыням и полагаться на их благословение. Но тем не менее храм есть храм, и всякий пришедший туда с нуждой будет услышан.
Забившись в уголок одного из приделов, он уселся в полумраке на узкий каменный уступ и закрыл глаза, чтобы отчетливее представить себе мягкие черты лица, оливковую кожу и поразительные, черные с золотом глаза сына Мариам. Другие мужчины пестовали своих сыновей с рождения и с радостью следили за их ростом, а затем и возмужанием, он же впервые увидел сына уже взрослым мужчиной. Тот ворвался в жизнь стареющего монаха, словно чудесное видение, нежданное и прекрасное. Всего две краткие встречи даровала Кадфаэлю судьба, всего две - но монах полагал, что и тем награжден превыше своих заслуг. Только бы Оливье Божьим благословением обрел свободу, только бы ему ничто не угрожало, только бы он был счастлив, - больше его отцу ничего не нужно. Но сейчас Оливье томится в плену, вырванный из мира, отлученный от света, и сознавать это было невыносимо для отцовского сердца. Мрак, пустота вместо прекрасного, родного лица - не поругание ли это установлений Божеских и человеческих?
Монах не знал, сколько времени он провел, погрузившись в себя и ощущая болезненную, ноющую пустоту. Немногочисленных людей, входивших в храм и выходивших оттуда, он не замечал. В приделе сгустилась тьма, сделав и самого монаха невидимым, - во всяком случае, человек, вступивший туда из мягкого полумрака, Кадфаэля не приметил. Монах не слышал шагов и понял, что его уединение нарушено, лишь когда кто-то ненароком натолкнулся на него и от неожиданности оперся ладонью о его плечо. Восклицания не последовало. Некоторое время, пока глаза незнакомца привыкали к темноте, он молчал, а затем послышался тихий голос:
- Прошу прощения, брат. Я тебя не заметил.
- Я и стремился к тому, чтобы меня не замечали.
- Бывали времена, - без удивления откликнулся незнакомец, - когда я и сам хотел того же.
Он убрал с плеча монаха крепкую ладонь с длинными сильными пальцами. Кадфаэль открыл глаза и увидел смутно вырисовывавшуюся в темноте высокую худощавую фигуру и слегка склоненное вниз овальное лицо с высокими скулами. В посадке головы было что-то орлиное. Внимательные, проницательные глаза со слегка раздражающей неспешностью изучали монаха. Оказавшись лицом к лицу с простым человеком, не союзником и не врагом, Филипп смотрел на него с нескрываемым любопытством.
- Неужто, брат, и здесь, в святой обители, есть горести и тревоги?
- Горести есть повсюду, - отвечал Кадфаэль, - и здесь, и за монастырскими стенами. Так уж устроен наш мир.
- Я испытал это на себе, - промолвил Филипп и слегка отстранился, но не отошел и не отвел от монаха пронизывающего взгляда лишенных иллюзий глаз. Он был по-своему красив и молод - слишком молод, чтобы скрыть незаурядность своего ума.
«Ему ведь еще и тридцати нет, - подумал монах, - ровесник Оливье». В сумраке ему почудилось, что Фицроберт чем-то напоминает Оливье, - словно туманное отражение.
- Да сотрется печаль из твоей памяти, брат, - сказал Филипп, - как только мы, чужаки, уедем отсюда и оставим вас с миром. Как сотрется и память о нас, лишь только смолкнет стук копыт наших коней.
- На все воля Божья, - отозвался Кадфаэль, однако уже сейчас невесть почему почувствовал, что пожеланию Филиппа сбыться не суждено.
Молодой человек повернулся и из темного придела через сравнительно светлое пространство нефа и хора направился к высокому алтарю. Кадфаэль же остался на месте, гадая, отчего, когда Фицроберт ошибочно принял его за брата этой обители, он не спросил у сына Глостера напрямик, кто держит в плену Оливье? Счел неподходящим время и место либо же опасался услышать ответ?
Повечерие, последнее богослужение, долженствующее обозначать завершение дневных молитв и подведение итогов дневных трудов с их пусть и скромными, но успехами, в этот вечер являло собой лишь прощальную демонстрацию гордыни. Соперники, не имевшие пока возможности восторжествовать на поле боя, решили по крайней мере постараться превзойти друг друга пышностью и благочестием. Церкви это, возможно, сулило щедрые пожертвования, государству же, увы, - ничего.
Императрица в конце концов вознамерилась не уступать противнику даже здесь. Она явилась в храм во всем своем мрачном великолепии, и сопровождали ее отнюдь не камеристки, а самые молодые и привлекательные сквайры ее свиты. За спиной Матильды выстроились могущественные бароны. Простым прихожанам оставалось лишь жаться к стенам, заполняя темные уголки нефа. Темно-голубые и золотистые цвета облачения наводили на мысль о стальной броне, и, скорее всего, не случайно. Видимо, и придворных дам она не взяла с собой намеренно, потому что им нет места на поле боя, где она не уступала ни одному мужчине и где с ней не могла сравниться ни одна женщина. Если, конечно, забыть об отважной и деятельной королеве, безраздельно царившей на юго-востоке, твердой рукой удерживая эти земли под скипетром своего супруга.
Следом появился Стефан. Одетый с небрежной роскошью, высоко подняв непокрытую русую голову, он размашистым шагом вошел в храм. Справа от короля с лучистой улыбкой шествовал Ранульф Честерский, державшийся так, будто он занял какую-то очень важную должность, специально учрежденную королем для новоприобретенного ценного союзника. Слева от Стефана шел Уильям Мартел, его управляющий, а позади - степенный Роберт де Вир, королевский констебль. Его многолетняя преданность была доказана делом, и ему не было нужды лебезить и заискивать перед монархом. Из своего укромного уголка Кадфаэль приметил, что Филипп Фицроберт появился лишь через несколько минут. Выйдя откуда-то, где он, видимо, предавался раздумьям, молодой человек неспешно занял место среди сторонников короля, но протискиваться поближе к государю не стал, а скромно остался в задних рядах. Впрочем, сдержанность и нежелание выпячиваться ничуть не умаляли его достоинства.
Кадфаэль поискал глазами Хью и обнаружил его среди вассалов графа Лестерского, который собрал вокруг себя наиболее надежных и рассудительных молодых людей. Но Ива Кадфаэль найти не смог. К тому времени, времени начала службы, церковь уже была набита битком, так что опоздавшим нелегко было найти место не только в нефе, но даже на крыльце. Лица в полумраке сливались.
За окнами темнело, и внешний мир словно отдалялся от храма. Епископы, похоже, уже смирились с тем, что все их усилия достичь примирения пошли прахом, что и прозвучало в прощальном напутствии Роже де Клинтона:
- Я заклинаю вас, перед тем как вы разъедетесь и возобновите военные действия, провести эту последнюю ночь, воздерживаясь от свар. Вы собрались здесь, чтобы поговорить о бедах нашей страны, и, хотя не смогли найти средство исцелить ее недуги, сбросить с себя бремя горестей Англии вам не удастся. Так используйте же эту ночь для молитв и раздумий и, если Господь вразумит вас, знайте: никогда не поздно высказаться и вразумить других. Ибо ни вам, коим вручена власть над телами людскими, ни нам, кому даровано попечение над душами, не избыть греха, ежели мы забудем о своем долге перед народом, заботиться о котором поручено нам свыше. Ступайте и поразмыслите об этом как следует.
Последнее напутствие пастыря прозвучало как предостережение, и эхо его страстного голоса прокатилось под сводами подобно дальним отголоскам громовых раскатов Божьего гнева. Но ни на короля, ни на императрицу это не произвело особого впечатления. Не приходилось сомневаться в том, что, как только соперники покинут храм, все предостережения будут ими забыты. И ими самими, и всеми их соратниками.
Толпившимся у входа пришлось расступиться, чтобы освободить проход для высоких особ и монашеской процессии. Они поспешно рассеялись в стороны, затерявшись в прохладном сумраке. И вдруг всего в нескольких ярдах от церковных дверей, в северной крытой галерее, послышалось восклицание - кто-то споткнулся и чуть было не упал. Восклицание не слишком громкое - уж в церкви-то его точно не было слышно, но уже в следующий миг с того же самого места донесся испуганный крик, достигший даже святилища. А затем раздался отчаянный призыв:
- На помощь! Сюда! Несите фонари... Здесь человек лежит... Кто-то ранен...
Ушей епископов этот призыв достиг у самой ризницы. Прелаты, отшатнувшись, на миг замерли, а потом устремились к южной двери храма. Находившиеся у входа прихожане запрудили его и теперь сыпались наружу, словно горошины из лопнувшего стручка. Однако даже эта густая толпа волшебным образом, словно Красное море, раздалась в стороны, когда к выходу размашистым шагом подошел Стефан. На сей раз он, увлекаемый инерцией, не уступил дорогу кузине. Голос его звучал громко и повелительно:
- Эй, кто-нибудь! Принесите свету! Да побыстрее, вы что, оглохли?! - Отдав этот приказ, король и сам устремился по северной галерее туда, откуда донесся уже смолкнувший призыв, но его несколько задержал царивший под сводами мрак. Кто-то подоспел к королю с оплывшим светильником, но налетел ветер, и язык пламени лизнул бедолаге пальцы. Тот выругался, а светильник с шипением и брызгами покатился по каменным плитам.
Мысль о свечах Кадфаэль отбросил сразу, ибо резкий вечерний ветер тут же задул бы любую. Зато он вспомнил, что видел в портике роговой светильник, и поспешил туда. Один из братьев примчался с факелом, а молодой сквайр из свиты графа Лестерского прихватил с заднего двора фонарь на длинном шесте. Все они устремились к месту происшествия.
Вдоль края галереи одна за другой тянулись ниши, напоминавшие маленькие кельи. В одной из них, третьей по счету от выхода, на правом боку лежал человек. Колени его были слегка подогнуты, светло-каштановые волосы упали на лицо, а руки беспомощно распростерлись на каменных плитах. Богатое темное платье указывало на принадлежность к благородному сословию, точно также, как и висевший на левом бедре меч в ножнах. А над лежавшим склонился - в этот миг он как раз поднимался с колен - Ив Хьюгонин. Смертельная бледность покрыла его лицо. Переведя потрясенный, недоумевающий взгляд на подбежавших со светильниками людей, он сказал:
- Я споткнулся о него в темноте. Он, кажется, ранен...
Ив осекся и уставился на свою руку. Пальцы юноши были испачканы кровью.
Лежавший человек не подавал ни малейших признаков жизни, в то время как вокруг, растерянно уставившись на него, стояли король, императрица и добрая половина английской знати. Затем Стефан наклонился и, взяв его за плечо, перекатил на спину. Факелы высветили лицо, на котором застыло изумленное выражение. Глаза были полуоткрыты, а на широкой груди медленно расплывалось темное кровавое пятно.
За плечом Стефана послышался сдавленный возглас, негромкий, ибо был сдержан железной волей, но холодящий. Проложив путь сквозь толпу, подошел Филипп Фицроберт и опустился на колени возле недвижного тела. Он коснулся ладонью еще теплого лба, затем шеи, приподняв веки, взглянул на зрачок, не реагировавший ни на свет, ни на тьму, а потом быстро, чуть ли не торопливо опустил оба века. Бриан де Сулис был мертв. Мрачный, как ночь, Филипп поднял голову и вперил горящий взгляд в глаза Ива.
- Убит! Убит ударом в сердце! Он даже за меч не успел схватиться! Все знают, что ты его ненавидел. Мне рассказывали, будто ты, едва заявился сюда, чуть было в горло ему не вцепился... А потом еще и ополчился против него на совете - уж это я видел собственными глазами. Ваша милость, здесь свершилось убийство. Бог свидетель, лорды епископы, убийство, причем в святом месте. Пусть этого человека возьмут под стражу и предадут в руки закона. Либо же отдайте его мне. Здесь, в приорате, я не прикоснусь к нему, но за пределами церковных владений он по справедливости ответит жизнью за жизнь, которую отнял.

Глава пятая

Ив неловко отпрянул, ибо этот негодующий голос хлестал его, словно бич. Вид у юноши был ошарашенный - судя по всему, до сего мгновения ему и в голову не приходило, какое подозрение может на него пасть. Ему, невинному сердцем, это неожиданное обвинение показалось настолько нелепым, что поначалу он едва было не улыбнулся; лишь потом, уразумев, как обернулось дело, юноша затравленно огляделся по сторонам и увидел все то же подозрение в глазах окружающих. Побледнев как полотно, Ив тяжело вздохнул и неуверенно произнес:
- Я? Да неужто вы на меня думаете?.. Да ведь я только что из церкви. Я споткнулся о него. Он лежал здесь так же, как сейчас...
- У тебя руки в крови, - процедил сквозь зубы Филипп, - и понятно, почему именно у тебя. Ты стоишь над его телом, а всем известно, что ты ненавидел его и желал его смерти.
- Когда я его увидел, он лежал, - растерянно запротестовал Ив, - тут темно было, так я даже на колени встал, чтобы потрогать. Откуда мне было знать, жив он или мертв? А потом я позвал на помощь. Это ведь я кричал и просил принести свету, чтобы...
- Чтобы изобразить невинность, - оборвал его Филипп, - чтобы сделать вид, будто ты ни при чем, и свидетелей вокруг себя собрать. Да только ничего у тебя не вышло - мы прибежали по горячим следам и застали тебя на месте преступления. Убитый - мой человек. Я ценил его, и, если есть на свете хоть какая-то справедливость, ты ответишь за его кончину.
- Да говорю же вам, я только что вышел из церкви и споткнулся. Вот тут он и лежал, а я его и пальцем не тронул. Только вышел из дверей, как на него наткнулся. - Только теперь он начал осознавать весь ужас своего положения. - Наверняка здесь найдутся люди, припозднившиеся к службе, как и я. Они подтвердят, где я был и что делал. И потом, гляньте: на де Сулисе меч, а у меня оружия нет. Ведь нам запретили брать клинки в церковь. Я пришел сюда к повечерию, оставив меч в своей комнате. Как мог я его убить?
- Ты лжешь! - воскликнул Филипп, стоя над телом мертвого друга. - Я не верю, что ты вообще был в церкви. Кто может это подтвердить? Пока мы молились, ты имел возможность оттереть клинок и спрятать его там, где ночуешь, а потом, дождавшись, когда кончится служба, поднять шум. Мы сбежались на крик и застали тебя над бездыханным телом, но безоружного. И ты смеешь утверждать, что этого несчастного сразил неизвестный враг? Но ведь ты был его врагом - уж это-то всякому известно. А стало быть, и его кончина - твоих рук дело.
Брат Кадфаэль, сдавленный со всех сторон любопытствующей толпой, не мог не только протиснуться к королю или императрице, но даже докричаться до Ива, ибо слова Филиппа вызвали громкое и оживленное обсуждение. Над головами толпившихся можно было различить резко очерченное, суровое лицо Фицроберта. Откуда-то доносились голоса епископов, пытавшихся призвать толпу к спокойствию и порядку, но они тонули в общем гаме. Лишь повелительный окрик Стефана смог установить тишину.
- А ну молчать! Умолкните, кому я сказал!
В тот же миг крики и споры стихли. Все затаили дыхание. Правда, уже через минуту-другую люди принялись украдкой переминаться с ноги на ногу и даже тихонько переговариваться, однако же король полностью овладел положением. Расставив ноги и подбоченясь, он возгласил:
- Давайте-ка малость повременим, прежде чем вот так, сгоряча, обвинять или оправдывать кого бы то ни было. И прежде всего, пусть кто-нибудь сведущий в таких делах удостоверится, нельзя ли еще помочь этому бедолаге - ведь в противном случае все мы окажемся виновными в его смерти. А тот малый, что запнулся о него в темноте, - виновен он или нет - уж всяко не лекарь. Уильям, скажи-ка ты свое слово.
Уильям Мартел, проведший большую часть жизни в войнах и повидавший немало смертей, опустился на колени рядом с неподвижным телом и повернул его так, чтобы свет фонаря падал на окровавленную грудь. Приподняв веко, он отметил остекленевший взгляд и без тени сомнения заявил:
- Мертв. Сражен в самое сердце. Ему уже не поможешь.
- Давно? - кратко спросил король.
- Точно не скажу, однако не слишком.
- Во время повечерия?
Служба была не слишком долгой, хотя в этот злосчастный вечер она продолжалась чуть больше обычного.
- Я видел его живым за несколько минут до того, как вошел в храм, - отвечал Мартел. - Надо же - я даже не заметил, что он был при оружии.
- Итак, - рассудительно заметил король, - если кто-нибудь подтвердит, что во время службы этот молодой человек находился в церкви, его нельзя будет обвинить в убийстве. А это было именно подлое убийство, а не честный поединок. Де Сулис даже меча вытащить не успел.
Чья-то рука осторожно потянула Кадфаэля за рукав. Хью протиснулся к нему сквозь толпу и шепотом спросил:
- Можешь ты подтвердить, что все это время он был в храме? Ты его видел?
- Хорошо, если бы так, но, увы... Он сказал, что малость припозднился. Я находился у хора, а храм был битком набит - пришедшие последними теснились в дверях.
В такой сутолоке рядом вполне могло не оказаться ни одного знакомого человека. Не мудрено, если Ив остался никем не замеченным, как не мудрено и то, что он вышел из церкви в числе первых и потому наткнулся на мертвого де Сулиса. Первое испуганное восклицание свидетельствовало скорее в его пользу.
- Неважно, - по-прежнему тихо произнес Хью. - В конце концов, Стефан правильно поставил вопрос. Кто-то наверняка был рядом с ним и опознает его. А если даже и нет, то императрица все одно не допустит, чтобы Филипп Фицроберт хотя бы пальцем коснулся одного из ее людей. Ты только взгляни на нее.
Это оказалось не так-то просто. Кадфаэлю пришлось вытянуть шею, ибо, хотя императрица и была довольно высокой для женщины, окружали Матильду рослые мужчины, почти полностью ее заслонявшие. Однако, увидев ее, Кадфаэль отметил, что, хотя красивое лицо императрицы оставалось сдержанным и суровым, огромные глаза сверкали в свете факелов, что наводило на мысль о плохо скрываемом ликовании. И не диво - кому-кому, а ей не было резона сокрушаться о смерти человека, предавшего врагу Фарингдон, так же как и сопереживать его лорду, сделавшему то же с Криклейдом. От монаха не укрылось, что Матильда, слегка повернув голову, бросила пристальный взгляд на Ива Хьюгонина, и - теперь в этом уже не оставалось сомнения - губы ее тронула улыбка. Однако же она не сдвинулась с места, видимо рассудив, что до поры до времени вмешиваться не стоит. По обе стороны от нее держались Роджер Херефорд и Хью Байгод - поддержка достаточная, дабы воспрепятствовать любой попытке тронуть человека, находящегося под ее покровительством.
- Ну, говорите! - Стефан обвел взглядом толпившихся вокруг людей. - Видел кто из вас этого юношу в церкви на повечерии? Он утверждает, будто, как положено, пришел в храм без оружия и вместе со всеми нами оставался там до конца службы. Кто из вас может это подтвердить?
Люди переглядывались, пожимали плечами, однако высказываться никто не спешил. Повисла тягостная тишина.
- Вот видите, ваша милость, - прервал наконец затянувшееся молчание Филипп, - никто не берется подтвердить его слова.
- Но это еще не доказывает, что он лжет, - возразил Роже де Клинтон. - Не всегда удается найти свидетеля, способного подтвердить истину. Я бы, конечно, не решился утверждать, что этот молодой человек безусловно чист, но и то, что он лжет, пока не доказано. Мы ведь не опросили всех, побывавших сегодня на повечерии. Но даже если мы так и не найдем свидетелей, это еще не значит, будто он непременно виновен. Зато ежели отыщется хоть один человек, простоявший рядом с ним всю службу у церковных дверей, правда станет очевидной. Ваша милость, в этом деле надобно как следует разобраться.
- Нет времени, - нахмурясь, ответил король. - Завтра мы покидаем Ковентри. Незачем оставаться - здесь уже все сказано.
«Да, - печально подумал Кадфаэль, - завтра вы все разъедетесь, и пожар войны заполыхает с новой силой».
- Как бы то ни было, - жестко заявил Роже де Клинтон, - в этих стенах я запрещаю прибегать к насилию даже в ответ на насилие. Более того, требую, чтобы и за пределами обители вы отказались от мщения. Если мы не можем наладить надлежащее расследование и установить истину, значит, должны отпустить этого человека, пусть даже он и виновен.
- Нет, - сурово возразил Филипп, - с чего бы это? Я требую справедливого наказания за кровь моего друга. Пусть городские констебли возьмут этого человека под стражу и закуют в цепи. Его следует задержать здесь, дабы он предстал перед судом. Разве в Ковентри не действует закон? А если действует, что мешает прибегнуть к нему? Ведь он преступил закон и за смерть должен ответить смертью. Как можно в том усомниться? Разве не он у всех на глазах затеял с де Сулисом ссору, а потом во всеуслышание заявлял о своей ненависти к нему. А затем мы застаем этого человека над мертвым телом его недруга, причем когда никого другого и поблизости-то не было. Какие еще нужны доказательства?
Кадфаэлю показалось, что горькая убежденность Филиппа отчасти передалась королю. Да и то сказать - у Стефана не было оснований верить оправданиям юноши из стана его соперницы, обвиненного в убийстве не последнего из сторонников короля, лишь недавно оказавшего ему ценную услугу. Кроме того, монарх был не прочь сбросить с плеч долой это дело и заняться наконец военными вопросами. Да и сам намек на то, что в его владениях будто бы невозможно строгое соблюдение закона, подталкивал государя к простому решению - передать Ива судебным властям и умыть руки.
- Между прочим, - отчетливо, с расстановкой произнесла императрица, - мне тоже есть что сказать по поводу происходящего. Когда нас созывали на этот совет, всем без исключения его участникам был обещан безопасный проезд сюда и обратно. Что бы здесь ни случилось, никто не вправе нарушить это обязательство. Я приехала в сопровождении некоторого числа людей и с тем же числом уеду, ибо неприкосновенность распространяется на каждого из них, а вина этого молодого сквайра ничем не доказана. Тот, кто вздумает тронуть его, нарушит клятву и тем самым навлечет на себя неслыханный позор. Завтра я уеду, и все мои люди уедут со мной.
С этими словами она решительно двинулась вперед - стоявшим на ее пути пришлось торопливо отпрянуть в сторону - и, едва не задев рукавом Филиппа, повелительно протянула руку Иву. Юноша, бледный как полотно, повиновался ее жесту. На губах Матильды Кадфаэль приметил улыбку, определенно адресованную Иву, и не мог не подивиться тому, что юноша не улыбнулся в ответ. Но ни обожания, ни благодарности, ни радости в глазах молодого человека не было.
На постоялый двор Ив вернулся спустя полчаса. Даже это небольшое расстояние Матильда не позволила ему пройти без охраны, опасаясь, что Филипп предпримет попытку рассчитаться за де Сулиса, пока юноша не оказался вне пределов его досягаемости. Впрочем, как уныло рассудил Ив, интерес императрицы к нему долго не продлится. Она будет ревностно оберегать его первое время, но еще и до Глостера не доберется, как и думать о нем забудет. В конце концов, она оградила его от возможных посягательств, чтобы продемонстрировать свое могущество, а как только поможет ему выбраться из Ковентри, наверняка решит, что ее долг - действительный или мнимый - исполнен до конца. Сам же Ив в ее глазах большой ценности не имел. Конечно, воспоминание о прикосновении царственной ладони не могло не воспламенить кровь в жилах юноши, однако она едва не застыла снова, когда он вспомнил, почему был удостоен высочайшего покровительства. Ибо Матильда более чем кто-либо была убеждена в его причастности к смерти Бриана де Сулиса. Ее тихий, вкрадчивый голос, отдающий двусмысленный и коварный приказ, до сих пор звучал в его ушах. Молодой человек, как и другие юные вассалы императрицы, был слепо предан государыне и в руках ее подобен податливой глине. Не было услуги, какую она не могла бы потребовать от него, пусть даже и не напрямик. Потребовать, зная, что ее воля будет понята и исполнена. Ив, конечно же, понимал, в чем его долг, и никогда, даже перед ней, не признался бы, какие слова слышал из ее уст. То, что она намекала на смерть де Сулиса, должно навсегда остаться тайной.
В ту ночь никто больше не задавал Иву вопросов, и его друзья в первую очередь. Они тоже не были уверены в безопасности юноши и решили держаться поблизости и не выпускать его из виду, пока поутру он не отправится в Глостер под защитой императрицы.
- Я должен ехать, - промолвил Ив, укладывая перед сном в сумы свои скудные пожитки, - а мы так ничего и не смогли разузнать про Оливье.
- Я этого дела не брошу, - сказал Кадфаэль. - Но тебе и вправду лучше уехать отсюда, коли уж все так обернулось.
- Уехать, оставив пятно подозрения на своем имени? - В голосе Ива звучала горечь.
- А я и этого дела не оставлю. Рано или поздно правда все равно выйдет наружу. Ясно, как Божий день, что ты Бриана де Сулиса не убивал, а значит, его убийца скрывается здесь, среди нас. Узнать его имя - вот что нужно, чтобы очистить от подозрения твое. Если, конечно, хоть один человек на самом деле верит в твою виновность.
- О, да, - с кривой усмешкой отозвался Ив, - уж один-то человек верит, можешь не сомневаться.
Но кто этот человек, юноша не сказал, а Кадфаэль настаивать не стал.
Поутру отряд за отрядом участники совещания стали разъезжаться из приората. Филипп Фицроберт как прибыл один, так и уехал еще до колокола к заутрене, ни с кем не попрощавшись. Король Стефан, напротив, задержался, чтобы отбыть со своими баронами в Оксфорд после Высокой мессы. Некоторые лорды из северных краев поспешили в свои владения, стремясь обеспечить безопасность собственных земель, прежде чем присоединиться к кому-либо из венценосных соперников. Императрица твердо решила выехать в Глостер лишь после отъезда Стефана, дабы тот не смог вербовать себе сторонников в Ковентри у нее за спиной.
Когда свита Матильды стала собираться в путь, Ив отправился в церковь, и Кадфаэль, держась на почтительном расстоянии, последовал за ним. Войдя в храм, юноша опустился на колени перед алтарем в боковом приделе - не иначе как хотел помолиться перед отъездом в одиночестве, не привлекая к себе внимания. Возможно, Кадфаэль так и не решился бы его потревожить, но лицо юноши было таким печальным, что монах отбросил осторожность и подошел поближе. Ив обернулся, слабо улыбнулся и торопливо поднялся на ноги.
- Я готов, - промолвил он.
Вставая, юноша оперся рукой на скамью, и Кадфаэль приметил на ней кольцо, которого прежде не видел. Колечко ничем не примечательное - всего-навсего узенькая перекрученная золотая полоска, - причем такое маленькое, что Ив смог надеть его только на мизинец. Подобную вещицу дама могла бы подарить пажу в благодарность за оказанную услугу. Заметив, что взгляд монаха остановился на кольце, юноша непроизвольно попытался убрать руку, но передумал и оставил ее на прежнем месте.
- Это она тебе подарила? - спросил Кадфаэль, почувствовав, что юноша ожидает вопроса.
- Да, - просто ответил Ив, а затем добавил, помедлив: - Я не хотел его брать.
- Вчера вечером ты его не надевал.
- Не надевал. Вчера она не могла меня увидеть, а сегодня... У меня не хватило духу отказаться от этой награды. Ну да ладно, на полпути к Глостеру она и думать обо мне забудет, и тогда я смогу пожертвовать кольцо какой-нибудь церкви или просто отдать нищему на дороге.
- А почему так? - спросил Кадфаэль, намеренно бередя открытую рану. - Ведь оно, наверное, пожаловано тебе в благодарность за оказанную услугу.
Лицо юноши передернулось, словно от боли. Он двинулся к выходу, но на полпути обернулся и, задыхаясь, выпалил:
- Не оказывал я этой услуги! - А потом, уже более спокойно, повторил: - Не оказывал...
Наконец все разъехались - блестящие придворные, отважные воители, жаждущие заполучить престол соперники и вершащие судьбу трона вельможи, а также оба приезжих епископа. Найджел Илийский отбыл в свою епархию, а Генри де Блуа отправился с братом в Оксфорд, с тем чтобы уже оттуда проследовать к себе в Винчестер. Разъехались, ни о чем не договорившись, ничего не уладив. Мир остался таким же недостижимым, как и до этой встречи, а в приоратской часовне осталось мертвое тело. В конце концов братья, конечно, положат его в гроб и предадут земле, если только родные - а Бог весть, есть ли у него родные, - не пожелают заняться похоронами сами. Нынче на большом монастырском дворе было даже спокойнее, чем обычно, поскольку привычное движение между городом и приоратом, прервавшееся во время пребывания в обители двух монарших дворов разделенной страны, еще не возобновилось.
- Сделай милость, задержись на денек-другой, - упрашивал Кадфаэль Берингара. - Ведь ежели я вернусь с тобой, то не нарушу договоренности. Господу ведомо, что я намерен следовать наказу отца Радульфуса, покуда это возможно. А ведь даже одного дня может оказаться достаточно, дабы узнать все, что мне нужно.
- Это после того, как и король, и императрица, и все придворные в один голос заявили, что знать ничего не знают про Оливье? - недоверчиво спросил Хью.
- Даже после этого. Здесь наверняка был хоть один человек, знавший правду, - уверенно заявил Кадфаэль. - И кроме того, Хью, подумай об Иве. Сейчас он под защитой императрицы, но будет ли этого достаточно? Да ему и самому не видать покоя, пока не выяснится, кто совершил то, чего он, безусловно, не совершал. Прошу тебя, дай мне несколько дней, а я в это время малость пораскину мозгами. Кстати, я ведь просил здешних братьев известить меня, ежели они услышат что-нибудь новенькое насчет сдачи Фарингдона. Вдруг да найдется человек, знающий ответ на все наши вопросы?
- Ну что ж, - неуверенно промолвил Хью, - на пару дней я, пожалуй, могу остаться. Ей-Богу, мне было бы не по себе возвращаться без тебя. Да и насчет Ива ты прав - парнишка будет терзаться, покуда не изобличат истинного убийцу. Стоит попытаться найти виновного, если, конечно, - Берингар усмехнулся, - можно считать виновным человека, избавившего мир от де Сулиса. О нет, нет, Кадфаэль, не говори ничего. Я прекрасно знаю, что убийство есть убийство. Это смертный грех, и совершивший его виновен и перед людьми, и перед Богом. Такое злодеяние не должно остаться безнаказанным, кем бы ни был убитый... Кстати, хочешь еще раз взглянуть на рану? Это был точно нацеленный удар кинжалом, причем нанесенный спереди, а не сзади, из засады. Там, в галерее, было темно - хоть глаз выколи. Но де Сулис был человеком бывалым и мечом владел нехудо. Он не из тех, кого легко застать врасплох.
Кадфаэль призадумался, а потом кивнул.
- Да, давай-ка еще разок осмотрим тело. И его вещички. Они небось все еще на попечении приора. Разрешат нам на них взглянуть, как ты считаешь?
- Я думаю, что епископ противиться не станет. Он разгневан не меньше нас, ведь убийство произошло на его земле.
Бриан де Сулис, покрытый полотняным покрывалом, но еще не облаченный в саван, покоился на каменных плитах в часовне. Городские плотники уже мастерили для него фоб. Похоже, кто-то - не иначе как Филипп - не пожалел денег, чтобы обеспечить ему достойное погребение.
Кадфаэль откинул покрывало как раз настолько, чтобы можно было увидеть рану - тонкий, темный, с посиневшими краями разрез длиной не больше ногтя. В остальном тело де Сулиса, мускулистое и крепкое, не пострадало. Бледное, как алебастр, лицо сохраняло надменное выражение.
- Его сразил не меч, это уж точно, - уверенно заявил Кадфаэль. - Поначалу, пока кровь не смыли, об этом
трудно было судить, но нынче-то видно - удар нанесен кинжалом. Не слишком длинным - в самый раз, чтобы достать до сердца, но и не коротким, иначе на коже осталась бы отметина от крестовины. Клинок был тонким, очень тонким, и убийца вырвал его из раны мгновенно, как только нанес удар. Искать забрызганную одежду нечего и пробовать - из такой раны кровь фонтаном не забьет. Прежде чем открылось кровотечение, убийцы уже и след простыл.
- Неужто он далее не удостоверился, что сразил наповал? - с сомнением спросил Хью.
- О, он был уверен, что удар достиг цели. Убийца - человек весьма хладнокровный, решительный и умелый.
Кадфаэль вновь прикрыл покрывалом окаменевшее лицо покойного.
- Ну, здесь нам больше искать нечего. Может, пойдем осмотрим место, где все случилось?
Хью и Кадфаэль покинули храм через южную дверь и прошли по северной галерее до третьей ниши. Именно здесь и было обнаружено тело. Просочившись сквозь одежду, кровь окрасила каменные плиты, и, хотя кто-то уже успел протереть пол, на нем еще оставалось расплывчатое розоватое пятно размером примерно с ладонь.
- Да, - протянул Хью, - если они здесь и схватились, то на камне следов борьбы все равно не увидишь, но мне сдается, никакой борьбы и не было. Его застали врасплох.
Они присели и задумались, пытаясь восстановить картину случившегося.
- Удар был нанесен спереди, - размышлял вслух Кадфаэль, - а когда убийца вытаскивал кинжал, он потянул за собой тело, и оно рухнуло вперед, в проход. Несомненно, что здесь, внутри, он кого-то поджидал. У него была назначена встреча - ведь раз он не снял ни меча, ни кинжала, значит, к повечерию не собирался. И ждал он человека, которому доверял, а иначе нипочем не подпустил бы его так близко. И уж кого он не подпустил бы в первую очередь, так это Ива. При виде этого молодца де Сулис сразу выхватил бы меч. Но ему следовало опасаться не только юного Хьюгонина. Здесь, в приорате, было не менее полусотни людей, люто ненавидевших его за содеянное в Фарингдоне. Воины, вовремя успевшие унести оттуда ноги, наверняка хотели с ним посчитаться, да и в свите императрицы хватало людей, хоть в замке и не бывших, но на де Сулиса обозленных до крайности. Он должен был остерегаться чуть ли не всех, кроме проверенных друзей и соратников.

Предыдущая страница 3 Следующая страница


Покаяние брата Кадфаэля 4

- Но на сей раз он просчитался, - заметил Хью.
- Одно предательство влечет за собой другое. Он обманул доверие императрицы, а теперь кто-то, кому доверял он, обошелся так же с ним самим. Вот ведь оно как бывает.
- Я так понимаю, - промолвил Хью, серьезно глядя в глаза Кадфаэлю, - что мы с тобой оба ничуть не сомневаемся в правдивости слов Ива. Я-то его хорошо знаю и потому ему верю. Но как вся эта история должна представляться тем, кто вовсе с ним не знаком? Не стоит ли поразмыслить об этом?
- Пожалуй, стоит, - согласился Кадфаэль, - хотя для нас его невиновность несомненна. Итак, никто не подтвердил, что видел его в церкви, однако это не удивительно. Ив говорит, что пришел поздно, когда служба уже начиналась, а потому ни с кем не разговаривал. Он стоял в темном углу за дверью, потому и наружу вышел одним из первых. Мы слышали, как он, споткнувшись, охнул от неожиданности, а потом позвал на помощь. Так вот, если предположить, будто он вовсе не ходил к повечерию и мог обделать свое дело, пока почти все находились в храме, зачем ему вообще было кричать? Филипп уверяет, что это была хитрость. Однако же Ив хоть и умен, хитрости в нем ни на грош. Он бы попросту удрал, предоставив другим поднимать шум и звать на помощь. Оружия при нем не было. Как он и сказал, меч его оставался в комнате, в ножнах, и был совершенно чист - ни капельки крови. Со слов Филиппа выходит, будто Ив успел убить де Сулиса, а потом отереть клинок и спрятать в комнате - ведь в его распоряжении было все повечерие. Клинок я осматривал - крови на нем не было и в помине. Нет, коли Ив и впрямь имел бы в запасе столько времени, он не кричать бы стал, а наоборот, постарался убраться как можно дальше, чтобы никто не увидел его рядом с мертвым телом.
- А если он и вправду вышел из церкви, то убить де Сулиса никак не мог. Ведь ни меча, ни кинжала при нем не было.
- Вот именно. К тому же, я думаю, ты и сам понимаешь, что смерть настигла де Сулиса раньше, чем закончилась служба. Насколько раньше, судить, конечно, трудно, но за это время успела натечь лужица крови. Нет, Хью, тут сомневаться не приходится - наш паренек не виноват.
- А почти все остальные, - задумчиво заметил Хью, - собрались в церкви. Почти, но, возможно, не все. И, как ты говоришь, у де Сулиса здесь могли быть враги. Один во всяком случае был - причем более скрытный, чем Ив, и более опасный.
- При этом сам де Сулис, - угрюмо добавил Кадфаэль, - его врагом не считал и ничуть не остерегался. Он поджидал этого человека, ничего не подозревая, выступил ему навстречу и был сражен на месте.
Хью еще раз молча осмотрел место падения тела, пригляделся к ободку кровавого пятна и кивнул, не найдя в рассуждениях Кадфаэля ни малейшего изъяна. Благое стремление епископов достичь примирения свело вместе смертельных врагов, превратив приорат в бурлящий котел ненависти, злобы и коварства.
- Наверное, - предположил Хью, - эти двое сговорились встретиться тайно, пока все добрые люди молятся, чтобы плести интриги да строить козни. Ну да ладно, здесь нам все равно больше ничего не высмотреть. Ты ведь говорил, что хочешь взглянуть на вещи де Сулиса. Пойдем поговорим с епископом.
- Да, - сказал епископ, - все, что привез с собой этот человек, находится здесь, на моем попечении. У него брат в Вустере, и сейчас я жду оттуда распоряжений насчет похорон. Не сомневаюсь, что он возьмет заботу о погребении на себя. Ему я и отдам эти вещи, но если вы считаете, что осмотр поможет установить, как умер де Сулис, - почему бы и не взглянуть на них. Нельзя пренебрегать ни малейшей возможностью установить истину. А вы полностью убеждены, - добавил он с беспокойством, - что тот молодой сквайр, который нашел тело, ни в чем не виноват?
- Достойный лорд, - отозвался Хью, - насколько я знаю, этот юноша отнюдь не обманщик Трудно найти человека, менее искушенного в хитростях. Вы сами видели, как в день нашего приезда он спрыгнул с коня и сломя голову бросился на своего недруга. Таков уж его нрав - прямой и горячий. К тому же, когда он нашел убитого, оружия при нем не было. Вы сомневаетесь, ибо не знаете его так, как мы. Но и я, и брат Кадфаэль уверены в нем, как в себе.
- В любом случае, - со вздохом промолвил епископ, - от того, что мы пороемся в вещах покойного да поищем письма или что-либо другое, способное рассказать нам побольше о его делах и намерениях, вреда никому не будет. Пойдем. Седельные сумы здесь недалеко, в ризнице.
Кроме того, в приоратской конюшне стоял добрый скакун, как и остальное имущество покойного, дожидавшийся, когда младший де Сулис заберет его в Вустер.
Епископ собственноручно водрузил первую суму на скамью и, расстегнув ремни, пояснил:
- Один из братьев собрал все, что осталось в комнате убиенного, и принес сюда. Можете посмотреть.
Сам прелат остался в ризнице, ибо считал, что ответственность за имущество погибшего на его земле человека лежит на нем.
Разложив на скамье содержимое обоих вьюков, Хью и Кадфаэль приступили к тщательнейшему осмотру. Судя по тому, как снарядился в дорогу Бриан де Сулис, он был аккуратен, любил порядок, но ничего лишнего с собой не возил. Несколько смен исподнего, бритвенные принадлежности и туго набитый кошель составили содержимое одной сумы. Во второй, помимо запасного платья, оказался другой кожаный кошель, а в нем шкатулочка с несколькими отделениями - для кремня, трута, воска и печати. Человек с положением, отправляясь в дальнюю дорогу, конечно же, не мог обойтись без личной печати. Держа на ладони, Хью протянул ее епископу. Вырезанная очень отчетливо, печать представляла собой изображение лебедя с изогнутой шеей и повернутой влево головой в обрамлении двух веточек ивы.
- Это печать де Сулиса, - уверенно заявил Берингар. - Когда мы несли тело, я заметил такого же лебедя на пряжке его пояса, но только выпуклого, чеканного и глядящего в другую сторону. Это все?
- Нет, - отозвался Кадфаэль, пошарив рукой в пустой суме. - Здесь вроде бы еще какая-то штуковина завалилась. - Он извлек на свет маленькую вещицу и удивленно воскликнул: - Надо же, еще печать! Странно, зачем человеку брать с собой сразу две? И впрямь странно. Если кто-то и заказал сразу две печати, брать с собой в дорогу обе рискованно, ибо увеличивается возможность кражи или потери. А ведь завладей печатью враг или злоумышленник, он мог бы доставить владельцу немало хлопот.
- Но это совсем другая печать, - с недоумением промолвил Хью и поднес вещицу к окну, чтобы рассмотреть ее на свету. - Здесь вырезана ящерица, что-то вроде маленького дракона или... Нет, теперь вижу: это саламандра. Она изображена в окружении языков пламени. Каймы нет, лишь одна тонкая линия по краю. А гравировка глубокая, почти не стертая, видимо, пользовались печатью нечасто. Я никогда не видел этой эмблемы. А вы, милорд?
Епископ внимательно рассмотрел печать и покачал головой:
- Нет, и мне она незнакома. Непонятно, зачем ему было возить с собой чужую печать? Разве что владелец доверил ее де Сулису, чтобы тот от его имени скрепил какой-нибудь документ.
- Уж во всяком случае не здесь, - с усмешкой заметил Хью, - здесь, увы, нам не довелось скреплять печатями никаких соглашений. А ты, Кадфаэль, что об этом думаешь?
- С чем человек расстанется в последнюю очередь, - промолвил в ответ монах, - так это со своей печатью. Ведь уступая ее, он как бы уступает свои права, доверяет кому-то свою честь и доброе имя. Такую ценность можно передать разве что близкому другу, но тот, понятное дело, стал бы хранить ее как зеницу ока, а не забросил бы на дно сумы, даже не завернув. Да, Хью, мне очень хотелось бы знать, как могла чужая печать попасть к де Сулису. Не думаю, чтобы у него было много друзей, а уж доверия он всяко не заслуживал - недавние события тому подтверждение.
Монах задумался, вертя пальцами маленькую вещицу - кружок с первую фалангу большого пальца в поперечнике с ручкой из темного полированного дерева, удобно ложившейся в ладонь. Резьба была искусной и тонкой - маленькие язычки пламени вокруг саламандры с раскрытой пастью и высунутым языком. Голова саламандры была обращена влево - стало быть, на отпечатке будет повернута направо. Казалось, что за странным зеркальным отображением кроется мрачная тайна. Кадфаэлю даже почудилось, будто окружавшие саламандру языки пламени всколыхнулись, ожили и лизнули его пальцы, словно взывая к нему.
- Святой отец, - обратился Кадфаэль к епископу, - не позволите ли вы мне взять эту печать? Клянусь, что верну ее, как только найду истинного владельца. Нутром чую, как важно это сделать. Но если вы не сочтете возможным доверить мне саму печать, то позвольте хотя бы срисовать ее во всех подробностях, чтобы я мог использовать рисунок в своих поисках.
Епископ окинул монаха долгим, пристальным взглядом и с расстановкой промолвил:
- В том, чтобы снять копию с печати, я вреда не вижу. Но боюсь, что у тебя нет времени ни расследовать это убийство, ни искать пропавшего пленника. Ведь совет закончен, и, как я полагаю, тебе пора возвращаться в Шрусбери.
- Святой отец, - ответил Кадфаэль, - кажется, в обитель мне ехать рано.

Глава шестая

- Ты ведь понимаешь, - озабоченно сказал Хью, когда, выйдя с повечерия, он и Кадфаэль брели по приоратскому двору, - что, если вздумаешь ехать дальше, я с тобой отправиться не смогу. У меня немало своих забот. Взять хотя бы Мадога ап Мередита - стоит мне отлучиться, как он начинает украдкой поглядывать в сторону Освестри. Думаю, он никогда не перестанет зариться на эту землю. Господь свидетель, до чего мне не хочется без тебя возвращаться. Да ты и сам не хуже меня знаешь, что, если не вернешься в срок, всю жизнь себе поломаешь.
- А чего будет стоить моя жизнь, - мягко и рассудительно отозвался Кадфаэль, - если я не смогу выручить сына. И не волнуйся за меня, Хью, - в таком деле один человек может добиться не меньшего, чем целый отряд, а подчас и большего. Здесь я ничего выведать не смог, а стало быть, мне не остается ничего, кроме как отправляться туда, где его предали и пленили. Кто-нибудь да знает, куда он подевался. Уж там-то, в Фарингдоне, я отыщу ниточку, за которую смогу ухватиться. Глядишь, она и выведет меня на верный след.
В приоратской келье для переписывания рукописей Кадфаэль со скрупулезной точностью срисовал печать, сделав на пергаменте несколько копий, причем одну увеличенную, чтобы были хорошо видны все детали. На печати не было ни девиза, ни каких-либо других надписей - только изящно выгравированная ящерка в огненном кольце. Возможно, саламандра могла бы поведать многое и о сдаче Фарингдона, и о кончине де Сулиса - но как проникнуть в ее тайну?
Сколько Хью ни ломал голову, пытаясь помочь своему другу в решении тревожных загадок, толкавших монаха на нарушение орденского устава, ничего путного придумать не мог. Наконец, за неимением лучшего, он высказал предположение:
- Кадфаэль, а тебе часом не приходило в голову, что самая веская причина ненавидеть де Сулиса и желать его смерти была у императрицы? Что, если это она подбила какого-нибудь одураченного юнца расправиться с ним? У нее ведь полно восторженных поклонников. Такое вполне могло случиться.
- Насколько я понимаю, - рассудительно отозвался Кадфаэль, - именно так все и было. Помнишь, она послала за Ивом после того, как тот набросился на де Сулиса? Сдается мне, она решила использовать запал юноши да и намекнула ему, что была бы не прочь избавиться от де Сулиса, только без лишнего шума.
- Нет! - охнул потрясенный Хью и замер на месте. - Не может быть! Ты хочешь сказать, что Ив...
- Да что ты! Ничего подобного, - успокоил друга монах. - Ив, конечно, смекнул, к чему она клонит, хотя, наверное, не сразу - небось еще и корил себя за то, что худо о ней думает. Но в конце концов понял - ведь он хоть и простодушен, но вовсе не глуп. Но убийства он не совершал.
- Выходит, она подбила на это черное дело кого-то другого? - Лицо Берингара просветлело.
- Нет, это ты можешь из головы выбросить. Она-то как раз уверена, что Ив понял намек и исполнил ее желание.
- Как так? - недоуменно допытывался Хью. - Ты-то откуда все это знаешь?
- Дело в том, что она подарила ему золотое кольцо. Ценность невеликая, но это знак благодарности. Императрица сочла, что он оказал ей услугу. Он хотел отказаться, но духу у бедняги не хватило. И я его понимаю - он же не мог ничего сказать в открытую, да и ей не с руки было затевать такие разговоры. Ив и принимать этот дар не хотел, и отказаться не смел. Он намерен избавиться от кольца, как только сможет сделать это без опаски. Благосклонность императрицы недолговечна, он понимает, что скоро она к думать о нем забудет... Но, так или иначе, она не подсылала другого убийцу, потому как не видела в том нужды.
- Да, - пробормотал Хью с кислой усмешкой, - Иву от всего этого радости мало. Да и нам с тобой тоже - не так-то просто будет ему помочь.
За разговором друзья дошли до дверей дома, где они остановились. Безоблачное холодное небо было усыпано мириадами звезд. Тьма еще не сгустилась, и они казались совсем крошечными. Наступала ночь, для Хью Берингара последняя ночь в Ковентри. Дома его ждали дела, которые нельзя отложить в долгий ящик.
- Кадфаэль, прошу тебя, обдумай все еще раз. Я ведь не хуже тебя самого понимаю, чем ты рискуешь. Это будет не простая прогулка - съездил да назад воротился. Тот, кто вмешивается в такие дела, может запросто сгинуть, так что и концов не сыщешь. Возвращайся-ка лучше со мной, а наладить дальнейшие поиски я попрошу Роберта Горбуна.
- Времени нет, - возразил Кадфаэль. - Сердцем чую, Хью, что выручать надо не только моего сына. Опасность близка, и мешкать нельзя. Раз уж я - к добру ли, к худу ли - оказался в центре событий, как я могу повернуть назад? Но все же и ты в чем-то прав. Да, я еще раз хорошенько подумаю обо всем, перед тем как мы расстанемся. Посмотрим, что принесет нам утро.
Утро принесло новые тревоги. Причт, братья и прихожане выходили из храма по окончании мессы, когда по камням приоратского двора застучали конские копыта. Всадник остановил взмыленного, едва не загнанного коня прямо перед епископом. Бока лошади вздымались и опускались, от ноздрей в морозном воздухе поднимался пар. Усталый гонец вцепился обеими руками в переднюю луку и чуть не вывалился из седла, чудом удержав ноги в стременах. Он, продолжая держаться за седло, - видать, боялся, что упадет, - низко и почтительно, как мог, склонил голову.
- Достойный лорд, простите... Императрица, моя госпожа, прислала меня с известием. Она благополучно добралась до Глостера со всей своей свитой, кроме одного человека. Скверное дело, достойный лорд. По пути...
- Отдышись немного, - прервал его Роже де Клинтон. - Даже дурные вести могут подождать. Принесите ему попить, - бросил епископ кому-то из стоявших рядом. - Согрейте вина, но и сейчас, сюда, принесите чашу. И займитесь лошадью, пока бедная животина не пала.
В то же мгновение чья-то рука потянулась к свисавшей с морды коня узде. Кто-то со всех ног пустился за вином, а епископ сам подставил крепкое плечо под правую руку гонца. Только теперь тот разжал пальцы и отпустил седло.
- Пойдем-ка внутрь. Тебе надо отдохнуть.
Гонца довели до ближайшей кельи, где он с благодарным вздохом повалился на топчан одного из братьев. Хью Берингар, по собственному опыту знавший, каково скакать многие мили без продыху, ловко стянул с измученного воина тяжелые сапоги.
- Милорд, - продолжил гонец свой рассказ, - в Эвешеме мы пересели на свежих лошадей и поехали дальше. Весь день до сумерек мы провели в пути и к ночи рассчитывали быть в Глостере. И вот вечером, близ Дирхэрста, когда мы, растянувшись, ехали по лесной дороге, на нас налетел вооруженный отряд. Нападавшие выскочили из леса, ударили нам в тыл и, захватив одного из наших, ехавшего последним, скрылись в темноте. Все произошло так быстро - мы и ахнуть не успели.
- Кто это был? - воскликнул, почуяв недоброе, Кадфаэль. - Имя?
- Ив Хьюгонин, один из сквайров государыни. Тот самый, у которого вышла стычка с де Сулисом, ныне покойным. Достойный лорд, его схватили люди Фицроберта, ибо подозревают в убийстве этого самого де Сулиса. Тут сомневаться не приходится. Они схватили Ива в пику государыне, взявшей его под свое покровительство.- И вы не попытались его отбить? - нахмурясь, спросил епископ.
- Погоню мы наладили, да все без толку. Кони под ними были свежие, да и этот лес они, видать, знают как свои пять пальцев - ровно сквозь землю провалились. А когда мы известили о случившемся государыню, она приказала мне без промедления скакать к вам. Бесчестное деяние, достойный лорд, ведь безопасное возвращение с этого совета было обещано всем.
- Я немедленно дам знать королю, - решительно заявил епископ. - Он прикажет Фицроберту освободить этого юношу, как в свое время приказал отпустить графа Корнуэльского. Филипп своеволен, но он послушался короля тогда, послушается и теперь, несмотря на всю свою злобу.
«Послушается ли? - размышлял между тем Кадфаэль. - Да и захочет ли Стефан хоть пальцем пошевелить ради какого-то сквайра из враждебной партии, невиновность которого вовсе не была доказана. Король не стал его задерживать и отпустил по требованию императрицы, а теперь, надо полагать, ей и предоставит вызволять пленника. А что предпримет она? Уж во всяком случае все свое войско на Фицроберта не двинет, да и вообще лишнего шага не сделает. Она считает, что признала услугу Ива, отметила ее и теперь они в расчете. С глаз долой - из сердца вон. Недаром юноша держался в хвосте колонны, от нее подальше».
- Я думаю, - продолжал гонец, - что их лазутчик следовал за нами всю дорогу. Он вызнал, где едет нужный им человек, и сообщил своим. Они устроили засаду у поворота, в густых зарослях. Все произошло в одно мгновение.
- И это случилось близ Дирхэрста? - переспросил Кадфаэль. - Уж не в тех ли краях, где нынче правит Фицроберт? Далеко ли оттуда его замки? Видать, не зря он уехал из Ковентри спозаранку - торопился подготовить засаду. Не иначе как задумал это с самого начала, как только понял, что Ива ему на расправу не выдадут.
- До Криклейда будет миль двадцать, ну а до Фарингдона и того больше. Но неподалеку, в Гринемстеде, у него есть новый замок, тот, что он недавно отбил у Роберта Масара. Это менее чем в десяти милях от Глостера.
- Ты уверен, - нерешительно спросил Хью, с опаской поглядывая на Кадфаэля, - что они... действительно взяли его в плен?
- Само собой, - ответил гонец с прямотой смертельно уставшего человека. - Он был нужен им живым, а не то уложили бы на месте. Зачем им скакать невесть куда с мертвым телом. Да в последнее время они и не больно рвутся проливать кровь, ведь почитай у каждого есть родня и в том и в другом лагере. Если родичи убитого возмутятся, с ними хлопот не оберешься. Нет, они его не убили - на сей счет тревожиться не стоит.
Гонца отвели в приорские покои перекусить и отдохнуть, а епископ отправился в свою резиденцию, чтобы срочно написать письма и отослать их с нарочными в Оксфорд и Мэзбери. Станет ли заниматься этим делом Стефан - неизвестно, но в любом случае следовало известить и его, и пребывавшего в Девизесе дядюшку плененного юноши, ибо при дворе императрицы этот барон пользовался некоторым влиянием. Нельзя было пренебрегать ни малейшей возможностью.
Кадфаэль долго молчал, вглядываясь в удрученное лицо Берингара, а потом вздохнул и сказал:
- Теперь мне придется выручать не одного, а двух пленников. Если у меня и были сомнения насчет того, что мне делать, то теперь их не осталось. Это знак свыше.
- Но я все равно не могу отправиться с тобой, - невесело отозвался Хью.- Ты в ответе за все графство. Достаточно и того, что один из нас пренебрегает своими обязанностями. Но не оставишь ли ты мне эту добрую лошадку, Хью?

- Непременно, но с одним условием. Обещай мне вернуть ее - и вернуться сам.
За воротами приората они распрощались. Хью и три его оруженосца отправились на северо-запад той же дорогой, какой приехали. Кадфаэлю предстоял путь на юг. Перед тем как сесть на коней, друзья крепко обнялись, но, разъехавшись каждый в свою сторону, пришпорили коней и больше не оглядывались. С каждым ярдом связывавшая их нить растягивалась и становилась тоньше. Она превратилась в волосок, в паутинку, но так и не порвалась.
Поначалу Кадфаэль ехал, не замечая ничего вокруг, ибо был полностью поглощен невеселыми раздумьями. Другая нить, нить, связывавшая его с обителью, оборвалась в тот миг, когда он свернул на юг. Приняв окончательное, нелегко давшееся ему решение, монах испытывал и облегчение, и страх.
Облегчение, непривычное чувство свободы, осознание возможности ехать куда угодно и делать что угодно пришло первым, и лишь потом подступил страх. Страх понимания того, что он сознательно, зная, на что идет, стал отступником. Единственным искуплением этого греха могло стать спасение Оливье и Ива. В противном случае ему не может быть оправдания.
«Знай, ты действуешь сам, без моего разрешения и благословения», - сказал на прощание Радульфус. Расставшись с Хью и пустившись в путь самостоятельно, Кадфаэль нарушил обет, отрекся от братьев и остался один. Все это следовало осознать, осмыслить и принять как свершившийся факт. Сейчас, как и в первую половину жизни, он был хозяином своей судьбы. Правда, он добровольно поступился свободой, обретя пристанище и покой в обители, - но что поделаешь. Видать, ему на роду написано на склоне лет вновь пожить в миру. Дай Бог, лишь недолгое время. Приведя в порядок свои мысли, Кадфаэль встрепенулся, огляделся по сторонам и вновь принялся размышлять, но на сей раз о предстоящем ему деле.
Итак, нападение на кортеж императрицы произошло близ Дирхэрста. Именно там Ив был отрезан от спутников и схвачен. Строго говоря, прямых доказательств того, что это дело рук Фицроберта, не было, однако кому другому такое могло прийти в голову? Филипп, как всем известно, был разгневан на юношу, хотел посчитаться с ним, а как раз в тех краях у него три замка и немало соратников. Только он, уверенный в своей силе, мог решиться на такой дерзкий налет. Правда, скорее всего, даже он не отважился бы везти пленника далеко - вдруг все же выследят, догонят и отобьют. Нет, скорее всего, его заточили в одном из замков. А самый ближний замок, по словам гонца, находится в Гринемстеде. Кадфаэль не очень хорошо знал те края, но он подробнейшим образом расспросил посланца Матильды.
Дирхэрст располагался в нескольких милях к северу от Глостера, а Гринемстед - примерно на таком же расстоянии, но только к юго-востоку. Тамошний замок гонец называл Масардери, по имени семейства Масаров, владевшего им с тех пор, как по повелению Вильгельма Завоевателя была проведена земельная перепись, названная Книгой Страшного суда. В Дирхэрсте находился приорат, принадлежавший аббатству Святого Дени. Остановившись там на ночь, он, возможно, сумеет узнать побольше о здешних делах. Время нынче тревожное, и местные жители наверняка держат ухо востро. Ради собственной безопасности им приходится быть в курсе того, что затевают их лорды.
Рассказывали, что замок Масардери был заложен, когда Вильгельм Завоеватель пожаловал эти земли Хэйскоту Масару, почти сразу после проведения переписи. Поначалу крепость была деревянной, и лишь со временем появились каменные укрепления, теперь, надо полагать, внушительные. Фарингдон был воздвигнут всего за несколько недель и попал в осаду прежде, чем его успели достроить. Наверняка там не было других оборонительных сооружений, кроме земляных валов и частокола, - их просто некогда было возвести. Едва ли Ива повезли в столь дальнюю и ненадежную цитадель. Да и Криклейд, независимо от прочности его стен, находился далековато от места похищения. Гринемстед, как ни крути, ближе всего.
- Что ж, - решил Кадфаэль, - перво-наперво отправлюсь в Дирхэрст, глядишь, там кое-что и разузнаю.
Ехал он, не останавливаясь на отдых, и намеревался продолжать путь до самой темноты. Монах не взял с собой никакой снеди и подкреплял свои силы тем, что распевал псалмы, сидя в седле. На несколько миль компанию ему составили купец с работником, тоже ехавшие верхом. Торговец всю дорогу тараторил без умолку, но у Кадфаэля в одно ухо влетало, а в другое вылетало. Время от времени монах кивал, давая понять, что заинтересован услышанным, но мысли его витали в долине Темзы. По приближении к Страффорду купец и слуга свернули в город, и Кадфаэль снова остался без попутчиков. Впрочем, встречные на дороге попадались частенько, и все они почтительно приветствовали бенедиктинского монаха. Путь был оживленным и относительно безопасным.
Уже смеркалось, когда Кадфаэль добрался до Эвешема, и тут внутри у него неожиданно похолодело. До сих пор он считал само собой разумеющимся, что вправе явиться в любую бенедиктинскую обитель и рассчитывать, что его примут как брата. Но ведь, нарушив обет повиновения, он сам лишил себя этого права. По существу, даже ряса ему более не принадлежала - разве что орден мог оставить ее из милости, дабы было чем прикрыть наготу.
Явившись в приорат, Кадфаэль попросил соломенный тюфяк и место в общей спальне странноприимного дома, пояснив, что ему не пристало пребывать среди братии, ибо на него наложена епитимья, каковая будет снята лишь по окончании покаянного паломничества. Это было близко к правде настолько, насколько он мог себе позволить. Брат - попечитель странноприимного дома, человек учтивый, ни возражать, ни задавать лишних вопросов не стал. Предложив новоприбывшему, если он хочет, исповедаться и причаститься, он ушел, а Кадфаэль отвел лошадь на конюшню, напоил, вычистил и задал ей корму. Вечерню и повечерие он отстоял в укромном уголке нефа, из которого, однако, был хорошо виден алтарь. От церкви он пока еще отлучен не был, но на протяжении всей службы ощущал гнетущую пустоту. Гнетущую физически, словно тяжкая ноша.
К полудню следующего дня Кадфаэль добрался до лесов, обступивших долину Глостера. Здесь, в центральных графствах Англии, леса были густы и богаты дичью. И где-то здесь, в этих щедрых охотничьих угодьях, Филипп Фицроберт устроил охоту на человека. Охоту, в результате которой Эрмина, отважная Эрмина, лишилась не только мужа, но и брата.
Монах оставил Тьюксбери по правую руку, направляясь в сторону Глостера самой прямой дорогой - той, по которой, надо полагать, недавно проехала императрица со свитой. Леса обрамляли широкие, ровные дороги. У поворота, в густых зарослях - так говорил гонец. Путешествие близилось к концу, и императрица, наверное, приказала ехать побыстрее, чтобы поспеть до темноты. Колонна растянулась, арьергард малость поотстал, и нападавшим, ударившим с обеих сторон, легко удалось отсечь и пленить одного человека. Где-то здесь все это и случилось, но за две ночи наверняка исчезли даже следы, оставленные конным отрядом. С южной стороны дороги сквозь деревья пробивался свет - за полоской леса показалась прогалина. Кто-то облюбовал это местечко, расчистил и раскорчевал для себя участок да здесь и поселился. В тени деревьев стояла окруженная дощатым забором хижина, а чуть поодаль виднелся хлев, откуда доносилось мычание коровы. Хозяин дома, ковырявшийся в земле, заслышав неторопливый цокот копыт, выпрямился и опасливо глянул на дорогу, крепко сжимая в руке лопату. При виде бенедиктинской рясы он облегченно вздохнул и, когда Кадфаэль подъехал примерно на дюжину ярдов, сердечно приветствовал его:
- Добрый день, брат.
- Да благословит Господь твои труды, - отозвался Кадфаэль и, повернув лошадь в просвет между деревьями, подъехал поближе.
Земледелец отложил лопату в сторону и отряхнул руки. Судя по всему, он был не прочь оторваться от своей работы да посудачить о том о сем с проезжим, благо тот монах, а стало быть, не опасен.
Коренастый, плотно сбитый мужчина с морщинистым, будто грецкий орех, загорелым лицом и острыми голубыми глазами, видимо, жил на своей заимке один - ни из хижины, ни из сада не доносилось человеческих голосов.
- Ты, я гляжу, живешь тут настоящим отшельником, - заметил Кадфаэль. - Неужто порой не тоскуешь без компании?
- Нет, брат, мне в одиночку милее. Ну а коли все-таки заскучаю, так у меня сын есть. Он женат и живет в Хардинге, всего-то в миле отсюда. То я к нему наведаюсь, то он ко мне, да и внучата меня по святым праздникам навещают. Так что я не совсем без компании, ну а на людях жить - это не по мне. А ты, брат, далеко ли путь держишь? Скоро ведь стемнеет?
- Небось в Дирхэрсте для меня найдется ночлег, - добродушно отозвался Кадфаэль. - А неужели, приятель, у тебя не бывает хлопот с теми молодцами, что тоже прячутся по лесам, но совсем по другой причине?
- Я живу трудом своих рук, - доверительно ответил поселянин, - и мой скромный достаток для разбойников не добыча. Тем паче по дороге частенько ездят люди, у которых есть чем поживиться. Да и вообще лиходеи нечасто здесь появляются - место-то для засады не самое лучшее.
- Это как поглядеть, - пробормотал Кадфаэль и внимательно посмотрел на собеседника. - А скажи-ка, приятель, слышал ты, как две ночи назад здесь проехала целая орава всадников? Примерно в то же время, что и сейчас, может, на часок попозже. Они в Глостер направлялись.
Селянин замялся, в его прищуренных глазах появилось настороженное выражение.
- Ну видел я, как они проехали, - сказал он наконец. - Разумный человек все примечать должен. Тогда я понятия не имел, кто это едет, а теперь знаю. То была императрица, та самая, которая чуть не стала нашей королевой. Она возвращалась из Ковентри с совета, что собирали лорды-епископы, к себе в Глостер. Но простому человеку вроде меня лучше держаться подальше что от ее юбок, что от мантии короля Стефана. Мое дело поглазеть, как такие важные особы проезжают мимо, да поблагодарить Господа, когда они проедут.
- А они спокойно проехали? - спросил Кадфаэль. - Не было ли какой сумятицы или свалки? Может, их кто потревожил? Не напали ли на них случаем из засады?
- Брат, - медленно проговорил поселянин, - что-то я в толк не возьму, тебе-то зачем это знать? Я, знаешь ли, не привык высовываться, когда мимо скачут вооруженные люди. Они меня не трогают, и я в их дела не лезу. Да, правда, не здесь, а чуть подальше - вот там, на дороге, - вроде была какая-то суматоха. Видеть я ничего не видел, а крики слышал. Да все и продолжалось-то считанные минуты. А потом кто-то галопом проскакал вдогонку тем всадникам, что уже успели уехать вперед. Через некоторое время появился другой верховой. Он тоже мчался сломя голову и по той же дороге, но назад. Вот и все. Коли ты об этом уже слышал, да и знаешь небось побольше меня, так зачем спрашиваешь?
- А на следующий день, - гнул свое Кадфаэль, - ты ведь наверняка наведался на то место, где была заваруха. Уверен, там еще оставались следы. Сколько было нападавших? И куда они потом удрали?
- Они дожидались в засаде долго и терпеливо. Разбились на две ватаги - одна с южной стороны дороги, а другая, поменьше, - с северной. Лошади потоптали дерн под деревьями. Было их, по моему разумению, никак не меньше дюжины. А когда они сделали свое дело - что за дело, я не знаю, и знать не хочу, - то соединились и все вместе помчались на юг напролом, сквозь кусты.
- На юг? - переспросил Кадфаэль.
- Точно. Причем галопом. Наверное, они здешние края знают, а не то не пустились бы во весь опор по лесу, когда уже почитай стемнело... И вот что, брат. Не будь на тебе рясы, я держал бы рот на замке, но коли уж выложил тебе все, как на духу, так уж и ты, будь добр, объясни - тебе что за дело до всех этих ночных происшествий?
Кадфаэль счел любопытство собеседника столь же уместным, как и свое собственное, и ответил напрямик:
- Насколько я понимаю, те самые люди, что напали из засады на арьергард императрицы, а потом ускакали на юг, захватили в плен одного паренька, моего знакомого. Этот малый ничего худого не сделал, однако случайно навлек на себя гнев Фицроберта. Моя задача найти его и вызволить.
- Поссорился с сыном Глостера, говоришь? Да, брат, не повезло твоему приятелю. В здешних краях он почитай всем заправляет. И я тебе так скажу, - в голосе хуторянина послышался страх, - сунуться в Масардери и встретиться с лордом Филиппом - это все одно что дернуть за бороду самого дьявола.
- В Масардери? Стало быть, он там?
- Так говорят. Там у него уже содержится пленник, а то и два. И ежели нынче к ним присоединился твой друг, то ты скорее живым вознесешься на небо, чем его оттуда вытянешь. Так что, брат, подумай хорошенько, прежде чем лезть в осиное гнездо.
- Спасибо за совет, приятель. Так я и сделаю. Дай Бог, чтобы никто не тревожил тебя в твоем уединении. Помолись за всех пленников и узников, глядишь, тем и внесешь свою лепту в облегчение их страданий.
В лесу между тем быстро сгущались сумерки, и монах решил, что, коли он хочет поспеть в Дирхэрст до ночи, ему следует поторопиться. Худо-бедно, а кое-что небесполезное он услышал. Итак, в этом замке содержится узник, а то и два. Да и сам Филипп обосновался там. Куда же ему, исполненному желчи и ненависти, жаждущему отмщения, везти пленника, как не в свое логово?
Кадфаэль уже поворачивал лошадь к лесу, когда спохватился - он чуть было не забыл задать еще один очень важный вопрос. Достав из-за пазухи пергаментный свиток, монах развернул его, расстелил на колене и показал копию печати.
- Видел ты когда-нибудь этот знак на знамени, щите или печати? Я пытаюсь узнать, кому он принадлежит.
Лесной житель внимательно присмотрелся и покачал головой:
- Гербы и девизы - это дело благородных, а я человек простой и ничего в этом не смыслю. Ну, может, разве помню, что намалевано на щитах и попонах у знатных лордов, живущих неподалеку. Но этого знака мне видеть не доводилось. Но не беда, ты ведь держишь путь в Дирхэрст, а в тамошней обители есть один брат, знающий гербы и девизы всех баронов и лордов в округе. Уж он-то тебе наверняка поможет.
Выехав из тени деревьев, Кадфаэль увидел темную полосу воды и раскинувшиеся по обе стороны заливные луга. Северн, та самая река, которая протекала через Шрусбери, здесь был вдвое шире и струил воды с какой-то угрюмой мощью. А среди деревьев, не особо далеко от воды, высилась матово-серебристая церковная колокольня старой саксонской постройки, приземистая и крепкая, как главная башня замка. По мере приближения храм приобретал отчетливые очертания, вырисовывалась линия нефа с апсидой на восточной оконечности. Древний храм, воздвигнутый несколько веков назад и пришедший в упадок, был восстановлен на пожертвования короля Эдуарда Исповедника и дарован им аббатству Святого Дени. Воспитанный в Нормандии, этот государь предпочитал все французское.
И вновь Кадфаэль поймал себя на том, что едва ли не с неохотой приближается к бенедиктинской обители. Долгие годы монастырь был его домом, но теперь он чувствовал, что потерял право стучаться в эти двери. Впрочем, и не постучаться не мог. Сейчас он должен был использовать все возможности, чтобы успешно выполнить задуманное, а оправдаться перед Богом и своей совестью будет время потом.
Плотный, добродушный, пышущий здоровьем привратник, впустивший Кадфаэля на монастырский двор, был полон гордости за свою обитель и рад возможности
похвастаться перед заезжим братом красотой приоратской церкви, которую продолжали отделывать и украшать. Вдоль стены апсиды стояли леса и был сложен облицовочный камень. Мастер-каменщик и двое его подручных как раз складывали инструменты - смеркалось, а в темноте много не наработаешь. Словоохотливый привратник взахлеб расписывал, как дивно будет выглядеть храм по завершении работ.
- Мы сейчас пристраиваем две новые часовни - одну с юга, а другую, точно такую же, с севера - чтобы красиво было. Главный каменщик - местный житель, наш прихожанин, и гордится тем, что украшает храм Божий. Он добрый человек, истинный христианин. Дает работу даже увечным, кого другой мастер нипочем не взял бы в подручные. Видишь того малого, что прихрамывает? Бедняга был ратником, но теперь какой из него вояка. Своему лорду он больше не нужен, а вот мастер Бернар взял его и не жалеет. Работает он усердно и споро.
Работник и впрямь тяжело припадал на левую ногу - не иначе как кость плохо срослась после перелома. С виду ему было лет тридцать. Хромота не лишила его подвижности и проворства, а большие, сильные руки выглядели хваткими и умелыми. Он почтительно отступил в сторону, давая пройти монахам, после чего прикрыл дерюгой штабель строевого леса и заковылял к воротам следом за мастером Бернаром.
Похоже, морозы здесь еще не ударили - разве что первые заморозки на почве, - иначе работы бы прервали, а недостроенные стены обложили дерном, вереском и соломой.
- Когда настанут холода, каменщикам тоже дела хватит, - не преминул заметить привратник. - Зайди-ка, брат, посмотри, что у нас внутри.
Изнутри приоратская церковь еще сохраняла все признаки саксонской постройки, нормандскими новшествами там и не пахло. Привратник не успокоился, пока не показал Кадфаэлю все достопримечательности своего храма, и лишь после этого передал гостя под опеку попечителя странноприимного дома, дабы тот предоставил ему постель и место в трапезной.
Перед повечерием Кадфаэль спросил про ученого собрата, сведущего в геральдике, отыскал его и показал свой пергамент.
Брат Ивин внимательно рассмотрел рисунок и покачал головой.
- Нет, эта эмблема мне не знакома. Но должен сказать, что в некоторых семьях помимо родовых гербов используют и личные символы. Видимо, это один из таких знаков, но я его никогда не видел.
Сам приор, а затем и остальные братья тоже взглянули на рисунок, но никто из них не смог сказать ничего обнадеживающего.
- Если владелец герба из наших краев, - подсказал брат Ивин, искренне стремившийся помочь гостю, - то тебе лучше порасспросить сельских жителей. В нашем графстве есть немало владельцев маноров из старых, но небогатых и не слишком известных семей. А как этот знак оказался у тебя?
- Я срисовал его с печати, найденной среди пожитков, оставшихся после покойного. Сама печать хранится у епископа Ковентри и будет возвращена владельцу, когда мы его найдем. - Кадфаэль скатал лист пергамента и перевязал веревочкой. - А он рано или поздно будет найден. Лорд-епископ твердо намерен добиться этого.
На повечерие он пришел с камнем на сердце, ибо чувствовал себя отверженным среди не подозревающих о его отступничестве братьев.
Однако торжественный чин богослужения несколько успокоил его. Отложив заботы и тревоги до завтрашнего дня, он улегся на свой тюфяк и через некоторое время уснул.
На следующий день, после мессы, когда строители, желая полностью использовать немногие оставшиеся до наступления морозов дни, приступили к работе, Кадфаэль вспомнил совет брата Ивина и решил показать свой рисунок мастеру Бернару и его подручным. Каменщиков приглашают не только в церкви и монастыри, но также в маноры и замки, к тому же они частенько используют личные клейма, а оттого, наверное, примечают и чужие.
Сам мастер, бросив взгляд на расстеленный на камне пергамент, покачал головой:
- Нет, этого я не знаю... - Он присмотрелся повнимательнее и повторил более уверенно: - ...Точно не знаю, никогда не видел.
Два его работника, как раз в это время проносившие мимо груженые носилки, задержались и с естественным любопытством уставились на листок, заинтересовавший их хозяина. Затем хромой работник окинул Кадфаэля долгим взглядом, а когда монах поднял на него глаза, улыбнулся и пожал плечами.
- Стало быть, это не местный герб? - упавшим голосом спросил Кадфаэль.
- Я работал почитай во всех окрестных манорах, - ответил мастер, - но такой знак мне ни разу на глаза не попадался. - Он вновь покачал головой и поинтересовался: - А что, это очень важно?
- Думаю, что да. Ну ладно, где-нибудь кто-нибудь его все равно узнает.
Кадфаэль понимал, что здесь ему делать больше нечего, однако еще не только не решил, но даже не обдумал, что предпринять дальше. Судя по всему, Филипп засел в Масардери, куда, скорее всего, отвезли и Ива. Тем паче что, если верить поселянину, в этом замке уже томился по меньшей мере один узник. Кадфаэлю казалось более чем вероятным, что Филипп, с его страстной натурой, должен находиться там, куда влечет его ненависть. Он, безусловно, искренне считает Ива виновным. А что, если попробовать убедить его в обратном? При всей своей горячности Фицроберт умен, а стало быть, его можно урезонить.
Так и не придя к окончательному решению, монах отправился в церковь и, стоя в укромном уголке, прочел молитву. Он уже открыл глаза и собирался уходить, когда кто-то легонько потянул его за рукав.
- Брат...
Несмотря на свою хромоту, увечный работник подошел бесшумно, ибо был обут в потертые войлочные туфли. Его обветренное угрюмое лицо под густой шапкой каштановых волос было полно решимости.
- Брат, как я понял, ты хочешь узнать, кому принадлежит некая печать. Я видел рисунок...
- Хотел, - грустно признался Кадфаэль, - да, похоже, ничего у меня не вышло. Здесь мне никто не может помочь. Вот и твой хозяин сказал, что знать не знает такого знака.
- Так оно и есть, - промолвил подручный каменщика, - но зато я знаю.

Глава седьмая

Окрыленный нежданной удачей, Кадфаэль открыл было рот, собираясь задать вопрос, но тут же вспомнил, что время сейчас рабочее, а этот человек, которого взяли в подручные из милости, всецело зависит от расположения своего хозяина.
- Тебя могут хватиться, - сказал монах. - Не хочу, чтобы из-за меня ты получил нагоняй. Когда ты освободишься?
- Мы отдыхаем и обедаем в шесть часов, - торопливо сказал каменщик и улыбнулся. - Это не скоро. Я потому и подошел сейчас: боялся, как бы ты не уехал, так ничего и не узнав.
- Ну уж теперь-то я с места не сдвинусь, - с жаром заверил его Кадфаэль. - Где мы встретимся - здесь? Назови любое место. Я буду ждать.
- В последней нише галереи. Рядом с тем местом, где мы сейчас работаем.
Кадфаэль прикинул, что за спиной у них будут груды тесаного камня, а впереди - открытое пространство: никто не сможет подойти незамеченным и подслушать их разговор. Был этот малый опаслив по натуре или действительно имел основания кого-то бояться, но так или иначе, он явно не желал лишних ушей.
- Никому ни слова? - спросил Кадфаэль, понимающе взглянув прямо в серые глаза каменщика и встретив такой же прямой ответный взгляд.
- В наших краях, брат, лучше поостеречься попусту молоть языком. Слово, попавшее не в то ухо, может обернуться ножом, вонзившимся не в ту спину. Но, слава Богу, на свете есть еще и добрые люди.
Он повернулся и прихрамывая побрел к выходу из церкви, дабы вернуться к своим трудам во славу Господа.
Пользуясь тем, что было относительно тепло, они уселись в последней нише северной галереи, откуда хорошо просматривался чуть ли не весь двор. Трава пожухла и высохла, ибо осенью почти не было дождей, но как раз сейчас небо заволокли тучи. Оно хмурилось, словно от недоброго предчувствия.
- Меня зовут Фортрид, - начал свой рассказ хромой каменщик - Родом я из Тоденема, вассального владения манора Дирхэрст. Я служил ратником под началом Бриана де Сулиса и провел с ним в Фарингдоне то недолгое время, пока замок оставался под властью императрицы. Вот там-то я и видел печать, которая нарисована на твоем пергаменте. На моих глазах ею дважды заверяли грамоты - тут уж ошибки быть не может. А третий раз я видел ее приложенной к договору о передаче Фарингдона королю.
- К договору? Неужто это было обставлено так торжественно? - подивился Кадфаэль. - Я-то думал, что королевских воинов впустили туда тайком, открыв ночью ворота.
- Да, так оно и было. Но перед этим кастелян и все капитаны заключили письменное соглашение и скрепили его своими печатями. Это соглашение было показано воинам гарнизона, чтобы те знали - решение передать замок королю единогласно принято всеми шестью капитанами, командовавшими отдельными отрядами. Без такого договора Стефану пришлось бы дорого заплатить за эту крепость. Откажись один-два капитана приложить свои печати, и их люди стали бы сражаться. Но все было оговорено и подготовлено заранее.
- Значит, - уточнил Кадфаэль, - в замке под общим командованием де Сулиса находилось еще пять капитанов со своими отрядами?
- Да. И помимо того, около тридцати рыцарей и сквайров, не имевших свиты, но и ни в один отряд не входивших.
- О них-то я знаю. Большинство этих людей оказалось в плену, потому как они не захотели перейти на сторону противника. А капитаны, выходит, все согласились сдать замок?
- Все до единого. Иначе захватить его было бы не так-то просто. Простые ратники хранят верность не королям да сеньорам, а своим командирам. Воин идет туда, куда его ведет капитан. Не будь на том пергаменте хоть одной печати - а одной из них в особенности, - дело не обошлось бы без битвы. Я говорю о печати капитана, которого любили и которому доверяли все воины.
Голос бывшего ратника дрогнул.
- Этой? - спросил Кадфаэль, коснувшись свернутого пергамента.
- Этой самой, - подтвердил Фортрид и на какое-то время умолк. Он глубоко задумался и как будто перестал воспринимать окружающее.
- И тот капитан, как и все прочие, приложил свою печать к соглашению? - прервал затянувшееся молчание монах.
- Его личная печать - вот эта самая - красовалась под тем пергаментом. Я видел ее собственными глазами, а иначе бы не поверил.
- А как его зовут?
- Джеффри Фицклэр. А Клэр, которому он приходится сыном, это не кто иной, как Ричард де Клэр, прежний граф Хэртфорд. Нынешний граф, Гилберт, - его сводный брат. Джеффри ведь побочный сын, незаконный отпрыск дома де Клэров, но что с того? Дети греховной любви порой превосходят рожденных в супружестве, хотя, насколько я знаю, граф Гилберт тоже человек весьма достойный. Во всяком случае, он и его сводный брат любили и почитали друг друга, хотя все Клэры горой стоят за Стефана, а Джеффри воевал за императрицу. Они и выросли вместе, потому как граф Ричард привез своего бастарда домой чуть ли не новорожденным. Его воспитали как родного, хорошо обеспечили, и когда он вырос, то смог занять приличное для незаконнорожденного положение. Это тот самый человек, копию печати которого ты носишь с собой.
Откуда у Кадфаэля взялась эта копия, Фортрид не спросил.
- А где можно найти этого Джеффри? - поинтересовался Кадфаэль. - Раз он со всем своим отрядом перешел на сторону Стефана, то, наверное, и сейчас вместе с другими капитанами служит в Фарингдоне?
- Он в Фарингдоне, это точно, - отозвался каменщик, и в его тихом голосе послышались стальные нотки. - Только вот больше не служит. Сразу после сдачи он по случайности упал с коня. В замок его принесли на носилках. Он умер еще до ночи и ныне покоится на церковном кладбище в Фарингдоне. Печать ему больше не нужна.
Повисло молчание. Кадфаэлю даже почудилось, что в наступившей тишине он услышал эхо - эхо слов, которые не были и не будут сказаны. Между каменщиком и монахом установилось взаимопонимание, не нуждавшееся в словесном подтверждении. Фортриду, бесспорно, следовало держать рот на замке. Ему ведь предстояло и дальше жить рядом с могущественными людьми, которым есть что скрывать, а он и так слишком разоткровенничался, пусть даже и перед монахом. Не стоило принуждать его открыто говорить о том, на что он достаточно ясно намекнул. Ведь он до сих пор даже не знал, откуда у Кадфаэля знак саламандры.

Предыдущая страница 4 Следующая страница


5 Эллис Питерс

- Расскажи-ка мне, как все происходило, - осторожно попросил монах. - Главное - точно и последовательно.
- Ну что тут скажешь - насели они тогда на нас крепко. Лето, как назло, выдалось жаркое, а воды для такого большого гарнизона запасли маловато. Говорят, Филипп из Криклейда слал к отцу за помощью гонца за гонцом, да все попусту. И вот как-то раз проснулись мы - глядь, а в замок уже вошли люди короля. Бриан де Сулис собрал всех на дворе, велел сопротивления не оказывать и показал нам договор, скрепленный и его печатью, и печатями остальных пятерых командиров. Те молодые рыцари и сквайры, которые защищали замок сами по себе, в этом соглашении не участвовали. Они отказались перейти к Стефану и угодили в плен - нынче это все знают. Ну а у простых ратников выбора не было - куда их лорды, туда и они.
- Значит, печать Джеффри на том договоре была? - переспросил монах.
- Печать-то была, - безыскусно ответил Фортрид, - только вот его самого не было.
Кое-что определенно начинало проясняться.
- Но ведь его отсутствие, наверное, как-то объяснили?
- Не без того. Нам сказали, что он ночью ускакал в Криклейд, доложить о случившемся Филиппу Фицроберту. Но перед отъездом он - первый среди равных - собственноручно скрепил договор своей печатью. А без этой печати замок не достался бы Стефану так легко. Люди Фицклэра могли оказать сопротивление, да и другие, возможно, примкнули бы к ним.
- А на следующий день? - спросил Кадфаэль.
- Он так и не вернулся. Все, понятное дело, забеспокоились, и тогда сам де Сулис с двумя ближайшими соратниками отправился на поиски Джеффри. Они поехали тем же путем, каким должен был ехать он, и вернулись уже ближе к ночи. Его они принесли на носилках, завернутого в плащ. По их словам, выходило, будто он упал с коня и сильно ушибся. Ночью Джеффри Фицклэр умер.
«Ночью-то ночью, - подумал Кадфаэль, - только вот какой ночью?» Монах чувствовал, что тот же вопрос не дает покоя и его собеседнику. Мертвое тело не так уж трудно спрятать подальше и объяснить таким образом отсутствие честного капитана на месте предательства. Предательства, в котором он не участвовал. А потом этого капитана объявляют погибшим в результате несчастного случая - и концы в воду.
- Там, в Фарингдоне, его и похоронили, - заключил Фортрид. - Нам даже тело не показали.
- А семья у него была? Жена, дети?
- Нет, никого. Де Сулис послал гонца к Клэрам, чтобы известить их о кончине Джеффри и о том, что незадолго до смерти тот присоединился к сторонникам короля. Заупокойную мессу по нему отслужили, все честь по чести. С домом Клэров де Сулис предпочитал ладить.
- Вроде все ясно, - лукаво заметил Кадфаэль, - но кое-чего я не пойму. Вот, например, коли все там у вас закончилось мирно, как же ты получил это увечье?
Каменщик криво улыбнулся.
- Упал, вот как. Свалился со стены в ров. Мне и прежняя-то служба не больно нравилась, а уж новая и подавно. Я решил удрать, но виду, понятное дело, не подавал - это было бы большой дуростью. Уж как они догадались - ума не приложу. Между мной и воротами вечно кто-то торчал, вот я и надумал спуститься со стены по веревке, а веревку-то взяли да и обрезали...
- И бросили тебя безо всякой помощи?
- А почему бы и нет? Мало ли бывает несчастных случаев? Одним больше, одним меньше - разница невелика. Но мне повезло. Изо рва я выполз и спрятался, а потом меня подобрали добрые люди. Нога, правда, срослась криво, но хоть жив остался, и то слава Богу.
Смерть одного человека и увечье, хладнокровно нанесенное другому, - за все это кто-то должен был заплатить. Подумав об этом, Кадфаэль тут же вспомнил и о своем долге. Хромой каменщик доверился ему и сообщил все, что знал, не требуя ничего взамен. Услышанное показалось монаху еще одним доказательством того, что справедливость в той или иной форме в конце концов непременно устанавливается, пусть это происходит не сразу и не напрямую.
- Фортрид, я хочу сказать тебе кое-что, о чем ты меня не спрашивал. Эта печать, которой воспользовались, чтобы скрепить ею изменническое соглашение, находится сейчас в Ковентри, у тамошнего епископа. А попала она к нему вот как: ее нашли среди вещей одного человека, приехавшего туда на совет и убитого неведомо кем. При нем, естественно, была его собственная печать, но, что странно, и та, которую я срисовал. Печать Джеффри Фицклэра была привезена в Ковентри из Фарингдона в седельной суме Бриана де Сулиса, и там же, в Ковентри, Бриан де Сулис был сражен насмерть ударом кинжала.
В конце галереи появился мастер Бернар, возвращавшийся к своей работе. Фортрид медленно поднялся, чтобы последовать за хозяином. На мгновение лицо его окрасила довольная, почти ликующая улыбка, но она тут же исчезла, уступив место обычному бесстрастному выражению.
- Господь не слеп и не глух, - тихо проговорил каменщик - Он все примечает и ничего не забывает. Хвала Господу во веки веков!
Тяжело прихрамывая, он зашагал прочь.
Брат Кадфаэль молча смотрел ему вслед.
Больше монаху не было резона задерживаться в приорате, ибо теперь он знал, куда следует держать путь. Найдя брата - попечителя странноприимного дома, он распрощался с ним и не мешкая отправился на конюшню седлать коня. До сих пор Кадфаэль даже не задумывался, что будет делать, когда доберется до Гринемстеда. Правда, существует немало способов проникнуть в любой замок, и порой самый простой из них оказывается самым лучшим. Особенно предпочтителен он для человека, отрекшегося от оружия и принявшего обет, обязывавший его не прибегать ни к насилию, ни ко лжи. Придерживаться правды, может быть, и нелегко, но зато это многое упрощает. К тому же даже отступнику не помешает следовать тем обетам, которые он пока еще не нарушил.
Ладный гнедой, позаимствованный монахом у Хью, застоялся в конюшне и вышел из стойла пританцовывая. Путь из Дирхэрста лежал на юг. Кадфаэль прикинул, что проехать ему придется миль пятнадцать, и решил, что Глостер лучше обогнуть стороной, оставив по правую руку. Небо затягивали тяжелые тучи, и мешкать в дороге не стоило. Вскоре плоскую, покрытую лугами равнину сменили холмы - Кадфаэль достиг гористой местности, жители которой занимались по большей части овцеводством. В здешних деревеньках торговцы шерстью скупали лучшее, самое тонкое руно. Впрочем, овцеводство и торговля несколько пострадали от боевых действий, хотя соперники в основном избегали крупных сражений и донимали друг друга набегами. Каждый стремился упрочить свое положение за счет противника - вот и Фарингдон, задуманный как опорный пункт сил императрицы, оказался теперь в составе линии крепостей короля Стефана, существенно облегчив связь между Оксфордом и Мэзбери. Как понимал Кадфаэль, несмотря на взаимное озлобление, военные действия в последнее время велись довольно вяло. Роберт Горбун был прав - ни та ни другая сторона не в силах взять верх, а стало быть, вконец истощившись, враги все равно вынуждены будут прийти к соглашению. «А могло ли, - размышлял монах, - понимание сложившейся обстановки побудить человека перейти на сторону противника? Например, я сражаюсь за императрицу вот уже девять лет и вижу, что за все это время мы ни на шаг не приблизились к победе, которая одна способна вернуть стране спокойствие и порядок. Не попробовать ли мне самому поддержать противоположную сторону да и близких людей призвать к тому же? Возможно, тогда чаша весов склонится на сторону короля и долгожданный мир наконец наступит? В этой войне все равно нет ни правых, ни виноватых, и для блага страны совершенно безразлично, кто именно одержит в ней победу - лишь бы поскорее наступил мир... Да, пожалуй, такой ход мысли возможен, хотя, конечно же, рыцарю, воспитанному в понятиях вассальной верности, весьма нелегко прийти к подобному умозаключению.
Ну а потом, когда выяснится, что переход к другому претенденту ничего не изменил? Что должен чувствовать человек, понявший: измена, совершенная им, пусть даже из лучших побуждений, оказалась напрасной? Скорее всего, отвращение, разочарование, а возможно, и желание найти лучшее применение своим силам».
Прямая, как стрела, дорога, по которой ехал Кадфаэль, шла вровень со взгорьем. Благодаря торговле шерстью местные крестьяне жили в достатке, но селились они по большей части в стороне от дорог, и деревни были разбросаны на большом расстоянии одна от другой. Чтобы расспросить, как добраться до замка, Кадфаэлю пришлось свернуть и поискать какую-нибудь ферму.
Услышав, куда монах держит путь, арендатор окинул его настороженным взглядом.
- Ты, брат, видать, не здешний. Тебе небось и невдомек, что замок сменил хозяина. Ежели у тебя дело к Масарам, то их там и духу не осталось. На Роберта Масара напали из засады. Он угодил в плен и в конце концов был вынужден уступить замок сыну Глостера, тому, что недавно переметнулся на сторону короля Стефана.
- Я слышал об этом, - отвечал Кадфаэль, - но у меня важное поручение, которое я всяко должен исполнить. А что, похоже, в округе не слишком рады новому лорду?
Крестьянин пожал плечами:
- Ни церковь, ни деревню он особо не тревожит, при том условии, что ни священник, ни сельский староста ему не перечат и носа в его дела не суют. Однако Масары правили здесь с тех пор, как Вильгельм Завоеватель пожаловал манор прапрадеду нынешнего - то есть теперь уже бывшего владельца... Да, люди от этой перемены ничего хорошего не ждут. Так что коли у тебя там есть нужда, брат, то ступай, но помни - Филипп Фицроберт держится настороженно и чужаков не жалует. - Ну уж меня-то ему опасаться нечего, - усмехнулся Кадфаэль, - едва ли я полезу штурмовать замок. А ежели мне стоит поостеречься его - что ж, спасибо за предупреждение. Так как мне туда добраться?
Арендатор пожал плечами, решив, что упрямый монах разумных советов все едино слушать не станет.
- Возвращайся на дорогу, езжай прямо милю или чуток побольше, пока справа не увидишь тропу. Она выведет тебя к Уинстону. Переберись через речку - брод там имеется… На другом берегу увидишь крутой склон, весь поросший лесом. Поезжай вверх, а как выберешься на открытое пространство, сразу увидишь замок - он высоко стоит. Правда, деревня еще выше, но она прячется в расселине. Будь осторожен, глядишь, все и обойдется благополучно.
- Надеюсь, с Божьей помощью так оно и будет, - промолвил Кадфаэль и повернул лошадь к дороге.
Существует немало способов проникнуть в замок, рассуждал он, проезжая через деревушку Уинстон. Причем самое простое и наиболее подходящее для одинокого, невооруженного путника - подъехать к воротам и попросить, чтобы его впустили. День клонился к вечеру, почему бы и не попросить пристанища в замке. Предоставлять стол и кров клирикам да монахам - священный долг каждого человека, а уж благородного - в первую очередь. Стоит проверить, сколь далеко простирается благородство Филиппа Фицроберта.
Следуя той же логике и для того чтобы повидаться с владельцем замка, лучше всего просто попросить его о встрече. Правда - лучший ключ, способный открыть ворота любой твердыни. Филипп держит под замком двоих - теперь уже очевидно, что по меньшей мере двоих, - узников, к которым он, конечно же, не питает расположения. Если ты хочешь, чтобы их отпустили, не причинив вреда, почему бы не обратиться прямо к нему и не попытаться доказать, что держать этих несчастных в плену нет никакого резона. Стоит ли усложнять дела, придумывая кружные пути?
За Уинстоном тянувшаяся на запад дорога постепенно суживалась, пока не превратилась в тропу, хорошо расчищенную и утоптанную, - видать, пользовались ею часто.
С открытого, поросшего вереском плоскогорья тропинка неожиданно нырнула вниз и запетляла по крутому, густо поросшему деревьями склону. Монах заслышал журчание воды и вскоре выехал к маленькой речушке, струившейся по каменистому ложу. Берега ближе к воде поросли травой, а узенькая полоска гравия указывала брод. На противоположной стороне тропа взбегала по крутому откосу, скрываясь под старыми, давно укоренившимися деревьями.
Он перебрался через речушку и стал подниматься по откосу. Неожиданно стало светлее, деревья поредели, и Кадфаэль выехал на открытое пространство. Впереди, примерно в полумиле, на ровном уступе высился замок Масардери.
У четырех поколений владевших этой землей Масаров было достаточно времени, чтобы возвести внушительную каменную твердыню. Семьдесят пять лет назад первый лорд обозначил свои права, возведя деревянный частокол, от которого нынче, конечно же, и следа не осталось. Теперь замок представлял собой грозную каменную громаду. Угловые башни, соединенные зубчатой каменной стеной, окружали донжон - главную, самую высокую башню. Две совершенно одинаковые приземистые и крепкие башенки стояли по обе стороны ворот. Гора, уступ за уступом, поднималась позади замка. Выше по склону находилась длинная расселина, где над вершинами деревьев Кадфаэль приметил маковку колокольни да случайно углядел с кат крыши. Конечно же, то была деревня Гринемстед. Мощеная дорожка вела по голому, лишенному всякой растительности откосу прямо к воротам замка. Территория вокруг крепости была тщательно расчищена, чтобы никто не мог приблизиться к ней незамеченным.
К воротам Кадфаэль поднимался, желая, чтобы его заметили, и ожидая, когда его окликнут. Филипп Фицроберт был строгим командиром и не потерпел бы нерадивости в службе. Караульные, конечно же, заметили приближение монаха. Задолго до того, как он приблизился на расстояние оклика, за стеной кратко протрубил рог. Ввиду довольно позднего часа тяжелые двойные ворота были уже закрыты, но калитка в одной из створок, достаточно высокая и широкая, чтобы в нее мог проскочить даже мчавшийся во весь опор всадник, и в то же время достаточно легкая, чтобы ее можно было захлопнуть, как только он окажется внутри, оставалась приоткрытой. В двух одинаковых невысоких и толстых башнях по обе стороны ворот были прорезаны бойницы, так что неосторожный чужак рисковал угодить под двойной обстрел. Все эти предосторожности не могли не вызвать одобрения Кадфаэля, который хоть и оставил военное дело давным-давно, но вовсе его не позабыл. К таким воротам, пусть даже и незапертым, следовало приближаться открыто, не спеша, но и не колеблясь и держа руки на виду. Последние ярды Кадфаэль проехал неторопливой иноходью и остановился, хотя никто не вышел навстречу. Ему не предложили войти, но и не преградили дорогу.
- Мир вам, - возгласил монах и, не дожидаясь ответа, медленно проехал вперед, под арку. В темном сводчатом проеме стояли вооруженные люди. Двое воинов без спешки или угрозы, но и без промедления остановили лошадь Кадфаэля, взяв ее под уздцы.
- Мир всякому, кто сам приходит к нам с миром, - с улыбкой промолвил начальник стражи, выходя из караульной, - как, наверное, пришел ты. Твоя ряса говорит об этом красноречивее всяких слов.
- И говорит правдиво, - отозвался монах.
- Каким ветром занесло тебя в наши края, - поинтересовался сержант, - и куда ты держишь путь?
- Сюда, в Масардери, - напрямик ответил Кадфаэль. - Мне надо поговорить с вашим лордом, ради этого я и приехал. Мне сказали, что Филипп Фицроберт здесь. Я прошу его принять меня, где и когда ему будет угодно, сам же готов ждать сколько потребуется.
- Тебя кто-то послал? - спросил сержант, не выказывая, впрочем, особого любопытства. - Наш лорд совсем недавно вернулся из Ковентри, где епископы хотели взять его в оборот. Ты небось приехал по их поручению.
- В каком-то смысле - да, - признал Кадфаэль, - однако у меня есть к нему и свое, личное дело. Будь добр, передай ему мою просьбу, а уж там как он решит.
Воины, слегка ухмыляясь, обступили монаха со всех сторон, однако держались они при этом вполне дружелюбно и почтительно. Сержант неторопливо размышлял, как поступить с неожиданно нагрянувшим гостем.
Двор замка был не слишком большим, но оставался достаточно светлым благодаря отсутствию навесов с внутренней стороны стен. Обзор со стен открывался превосходный, а в замке наверняка было немало лучников, так что всякий, вздумавший приблизиться к нему с оружием в руках, был бы неминуемо встречен смертоносным градом стрел. Изнутри к стенам прилепились сараи, кладовые и тесные клетушки, служившие жилыми помещениями. Все эти деревянные постройки в случае осады можно было поджечь зажигательными стрелами, однако, как рассудил Кадфаэль, огонь не представлял для замка особой опасности, ибо и стены, и башни были сложены из камня.
- И что это я? - спохватился монах. - Изучаю эту крепость, будто собрался ею овладеть. Возможно, впрочем, так оно и есть, но несколько в другом смысле.- Добро пожаловать в замок, брат, - радушно пригласил монаха сержант. - Мы никогда не закрываем ворота перед особами духовного звания. Нашего лорда тебе и вправду придется подождать, потому как он поехал прогуляться, но как вернется, ему сразу о тебе доложат. Слезай с лошади, брат, Питер отведет ее на конюшню, а твои сумы отнесут внутрь.
- Лошадкой я сам займусь, - с улыбкой отозвался Кадфаэль. Сержант, конечно же, не подозревал ничего дурного, но монах полагал, что на всякий случай будет совсем не лишним знать, где можно найти коня.
- Я ведь тоже когда-то был воином. Давненько, но старые навыки не забываются.
- Это верно, - согласился сержант, слегка посмеиваясь над пожилым монахом, мало походившим на воина. - Ну, раз так, Питер покажет тебе конюшню, а дальше ты сам смекнешь, как устроиться. Коли ты прежде носил оружие, то, стало быть, знаешь, каковы порядки в замках и гарнизонах.
- Больше мне ничего и не надо, - от души поблагодарил Кадфаэль сержанта и повел своего коня следом за Питером, радуясь тому, что попал в крепость без особых затруднений. Проходя по двору, он не преминул отметить бдительность стражи и царивший повсюду образцовый порядок, несомненно, заведенный Филиппом. Припомнив краткую встречу в приоратской церкви, монах решил, что от этого пусть учтивого, но мрачного и сурового человека ничего другого ждать и не приходилось. Всякий замок представляет собой одновременно и крепость, и жилище, а потому живет как военными, так и обыденными, домашними заботами. Однако здесь, где следовало постоянно помнить о возможности вражеского нападения, хозяйственная сторона жизни была всецело подчинена нуждам обороны. Нигде не было видно женской прислуги. Возможно, управляющий Филиппа имел жену, которая распоряжалась немногочисленными служанками, однако ничто в облике хозяйственного двора не напоминало о женском присутствии. Во всем чувствовалась строгая экономия и суровый, сугубо мужской дух. Несомненно, аскетический быт гарнизона определялся вкусами и привычками лорда. Филипп не имел ни жены, ни детей и был всецело поглощен нескончаемой демонической усобицей. Он жил лишь войной и требовал того же от подначальных ему людей.
Во дворе и на конюшне царила повседневная суета, люди неспешно и деловито уходили и приходили, а гул их голосов напоминал жужжание пчелиного улья.
Питер оказался малым разговорчивым и услужливым. Он с удовольствием помог Кадфаэлю расседлать и развьючить лошадь, почистить ее, поставить в стойло, задать корму, а потом проводил его в каминный зал. Подручный управляющего слегка удивился, завидя незнакомого монаха, пожал плечами, но, не проявляя излишнего любопытства, отвел ему койку и растолковал, как найти замковую часовню. Время вечерни уже миновало, однако монах испытывал потребность возблагодарить Господа за уже оказанные благодеяния и попросить Его о помощи в предстоящих делах.
Часовня находилась в главной башне замка, и Кадфаэль несколько подивился тому, что его допустили туда одного, без сопровождающих. По всей вероятности, воины Филиппа глубоко чтили духовный сан, и человек, облаченный в бенедиктинскую рясу, не вызывал у них ни малейшего подозрения. Оказанное доверие заставило его еще раз убедиться в правильности избранного им пути - открытого и честного. К успеху ли, к неудаче ли - он должен был идти вперед прямо и не таясь.
В прохладной каменной часовне Кадфаэль опустился на колени перед задрапированным алтарем, освещенным лишь одной маленькой лампадой. Свет ее уходил ввысь, теряясь в темноте. Холод студил плоть, но прояснял и оттачивал мысли.
- Господи, вразуми, как мне найти подход к этому человеку! К человеку, сбросившему плащ верности и тем самым открывшему себя для упреков и поношений. Я знать не знаю, что мне и думать об этом Филиппе!
Монах уже поднимался с колен, когда со двора донесся деловитый цокот копыт. Это мог быть только один конь и только один всадник, как и сам Кадфаэль, не боявшийся разъезжать в одиночку даже в этих неспокойных краях, где замок представлял собой желанную добычу. Вскоре Кадфаэль услышал, как коня повели на конюшню. Он повернулся, вышел из часовни и, пройдя мимо дверей караульной, направился к замковым воротам. После царившей в часовне темноты бледный сумрак казался чуть ли не дневным светом.
Филипп Фицроберт только что спешился и, сбрасывая на ходу плащ на руку, шел через двор. Завидя монаха, он остановился. Застыл на месте и Кадфаэль. Поднявшийся ветерок взъерошил короткие темные пряди, окаймлявшие высокий лоб Филиппа. Одет он был просто и непритязательно, без малейшего намека на роскошь, но зато выделялся изысканной и исполненной достоинства манерой держаться. Сильный и гибкий, он походил на натянутый лук
- Мне доложили, что у меня гость, - промолвил Фицроберт, прищурив темно-карие глаза. - Мне кажется, брат, что я уже видел тебя прежде.
- Я был в Ковентри, - ответил Кадфаэль, - но сомневаюсь, чтобы ты выделил и запомнил меня среди многих других.
- Припоминаю, - сказал Филипп после недолгого раздумья, - ты был рядом, когда обнаружили тело де Сулиса.
- Да.
- А теперь, как мне сказали, ты хочешь поговорить со мной. От чьего имени?
- От имени правды и справедливости. Во всяком случае, я так думаю. От своего имени и от имени тех, кого я защищаю. А в конечном счете, возможно, и от твоего.
Филипп продолжал, прищурясь, разглядывать монаха, но, по-видимому, не нашел в его словах ничего странного.
- Я выслушаю тебя после ужина, - промолвил Фицроберт учтиво и без тени любопытства в голосе. - Приходи, любой из моих людей расскажет, как меня найти. А за повечерием, если хочешь, можешь помочь моему капеллану. Я чту твою рясу.
- На это, - ответил Кадфаэль, - я не имею права. Я не священник, а нынче и эту рясу ношу не вполне законно. Приехав сюда без разрешения аббата, я нарушил обет послушания и стал отступником.
- Ради своего дела? - Филипп присмотрелся к монаху более пристально, хотя по-прежнему сдержанно, а потом отрывисто сказал: - Все равно приходи.
Он повернулся и зашагал к каминному залу.

Глава восьмая

В каминном зале замка царила спартанская обстановка, а за длинным столом, во главе которого восседал Филипп, собрались одни мужчины. Рыцари и молодые сквайры держались со своим лордом доверительно, без подобострастия, но с уважением. Ел он очень мало, почти не пил, с благородными воинами говорил как с равными и был вежлив даже со слугами. Кадфаэль наблюдал за ним со своего места за общим столом, пытаясь понять, какие мысли таятся в голове этого рыцаря с высоким лбом и глубоко посаженными, похожими на тлеющие костры глазами. Все в облике этого человека казалось таинственным, если не зловещим.
Филипп рано поднялся из-за стола, предоставив воинам продолжать ужин без него. После его ухода разговор за столом еще более оживился, эль и вино пошли по кругу, а некоторые молодые люди, чтобы добавить веселья, взялись за музыкальные инструменты.
Но при всей непринужденности, царившей в замке, Кадфаэль не сомневался в том, что ворота заперты, а на стенах и башнях выставлен караул. Капеллан рассказал монаху, что прежний лорд, Роберт Масар, отправившись на охоту, угодил в устроенную Филиппом засаду и, чтобы вернуть себе свободу, а возможно, и сохранить голову, вынужден был уступить свой замок. Впрочем, угрозу жизни едва ли стоило воспринимать серьезно - почти все знатные семьи Англии имели родственников и в том и в другом стане, и представлялось весьма сомнительным, чтобы кто-либо решился убить благородного пленника. Однако у Масара не было достаточно влиятельных родичей среди сторонников Стефана, и, не будучи полностью уверенным в своей безопасности, он предпочел сдаться. Маловероятно, чтобы подобное могло случиться с Филиппом. Он никого не боялся, однако при этом ни на миг не забывал о бдительности и осторожности.
- Ваш лорд велел мне после ужина явиться к нему, - сказал Кадфаэль, когда Филипп покинул зал. - Как мне его найти? Думается, он не из тех, кого можно заставлять ждать.
Капеллан замка был человеком немолодым, бывалым и привык ничему не удивляться. Он знал, что Филипп может отказать во встрече могущественному вельможе, но приветить скромного странствующего монаха, а по какой причине принимает лорд то или иное решение, спрашивать не полагалось. Пожав плечами, старый священник встал из-за стола и услужливо показал Кадфаэлю, как найти Филиппа.
- Как правило, он ложится рано, но коли назначил тебе встречу, то непременно будет ждать. Тебе оказана милость, ибо наш лорд почитает Святую Церковь и всех ее служителей.
Кадфаэль предпочел ничего не уточнять и не растолковывать. В замке знали, что он приехал из Ковентри, и наверняка принимали его за посланца епископов, отправленного к Филиппу с дополнительными увещеваниями. Это вполне объясняло его появление, и монах не собирался никого разубеждать. Но в отношениях между ним и Филиппом не должно быть обмана и недомолвок
- Туда, брат, - указал капеллан. - Его спальня в главной башне, рядом с часовней. Он живет почти по-монашески, не то что другие лорды.
Пройдя по узкому, освещенному лишь одним нещадно чадившим факелом коридору, монах и священник подошли к приоткрытой двери. На стук капеллана изнутри донесся голос:
- Заходите.
Кадфаэль вошел в маленькую, аскетично убранную комнату с узкими стрельчатыми оконцами, сквозь которые виднелись слабо поблескивающие звезды. Помещение на верхнем этаже башни находилось выше уровня стен, и они не заслоняли небо. Под окном на массивном столе горела большая свеча, а за столом, на табурете с резными подлокотниками, откинувшись спиной к покрытой темной шпалерой стене, сидел Филипп. Перед ним лежала раскрытая книга. Этот человек привык доводить до совершенства все свои навыки, и не приходилось удивляться тому, что он умел читать.
Заходи, брат, - ровным голосом промолвил Финиш, отрывая глаза от книги, - и прикрой дверь. Дрожащий огонек стоявшей у левого плеча свечи резко очерчивал лицо Филиппа. Блики света плясали на высоких скулах, подчеркивая глубину задумчивых темных глаз. Кадфаэль вновь отметил, что Фицроберт, скорее всего, ровесник Оливье. Но возрастом сходство этих двоих не ограничивалось. Их роднили пытливость, вдумчивость и серьезность.
- Ты хотел что-то сказать мне, брат. Я готов выслушать. Садись и говори свободно.
Он указал рукой на стоявшую справа от стола деревянную скамью, покрытую овечьей шкурой. Кадфаэль предпочел бы беседовать стоя, но повиновался этому жесту и сел на указанное место. Филипп, по-прежнему сосредоточенный и внимательный, повернулся к нему.
- Итак, что тебе от меня нужно?
- Я полагаю, что ты держишь в заточении двоих людей, и хочу попросить тебя вернуть им свободу.
- Назови имена, и я скажу, не ошибся ли ты.
- Одного зовут Оливье Британец, другого - Ив Хьюгонин.
- Да, - невозмутимо подтвердил Филипп, - они мои пленники.
- И содержатся здесь, в Масардери?
- Здесь. А теперь объясни, почему ты считаешь, что мне следует их отпустить?
- Я полагаю, что человек, не чуждый справедливости, должен отнестись к моим словам серьезно. Судя по тому, что я знаю об Оливье, ему и в голову не могло прийти последовать за тобой и перейти на сторону Стефана. И он был не одинок - нашлись и другие, не пожелавшие поддержать тебя. Все они стали пленниками и были розданы приверженцам короля, чтобы те могли разжиться выкупом. Это делалось открыто и ни для кого не секрет.
- Но почему же судьба Оливье остается для всех тайной?
- Для тебя это уже не тайна, - суховато, с мимолетной усмешкой заметил Филипп.
- Это правда. Ты не стал отрицать, что держишь его в заточении. Но почему никто не знал об этом раньше? Справедливо ли было скрывать его участь? Ведь нашлись бы люди, готовые заплатить за жизнь и свободу Оливье любую цену.
- Действительно любую?
- Назови свою, и я уверен, что тебе заплатят больше.
Последовала долгая пауза. Филипп пристально всматривался в лицо монаха широко раскрытыми глазами, в которых ничего нельзя было прочесть, а потом спокойно и очень тихо сказал:
- Возможно, я согласился бы взять взамен жизнь другого человека. Чтобы тот томился в заточении вместо него.
- Возьми мою, - не раздумывая предложил Кадфаэль. В сводчатом проеме высокого окна облака заслонили звезды, и теперь каменная стена казалась светлее потемневшего неба.
- Твою... - повторил за монахом Филипп без видимого удивления или любопытства, но с нажимом, так, словно собирался высечь это слово на стальных скрижалях памяти. - Но какой мне прок от твоей жизни? Разве у меня есть причина ненавидеть тебя и желать тебе зла? Что дурного сделал мне ты?
- А какой прок тебе от его жизни? Разве у тебя есть причины ненавидеть его? Что дурного сделал тебе он? Не поддержал тебя - только и всего! Не захотел изменить своему долгу, когда ты изменил своему. Точнее, - тут же поправился монах, - когда он решил, что ты изменил своему. Я сам пока не знаю, как расценивать содеянное тобой, но он не из тех, кто долго размышляет и вникает в причины, перед тем как вынести суждение.
Едва успев промолвить эти слова, монах понял, что для такого человека, как Филипп, презрение Оливье было смертельным оскорблением. Эти двое - Филипп и Оливье - и впрямь были под стать друг другу: гордые, искренние, не привыкшие таить свои чувства. Оливье представлял собой как бы зеркальное отражение Филиппа, причем отражение, обличавшее и укорявшее его. Чем выше ценил Филипп Оливье, тем горше и невыносимее были для него упреки былого соратника.
- Он был тебе дорог, - не таясь высказал свою догадку Кадфаэль.
Отрицать этого Филипп не стал.
- Да, был. Но это не первый случай, когда от меня отвернулся близкий человек. Ничего нового тут нет. Потребуется лишь время, чтобы забыть о близких соратниках и продолжить свой путь в одиночку. Но скажи, ты-то с какой стати предлагаешь себя вместо него? Хочешь, чтобы твои старые кости рассыпались в прах в подземелье? Кто он тебе, этот Оливье Британец?
- Он мой сын.
Повисло долгое, томительное молчание, а когда Филипп наконец прервал его, тяжело вздохнув, Кадфаэль почувствовал, почти физически ощутил, что могло значить услышанное для его собеседника. Ведь и у Филиппа был отец, с которым ныне он пребывал с непримиримом раздоре. А еще у него был старший брат. Уильям, наследник Роберта. Не в этом ли кроются истоки разлада? Отец оказывал предпочтение старшему сыну, оставляя почти без внимания нужды и просьбы младшего? Возможно, тщетные мольбы о помощи Фарингдону оказались последней каплей, переполнившей чашу терпения Филиппа. Но нет, это могло быть лишь одной из причин. В действительности все обстояло гораздо сложнее.
- Неужто отцовский долг простирается так далеко? - сухо спросил Филипп. - Как ты думаешь, мой отец хоть пальцем пошевелил бы, чтобы вызволить меня из темницы?
- Окажись ты в беде, он непременно бы тебя выручил, - твердо заявил Кадфаэль. - Мы оба это знаем. Но сейчас в беде не ты, а Оливье. Именно ему требуется помощь.
- Ты разделяешь общее заблуждение, - безразличным тоном возразил Фицроберт. - Не я первый отрекся от него. Это он меня бросил, сочтя предателем. А ведь я принял непростое решение. Но что еще оставалось делать человеку, желающему покончить с разорением страны, как не попытаться бросить все свои силы на другую чашу весов? Дай только Бог, чтобы это не оказалось напрасным. Сколько еще бедствий сможет вынести несчастная Англия?
Он говорил почти те же слова, что и граф Лестерский, но вот средство для исцеления страны избрал совсем иное. Роберт Горбун пытался свести вместе самых здравомыслящих и рассудительных представителей обеих партий, надеясь, что они придут к согласию и покончат с войной. Филипп же не видел иного пути к миру, кроме окончательной и полной победы. После восьми лет разорительной усобицы ему было все равно, кто восторжествует, лишь бы победитель восстановил хотя бы некоторое подобие закона и порядка. Филиппа заклеймили как изменника и так же называли Горбуна, когда тот не прислал свои войска на подмогу королю. Но, возможно, именно таким людям, как Лестер и Фицроберт, и суждено стать спасителями своей истерзанной родины.
- Ты сейчас говоришь о короле с императрицей, и твои мысли и чаяния мне понятны. Но ведь я пришел к тебе, чтобы говорить о своем сыне. Я предлагаю тебе за него цену, которую ты сам назвал. Если ты говорил серьезно - а я не считаю тебя легкомысленным человеком, склонным идти на попятную, - прими ее и освободи Оливье.
- Постой, - терпеливо промолвил Филипп. - Если ты помнишь, я сказал, что, возможно, согласился бы взять взамен его жизни другую, но ничего не обещал. И потом - прости меня, брат, но неужто ты считаешь себя равноценной заменой молодому и сильному воину? Ты обратился ко мне как к человеку рассудительному, так прояви рассудительность и сам. Между тобой и твоим сыном большая разница.
- Это я понимаю, - сказал Кадфаэль.
Он понимал, что дело тут не в молодости, красоте или силе, а в той дружбе, которая некогда существовала между Оливье и Филиппом. Фицроберт не мог простить Оливье, ибо ждал от него полного понимания, а встретил неприятие и отчуждение.
- Понимаю, но тем не менее предложил тебе именно то, о чем говорил ты, причем предложил все, что я в состоянии отдать. Признайся, это ведь больше, чем ты мог ожидать.
- Ты прав, - согласился Филипп. - Но, брат, тебе придется дать мне время поразмыслить. Твое появление явилось для меня полной неожиданностью. Откуда мне было знать, что у Оливье такой отец. Да и вздумай я порасспросить, как тебя угораздило обзавестись сыном, ты небось не стал бы откровенничать.
- Тебе я, пожалуй, рассказал бы всю правду. Темные глаза Филиппа удивленно блеснули.
- Ты так легко доверяешься людям?
- Не всем, - сказал Кадфаэль и увидел, как блеск в глазах собеседника сменился ровным свечением. Вновь наступило молчание, но не столь тягостное, как в прошлый раз.
- Давай отложим это, - неожиданно предложил Филипп. - Не насовсем, разумеется, а до поры. Ты ведь пришел просить за двоих, а говорил пока только об одном. Что ты можешь сказать в пользу Ива Хьюгонина?
- Я могу заверить тебя, что он не имеет никакого отношения к смерти Бриана де Сулиса. Заподозрив его, ты совершил ошибку. Я уверен в этом прежде всего потому, что знал Ива еще мальчишкой. Он честен, и путь его всегда прям, как стрела. Я был свидетелем того, как, едва въехав в ворота приората Ковентри и увидев де Сулиса, Ив громогласно обвинил его в измене и схватился за меч. Он бросил вызов, но сделал это открыто, на глазах у множества свидетелей. Таков его обычай. Он мог убить де Сулиса в честном поединке, но никогда не стал бы подстерегать его в засаде с кинжалом наготове. А теперь припомни ту ночь, когда погиб де Сулис. Ив говорил, что пришел к повечерию в числе последних, а потому стоял возле самых дверей и вышел одним из первых, чтобы пропустить высочайших особ. В темноте он наткнулся на тело де Сулиса, опустился на колени, желая выяснить, в чем дело, а когда понял, что стряслось неладное, стал звать на помощь. Так и получилось, что он предстал перед всеми с окровавленными руками. Ты решил, будто в церкви он вовсе не был, а, убив де Сулиса, успел вычистить меч, спрятать его в своей комнате, а потом вернуться и поднять тревогу. Но скажи на милость, ежели он убийца, то зачем ему вообще было поднимать шум? Чтобы его застали рядом с жертвой? Ему бы прямой резон держаться подальше от мертвеца да поближе к людям, чтобы те могли засвидетельствовать его невиновность.
- И все же, - упрямо промолвил Филипп, - все могло произойти именно так, как предполагал я. Когда времени у преступника в обрез, он не всегда выбирает лучший способ замести следы. Есть у тебя прямое доказательство правоты его слов?
- Есть, и не одно. Во-первых, я в тот же самый вечер осмотрел меч Ива, лежавший в его комнате. Кое-какой опыт у меня имеется, и я знаю, что полностью счистить следы крови с клинка с желобом - нелегкое дело. Но тот меч был совершенно чист. Ни единого пятнышка, а другого оружия у Ива не было. Во-вторых, после твоего ухода я, с разрешения лорда епископа, осмотрел тело де Су-лиса и выяснил, что смертельная рана была нанесена отнюдь не мечом. То был кинжал, точнее, стилет - очень тонкий и достаточно длинный, чтобы достать до сердца. Удар был нанесен твердой рукой - убийца вонзил кинжал по самую рукоятку и выхватил прежде, чем де Сулис начал истекать кровью. Уже потом кровь просочилась сквозь одежду и оставила след на каменном полу. И в-третьих, сам рассуди, мог ли де Сулис подпустить так близко недруга, не скрывавшего своей вражды. Ручаюсь, завидя Ива, он тут же выхватил бы клинок. Где уж тут было подойти на расстояние удара кинжалом. Что скажешь - есть резон в моих суждениях?
- Похоже, что так, - признал Филипп.
- И вот как, по моему разумению, было дело, - продолжил Кадфаэль. - Бриан де Сулис был вооружен, а стало быть, к повечерию идти не собирался. В тот вечер у него была назначена встреча. Он дожидался кого-то в нише на галерее. Время для разговора без свидетелей было выбрано самое подходящее - ведь почти все находились в церкви. И беседовать он собирался не с заклятым врагом, а с человеком, которого считал другом и которому доверял. Он, ничего не опасаясь, вышел навстречу и прямо на пороге был сражен ударом в сердце. Убийца скрылся, оставив на полу мертвое тело, а ни в чем не повинный юноша споткнулся о него в темноте, кликнул людей и тем самым сунул голову в петлю.
- Эта петля еще не затянулась, - заметил Филипп. - Я пока не решил, что с ним делать.
- Возможно, тебе не просто принять решение, но ты должен признать мою правоту, хочешь того или нет. Но я должен поведать тебе еще кое-что. Ив Хьюгонин действительно ненавидел де Сулиса, но и у многих других имелись основания для ненависти, причем более весомые. Они могли быть даже у тех, кого де Сулис считал своими друзьями.
- Продолжай, - бесстрастным тоном промолвил Филипп. - Я тебя слушаю.
- После того как ты уехал из Ковентри, мы под приглядом епископа собрали и осмотрели все, что осталось после де Сулиса, чтобы потом передать эти вещи его брату. Как и следовало ожидать, мы нашли его личную печать. Она тебе знакома?
- Да. Лебедь и две веточки ивы.
- Но среди его вещей оказалась еще одна печать, совсем другая. Скажи, этот знак тебе тоже знаком?
Монах вытащил из-за пазухи свернутый лист пергамента, развернул его и расстелил на столе перед Филиппом.
- Сама печать осталась у епископа. А этот оттиск ты видел?
- Да, - с отстраненной осторожностью ответил Филипп. - Ею пользовался один из капитанов Фарингдонского гарнизона, служивший под началом де Сулиса. Я знал этого человека, хотя и не очень хорошо. Он набрал собственный отряд, совсем неплохой. Джеффри де Клэр его звали, сводный брат Гилберта де Клэра из Хэртфорда, внебрачный сын прежнего графа.
- И ты, должно быть, слышал, что этот Джеффри Фицклэр упал с коня и разбился насмерть вскоре после сдачи Фарингдона. Вроде бы он, как и другие капитаны, командовавшие отдельными отрядами, скрепил своей печатью договор о передаче замка королю, а сразу после этого поскакал в Криклейд с донесением для тебя. Назад он не вернулся. Де Сулис, взяв с собой несколько человек, отправился на поиски, и в замок беднягу доставили на носилках. Еще до ночи гарнизону объявили о его смерти.- Конечно, я все это знаю, - отозвался Филипп с еще более явственной настороженностью в голосе. - Несчастный случай. Он так до меня и не добрался. О случившемся мне доложили позднее.
- А ты его ждал? Посылал за ним?
- Нет... да в том и надобности не было. Де Сулис располагал всеми необходимыми полномочиями. Но какое это имеет значение? К чему ты клонишь?
- Да к тому, что кому-то этот «несчастный случай» оказался на руку. Он ведь произошел уже после того, как печать Джеффри Фицклэра была приложена к договору о передаче королю Фарингдона. Если только во время заключения договора Джеффри уже не был мертв, и печать к пергаменту не приложила другая рука. Ибо есть люди - с одним из них я сам разговаривал, - убежденные в том, что Джеффри Фицклэр нипочем не согласился бы с таким договором. Но его согласие было необходимо - иначе замок не достался бы королю без боя...
- Ты хочешь сказать, - задумчиво проговорил Филипп, - что Джеффри погиб не в результате несчастного случая? И что некто иной скрепил договор печатью Фицклэра, когда владелец печати был уже мертв?
- О том и толкую. Сам Фицклэр никогда не приложил бы ее к тому пергаменту. А его согласие было необходимо, чтобы не вызвать волнения среди воинов. По моему разумению, его убили, как только стало ясно, что на сговор он не пойдет. Нельзя было терять время.
- Но ведь на следующий день де Сулис отправился на поиски, и весь гарнизон видел, как Джеффри привезли назад в Фарингдон.
- Привезли, но как? На носилках, завернутого в плащ. Не сомневаюсь, что это был он, его люди не могли не узнать своего командира. Но близко никого из них не подпустили. И после того как было объявлено о смерти Фицклэра, его тело опять же не показали воинам, а поспешили предать земле. Если ночью в замок впустили для переговоров людей короля, то разве трудно было тем же путем незаметно вынести мертвое тело? Спрятали его хорошенько в лесу, а на следующий день сделали вид, будто нашли. А если я не прав, - с нажимом сказал Кадфаэль, - то объясни, каким образом печать Джеффри Фицклэра оказалась в Ковентри, в седельной суме Бриана де Сулиса?
Вскочив из-за стола, Филипп принялся мерить шагами комнату, как будто раздиравшие его противоречивые чувства не позволяли остановиться. Наконец он уперся кулаками в крышку стоявшего в темном углу тяжелого сундука и замер, повернувшись спиной к свету и к Кадфаэлю. Повисло долгое напряженное молчание, но, когда Филипп обернулся, по выражению его лица стало ясно - он признал правоту монаха.
- Я ничего об этом не знал. Видимо, все и вправду произошло так, как ты говоришь. Но я непричастен к убийству и никогда бы такого не допустил.
- Я так и думал, - отозвался Кадфаэль. - Не знаю и не спрашиваю, по твоей воле или по твоему прямому приказу был сдан Фарингдон, но тебя там не было, и всеми делами заправлял де Сулис. Фицклэр был убит по его указке, а скорее всего, и его рукой. Ему было бы не так-то просто заставить капитанов закрыть глаза на подлое убийство. Вероятно, все они, во всяком случае поначалу, искренне верили, что Джеффри и впрямь поскакал в Криклейд. Ведь его печать была приложена к договору первой. Нет, я никогда не подозревал тебя в потворстве этому убийству. Однако де Сулис последовал за Фицклэром, а у тебя, как ни крути, нет резона ни оплакивать этого человека, ни мстить за него. Как нет и причины обвинять в его смерти юношу, никогда не скрывавшего своей вражды. Я слышал, что Джеффри любили и уважали, а обстоятельства его смерти не могли не вызвать подозрений. В Фарингдоне могли найтись люди, готовые посчитаться за своего капитана. Как знать, может, кто-то из них оказался в Ковентри?
- Но де Сулис не подпустил бы к себе этого человека точно так же, как и Ива, - заметил Филипп.
- Я думаю, что он усыпил бдительность де Сулиса, прикинувшись другом. Ив же объявил о своей ненависти во всеуслышание. Нет, ему де Сулис никогда не позволил бы приблизиться и на удар меча, не то что кинжала. Освободи Ива Хьюгонина и возьми меня вместо моего сына.
Филипп медленно вернулся к своему месту за столом и сел. Бросив случайный взгляд на так и оставшуюся открытой книгу, он бережно закрыл ее, уронил голову на руки, а затем поднял глаза на монаха.
- Да, - промолвил Филипп, обращаясь скорее к себе, нежели к Кадфаэлю. - Да, мы ведь так и не решили, как быть с твоим сыном. Хорошо, поговорим об Оливье. Некогда я думал, будто хорошо его знаю, но, видать, ошибался. Он никогда не рассказывал мне об отце.
- А он и знает обо мне только то, что еще ребенком слышал от матери. Сам я не говорил ему ничего. Отец для него всего лишь легенда, ярко расцвеченная любовью.
- Если тебе покажется, что я слишком назойлив, не отвечай. Но, уж прости за докучливость, кое-что я хотел бы уяснить. Например, как это ты, будучи монахом, завел сына?
- Тогда я еще не был монахом. Это случилось в крестовом походе. Мать Оливье жила и умерла в Антиохии. О том, что она родила сына, я узнал лишь много лет спустя, когда повстречал Оливье здесь, в Англии. Он рассказал о своей матери, и, когда я сопоставил время, у меня не осталось сомнений.
- В крестовом походе, - эхом повторил Филипп, и глаза его загорелись. По-новому, с нескрываемым интересом пригляделся он к окаймленной венчиком седых волос тонзуре Кадфаэля и его обветренному, морщинистому лицу. - Так ты был там? Освобождал от неверных Святую землю? Вот война, участием в которой можно гордиться.
- Пожалуй, участие в такой войне легче всего оправдать, - невесело отозвался Кадфаэль. - Большего бы я не сказал.
Филипп не сводил с монаха горящего взгляда, но смотрел как будто сквозь него, вдаль, уносясь мысленным взором в легендарные, воспетые в преданиях края. Со дня падения Эдессы весь христианский мир опасался за судьбу Иерусалимского королевства. Сам папа, епископы и аббаты вздрагивали во сне, вспоминая об осажденной столице Святой земли, а когда возвышали свой голос в защиту Церкви, он звучал словно трубный зов. Филипп же был еще молод, и этот зов не мог оставить его равнодушным.
- Как же вышло, что ты, не зная о сыне, встретил его здесь? И только один раз?
- Я видел его дважды и надеюсь с Божией помощью увидеть и в третий раз, - твердо ответил Кадфаэль и кратко поведал Филиппу об этих встречах.
- И он по-прежнему не знает, кто его отец? Ты так ничего и не сказал?
- А зачем? Позора в его происхождении нет, но и похваляться особенно тоже нечем. Жизнь Оливье сложилась, у него своя дорога. Зачем мне попусту тревожить его, сбивая с намеченного пути?
- Так ты ничего от него не ждешь? Ни о чем не просишь?
В голосе Филиппа послышались опасные нотки. Вне всякого сомнения, он с горечью думал о своем отце, со стороны которого не встретил понимания и участия. Обида превратила сыновнюю любовь в озлобление, и чем сильнее была любовь, тем непримиримее вражда.
- Он ничего мне не должен. Обстоятельства, при которых мы с ним встретились, помогли нам проникнуться друг к другу доверием и симпатией, но голос крови тут ни при чем.
- Но все же, - мягко возразил Филипп, - именно голос крови заставляет тебя жертвовать всем ради его свободы. Твой рассказ, брат, заставил меня лишний раз убедиться в правоте собственных умозаключений, к которым я пришел после долгих и нелегких раздумий. Все мы рождаемся на свет от таких отцов, каких заслуживаем, но и они имеют таких сыновей, каких заслуживают сами. Всем нам ведомо, что первым убийством на земле закончилась ссора между двумя братьями, но самая длительная и ожесточенная борьба испокон веку ведется между отцами и их детьми. Ты предложил мне отца в обмен на сына. Но приемлема ли для меня такая плата? Я не держу на тебя зла, какой же мне прок от твоей жертвы? Ты мне понравился, брат, я уважаю тебя и многое, попроси ты об этом, отдал бы тебе с дорогой душой. Но не Оливье. Его ты не получишь.

Предыдущая страница 5 Следующая страница


Покаяние брата Кадфаэля 6

На этом разговор был окончен. Из часовни, отдаваясь глухим эхом по каменным коридорам, донесся звон колокола, призывавший к повечерию.

Глава девятая

По многолетней привычке Кадфаэль проснулся около полуночи, а пробудившись, вспомнил о том, что отведенная ему крохотная каморка расположена рядом с часовней. Первоначально монах не обратил на это внимания, но сейчас задумался. Он честно рассказал Филиппу о своем отступничестве, но тем не менее тот разместил его возле часовни - любезность, на какую мог рассчитывать лишь клирик А раз уж так получилось, то почему бы ему и здесь, как в обители, не сотворить перед алтарем полуночную молитву? Хоть он и утратил право на привилегии, подобающие имеющему духовный сан, вера его осталась той же, что и прежде.
Ощутив коленями прохладный каменный пол, почти беззвучно шепча знакомые слова молитв, он испытал успокоение и облегчение, на которые никак не рассчитывал. Поднимаясь с колен, Кадфаэль чувствовал, что душа его очистилась от терзавших его тревог и сомнений. Не потому ли, что Господь вознамерился явить ему свою милость?
Он уже собрался уходить и направлялся к двери часовни, которую оставил открытой, опасаясь разбудить кого-нибудь скрипом петель, когда на пороге появился еще один полуночник. Даже в слабом свете лампады они отчетливо разглядели друг друга.
- Для отступника ты строго придерживаешься монастырского распорядка, - тихо промолвил Филипп.
Он накинул на плечи тяжелый, подбитый мехом плащ, но ступал по каменным плитам босыми ногами.
- Не тревожься, ты меня не побеспокоил. Я сам сегодня засиделся допоздна. Правда, в этом, надо признать, есть и твоя вина.
- Даже отступник может молить Всевышнего о милости, - отозвался Кадфаэль. - Ну а коли ты не мог заснуть из-за меня, то прости. Я сожалею.
- Возможно, тебе и впрямь есть о чем сожалеть, - сказал Филипп, - но об этом мы поговорим потом. Надеюсь, что ты устроился не хуже, чем у себя в обители. Между монашеской и солдатской койкой разница невелика - во всяком случае, мне так говорили. Сам-то я, с тех пор как повзрослел, спал только на одной из них.
Так оно и было, ведь Филипп с самого начала усобицы сражался под знаменами своего отца.
- Я спал и на той и на другой, - отозвался Кадфаэль, - и не могу пожаловаться ни на одну.
- Припоминаю, в Ковентри мне об этом говорили люди, знавшие тебя. Я-то тогда не знал... - Филипп поплотнее запахнул плащ. - Мне тоже есть о чем попросить Господа, - сказал он и, пройдя мимо Кадфаэля, направился в часовню. - Зайди ко мне после мессы.
- Теперь, - заявил Филипп, взяв Кадфаэля за руку после окончания мессы, - мы будем говорить не за закрытыми дверьми, а при всех. Впрочем, тебе ничего говорить и не надо, ты свое дело сделал. Я обдумал все, что узнал насчет Бриана де Сулиса и Ива Хьюгонина, и вот что решил. Бриан был убийцей, тут сомнения нет, но нынче он мертв, и судить его не мне. Хьюгонин - другое дело. Пусть у меня и осталось сомнение, но обвинять его после всего услышанного я не решаюсь. Он может возвращаться к своим. Пойдем, ты сам увидишь, как его освободят.
На сей раз скамьи и столы в каминном зале убрали, оставив открытым голый каменный пол. В камине был разожжен огонь, ибо по ночам уже прихватывал мороз, и, хотя замок располагался в укрытии, студеный ветер все равно продувал его насквозь, проникая через бойницы и ставни. При появлении лорда собравшиеся в зале воины обернулись к нему, спокойно ожидая приказаний.
- Приведите сюда Ива Хьюгонина, - распорядился Филипп. - Да когда пойдете за ним, прихватите с собой кузнеца - надо сбить с него цепи. Меня убедили в том, что я ошибался, считая его убийцей де Сулиса. Во всяком случае, у меня появились сомнения в его виновности, настолько веские, что я решил отпустить его на волю.
Воины не колеблясь отправились выполнять приказание. Филиппу повиновались без вопросов и рассуждений, но делали это вовсе не из страха. Боявшиеся уже давно покинули его и разбрелись кто куда.
- Я не смог даже поблагодарить тебя, - шепнул Кадфаэль на ухо Филиппу.
- Благодарить меня не за что. Если сказанное тобой правда, то я сделал лишь то, что должен был сделать. Возможно, порой я действую слишком поспешно, но никогда намеренно не плюю в лицо истине. И еще, - бросил он вслед уходившим людям, - оседлайте его коня и соберите вьюки. Впрочем, постойте. Не пристало нашему гостю покидать замок голодным и неумытым. Сделайте все, чтобы он мог привести себя в порядок.
Распоряжения Филиппа были выполнены в точности. Ива расковали, вернули ему седельную суму со всем содержимым и принесли горячей воды. Прошло не менее получаса, прежде чем его привели в зал. Завидя стоявшего бок о бок с Филиппом монаха, юноша остолбенел.
- Этот добрый брат, - заявил Фицроберт, указывая на Кадфаэля, - уверяет, что я заблуждался, считая тебя убийцей, и мне его доводы кажутся убедительными. Я более не считаю тебя своим врагом, а потому не намерен удерживать в своих владениях. Ты свободен.
Ив растерянно перевел взгляд с Филиппа на Кадфаэля. Освобождение явилось для него полной неожиданностью. Однако узником он пробыл недолго, так что следов пребывания в темнице почти не было. Правда, на запястьях виднелись ссадины - следы от оков, но одежда была сухой и чистой, хотя, возможно, он уже успел переодеться в свежее платье. Еще слегка влажные волосы курчавились и пушились, словно у ребенка, но в его угрюмом, напряженном лице ничего детского не было. На Филиппа он взирал с гневом и недоверием. Фицроберт слегка улыбнулся, заметив мрачный взгляд юноши, и промолвил, обращаясь к Кадфаэлю:
- Обними своего друга. Его свобода - это твоя заслуга.
Ничего не понимающий Ив напрягся при первом прикосновении рук монаха к его плечам, но в следующий миг растаял, порозовел и подставил щеку для поцелуя.
- Как это вышло, - запинаясь спросил он, - почему ты здесь? Тебе не следовало...
- Ни о чем не спрашивай, - решительно заявил Кадфаэль, отстраняя юношу. - Не время. Бери то, что тебе предлагают, и радуйся. Обмана здесь нет.
- Он сказал, что моя свобода - твоя заслуга? - Ив повернулся к Филиппу и нахмурился. - Как это получилось? Что ему пришлось сделать, чтобы ты освободил меня? Не верю, что ты сделал это просто так, без залога или поручительства.
- Брат Кадфаэль, - невозмутимо ответил Филипп, - действительно предлагал мне залог, да какой. Свою жизнь! Но только не за тебя. Он просто убедил меня в твоей невиновности, вот и все. Никакого выкупа он не вносил, да я и не запрашивал.
- Это чистая правда, - подтвердил Кадфаэль.
Ив снова перевел взгляд с одного на другого, пытаясь осмыслить услышанное.
- Не за меня... - медленно произнес он. - Раз брат Кадфаэль говорит, что это правда, стало быть, так оно и есть. Но тогда... тогда выходит, что Оливье здесь. За кого еще он мог предложить такой залог?
- Оливье здесь, - спокойно подтвердил Филипп и решительно добавил: - Здесь он и останется.
- Ты не имеешь права держать его в заточении, - заявил Ив сосредоточенно и серьезно, без видимых признаков гнева. - Когда ты схватил меня, это было по крайней мере объяснимо. Но гноить в подземелье его у тебя нет никаких оснований. Отпусти его! Отпусти, а взамен, если хочешь, оставь меня.
- Есть у меня основание и право держать в заточении Оливье Британца или нет - мне и судить, - сказал Филипп, сурово сдвинув брови, хотя голос его звучал по-прежнему спокойно. - Что же касается тебя, то конь твой оседлан, вьюки приторочены, и ты можешь отправляться к своей императрице. Мне ты не нужен. Ворота открыты, езжай своей дорогой.
То, что Филипп, сначала бесцеремонно пленивший его, теперь столь же бесцеремонно выставлял за ворота, заставило юношу вспыхнуть. Кадфаэль забеспокоился, как бы тот по молодости да горячности не наделал глупостей. Что толку протестовать и настаивать, коль ты бессилен, что-либо изменить? Несколько месяцев назад Ив, несомненно, затеял бы пустой и бесплодный спор, но пребывание в подземелье замка Масардери явно поубавило в нем мальчишества. Юноша стал мужчиной.
Глядя прямо в глаза своему собеседнику, он со спокойным достоинством поинтересовался:
- Позволено ли мне будет узнать, каковы твои намерения относительно брата Кадфаэля? Он тоже пленник?
- Брату Кадфаэлю ничто не угрожает. О нем тебе нечего беспокоиться. В настоящее время я желаю, чтобы он составил мне компанию, и надеюсь на его согласие. Но он волен уйти, когда ему будет угодно, так же как и оставаться, сколько пожелает. В моей часовне он может следовать тому же распорядку, что и у себя в Шрусбери. Кстати, он так и делает, - добавил Филипп с улыбкой, припомнив ночную встречу у алтаря. - Так что предоставь брату Кадфаэлю решать самому.
- У меня есть еще здесь дела, - промолвил монах, встретив вопрошающий взгляд юноши, старавшегося понять больше, чем можно было сказать словами.- Тогда я еду, - заявил Ив. - Но ты, Филипп Фицроберт, знай, что я вернусь за Оливье. С оружием, и не один.
- Поступай как знаешь, - ответил Филипп, - но потом не жалуйся на дурной прием.
Держа в руке узду и плотно сжав ногами бока пятнистого скакуна, Ив, не оглядываясь, выехал за ворота. Любопытствующие воины, вассалы и слуги расступились, пропустив его, и он направил коня вниз по мощеной дорожке. Иву предстояло ехать через окружавшие Гринемстед леса тем самым путем, каким прибыл в Масардери Кадфаэль. Добравшись до прямой, как стрела, дороги, проложенной в незапамятные времена римлянами, он повернет налево, к Глостеру, и вернется к своим товарищам и своему долгу.
Кадфаэль проводил Ива лишь взглядом. Последнее, что он видел, был четкий силуэт в проеме ворот на фоне мрачного неба. Затем ворота закрыли и заперли на засов.
- Он говорил серьезно, - предупредил Кадфаэль Филиппа. - Ив не из тех юнцов, какие болтают попусту. Он сдержит свое слово, чего бы это ни стоило.
- Я знаю, - ответил Филипп, - хотя не поставил бы ему в укор и пригрози он мне ради красного словца.
- Это не пустая угроза. Не следует пренебрегать ею и недооценивать Ива.
- Боже упаси. Не сомневаюсь, что он явится сюда, а там уж посмотрим, что из этого выйдет. Немало зависит от того, какие силы собрались в Глостере и там ли находится мой отец.
Отца Филипп помянул хладнокровно и равнодушно, оценивая его лишь как возможного противника. Воины между тем разошлись, занявшись обыденными делами. Ветерок доносил со двора запах свежеиспеченного хлеба, сладкий, как аромат клевера. В кузнице звенели молоты.
- Почему ты хочешь, чтобы я задержался в замке? - поинтересовался Кадфаэль.
Филипп оторвался от своих размышлений, взглянул на собеседника и ответил вопросом на вопрос:
- А почему ты сам предпочел остаться? Я ведь сказал, что ты волен уйти когда захочешь.
- Ты прекрасно знаешь почему, - терпеливо отозвался Кадфаэль. - Я не закончил свое дело. А вот ответа на мой вопрос ты так и не дал. Чего ты ждешь от меня?
- Сам толком не знаю, - с усмешкой признался Филипп. - Пожалуй, хочу получше разобраться в твоих мыслях. Ты показался мне интереснее большинства людей.
Кадфаэль мог совершенно искренне сказать то же самое о Филиппе. Разобраться в мыслях этого человека было очень важно. А поняв сына, можно было попытаться постичь и отца. Монаху очень хотелось бы знать, как поведет себя Роберт Глостерский, если Ив застанет его в Глостере при дворе императрицы. Выступит ли против непокорного сына, движимый обидой и горечью под стать тем, что одолевали самого Филиппа, или же, щадя родную кровь, попытается унять гнев Матильды.
- Я полагаю, брат, что раз ты мой гость, то должен чувствовать себя как дома. Если тебе чего-то недостает - проси.
- Мне недостает только одного, - сказал монах, решив взять быка за рога. - Моего сына. Позволь мне увидеть его.
- Нет, - просто и беззлобно ответил Филипп.
- Ты сказал, что я должен чувствовать себя как дома. Значит ли это, что я волен расхаживать по замку и заходить куда мне вздумается?
- Безусловно. Иди куда хочешь, открывай любую дверь - если только она не заперта. Возможно, ты даже найдешь темницу Оливье, - бесстрастно закончил Филипп, - но зайти к нему все равно не сможешь. А он не сможет выйти наружу.
В ранних сумерках перед вечерней Филипп обошел свою крепость, проверив караулы и состояние укреплений. С запада, со стороны деревни, где стена выходила на круто вздымавшийся вверх горный склон, к гребню ее была пристроена широкая, выступавшая наружу, словно навес, деревянная галерея. Дополнительная предосторожность была необходима, поскольку с этой стороны было легче всего подвести к стене тараны или сделать подкопы. Филипп прошелся по всей галерее и убедился, что проделанные в ее полу люки легко открываются, а рядом с ними сложены груды камней. В случае атаки защитники замка могли бы сбрасывать их на головы подобравшихся к стенам нападающих, оставаясь при этом недосягаемыми для вражеских лучников. Правда, саму галерею можно было поджечь. Филипп предпочел бы каменный выступ, но рад был и тому, что Масар догадался соорудить хотя бы эту пристройку. С восточной стороны, где вперед выступала угловая башня, по стене вилась виноградная лоза. Ее оставили, поскольку трудно было представить, что какой-нибудь безумец надумает штурмовать замок, карабкаясь к стене вверх по голому крутому откосу. Западный возвышающийся склон горы тоже был очищен от растительности, так что установить баллисты и катапульты под прикрытием деревьев противник мог лишь на самом кряже, откуда метательные снаряды все равно не достигли бы стен. Чтобы обстреливать Масардери с такого расстояния, требовалось подвезти самые большие и тяжелые машины.
Караульные держались со своим лордом свободно и непринужденно. Бывалые воины знали цену и ему, и себе. Многие из них служили под его началом не один год, и в Масардери были переведены из Криклейда. В этих людях Филипп не сомневался. С Фарингдоном дело обстояло сложнее. Тамошний гарнизон, наспех скомплектованный из нескольких самостоятельных отрядов, был куда менее надежен. Но тем не менее и там отказавшиеся повиноваться Фицроберту сделали это, последовав примеру человека, которому он, Фицроберт, безгранично доверял и на понимание которого надеялся.
«Почему он не поддержал меня? - в который раз гадал Филипп. - Я не сумел найти нужные слова или он не захотел слышать? Не захотел знать, что творится у меня в душе, видеть, как я падаю в бездну отчаяния? Но коли так, он не был мне настоящим другом. Несомненно, в этом-то все и дело».
Со стены Филипп окинул взглядом внутренние дворы замка, где в сгущающемся сумраке уже зажигали смоляные факелы. С запада над башнями нависли тяжелые тучи. Похоже, следовало ждать снегопада. Караульные на стенах флегматично кутались в плащи и сбивались тесными кучками, чтобы меньше зябнуть на студеном ветру.
«Должно быть, - подумал Филипп, - этот глупый, но храбрый мальчишка уже добрался до Глостера, если он, конечно, поехал туда. - Припомнив простодушное упрямство Ива, он не смог сдержать улыбки. - Да, пожалуй, бенедиктинец был прав. Глупо предполагать, будто такой юноша способен на подлое убийство. Он слишком похож, на того, другого. Тот тоже воплощенная доблесть и верность, не знает сомнений и колебаний и не признает окольных путей. Для таких людей существуют лишь два цвета - черный и белый: оттенков серого, которыми окрашена жизнь большинства людей, они просто не замечают. Даже для достижения благой цели они не признают способов, менее достойных, чем честная битва. Ну что же, возможно, когда-нибудь придет и их время. И если даже путь в будущее им проложат люди, чьи души искалечены сомнением, стоит ли упрекать простаков за их невинную гордыню? Но если все это можно постичь умом, то почему так трудно с этим смириться?»Внизу, на замковом дворе, шла обычная гарнизонная жизнь - люди сновали туда-сюда, и отблески света от горна через окна кузницы падали на каменные плиты. Две темные фигуры в долгополых одеяниях скользнули через двор на порог главной башни - капеллан и бенедиктинский монах направлялись в часовню к вечерне.
«Интересный все-таки человек этот бенедиктинец из Шрусбери. Монах, ставший отступником, хоть и не святой отец, но отец. Сам он, конечно же, знал своего родителя, ибо появился на свет и вырос как все обычные люди, но сына, о котором ведать ничего не ведал, повстречал уже взрослым, в расцвете сил. Он не изведал ни радостей и надежд, ни тревог и разочарований, неизбежно сопутствующих взрослению и мужанию отпрыска. И при этом монах - человек цельный, можно сказать, безупречный, но не лишенный некой толики самосомнения, которое одно поддерживает во всякой душе спасительное смирение. Пожалуй, вот этого-то мне и не хватает», - заключил свои размышления Филипп и усмехнулся.
Он спустился со стены по узкой каменной лестнице и зашагал к часовне. Приспела пора идти к вечерне.
В этот вечер народу на службу пришло поменьше, ибо Филипп распорядился усилить охрану, а у кузнецов было невпроворот работы на кузне и в оружейной. Войдя в часовню, Фицроберт внимательно прислушался к словам псалма, который распевал брат Кадфаэль.
- ...Сравнялся я с нисходящими в могилу, и стал я как человек без силы, меж мертвыми брошенный... Ты положил меня в ров преисподней, во мрак, в бездну...
«Даже здесь он не дает мне позабыть о содеянном», - подумал Филипп, но тут же сообразил, что монах не специально выбрал этот псалом, а просто-напросто читает тот, который и положено читать сегодня, шестого декабря, в День святого Николая.
- ...Ты удалил от меня знакомых моих, сделал меня отвратительным для них; я заключен и не могу выйти...
Как легко поверить, что все это не случайно, и Господь явил свою волю, намеренно вложив подобающие случаю слова в уста подходящего человека. «Но нет! - твердо сказал себе Филипп, - я в это не верю. Слова сегодняшней службы всего-навсего оказались созвучными моему настроению. Совершенно случайно».
- ...Разве над мертвыми ты сотворишь чудо? Разве мертвые восстанут и будут славить тебя...
«Свершится ли сие?» - задал себе молчаливый вопрос Филипп.
После вечерней трапезы Фицроберт ушел в свою комнату, взял ключи, которые хранил у себя, не доверяя даже самым надежным соратникам, и, выйдя во двор, направился к северо-западной угловой башне. Мокрый снег, от которого к утру не останется и следа, падал на камни мостовой. Караульный на башне отметил пересекавшую двор высокую фигуру, но не двинулся с места, ибо знал, кто идет, куда и зачем. Правда, этого не случалось уже довольно давно, и воин даже чуток подивился - с чего это лорд именно сегодня вспомнил о своем узнике?
Первым ключом Филипп открыл узкую, высокую дверь у подножия башни. Один воин с мечом да лучник, стоящий на пару ступеней выше и целящий поверх его головы, могли бы отстоять этот проход против целого войска. Горевший на стене факел выхватывал из темноты несколько витков лестницы, которая вела и наверх, и вниз, в подземелье. Даже вентиляционные шахты, наклонно прорезавшие толщу каменных стен и заканчивавшиеся крохотными, забранными решетками окошками, выходили не наружу, а во внутренний двор. Если бы узник каким-то чудом ухитрился сбить оковы, втиснуться в узкий каменный лаз и выбраться наружу, он тут же был бы схвачен и снова ввергнут в заточение. Спустившись вниз, Филипп вставил второй ключ в замок другой двери, тоже узкой, но низенькой. Ключ повернулся легко и бесшумно - замки в Масардери содержались в таком же порядке, как и все остальное. Войдя в подвал, он не потрудился закрыть за собой дверь. Подземная темница была вырублена в толще скалы на глубине, равной половине высоты стены. Она была достаточно просторна для того, чтобы бдительный тюремщик мог оставаться вне пределов досягаемости прикованного к стене узника. Из наклонных лазов, прорезавших толщу камня и заканчивавшихся зарешеченными окошками, тянуло прохладой. В темнице было довольно холодно, но сухо. На консоли, намертво вделанной в стену, горела толстая свеча, расположенная так, чтобы ее не задувал поток воздуха из ближайшего лаза. Рядом стояла наготове новая свеча, ибо та уже догорала. Консоль находилась вблизи от плоского каменного уступа, застеленного тюфяком.
При первом повороте ключа сидевший на постели человек напряженно выпрямился и устремил взгляд к двери. То был Оливье Британец.
- Ты даже не хочешь поприветствовать меня, - промолвил Филипп, переступая порог. - Странно, ведь мы так долго не виделись. - Он приметил, что свеча стала оплывать из-за сквозняка, и плотно закрыл дверь. - Я, признаться, совсем тебя забросил.
- Добро пожаловать в мои покои, - с холодной иронией произнес Оливье. Звуки двух голосов отдавались в каменной пещере слабым эхом, словно некто третий присутствовал при разговоре, все внимательно слушал и порой вставлял замечания. - Сожалею, достойный лорд, что не могу предложить тебе подобающего угощения, но ты, наверное, уже отобедал.
- Так же как и ты, - с улыбкой отозвался Филипп. - Я знаю, что подносы возвращаются отсюда пустыми, и рад тому, что ты не потерял аппетита. Желание поддерживать телесные силы свидетельствует о твердости духа. Раз ты не отказываешься от пищи, стало быть, лелеешь надежду рано или поздно убить меня... О, молчи. Не говори ничего, не надо. Желание твое вполне объяснимо, но боюсь, что ему еще не приспело время исполниться. Так что посиди спокойно и дай мне посмотреть на тебя.
Некоторое время он молча взирал на своего узника, выдерживая ответный вызывающий взгляд неистовых, золотисто-ирисовых, словно у ястреба, глаз. Оливье был строен, худощав, но преисполнен внутренней силы. Очи его сверкали, выдавая сжигавшие этого человека гнев, ненависть и обиду. И эти чувства были взаимны. Эти двое были под стать один другому и в дружбе, и во вражде.
Для узника Оливье содержался вполне пристойно: одет был аккуратно, имел тюфяк и одеяло. Для поддержания чистоты и отправления естественных надобностей его снабдили каменным горшком и кожаным ведром. Свечу пленник мог гасить или зажигать по своему усмотрению, ибо ему оставили кремень, огниво и трут. Огонь в руках узника, конечно же, опасен, но камень зажечь невозможно, а поджигать собственную постель, чтобы сгореть вместе с нею, ни один человек, пребывающий в здравом уме, не станет. А Оливье во всем, что не затрагивало его представлений о достоинстве и чести, был человеком на редкость здравомыслящим, и ни гнев, ни отчаяние не могли толкнуть его на безумный поступок, какие нередко совершают люди более уязвимые и слабые духом. Заточение наложило на Оливье отпечаток, сделав его красоту еще явственнее. Казалось, что профиль его стал более четким и тонко очерченным, кожа приобрела оттенок слоновой кости, а иссиня-черные волосы, обрамлявшие виски и впалые щеки, походили на любовно лелеющие лицо ладони. Каждый день Оливье тщательно умывался, брился и причесывался, не давая себе ни малейшего послабления. Его противник мог прийти в любую минуту, а Оливье ни за что не позволил бы Филиппу увидеть его опустившимся и сломленным. Такие, как он, не уступают и не сдаются. Никогда!
«Должно быть, в этом сказывается восточная кровь, - размышлял Филипп, глядя на своего пленника, - мать его из Сирии, и сам он не ржавеет и не ломается, словно дамасский клинок А возможно, он унаследовал кое-что от валлийского монаха, которого я не взял на эту встречу. Каковы же должны быть родители, чтобы в результате их союза на свет появился такой сын?»
- Неужто я так изменился? - прервал молчание Оливье. Он шевельнулся, и цепи его слегка зазвенели. Руки пленника оставались свободными, но тонкие стальные браслеты охватывали лодыжки, и передвигаться он мог лишь на длину цепи, намертво прикованной к вделанному в стену возле постели стальному кольцу. Зная изобретательность и храбрость Оливье, Филипп предпочитал зря не рисковать. Даже поспей караульные ему на выручку, им едва ли удалось бы спасти лорда, не убив или не ранив Оливье. Но Фицроберт желал сохранить столь дорогого ему пленника живым и невредимым.
- Нет, ты не изменился, - ответил Филипп, подступив поближе, на длину руки пленника.
Руки у Оливье были изящными, с длинными пальцами, но мускулистыми, сильными и ловкими. Освободиться из их хватки было бы очень непросто. Вероятно, будь руки узника скованы, искушение броситься на врага было бы еще больше. Задушить врага, набросив ему на шею тонкую цепь, еще легче, чем вцепившись руками в горло.
Но Оливье не двинулся с места. Уже не первый раз Филипп искушал его подобным образом, но заставить узника потерять самообладание ему не удалось ни разу. Убив Филиппа, Оливье в конечном счете погиб бы и сам, но это или нечто иное удерживало его от нападения - судить было трудно.
Он действительно не изменился, но Фицроберт смотрел на бывшего друга по-новому, пытаясь уловить прихотливо смешавшиеся черты таких непохожих и разных родителей - уроженца Уэльса и дочери далекой Сирии, - давших жизнь этому несгибаемому и гордому человеку.
- Оливье, - промолвил Филипп, - у меня тут, в замке, гость. Необычный гость. Он явился по твою душу и рассказал мне о тебе то, чего ты сам не знаешь. А мне кажется, что тебе пора бы узнать.
Оливье бросил на Филиппа настороженный, выжидающий взгляд и промолчал. В том, что его ищут, не было ничего удивительного - он знал себе цену и не сомневался, что найдутся люди, которые постараются его вызволить. Было лишь не совсем понятно, что привлекло их именно в этот замок - настойчивость или слепой случай. Но если посыльный Лорана Д'Анже прибыл сюда, чтобы справиться о пропавшем сквайре своего лорда, правды он не узнает. В этом Оливье был уверен.
- По правде говоря, - продолжил Филипп, - у меня тут побывало даже двое гостей, озабоченных твоей участью. Одного я выпроводил с пустыми руками, но он обещал, что вернется за тобой с оружием. У меня нет причин сомневаться в том, что он свое слово сдержит. Это Ив Хьюгонин, твой молодой родственник
- Ив! - воскликнул Оливье и тут же напряженно замер. - Ив был здесь! Да как он сюда попал?- Его пригласили. Боюсь, что не совсем учтиво, но не переживай. Он уехал отсюда целым и невредимым и нынче наверняка уже в Глостере - собирает войско, чтобы освободить тебя из заточения. Одно время я считал его своим врагом, но выяснилось, что ошибался. А коли и не ошибался, теперь это не имеет значения, ибо то, из-за чего я гневался на него, не стоит вражды.
- Ты клянешься? В том, что он свободен и с ним ничего не случилось? Впрочем, - тут же поправился Оливье, - в этом нет нужды. Ты не лжешь.
- Никогда! И уж во всяком случае - тебе. С ним все в порядке, он в добром здравии и всей душой ненавидит меня - разумеется, из-за тебя. А другой - я ведь сказал, что их было двое, - монах из бенедиктинской обители в Шрусбери. Его зовут Кадфаэль.
Оливье был ошеломлен. Некоторое время он лишь беззвучно шевелил губами, повторяя имя, которое меньше всего ожидал услышать. Даже когда дар речи вернулся к нему, он некоторое время говорил почти бессвязно.
- Его-то как угораздило... У них в обители правила строгие, за ворота без дозволения ни ногой... Обеты не позволяют. И зачем? Сюда - из-за меня! Нет, быть того не может.
- Стало быть, ты этого брата знаешь. Да, он явился сюда без дозволения аббата и сам признался, что нарушил обет. А причиной тому - ты! Именно так - ты ведь сам признал, что я не лгу. Этого брата я видел еще в Ковентри. Там он, как и твой юный родственник, пытался разузнать что-нибудь о тебе. Как он выведал, что ты здесь, - понятия не имею, но так или иначе сумел и явился сюда за тобой. Я решил, что тебе следует это знать.
- Я глубоко почитаю этого человека, - сказал Оливье. - Мне дважды доводилось встречаться с ним, он помогал мне, за что я ему благодарен. Но сам-то он ничем мне не обязан. У него нет причин искать меня. Никаких.
- Я поначалу тоже так думал, но ему-то, наверное, виднее. Он пришел ко мне не таясь и попросил освободить тебя. Сказал, что есть люди, желающие внести за твою свободу выкуп. Я спросил: «А какой?» Он... он предложил мне назвать мою цену и заверил, что позаботится о том, чтобы она была уплачена.
- Ничего не понимаю, - в полной растерянности пробормотал Оливье. - Ничего!
- Так вот. Я сказал ему, что, пожалуй, взял бы за тебя другую жизнь, и знаешь, что он сказал? «Возьми мою».
Оливье, совершенно сбитый с толку, откинулся к стене. На него нахлынули воспоминания.
...Бенедиктинец в рясе с капюшоном, ожидание заутрени в Бромфилдском приорате, начертанные на полу карты, объяснявшие, каким путем ему, Оливье, лучше вывезти своих подопечных в Глостер из владений короля Стефана. И еще связки душистых, благоухающих трав и прощальный поцелуй, подобающий скорее не друзьям, а близким родственникам...
- А потом я спросил его: «Кто для тебя Оливье Британец?» И знаешь, что ответил мне этот монах? «Он мой сын!»
В наступившей гробовой тишине горевшая свеча неожиданно зашипела, оплыла, а фитиль повалился набок, в озерцо расплавленного воска.
Филипп наклонил новую свечу и успел зажечь ее от последней искорки угасавшего фитиля, задул его, а новую свечу укрепил в быстро застывавшем воске. Пламя выровнялось, вновь высветив лицо Оливье. Оно казалось спокойным, но изумленные глаза были устремлены куда-то вдаль.
- Это правда? - спросил он почти безучастным голосом. Вопрос был адресован не Филиппу, ведь тот, как известно, не лгал. - Он ничего мне не говорил. Никогда. Почему?
- Впервые он встретил тебя уже взрослым. Ты метил высоко, и он решил, что, ежели невесть откуда взявшийся отец схватит тебя за руку, ты можешь ненароком сбиться с уже намеченного пути. Он счел за благо не мешать тебе, и пока ты ничего не знал, мог считать себя ничем ему не обязанным. - Филипп отступил к двери и, уже держа наготове ключ, помедлил и пояснил свою мысль:
- Не обязан ничем, кроме обычной благодарности за помощь. Но теперь, когда ты знаешь, кто он таков, все будет видеться по-другому. Отношения между отцами и сыновьями весьма непросты. Долги множатся, и запросы растут.
- Он ничего не сказал! А теперь явился сюда и предложил за меня свою жизнь, - воскликнул Оливье. Непонимание приводило его чуть ли не в ярость. - Ушел из обители без дозволения, стал отступником, потерял свое пристанище и душевный покой! Как же так? И все это... Он обманул меня!
- С чем тебя и оставляю, - промолвил Филипп с порога. - Этой ночью тебе будет о чем поразмыслить. Мне почему-то кажется, что ты не скоро заснешь.
Он вышел, закрыл за собой дверь и запер ее на ключ.

Глава десятая

Ив сохранял надменный и безразличный вид лишь до тех пор, пока за ним могли наблюдать со стен и башен. Оказавшись под прикрытием деревьев, он остановился и, выбрав удобное место, принялся рассматривать замок. Отсюда, снизу, он выглядел величественным и грозным, но все же не являлся неприступной твердыней. Несмотря на многочисленный гарнизон и внушительные укрепления, взять его, собрав достаточные силы, было вполне возможно. Филипп завладел замком без особого труда, угрозами заставив захваченного в плен хозяина уступить ему свои владения. Осада, как представлялось Иву, была бы почти бесполезной, ибо требуется слишком много времени, чтобы голодом принудить к сдаче прекрасно обеспеченный припасами гарнизон. Скорее следовало рассчитывать на успех решительного, молниеносного штурма.
Хотя местность вокруг замка была расчищена, Ив, с его превосходным зрением, даже оставаясь на значительном отдалении, мог рассмотреть все детали укреплений и отметить удобные подступы и уязвимые места - если такие найдутся. Было бы совсем не худо привезти с собой в Глостер ценные сведения. Это стоит того, чтобы потратить на осмотр пару часов.
Он с интересом окинул взглядом восточный фасад с воротами, которого до сих пор не видел, ибо в замок его привезли связанным, обмотав голову плащом, и бросили в подземелье одной из башен. С этой стороны вдоль гребня стены не тянулась галерея, видимо, потому, что штурмовать замок отсюда, наступая вверх по склону, было бы труднее всего. Держась в тени деревьев, Ив повернул коня и решил обогнуть замок по периметру. Этот путь должен был вывести его наверх, к деревне, откуда много легче наметить кратчайшую дорогу к Глостеру.
С опушки леса перед ним открылся вид на самую северную из угловых башен и примыкавший к ней отрезок стены. Отсюда начиналась тянувшаяся вдоль гребня деревянная галерея, а в самом углу, между стеной и башней, зоркий глаз юноши приметил очень старую и крепкую виноградную лозу. Иву подумалось, что летом, покрытая листвой, она частично скрывает одну из бойниц. Лозу не срубили, поскольку никто не видел в ней ни малейшей угрозы. Вскарабкаться по ней наверх мог разве что один человек, да и то с риском для жизни. К тому же по стене расхаживал караульный - Ив уловил блеск стали. Но все же юноша отметил и запомнил эту лозу - вдруг да пригодится. «Интересно, - подумал он, - при жизни какого из четырех поколений Масаров ее посадили? Римляне завезли виноград в эти земли много веков назад».
Не считая двух привратных башен, замок имел четыре угловые, соединенные стенами, и по гребню каждой зубчатой стены расхаживал караульный. Чтобы не обнаружить себя, Иву приходилось прятаться поглубже в лес, но он неутомимо продолжал осмотр, выискивая, хотя пока и безуспешно, слабые места. К тому времени, когда юноша разглядывал последнюю башню, он уже поднялся по склону выше замка и приблизился к первым хижинам деревни. Чуть выше гора переходила в Котсвольдское плато - плоскую равнину, славившуюся прямыми дорогами, широкими, открытыми полями и богатыми селами, жители которых держали большие отары овец. Здесь, возле самого гребня, было бы лучше всего разместить метательные машины и отсюда же вести подкопы или направить вниз тараны. Кладка у подножия этой последней башни была разных цветов, как будто ее только недавно подлатали. Это стоило взять на заметку. Если подвести туда таран, возможно, удалось бы проломить свежую кладку, а потом поджечь и обрушить башню. На худой конец и такой способ сгодится.
Теперь Ив сделал все, что мог. Местность он изучил, и задерживаться возле замка дольше не было никакого смысла. Оставив Гринемстед позади, он первой попавшейся тропкой поехал на восток, чтобы выбраться на дорогу, тянувшуюся с юго-востока на северо-запад - из Киринчестера в Глостер.
Ближе к вечеру он уже въехал в городок Истгейт. Улицы показались ему более оживленными и полными народу, нежели когда бы то ни было, и, еще не добравшись до креста, обозначавшего пересечение главных дорог, он приметил в толпе цвета некоторых из самых рьяных приверженцев императрицы, младшего из ее сводных братьев Реджинальда Фицроя, Болдуина де Редверса, графа Девонширского, Патрика Солсбери, Хэмфри де Богуна и церемониймейстера Матильды Реджинальда Фицгилберта. Придворных он, конечно же, рассчитывал здесь увидеть, но полагал, что лорды со своими вассалами по большей части разъехались в собственные земли. Должно быть, собравшиеся на юг и запад вельможи задержались, чтобы после неудачной встречи в Ковентри провести собственное совещание и решить, как лучше выиграть время и опередить врага. Здесь, под рукой у императрицы, находилось достаточно сил, чтобы угрожать и более могучей твердыне, нежели Масардери. В Истгейтском замке имелись и осадные машины - достаточно легкие, чтобы их можно было быстро доставить в нужное место, и в то же время достаточно мощные, чтобы проломить стены, если ими умело воспользоваться. А самое главное - здесь находился Роберт Глостерский, главная опора Матильды, отец изменника. Кому как не ему принудить Филиппа к сдаче? Спору нет, Филипп сражался на стороне Стефана столь же отважно, как прежде дрался за Матильду, но до сих пор ему ни разу не довелось встретиться в бою лицом к лицу с отцом. Усобица сделала обычными всяческие злодейства, но узы крови почитались священными, и никому не приходило в голову посягать на жизнь родичей. А ведь нет родства ближе, нежели между отцом и сыном. Когда Роберт собственной персоной появится перед воротами Масардери и потребует открыть их, Филиппу придется уступить. Отец и сын останутся отцом и сыном, невзирая на все прочее. Порушить эту связь ничто не в силах. Ив полагал, что ему следует сообщить обо всем случившемся графу Глостеру, дабы тот взял дело в свои руки. Поэтому у перекрестка он свернул в сторону от аббатства и поехал по оживленному, многолюдному южному предместью, тянувшемуся вдоль поймы реки, где, несмотря на наступление зимы, еще зеленели заливные луга, вниз к замку.
Серая каменная твердыня одной стороной была обращена к узким мощеным улочкам, а другой выходила к стальной полосе воды. Любящая удобства императрица со своими придворными дамами обосновалась в гостевых покоях аббатства, тогда как Глостер, по-видимому, готов был довольствоваться суровой воинской обстановкой замка. Судя по царившему на улицах оживлению и встречавшимся на каждом шагу гербам и штандартам именитых фамилий, город едва вмещал собравшихся здесь лордов и рыцарей. Тем лучше - стало быть, войска для штурма Масардери более чем достаточно. Ив подумывал о том, чтобы взобраться по виноградной лозе, а проникнув в замок, найти потайной ход или попросту отобрать у караульного ключи от ворот. Чем меньше крови, тем лучше, ибо тем меньше будет горечи и обид. Возможно даже, что в конце концов дело обернется примирением между отцом и сыном.
Ив еще и до ворот доехать не успел, а его уже несколько раз окликнули знакомые, изрядно удивленные тем, что пленник Филиппа скачет по предместью как ни в чем не бывало. Ив радостно отвечал на приветствия, но в разговоры не вступал, ибо не хотел задерживаться. Лишь добравшись до замка, он остановился возле ворот, но и здесь не стал спешиваться, а только свесился с седла и торопливо спросил:
- Граф Глостерский? Как мне найти его? У меня важные новости.
Из караульной высунулся стражник и, узнав Ива, уставился на него в изумлении. Заслышав знакомый голос,
из внутреннего двора выбежал хорошо знавший юношу сквайр графа Девона и ухватил за узду коня Ива.
- Ив! Ты на свободе! Вот уж не чаяли увидеть тебя так скоро.
- Поди и вовсе не думали увидеть меня живым, - со смехом отозвался Ив. Нынче, когда опасность миновала, он мог с легким сердцем говорить даже о такой возможности. - Ну уж нет, как видишь, я живехонек и свободен. Но расскажу все потом, сейчас мне некогда. Нужно поскорее найти графа Роберта.
- А вот его-то как раз здесь нет, - сказал караульный. - Он в Херефорде у графа Роджера, а когда вернется - никто пока не знает. А что, у тебя к нему срочное дело?
- Так его здесь нет? - огорченно переспросил Ив.
- Нет. Но если вести у тебя важные, то ступай прямо к ее милости. Она нынче в аббатстве. Ты ведь знаешь, ей не по нраву, если кто-нибудь, пусть даже брат, узнает новости раньше ее.
Меньше всего Иву хотелось попадаться на глаза императрице, ибо он почитал за благо избегать ее милости, так же как и гнева. Ведь она наверняка до сих пор полагает, что он и впрямь оказал ей ту ужасную услугу. Ив вынужден был признаться себе, что боится встречи с императрицей.
- Она остановилась в аббатстве, - повторил караульный и рассудительно добавил: - На твоем месте я поспешил бы туда со всех ног. Помнится, она очень рассердилась, узнав, что тебя схватили. Покажись и успокой ее на сей счет.
- И я советую тебе то же самое, - поддержал караульного сквайр, весело ухмыльнувшись и от всей души хлопнув Ива по спине. - Ступай к ней и расскажи, что с тобой приключилось. Мы тут все переволновались и нынче чертовски рады тебя видеть.
- А Фицгилберт здесь? - поинтересовался Ив.
Коль скоро возможности повидаться с графом Робертом нет, он предпочел бы иметь дело не с самой Матильдой, а с ее церемониймейстером.
- Здесь. И он, и Богун, и шотландский король, дядюшка государыни. Сейчас при ней только ближайшие советники, и никого больше.
Помахав на прощание знакомым, Ив развернул коня и тем же путем, каким только что приехал, поскакал через город в аббатство. Он сожалел о том, что упустил Глостера, ибо отсутствие графа означало почти неизбежную задержку.
Представлялось сомнительным, что императрица сама, без поддержки и совета брата, поведет войско на штурм. Оливье между тем уже и без того долго томился в заточении. Но попытать счастья все же стоило. Сил для приступа у императрицы было более чем достаточно. В городе собралось столько воинов, что замок Филиппа, не пожелай Матильда открыто возглавить поход, скорее всего, удалось бы захватить при помощи одних только добровольцев. Ив был уверен в доблести и отваге Матильды, но вот в ее дальновидности и прозорливости сильно сомневался.
Въехав на большой двор аббатства, Ив, прокладывая путь сквозь оживленную, деловитую толпу, направился прямо к гостевым покоям, где держала свой двор императрица. На церковной земле ношение оружия не поощрялось, но воинов, пусть даже и не закованных в сталь, здесь находилось ничуть не меньше, чем братьев. На лестнице, ведущей к главному входу в странноприимный дом, стоял караульный, из чего явствовало, что все здание было предоставлено в распоряжение Матильды. Простой смертный мог получить туда доступ, лишь доказав важность своего дела. Подчиняясь заведенному порядку, Ив четко ответил на вопросы караульного.
- Меня зовут Ив Хьюгонин. Я служу государыне под началом своего дядюшки, барона Лорана Д'Анже. Он и его воины сейчас в Девизесе, а мне необходимо повидать ее милость. У меня для нее сообщение. Поначалу я поскакал в замок, но там мне велели ехать сюда.
- Ив Хьюгонин? - с интересом переспросил стражник, разглядывая юношу. - Как же, наслышан. Это ведь тебя похитили по пути из Ковентри, и до сего дня никто не знал, что с тобой сталось. Но раз ты здесь, значит, дела обернулись не так уж плохо. Думаю, государыня будет рада увидеть тебя живым и здоровым. Но нынче она не всякого принимает, так что подожди, а я пошлю к ней пажа, чтобы доложил о тебе. Пройди пока в зал.
В большом зале, служившем передней, дожидались приема и другие: окрестные дворяне, искавшие милостей императрицы, и городские купцы, желавшие предложить товары для нужд ее свиты. Многочисленный двор, который держала в Глостере Матильда, был источником прибыли и процветания города, а ее войско обеспечивало горожанам надежную защиту.
Ждать пришлось довольно долго. Прошло не менее получаса, прежде чем открылась дверь и появившаяся на пороге камеристка назвала имена двух лордов, дожидавшихся аудиенции. Ив узнал эту самоуверенную и смелую девицу - она и в Ковентри подвергла его испытующему осмотру, прежде чем сочла достойным предстать перед очами государыни. И здесь ее смышленые, темно-карие глаза строго и беспощадно оценивали каждого из дожидавшихся в передней мужчин, хотя интересовали ее по преимуществу недостигшие тридцати. Ив тоже удостоился ее взгляда, хотя и нарочито мимолетного, но вполне благосклонного. Впрочем, этого юноша не заметил и не оценил. Он и вспомнил-то, где видел ее прежде, лишь когда девица уже скрылась за дверью, чтобы представить своей госпоже приглашенных лордов.
Минуло еще полчаса. Двое горожан бросили свою затею и ушли ни с чем, прежде чем камеристка появилась снова и обратилась к Иву.
- Ее милость все еще держит совет, но тебя она примет. Следуй за мной и подожди немного.
По короткому коридору он прошел за ней в просторную, светлую комнату, в одном углу которой сидели три девушки с шитьем на коленях. Они щебетали оживленно, но не слишком громко, ибо от личных покоев императрицы их отделяла лишь задернутая занавесом дверь. Время от времени то та, то другая делала стежок, но без особого рвения. Их присутствие предписывалось обычаем, но чрезмерного прилежания никто от них не требовал. Появление юноши заинтересовало их куда больше, чем работа, тем паче что выглядевший сосредоточенным и серьезным Ив не обратил на них ни малейшего внимания. Приход его ознаменовался недолгим молчанием. Затем доверительный разговор возобновился, но стал гораздо тише - не иначе как теперь предметом обсуждения сделался молодой человек Камеристка оставила Ива в прихожей, а сама прошла за занавес, во внутренние покои. У стены сидела, держась особняком от молоденьких болтушек, женщина постарше. На коленях ее лежала раскрытая книга, но время клонилось к вечеру, темнело, и читать она уже перестала. Императрице было необходимо иметь в своей свите нескольких дам, обученных грамоте, а эта особа, похоже, занимала при дворе не последнее место. Ее Ив тоже помнил по Ковентри. Поговаривали, будто эти две родственницы - тетушка и племянница - были единственными женщинами в ближайшем окружении императрицы, состоявшем в основном из мужчин. Женщина подняла глаза, узнала Ива и с улыбкой сделала знак рукой, приглашая его присесть рядом.
- Ив Хьюгонин? Это ты! Как я рада видеть тебя целым и невредимым. И свободным. Я слышала, что тебя похитили. Мы узнали о случившемся лишь по прибытии в Глостер.
Говорила она невозмутимо, выглядела совершенно спокойной, но Ив готов был поклясться, что при виде его глаза пожилой женщины расширились и потеплели. Окруженные сетью морщинок, видавшие всякое, эти глаза вспыхнули столь глубокой и неподдельной радостью, что Ив был тронут до глубины души. Оказывается, этой даме была небезразлична его судьба. Она искренне тревожилась за него, а увидев здесь, обрадовалась неподдельно.
- Присядь, присядь, в ногах правды нет. Как хорошо, что ты жив и здоров. Когда ты уехал с нами из Ковентри, я решила, что беда миновала и никто больше не будет предъявлять тебе обвинения. Воистину большое несчастье оказаться подозреваемым в столь страшном злодействе, но коли ее милость взяла тебя под защиту, я подумала, что тем дело и кончится. А потом... Мы узнали о нападении лишь на следующий день и очень испугались за тебя. Ведь он был так озлоблен. Как тебе удалось бежать?
- Я от него не убежал, - неохотно ответил Ив, по-мальчишески сожалея, что освобождением был обязан отнюдь не собственной изобретательности и отваге. Правда, в этом случае он так и не узнал бы, что в Масардери находится брат Кадфаэль и, главное, что там содержится Оливье, а значит, не смог бы и явиться с войском ему на выручку. Это было куда важнее уязвленного самолюбия.
- Меня освободил сам Филипп Фицроберт. Отпустил, да и все. Он больше не винит меня в смерти де Сулиса, и я ему не нужен.- Это делает ему честь, - сказала Джоветта де Монтроз. - Стало быть, и он в состоянии рассуждать здраво.
Ив не стал объяснять, что к принятию столь здравого решения Филиппа пришлось несколько подтолкнуть. В конце концов, поняв, что ошибался, Фицроберт поступил по справедливости, что и впрямь делает ему честь.
- Он поначалу действительно был уверен, что я совершил убийство, - промолвил Ив, отдавая, пусть и без особой охоты, должное противнику. - Он высоко ценил де Сулиса. Но я по-прежнему с ним в раздоре, и этот спор так легко не уладить.
Ив с интересом взглянул на собеседницу. Высокое чело под венком серебристых кос, изящный, прямой нос, тонко очерченная твердая линия подбородка - все это говорило о сдержанном достоинстве, дарованном немалым жизненным опытом.
- А вы никогда не считали меня убийцей? - спросил Ив и сам подивился тому, как болезненно сжалось его сердце в ожидании ответа.
Джоветта взглянула прямо в глаза юноши и очень серьезным тоном промолвила:
- Никогда!
На пороге двери, ведущей в покои императрицы, появилась Изабо и, взмахнув парчовыми юбками, обратилась к Иву:
- Ее милость примет тебя сейчас. Ступай, - добавила она почти беззвучно. - Тебя она ждет, а меня отпускает. У них там все еще идет разговор о высокой стратегии.
В комнате, куда вошел Ив, находились четыре человека, не считая писцов, как раз в это время собиравших разбросанные по большому столу пергаменты. Куда бы ни заносили императрицу превратности войны, она повсюду раздавала грамоты о пожаловании титулов и земель тем, чьей поддержкой хотела заручиться. Той же работой, вне всякого сомнения, занимал своих писцов и король Стефан. Впрочем, писцы Матильды на сегодня свое дело сделали. Очистив стол, они вышли через боковую дверь и тихонько прикрыли ее за собой.

Предыдущая страница 6 Следующая страница


7 Эллис Питерс

Императрица отодвинула свое большое кресло от стола, чтобы писцы могли свободно собрать документы и письменные принадлежности, и теперь восседала на нем, свободно уронив руки на обтянутые парчой подлокотники. Ее темные блестящие косы со вплетенными в них золотыми нитями были переброшены на грудь и колыхались в такт спокойному, размеренному дыханию. Она выглядела слегка усталой и несколько раздраженной. Стена за спиной этой величественной и мрачной особы была увешана шпалерами, а скамьи покрыты подушками и богатыми покрывалами. Все это императрица привезла с собой, чтобы придать комнате для аудиенций - самой большой и светлой, какую могло предоставить ей аббатство, - пышный и торжественный вид.
Трое мужчин, составлявших сейчас ближайшее окружение Матильды, заверив последнюю грамоту, поднялись из-за стола и отошли на несколько шагов - размять ноги после долгого совета. Рядом с окошком, за которым сгущалась тьма, дыша вечерней прохладой, стоял Давид, король Шотландии. Верный родственному долгу, он почти всю войну неуклонно поддерживал Матильду, не забывая, впрочем, и об интересах своей страны. Раздоры в Англии были только на руку монарху, главной задачей которого было утвердиться в Нортумбрии и отодвинуть собственную границу на юг до самого Тея. Рослый и, несмотря на седину в шевелюре и бороде, все еще весьма красивый мужчина стоял расправив затекшие плечи и даже не повернул головы, когда в комнату вошел очередной проситель.
По обе стороны от императрицы стояли ее управляющий Хэмфри де Богун и церемониймейстер двора Джон Фицгилберт. Оба молодых вельможи являлись ближайшими сподвижниками Матильды, хотя зачастую оставались в тени, в то время как иные паладины похвалялись своими подвигами и купались в лучах славы. За те несколько недель, что ему довелось провести в свите императрицы, Ив пригляделся к обоим и проникся к ним большим уважением, как к людям здравомыслящим и заслуживающим доверия.
Когда юноша вошел, оба повернулись к нему с озабоченным - ибо были поглощены важными делами, - но приветливым видом. Матильда же, кажется, не сразу припомнила, при каких обстоятельствах он пропал, а когда вспомнила, нахмурилась, будто Ив сам был виноват в том, что заставил ее поволноваться.
Юноша сделал несколько шагов вперед и отвесил низкий поклон.
- Мадам, я вернулся к своим обязанностям и могу сообщить кое-какие новости. Позволено ли мне говорить?
- Да, да, - промолвила императрица, стряхивая свою рассеянность. - Мы ничего не знали о тебе с тех пор, как потеряли тебя в лесу близ Дирхэрста. Рады видеть тебя живым и здоровым. Мы решили, что это похищение устроил Филипп Фицроберт. Так оно и было? Где он тебя прятал и как тебе удалось вырваться на свободу?
От Ива не укрылось, что, по существу, она не придавала особого значения как его пленению, так и освобождению. Судьба одного сквайра - пусть бы он даже и погиб - едва ли могла что-либо изменить в ее счетах с Фицробертом. При одном упоминании его имени в глазах Матильды зажглись опасные огоньки.
- Мадам, меня держали в Масардери, близ селения Гринемстед, в том самом замке, что был недавно отобран у Масаров. Он приказал схватить меня, поскольку считал виновным в смерти де Сулиса. - Юноша невольно вспыхнул, вспомнив, что не один Филипп приписывал ему это убийство. - Но он отказался от обвинения, - продолжил Ив, не вдаваясь в подробности, не имевшие в конечном счете значения, - и отпустил меня на свободу. Я бы сказал, что мне грех жаловаться на дурное обращение, если вспомнить, в чем меня подозревали.
- Однако тебя держали в оковах, - заметил де Богун, бросив взгляд на запястья юноши.
- Да, но что же тут удивительного. Однако, мадам и вы, достойные лорды, я выяснил, что в подземелье того же замка томится Оливье Британец, муж моей сестры, взятый в плен при падении Фарингдона. Филипп и слышать не желает о его освобождении. Есть люди, готовые уплатить за Оливье любую цену, но Фицроберт не соглашается принять выкуп. Замок Масардери крепок, мадам, однако же, по моему разумению, мы вполне в состоянии овладеть им. Здесь, в Глостере, достаточно сил, чтобы взять его штурмом, да так быстро, что не поспеет никакое подкрепление.
- Штурм? Ради одного-единственного пленника? В таком случае плата за его свободу и впрямь могла бы оказаться непомерной. У нас есть более важные заботы, нежели благополучие одного человека.
- Но Оливье принес немало пользы нашему делу, - с жаром возразил Ив. Он вовремя спохватился и не сказал, как уже было вознамерился, «вашему делу». Такие слова могли быть поняты как укор, а укорять Матильду не решались люди куда более заслуженные и влиятельные, чем Ив. - Достойные лорды, - взмолился он, - вы не раз были свидетелями его доблести. Разве справедливо, что изо всех попавших в плен защитников Фарингдона один он томится в неволе без надежды на освобождение? А между тем мы могли бы вернуть не только храброго воина, но и хороший замок. Если атаковать стремительно, им можно овладеть почти без разрушений. К тому же там много оружия и доспехов, которые тоже могут достаться нам.
- Там и вправду можно разжиться славной добычей, - согласился, поразмыслив, Фицгилберт, - но только если удастся захватить их врасплох. В противном случае замок достанется нам слишком дорогой ценой - того он не стоит. Подступов к нему я не знаю, да и ты, наверное, тоже. Вряд ли тебе удалось разведать их, сидя в подземелье.
- Милорд, - с живостью отозвался Ив, - прежде чем отправиться сюда, я объехал вокруг замка и присмотрелся к местности. Я могу начертить для вас план. Земля вокруг замка расчищена, но не более чем на полет стрелы, и если бы нам удалось подвести метательные машины ко...
- Нет! - резко оборвала его императрица. - Я не пойду на такой риск ради одного пленника. Даже помышлять о таком - с твоей стороны непростительная дерзость. Мужу твоей сестры придется потерпеть. У нас много других важных дел, и мы не можем позволить себе отложить их в сторону ради рыцаря, которому не повезло и который, как выяснилось, почему-то навлек на себя изрядную ненависть. Нет, я не выступлю в поход.
- В таком случае, мадам, позвольте мне самому набрать добровольцев и попытаться овладеть замком. Дело в том, что я поклялся Филиппу вернуться за Оливье с оружием в руках и должен сдержать свое слово. Желающие пойти со мной найдутся - было бы только дозволение вашей милости...
Ив поначалу и не понял, что такого сказал, но настроение Матильды резко переменилось. От ее безразличия не осталось и следа. Глаза засверкали, пальцы вцепились в подлокотник кресла.
- Постой. Что ты сказал? Поклялся ему? Значит, ты его видел. Говорил с ним сегодня утром при расставании? Я сначала не поняла - ведь отдать приказ об освобождении он мог из любого замка. Значит, он не в Криклейде?
- Нет, мадам. Он в Масардери и никуда оттуда не собирается.
В этом Ив был уверен. Филипп просил брата Кадфаэля задержаться, а тот согласился только из-за Оливье. Нет, Фицроберт не собирался покидать Гринемстед, во всяком случае, в ближайшее время. Он находился в Масардери и ждал обещанного возвращения Ива.
Только сейчас Иву стал ясен ход мыслей императрицы - во всяком случае, так ему показалось. До сих пор она полагала, что ненавистный изменник, ее смертельный враг, засел в Криклейде. Двинуться туда означало углубиться во владения Стефана, оставив у себя в тылу сильные королевские крепости - Бэптон, Пертон и Мэзбери. Подоспевшая из них подмога могла бы быстро отбить войско императрицы от замка, а то и еще хуже - окружить его, превратив осаждающих в осажденных. Но Гринемстед находился чуть ли не вдвое ближе, и, если повести дело с умом, можно захватить Масардери и поставить там свой гарнизон прежде, чем Стефан успеет послать туда подкрепление. Такая возможность пришлась Матильде по нраву.
- О, так, стало быть, он не так уж далеко, - воскликнула она со мстительным блеском в глазах. - До него можно добраться, и я доберусь. Он будет схвачен. Будет, пусть даже мне придется послать туда всех людей до последнего и все машины до единой. Дело того стоит!
Значит, по ее мнению, чтобы захватить ненавистного врага рисковать стоит, а ради освобождения верного слуги, из-за нее потерявшего свободу, - вовсе нет. Сердце Ива сжалось от недоброго предчувствия. Как же поступит она с Филиппом, попадись он ей в руки? Впрочем, тут спасаться нечего. Наверняка императрица выдаст его отцу, ну а уж граф в худшем случае посадит строптивого сына в темницу, а там, глядишь, с ним и помирится.
- Я схвачу его, - медленно, с расстановкой промолвила императрица, - и заставлю преклонить передо мной колени на глазах у всего войска. А потом, - голос Матильды задрожал от ярости, - он будет повешен!
Ив охнул, не веря своим ушам. Он набрал воздуха, желая что-то возразить, но от ужаса и потрясения не смог вымолвить ни слова. Но нет, это не могло быть сказано серьезно! Пусть Филипп мятежник, изменник, но он же ее племянник и внук короля. Убить его означало нарушить последний запрет, который еще соблюдался в ходе этой войны. Ибо родственники частенько обманывали друг друга, отнимали друг у друга владения, захватывали друг друга в плен, но до сих пор никто еще не решался посягнуть на родную кровь. Однако лицо Матильды выражало непреклонную, твердую решимость. Она не шутила и готова была пойти на это без сожалений и колебаний.
Король Давид отвернулся от темнеющего окна и взглянул сначала на свою племянницу, а потом на обоих ее советников, встретив их столь же озабоченные взоры. Даже он, монарх, не решился возразить ей открыто, ибо слишком хорошо знал неукротимый нрав своей родственницы. Хотя сам он и не боялся гнева Матильды, но старался ее не раздражать, поскольку обуздать эту особу, когда она впадала в раж, представлялось почти невозможным. Поэтому он заговорил самым мягким и рассудительным тоном.
- Разумно ли это? Принимая во внимание его поступок, ты, конечно же, вправе покарать изменника, но стоит подумать и о последствиях. Избавившись от одного врага, ты тут же наживешь дюжину новых.
- И как назло, - с нажимом добавил де Богун, - здесь нет графа, чтобы с ним посоветоваться.
И тут Ива осенило. Он понял, что именно по этой причине она поднимет всех людей, соберет все машины и, оставив все другие дела, без промедления выступит на Масардери. Ибо она желала овладеть замком и расправиться с Филиппом прежде, чем о ее замысле прознает Глостер. Такова мера ее коварства и черной неблагодарности. А также и безрассудства, ибо если она осмелится поставить Роберта перед свершившимся фактом, казнив его сына, то тем самым, скорее всего, загубит собственное дело. Но ради мщения эта женщина была готова на все.
- Мадам, - с пылом воскликнул юноша, сведя на нет умеренные и осторожные доводы короля Давида. - Вы не можете так поступить! Я предложил вам хороший замок и освобождение храброго воина, но не смерть вашего родича, о которой граф Роберт сокрушался бы всю жизнь. Захватите его в плен и выдайте графу - кому, как не отцу, решать, как поступить с сыном. Это будет справедливо. А казнить его вы не вправе!
Прежде чем он замолчал, разгневанная императрица уже поднялась на ноги. Впрочем, она не позволила своей ярости разгореться в полную силу, ибо простой сквайр значил слишком мало, чтобы обрушивать на него всю мощь монаршего гнева. Его не обязательно сокрушать, достаточно отшвырнуть в сторону. И кроме того, этот дерзкий юнец пока еще был ей нужен.
Прежде ему случалось видеть других несчастных, вызвавших ее неудовольствие. Теперь он сам оказался в их шкуре.
- И ты смеешь говорить мне, что я вправе делать и что нет?! Мальчишка! Твое дело повиноваться, и ты будешь повиноваться, а не то опять окажешься в темнице, причем куда более суровой. Джон, вызови ко мне на совет Солсбери, Реджинальда и Редверса. Вели механикам собрать все осадные машины, которые можно переправить туда достаточно быстро. Пусть выступают, как только смогут. Я хочу, чтобы к завтрашнему полудню основное войско было собрано, а авангард уже находился в пути. Мне угодно покарать предателя смертью, и я не успокоюсь, пока не увижу его в петле. Найдите людей, хорошо знающих дороги и окрестности этого Гринемстеда. А ты, - она снова обратила горящий взор к Иву, - подожди в передней, пока тебя позовут. Ты похвалялся, будто можешь нарисовать план Масардери, - вот этим и займись. Если знаешь какие-нибудь слабые места - укажи их. Да радуйся тому, что остался на свободе и сохранил свою шкуру. Постарайся как следует, а не справишься - пеняй на себя. А теперь прочь с глаз моих!

Глава одиннадцатая

Слово - не воробей, вылетит - не поймаешь, и Иву не оставалось ничего другого, кроме как любыми возможными способами постараться не допустить самого худшего. Он по-прежнему был полон решимости вернуться в Масардери и сделать все от него зависящее, чтобы освободить Оливье. У него ушло несколько часов на то, чтобы начертить подробнейший план Масардери и окрестностей. Ив постарался как можно точнее обозначить размер открытого пространства, расстояние от стен до гребня горы и не забыл отметить недавно восстановленную башню, где, по его мнению, легче всего было проломить кладку тараном.
Юноша не имел ничего против того, чтобы после освобождения Оливье замок достался императрице, но был намерен помешать ей убить Филиппа. Разумеется, другие советники тоже пытались отговорить ее, и, в силу их положения, Матильда не могла просто отмахнуться от них, как от Ива. Однако она упорно твердила, что граф Роберт не менее ее самой оскорблен предательством Филиппа и, несомненно, одобрит казнь изменника. Твердить-то твердила, но при этом спешила покончить с Филиппом прежде, чем брат проведает о ее намерении. Не то чтобы Матильда боялась Роберта - она даже себе, наверное, не призналась бы в том, что без него ее дело обречено на провал. Эта женщина порой унижала самого верного своего соратника безо всякого повода, а теперь, видимо, вознамерилась, поставив Роберта перед свершившимся фактом, продемонстрировать свое полное превосходство. Ибо все эти годы, пользуясь неуклонной поддержкой сводного брата, она в глубине души отчаянно завидовала его доблести и славе.
Несколько часов после завершения совета Ив проспал на скамье, завернувшись в плащ. Пока он понятия не имел, как помешать императрице осуществить ее зловещий замысел, но считал это необходимым. И не только потому, что казнь Филиппа неизбежно заставит многих сторонников Матильды отшатнуться от нее и подольет масла в огонь усобицы, которая станет еще более ожесточенной и кровавой, чем до сих пор. Возможно, еще не отдавая себе в этом отчета, Ив просто хотел спасти Филиппа. Он не понимал этого мрачного, скрытного человека, но чувствовал, что при иных обстоятельствах мог бы его полюбить. Как некогда полюбил его Оливье, хотя тоже не понимал.
Спал Ив урывками и проснулся за час до рассвета. В бледном сумраке утра он собрался в дорогу и присоединился к основным силам императрицы, выступавшим на штурм Масардери.
Командование было поручено Реджинальду Фицгилберту, который, хотя и числился церемониймейстером двора, военное дело знал отменно. Его механики подвели баллисты к самому гребню, а отряды воинов заняли выгодные позиции вокруг замка от самой реки до деревни, где в доме местного священника расположилась императрица со своими дамами. Караульные на стенах ничего не заметили. Скорее всего, сохранить передвижение войск в тайне до самого вечера не удалось бы и Фицгилберту, когда бы не жители Гринемстеда. Местным крестьянам неплохо жилось при Масарах и никому из них не пришло в голову предупредить нового владельца замка о грозящей опасности. Селяне вообще склонны были проявлять благоразумную осторожность, старались держаться подальше от наводнивших окрестности вояк и выжидали, как развернутся события.
К вечеру рассредоточение войск закончилось, в лагерях зажгли костры, и, хотя их тщательно укрывали, отблески огня увидели со стен.
- Этот малый сдержал данное слово, - бесстрастно промолвил Филипп, рассматривая с одной из башен окружавшее замок кольцо крошечных огоньков и по числу лагерных костров оценивая число противников. - Не иначе как все ее войско сюда привел. Похоже, ему по случайности повезло. Видимо, она собрала в Глостере чуть ли не всех своих лордов с их отрядами, без которых я, признаться, предпочел бы обойтись. Ну что же, в конце концов, я сам пригласил его на праздник и готов встретить честь честью, насколько это возможно при столь неблагоприятных обстоятельствах. Посмотрим, что будет завтра. Врасплох они меня уже не застанут, и то ладно. А ты, брат, - учтиво обратился он к монаху, - можешь, если желаешь, покинуть замок, пока еще есть время. Твой сан обеспечит тебе добрый прием повсюду.
- Благодарю за любезное предложение, - столь же учтиво отозвался Кадфаэль, - но без сына я никуда не уйду.
Когда затянувшие небо низкие облака скрыли луну и звезды, и полностью стемнело, Ив покинул свою позицию с севера от замка. В эту ночь никаких активных действий ждать не приходилось. После столь внушительной демонстрации силы наверняка последует требование сдаться. Какой смысл громить замок и уничтожать столь ценное имущество. Штурм произойдет лишь в случае отказа. Итак, в распоряжении Ива была ночь. До рассвета он должен был - если удастся - добраться до брата Кадфаэля и поговорить с ним.
Память у Ива была превосходной, и он мог слово в слово повторить все, что слышал от Филиппа о своем госте. «В моей часовне он может соблюдать распорядок служб так же добросовестно, как и у себя в Шрусбери. Кстати, он так и поступает».
Из этого следовало, что монах ходит в часовню к полуночной службе. Где находится часовня, Ив тоже примерно представлял, ибо, когда его вели из темницы в каминный зал, он приметил появившегося из темного коридора капеллана с требником в руках. Где-то там, коли будет на то воля Господня, появится и Кадфаэль. Должен появиться, ибо ночь накануне битвы он наверняка проведет в молитве.
Темная, безлунная ночь была для Ива благословением, хотя и под ее прикрытием человека, пересекающего открытое пространство, могли заметить со стен. Поэтому Иву казалось, что ему предстоит томительно долгий путь длиною чуть ли не в несколько миль. Но даже на голом откосе можно найти укрытие, используя лощины и выступы, валуны и овраги. Задачей Ива было незаметно подобраться к тому углу возле северной башни, где росла большая лоза. Он хотел бы видеть голову часового, расхаживавшего по стене взад-вперед, но расстояние было слишком велико. Лишь преодолев половину пути, можно было надеяться различить на фоне темного неба размытые очертания зубцов на стенах и башнях. Большего, впрочем, желать и не следовало - будь видимость лучше, могли бы заметить и его самого.
Завернувшись в черный ворсистый плащ, Ив двинулся вперед. Сначала направление можно было определить лишь по отражению от низко нависавших облаков света горевших на внутреннем дворе замка факелов, создававшему над стеной слабо светящийся ободок. По мере продвижения юноши перед ним вырастала черная громада замка, а вскоре он начал улавливать и звуки - голоса и звон стали. Раз на стене даже вспыхнул огонь, и Ив мгновенно припал к земле, с головой накрывшись плащом. Некоторое время он лежал не шевелясь, боясь выдать себя малейшим движением, но вскоре человек с факелом спустился во двор и опасность миновала. Выждав еще минуту, Ив продолжил свой путь. Теперь, пожалуй, он уже начинал улавливать - не то чтобы видеть, но как-то различать - движение караульного по стене между башнями.
Юноша приближался к заранее намеченному месту - углу между стеной и башней, где взбегала вверх сухая лоза, цеплявшаяся за край начинавшейся как раз оттуда деревянной галереи. Взобраться на галерею по лозе, когда караульный, совершая свой обход, удалится в противоположном направлении, представлялось Иву вполне возможным - но что делать потом?
Оружия юноша с собой не взял. Когда приходится карабкаться по стенам, от меча да ножа проку все равно никакого, а нападать на караульного он вовсе не собирался. Единственным его намерением было незаметно проникнуть внутрь, передать свое предупреждение и выбраться наружу. Он шел на это ради той хрупкой надежды на примирение, которая еще теплилась после провала встречи в Ковентри. А что его ждет - успех или неудача, - зависело исключительно от его ловкости и смекалки.
Улучив момент, когда стражник зашагал по направлению к дальней башне, Ив рванулся вперед, рискуя в кромешной тьме споткнуться о какой-нибудь камень, стремглав преодолел оставшееся расстояние и припал к земле под самой стеной. Нависавшая галерея теперь стала для юноши защитой, ибо благодаря ей его не могли увидеть сверху. Двигаясь на ощупь вдоль стены, он добрался до угла и замер возле самой лозы. До полуночи оставался примерно час, и Ив позволил себе перевести дух, прислушиваясь к шагам караульного, затихавшим по мере его удаления. Ив заранее знал, что плащ придется сбросить - не лезть же в нем по лозе, - и потому оделся во все черное.
Он выждал, пока караульный дважды удалился и вернулся, чтобы верно рассчитать время, а когда шаги стихли в третий раз, ухватился за лозу и начал взбираться вверх.
Лоза оказалась толстой, суковатой и очень крепкой. Листьев на ней почти не осталось, и ни скрипа, ни шороха слышно не было. Несколько раз Иву приходилось замирать неподвижно - караульный останавливался на повороте прямо над ним. Оказавшись на уровне бойницы, юноша заглянул туда, увидел отблеск света и тут же отпрянул, испугавшись, что его могут заметить. Но все было тихо, и он осторожно заглянул снова. Коридор был пуст, а свет пробивался сквозь щель внутренней двери. Вот если бы дверь, ведущая со стены в башню, оказалась открытой, - размечтался Ив. - А почему бы и нет? Ведь коли они обнаружили угрозу, то должны готовиться к обороне. Устанавливать на стенах легкие баллисты и катапульты, поднимать наверх и складывать рядом с машинами камни и стрелы...»
Часовой отошел, и юноша полез дальше.
Башни Масардери лишь немного возвышались над зубчатыми стенами, а извилистая лоза одним из своих отростков цеплялась прямо за край галереи. Когда караульный в очередной раз удалился, Ив ухватился за деревянный навес, перекинулся через край и оказался наверху. Растянувшись на дощатом настиле, он выждал время, дал караульному снова пройти мимо и, проскользнув между зубцами, перебрался на каменную стену. Не теряя ни мгновения, юноша метнулся в сторону башни. Как он и ожидал, рядом с нею были сложены груды метательных снарядов, но дверь со стены в башню оказалась запертой. Защитникам замка не было надобности пользоваться ходом через башню, ибо неподалеку от нее была установлена лебедка с тросом, достаточно длинным, чтобы поднимать тяжести прямо со внутреннего двора, а всего в паре шагов на стену выходила еще и лестница. Она-то и была для Ива единственным спасением. Прежде чем часовой повернул обратно, юноша метнулся к лестнице, преодолел пару ступеней, а потом перекинулся через ее край и, рискуя упасть и расшибиться насмерть, принялся спускаться вниз, повиснув на руках.
К счастью для Ива, лестница заканчивалась в отдаленном и темном уголке внутреннего двора. Неподалеку в оружейной еще горели огни и звенела сталь, а неясные, темные фигуры пересекали двор во всех направлениях. Замок готовился к обороне, хотя защитники его еще не представляли себе, с какими силами им придется столкнуться. Спрыгнув и вжавшись в угол между основанием лестницы и стеной, Ив огляделся по сторонам.
До главной башни было не так уж далеко. Юношу так и подмывало одним броском преодолеть это расстояние, но он вовремя сдержался. Бегущий человек неизбежно привлек бы к себе внимание. Взяв себя в руки, Ив вышел из своего укрытия и направился к главной башне быстрым, деловитым шагом, под стать походке всех тех, кто находился на дворе в этот поздний час. Воины гарнизона прекрасно знали свой замок и даже в темноте ходили по двору без факелов, так что лица Ива никто не видел, и попадавшиеся навстречу воины, конечно же, принимали его за одного из своих. Было бы хуже, вздумай кто-нибудь окликнуть его или обратиться к нему с вопросом, но этого, к счастью, не случилось. Однако, когда Ив достиг открытой двери башни и скрылся за ней, он издал глубокий вздох облегчения. Покуда все шло как по маслу.
Юноша с опаской двинулся по узкому, вымощенному каменными плитами коридору, и тут неожиданно навстречу ему вышел капеллан. Старый священник, видимо, только что заправил лампаду и держал в руках плошку с маслом. Времени уклониться от встречи не было. Вздумай Ив бежать, даже этот пожилой, очень занятый и чрезвычайно усталый человек смекнул бы, что дело нечисто. Юноша отступил к стене, пропуская священника, и почтительно поклонился, когда тот проходил мимо. Тот скользнул по юноше добродушным, близоруким взглядом и благословил его голосом отрешенным, но исполненным доброты. Приняв Ива за одного из воинов гарнизона, возжелавшего открыть свою душу Всевышнему, священник даже указал ему, как пройти в часовню к алтарю. Ив немного устыдился, но, поразмыслив, счел случившееся добрым предзнаменованием. Отправившись куда было указано, он быстро нашел часовню и преклонил колени перед алтарем, от всей души благодаря Господа за оказанную милость, - ведь до сих пор замысел его осуществлялся без сучка и задоринки. Юноша даже позабыл об осторожности, не думал о том, что будет, если его обнаружат, и не искал путей к возможному отступлению. Он добрался до намеченного места и теперь не сомневался в том, что встретится с братом Кадфаэлем.
Находившаяся в толще башни, стиснутая со всех сторон каменными стенами часовня была высокой и узкой, словно устремленной ввысь. Ее суровый, аскетический облик несколько смягчали плотные шерстяные драпировки на стенах и занавес с внутренней стороны двери. В углу за дверью, где сходились вместе складки занавеса и стенной драпировки, вполне мог спрятаться человек. Пожалуй, заметить его вошедший мог бы, лишь полностью закрыв за собой дверь. Ив забился в угол, прижался, спрятавшись за складками занавеса, к стене и стал ждать.
С первого дня своего пребывания в Масардери брат Кадфаэль каждую полночь просыпался и отправлялся в часовню. Делал он это отчасти по многолетней привычке, отчасти же оттого, что душой и сердцем по-прежнему был привержен монашеским обетам и хотел чувствовать себя бенедиктинским братом. Пусть даже ему не суждено более увидеть обитель. Кроме того, по ночам Кадфаэль оставался в часовне наедине со своими мыслями и с Господом. Замковый капеллан добросовестно исполнял все требы, положенные приходскому священнику, но монахом он не был и бенедиктинского распорядка не придерживался. Только один раз, когда и Филипп возжелал обратиться ко Всевышнему, полуночное уединение Кадфаэля было нарушено.
На сей раз он отправился в часовню несколько раньше, чем обычно, благо просыпаться не пришлось - он и не ложился.
Большинству защитников Масардери предстояла и вовсе бессонная ночь. Кадфаэль прочел подобающие псалмы и молча стоял на коленях, погруженный в невеселые раздумья. Все молитвы о вызволении Оливье были уже произнесены несчетное количество раз и устами, и сердцем. А то, чего он мог пожелать и попросить для себя, казалось малозначительным в преддверии надвигавшихся грозных событий.
Поднявшись с колен и уже направляясь к двери, монах неожиданно увидел, как тяжелый занавес колыхнулся, из-за него появилась рука и отвела ткань в сторону. Кадфаэль опешил, но не издал ни звука и лишь замер на месте. Кого он никак не ожидал увидеть, так это Ива - перепачканного, оборванного и растрепанного. Юноша приложил палец к губам, призывая к осторожности и тишине. Несколько мгновений они молча смотрели друг на друга. Затем Кадфаэль ладонью мягко оттеснил Ива назад, в угол, а сам выглянул в коридор. Спальня Филиппа находилась неподалеку, однако представлялось сомнительным, чтобы в такую ночь Фицроберт находился в постели. Коридор был пуст, а каморка Кадфаэля располагалась ярдах в десяти от часовни. Схватив Ива за запястье, монах торопливо увлек его за собой, проскользнул вместе с ним в свое пристанище и плотно закрыл дверь. Они молча обнялись, напряженно вслушиваясь в тишину. Из коридора не доносилось ни звука.
- Ты только говори тихонько, и нас никто не услышит, - сказал Кадфаэль, - здешний капеллан спит в соседней клетушке, но стенки в этой башне такие толстенные, что нам нечего бояться. Скажи, ради Бога, как ты сюда попал? И зачем? - Монах усадил нежданного гостя на свой топчан, присел рядом и крепко обнял за плечи, словно надеялся таким образом укрыть его от опасности. - Безумие! Что тебе могло здесь понадобиться? А я так радовался тому, что ты благополучно выпутался из этой истории.
- Я взобрался по лозе, - прошептал Ив. - И выбираться мне придется тем же путем, если только ты не знаешь лучшего...
Держа юношу за плечи, Кадфаэль чувствовал, как тот слегка дрожит, словно вонзившаяся в цель стрела. Дрожь постепенно стихала.- ...Это не великий подвиг, - продолжал Ив, - перемахнуть через стену, покуда караульный болтается туда-сюда. И сейчас не до того. Главное, Кадфаэль, он должен узнать, что она задумала...
- Он? - переспросил монах. - Филипп, что ли?
- А кто же еще? А она - наша императрица. Она привела сюда полдюжины баронов, всех, кто находился в Глостере со своими людьми. И Солсбери здесь, и Редерс из Девона, и Фицрой, и Богун, и шотландский король - такого воинства она уже год как не собирала. И все эти силы она намерена бросить на приступ, ибо любой ценой, пусть даже самой высокой, хочет овладеть замком до того, как об этом походе прослышит Глостер.
- Глостер не знает? - недоумевающе покачал головой Кадфаэль. - Как же так, ведь она без него как без рук? Тем паче здесь его сын, пусть и взбунтовавшийся.
- В том-то и дело. Именно потому, что здесь его сын, она затеяла этот штурм, пока граф в отъезде, в Херефорде. Кадфаэль, она хочет убить Филиппа. Поклялась, что повесит его, и твердо намерена сдержать свое слово. К тому времени, когда Роберт вернется, дело будет сделано. Ему останется лишь похоронить сына.
- Она не посмеет! - выдохнул Кадфаэль.
- Еще как посмеет. Я слышал ее клятву и видел ее лицо. Она смертельно ненавидит Филиппа и ни за что не упустит возможности с ним расправиться. Она готова ему в горло вцепиться и никому не позволит разжать хватку, в том числе и Роберту. Все будет кончено, прежде чем он узнает.
- Да она с ума сошла, - прошептал Кадфаэль, бессильно уронив руки с плеч юноши. Перед мысленным взором монаха предстала нескончаемая череда жестокостей и злодеяний, порожденных этим убийством. Последние запреты будут отринуты, святость родственных уз попрана, и поднявшаяся буря унесет последние обрывки надежд на примирение и успокоение страны. - Роберт покинет ее! Возможно, даже выступит против нее! Впрочем, такой поворот событий мог бы, пожалуй, даже положить конец войне. Решись Глостер открыто выступить против Матильды, ее дело было бы безвозвратно проиграно. Но нет, скорее всего, он хоть и порвет с сестрой, но все же войной на нее не пойдет. А значит, усобица продлится и лишь станет еще более кровавой.
- Я знаю это, - сказал Ив. - Она готова и свои надежды на успех загубить, и страну ввергнуть в еще больший хаос. Один Господь ведает, сколько еще бед это принесет тем несчастным, которые всего-то и хотят, что мирно возделывать свои нивы, торговать да растить детей. Я пытался сказать ей все прямо в лицо, но куда там. Меня она просто выбранила, как мальчишку, но и людей куда поважнее слушать не стала. Поэтому я и явился сюда, к тебе.
«Не только поэтому», - подумал Кадфаэль. Ив действительно пекся об общем благе, но, кроме того, ему просто хотелось спасти Филиппа. Он обещал вернуться - и вернулся с оружием в руках, чтобы освободить Оливье, но казнить пленного противника считал непростительным варварством и не собирался потворствовать в этом своей жестокой и мстительной государыне.
- Хорошо, - сказал монах, - ко мне ты пришел, а дальше что? Чего ты ждешь от меня?
- Чтобы ты его предупредил, - просто сказал Ив. - Расскажи ему, что она замышляет, да так расскажи, чтобы он поверил и понял, что это серьезно. Ему следует узнать правду, прежде чем начнутся переговоры. Она готова, если потребуется, разрушить замок до основания, но, конечно же, предпочла бы заполучить его целехоньким. Может быть, она все-таки согласится сохранить ему жизнь в обмен на сдачу Масардери. - Конечно же, Ив выдавал желаемое за действительное, да и сам в глубине души не верил в такую возможность. Не верил в нее и Кадфаэль. - Так или иначе, Кадфаэль, скажи ему все как есть, а уж что делать - он сам решит.
- Хорошо, - очень серьезно пообещал монах. - Я все расскажу и постараюсь, чтобы он понял, чем рискует.
- Тебе он поверит, - удовлетворенно пробормотал Ив, вздохнул и откинулся к стене. - А мне теперь надо пораскинуть мозгами и сообразить, как отсюда выбраться.
К тому времени в Масардери все уже привыкли к брату Кадфаэлю. Воины знали, что он гость их лорда, и с почтением относились к его духовному сану. Монах мог свободно расхаживать по всему замку, и это сослужило Иву добрую службу.
- Лучший способ остаться незамеченным, - наставительно сказал Кадфаэль юноше, - это держаться уверенно, будто ты здесь свой. Конечно, днем это было бы слишком рискованно, но сейчас, когда на дворе такая темень, что хоть глаз выколи, попробовать стоит. Ведь молодых воинов, похожих на тебя ростом и статью, в замке полным-полно.
Вместе с братом Кадфаэлем юноша небрежной, неторопливой походкой пересек двор и, лишь оказавшись у подножия ведущей на стену лестницы, мгновенно вжался в угол, полностью скрывшись в темноте. Монах поднялся по ступенькам и принялся рассматривать огоньки разбросанных в отдалении между деревьями лагерных костров. Совершавший свой обход караульный узнал монаха, перекинулся с ним парой слов и дальше к башне они двинулись вместе, приятельски беседуя. Ив внимательно прислушивался к удалявшимся голосам и, как только они почти стихли, взлетел вверх по лестнице, проскочил между зубцами стены и распластался на галерее. Отросток лозы находился совсем рядом, но юноша не смел даже шевельнуться, покуда караульный не вернулся назад и не ушел снова. Ив полагал, что Кадфаэль уже спустился вниз и ушел в свою каморку, чтобы поспать хотя бы остаток ночи, но, когда шаги часового стихли в отдалении, над головой юноши прозвучал тихий знакомый голос:
- Он ушел. Быстрее!
Юноша поднялся, перекинулся через край галереи и осторожно заскользил к земле. Когда Ив пропал из виду, шорох стих и даже отросток лозы больше не колыхался, брат Кадфаэль спустился по лестнице во двор и отправился искать Филиппа.
Проверив, насколько его крепость готова к обороне, Фицроберт нашел, что все возможное при таких обстоятельствах сделано. Он не ожидал, что противник появится так скоро. Видимо, юный Хьюгонин оказался более чем настойчив, а у императрицы, как назло, оказалось под рукой на удивление сильное войско. Сложись все иначе; Филипп успел бы укрепить замок получше. Но тут уж ничего не поделаешь.
Стоя на вершине надвратной башни, он задумчиво смотрел на ведущую к воротам мощеную дорогу, по которой завтра рано поутру к замку наверняка под флагом переговоров подойдет посланец императрицы. Там его и застал Кадфаэль.
- Это ты, брат? - слегка удивился Филипп. - Я, признаться, думал, что ты уже спишь.
- Нынче ночью не одному мне не до сна, - отозвался монах. - Каждый делает свое дело, и у меня есть свое, причем очень важное. Должен сказать тебе, лорд Филипп, что императрица жаждет твоей крови. Ив Хьюгонин просил у нее войско, чтобы вызволить друга, но она явилась сюда со всеми силами не ради Оливье. И не ради Масардери, хотя, чтобы добиться своего, ей надо сначала овладеть замком. Она хочет захватить в плен тебя. А после того как захватит - повесить.
Последовало молчание. Филипп бросил долгий взгляд на восток, где небо уже начинало слабо светиться в преддверии рассвета, и наконец сказал:
- От нее я ничего другого и не ждал. Ты мне лучше вот что скажи, брат, если, конечно, знаешь - мой отец настроен так же, как и она?
- Твоего отца здесь нет, - ответил Кадфаэль. - Он понятия не имеет о том, что ее войско выступило в поход, а уж что она замыслила - и подавно. Он нынче в Херефорде, у графа Роджера, а императрица спешно бросила всех людей сюда. И не без причины. Она намерена уничтожить тебя, пока об этом не прознал твой отец. Но сам подумай, раз она скрывает от графа свой план, то, надо полагать, не рассчитывает на его поддержку и одобрение.
Филипп и на сей раз довольно долго молчал, а потом, не поворачивая головы, промолвил:
- Ее я слишком хорошо знаю, чтобы хоть чему-нибудь удивляться. Конечно, она взъярилась, когда я перешел на сторону короля, хотя говорить, будто я выступил против нее, было бы не совсем верно. Не в ней дело. Просто вся ее сила и опора за морем, в Нормандии, а здесь восходит звезда Стефана. И если он сможет победить окончательно, то в стране воцарится мир. Люди должны безбоязненно ездить по дорогам, возделывать поля и заниматься ремеслами. Кто даст им такую возможность, тот и есть истинный король, независимо от наследственных прав. Мне все равно, вассалом какого монарха быть, лишь бы этот монарх восстановил порядок. Но ее гнев ко мне вполне объясним. Она имеет право ненавидеть меня - этого я не могу не признать. - Филипп впервые говорил так открыто и страстно, без тени раскаяния или сожаления.
- Раз ты не усомнился в моих словах, - промолвил Кадфаэль, - свое дело я сделал. Ты знаешь правду и сумеешь ею воспользоваться. В конце концов, она думает не только о мести, но и о выгоде. Можешь попробовать с нею поторговаться.
- Есть вещи, которыми я не торгую, - отозвался Филипп, с улыбкой повернувшись к монаху.
- Тогда послушай меня еще немного, - попросил Кадфаэль. - Ты немало рассказал мне про императрицу. Я хотел бы услышать что-нибудь и об Оливье.
Филипп снова отвернулся и молча уставился на восток, в пустое пространство.
- Молчишь? Тогда кое-что скажу тебе я. Я знаю своего сына. Он не столь изощрен умом, как ты, и мне думается, что ты слишком многого от него хотел. Полагаю, что вы вместе сражались, не раз рисковали жизнью, а потому привыкли во всем доверять друг другу. И когда ты переметнулся к Стефану, а он не понял твоих побуждений и не последовал за тобой, этот разрыв был горек для нас обоих, ибо каждому из вас казалось, что его предал друг. Он счел тебя простым изменником, а для тебя его непонимание было равносильно предательству.
- Это все твои предположения, брат, - со вновь обретенной невозмутимостью заметил Филипп. - Я ничего подобного не говорил.
- Но вот что странно, - продолжал монах. - То, что императрица сочла тебя предателем и возненавидела, ты находишь вполне оправданным. Почему же ты не применишь ту же меру справедливости и к моему сыну?
Ответа не последовало, да Кадфаэль в нем и не нуждался: он уже понял. Оливье был близок и дорог Филиппу. Императрица - никогда.

Глава двенадцатая

Как и следовало ожидать, посланцы императрицы появились на рассвете, и возглавил их не кто иной, как сам Фицгилберт. Они выехали из леса и двинулись вперед по мощеной дорожке, намеренно держась на виду. Первым ехал герольд с белым флагом в руках, а за ним сам Фицгилберт в сопровождении троих рыцарей. Они не были облачены в доспехи и не имели при себе оружия в знак того, что направляются на переговоры и никаких враждебных действий предпринимать не намерены, чего ждут и от защитников замка. Филипп, уже пробудившийся после недолгого сна, вышел навстречу и дожидался их на гребне стены над воротами, между двумя башнями.
Кадфаэль прислушивался к разговору со внутреннего двора. В замке все стихло, но это спокойствие напоминало затишье перед бурей. Воины молча застыли на стенах, напряженно вслушиваясь и едва не дрожа, но не от страха, а от возбуждения, не раз испытанного ими перед боем и ставшего чуть ли не желанным.
- Фицроберт, - воззвал церемониймейстер, остановившись в нескольких ярдах от закрытых ворот, чтобы лучше видеть человека, к которому обращался, - открой ворота и прими посла ее милости императрицы.
- Говори, что тебе велено, оттуда, где стоишь, - отозвался Филипп, - я слышу тебя превосходно.
- В таком случае, - решительно заявил Фицгилберт, - знай, что твой замок взят в прочное кольцо. Никто не сможет прорваться тебе на помощь, и ни один из твоих людей не выйдет наружу без дозволения ее милоста. И не заблуждайся: тебе не под силу отразить приступ, на который мы можем пойти и пойдем, если ты станешь упрямиться.
- Если ты хочешь что-то мне предложить, - невозмутимо отозвался Филипп, то изволь, но не трать время попусту. Если тебе больше нечем заняться, то у меня дел по горло.
Фицгилберт слишком поднаторел в такого рода переговорах, чтобы его мог смутить или обескуражить тон противника.
- Хорошо, - сказал он, - буду краток. Императрица, твоя государыня, требует, чтобы ты немедленно сдал замок. В противном случае он будет взят штурмом. Сдай его в целости или пади вместе с ним.
- А на каких условиях? - осведомился Филипп. - Назови ваши условия.
- Безо всяких условий. Ты должен сдать замок, а сам со всем своим гарнизоном положиться на милосердие ее милости.
- Я слишком хорошо знаю ее милость, чтобы доверить ее милосердию даже собаку, которая хоть раз тявкнула на эту особу. Разумные условия я, возможно, и обдумал бы, но даже в таком случае, Фицгилберт, мне потребовались бы еще и твои гарантии. Только на ее слово я положиться не могу.
- Торговаться мы не будем, - решительно заявил Фицгилберт. - Сдавайся, или ты дорого заплатишь.
- Передай императрице, что ей самой, возможно, придется уплатить высокую цену. Нас дешево не купишь.
Фицгилберт пожал плечами и направил коня вниз по склону.
- Потом не говори, что тебя не предупреждали, - бросил он через плечо, и весь его отряд - герольд впереди и рыцари сзади - легким галопом поскакал к деревьям. Ждать осажденным пришлось недолго. Штурм начался с града стрел, летевших из-за всех укрытий, какие только были вокруг замка. Пущенная рукой умелого лучника стрела достигала стен с самой опушки, и всякий, кто неосмотрительно высовывался из-за зубцов, превращался в мишень. Кадфаэлю, который находился на юго-западной, ближайшей к деревне башне, было ясно, что нападающие не скупятся на стрелы, отчасти желая запугать осажденных, отчасти же оттого, что остаться без стрел не боялись - их им могли доставить сколько угодно. Защитники относились к стрелам гораздо более бережно, потому как брать новые им было неоткуда, и стреляли только наверняка, когда кто-нибудь из нападавших неосторожно высовывался из укрытия. Метательные машины тоже пока бездействовали - их приберегали до того времени, когда противник пойдет на приступ. Метательный снаряд, пущенный из катапульты или баллисты в толпу, наверняка найдет себе жертву, тогда как в одного человека попасть из нее почти невозможно. Четыре катапульты, похожие на огромные арбалеты, установили на юго-западной стороне, откуда скорее всего приходилось ждать атаки, а еще по одной расположили на востоке и западе. Баллист, предназначенных для метания камней, в замке было только две, и для них не было подходящей мишени - разве что Фицгилберт сдуру начнет массированную атаку. Обычно камнеметы применяли осаждающие, но они пригодились бы и осажденным, ибо тяжелые камни могли, попав в гущу идущих на приступ людей, нанести немалый урон. Первое время стрельба велась беспорядочно и бестолково, и лишь один или двое стрелков императрицы ухитрились попасть в цель, когда один или другой неосторожный юнец неосмотрительно высовывался в бойницу. Впрочем, и стрелы защитников замка наверняка не всегда пропадали даром, и за опушкой леса тоже пролилась кровь. Но это была только пристрелка - нападавшие примеривались и собирались с силами.
Но вот о стену чуть ниже галереи ударился тяжелый камень. Он отскочил, не причинив особого вреда, но все же отбив часть кладки. Следом полетели и другие. Осадные машины из-под прикрытия деревьев начали свою разрушительную работу. Один за другим тяжелые камни ударяли в подножие стены. Нападавшие целили в то самое место, где Ив обнаружил свежую кладку, и их выстрелы с каждым разом становились все точнее.
«Ага, - смекнул Кадфаэль, - этак они будут долбить в одно место весь день, и коли не проломят стенку камнями, так ночью попытаются подвезти таран, а тогда уж пролома не миновать».
Тем временем осаждавшие потеряли одного из обслуживавших машины механиков, который по глупости и в запале показался на виду. Кадфаэль видел, как бедолагу утащили обратно за деревья. Монах окинул взглядом местность возле селения Гринемстед, пытаясь приметить движение между деревьев или укрытую в лесу осадную машину. Впрочем, в этом бою он не должен был принимать участия. Ничто не связывало его ни с осаждавшими, ни с осажденными, но и те и другие были людьми, а значит, могли страдать и истекать кровью. И если он и мог оправдать свое пребывание здесь, то лишь одним способом - применить свои умения для облегчения участи раненых. Он решил спуститься вниз, но даже пока пробирался под обстрелом по стене, как опытный воин, перебегая от зубца к зубцу, не мог не отметить и не одобрить разумной распорядительности Филиппа, организовавшего оборону наилучшим образом.
Внизу, в зале, капеллан и пожилой управляющий уже хлопотали возле раненых. Тяжелых увечий пока не было. Лишь пара человек, неосмотрительно высунувшись из-за зубцов, пострадали от стрел. Остальные получили царапины и ушибы от осколков камня - стену осаждавшие долбили нещадно. Но монах знал, что самое худшее еще впереди. Он присоединился к капеллану и управляющему и занялся ранеными, искренне полагая, что в ближайшие часы работы ему много не прибавится. Однако еще до полудня стало ясно, что Фицгилберт получил приказ не тратить попусту время и покончить с сопротивлением осажденных как можно скорее. Теперь все силы были брошены на штурм.
Сначала осаждавшие атаковали ворота, попытавшись прорваться к ним под прикрытием своих непрерывно метавших камни баллист, но установленные на стене катапульты выбили в рядах наступающих такие бреши, что те отхлынули, унося с собой раненых. Однако, чтобы отбить нападение у ворот, Филиппу пришлось перебросить туда часть сил с главного, наиболее опасного направления, чем не преминул воспользоваться Фицгилберт. Его воины выкатили из-под прикрытия деревьев самую тяжелую и мощную баллисту и принялись метать в осажденных огромные валуны и клети с железным ломом. На сей раз они метили не в основание стены, а выше, стараясь разрушить или хотя бы существенно повредить более уязвимую, чем каменная кладка, деревянную галерею. Даже внутри Кадфаэль чувствовал, как сотрясаются стены и как дрожит воздух при каждом ударе, словно во время грозы. Он подумал, что, если осаждающие подведут машины еще ближе и начнут перебрасывать камни через стены, Филиппу, скорее всего, придется отступить со своими воинами в прочную, как скала, главную башню и туда же перенести всех своих раненых.
Со стены сбежал молодой лучник. Рукав его был порван и пропитался кровью. Пока рану очистили от обрывков ткани, промыли и перевязали, он сидел неподвижно, тяжело дыша и покрывшись потом, но не стонал.
- Этой рукой я натягиваю лук, - сокрушенно промолвил юноша и поморщился. - Теперь от меня толку мало, разве что помогу возле катапульты. Они проломили камнем галерею, и мы едва не лишились баллисты. Еще чуть-чуть - и машина полетела бы вниз, но нам удалось втянуть ее на стену. Тогда-то меня и задело - слишком далеко высунулся. Лучники Богуна целят наверняка.
«А потом, - подумал Кадфаэль, разглаживая наложенную им на раненую руку повязку, - в эту уже поврежденную галерею полетят зажигательные стрелы. Расстояние, что видно по этому пареньку, стрелкам императрицы вполне по плечу, ветра, который мог бы сносить стрелы, почитай что нет, да вдобавок дело идет к морозу. Сухое дерево заполыхает как трут».
- Они еще не прорвались к стене? - спросил монах.
- Пока нет. - Молодой человек осторожно согнул забинтованную руку и сморщился от боли. - Они, конечно, торопятся, но на рожон особо не лезут. Вот к ночи сунутся наверняка.
В сумерках брат Кадфаэль поднялся на стену и принялся осторожно, укрывшись за зубцом, рассматривать поврежденный участок галереи. В ней образовался пролом, настил был разворочен, и часть его болталась, повиснув в углу между стеной и башней. В окружающих замок лесах множились огни, то и дело выхватывавшие из мглы очертания громоздких штурмовых машин. Правда, отсюда, издалека, они казались совсем небольшими, чуть ли не игрушечными, но это не делало их менее грозными. Сумерки принесли с собой временное затишье. Защитники осмелели, они чаще выглядывали из-за зубцов, присматриваясь к вражеским позициям. Для прицельного выстрела из лука было уже слишком темно, и серьезно рисковал лишь тот, кто появлялся на освещенном факелом участке.

Предыдущая страница 7 Следующая страница


Покаяние брата Кадфаэля 8

К тому времени среди защитников замка уже появились первые погибшие. Мертвые тела складывали в холодной каменной часовне и ведущем к ней коридоре главной башни. Хоронить павших времени не было. Пройдя по стене, Кадфаэль возле того места, откуда свешивались обломки галереи, увидел темную фигуру. Закованный в сталь Филипп внимательно всматривался в темноту, отмечал расположение вражеских отрядов и метательных машин по огням костра.
- Ты помнишь, что я тебе говорил? - промолвил, подойдя поближе, Кадфаэль. - Это чистая правда.
- Я все помню, - не поворачивая головы, ответил Филипп.
- И веришь мне?
- Верю, - отозвался он с улыбкой. - Верю и имею это в виду. Если Господь предвосхитит ее намерение и смерть настигнет меня в бою, я должен подумать о том, чтобы жертвами ее гнева не стали оставшиеся в живых мои соратники. - Все еще улыбаясь, он взглянул Кадфаэлю в лицо и неожиданно спросил: - А ты не желаешь моей смерти?
- Нет, - отвечал монах. - Я твоей смерти не желаю.
Один из крошечных огоньков, казавшийся на расстоянии всего-навсего искоркой, неожиданно ярко вспыхнул, высвечивая вокруг ажурный узор ветвей. С треском и шипением разбрызгивая искры, к замку летело нечто похожее на ужасную комету с хвостом из пламени. В десяти ярдах от брата Кадфаэля какой-то юный лучник - простой паренек, не привычный к осадам и штурмам, - уставился на это диво разинув рот. Филипп предупреждающе крикнул, стрелой метнулся к зазевавшемуся юнцу и, обхватив, повалил на каменный пол под прикрытие башни. Упал и Кадфаэль, как падали, прячась за зубцами, и все прочие воины. Комета ударилась как раз в центр висящего поврежденного участка галереи и взорвалась, разбрызгивая горящую жидкость. Огненные брызги полетели на стену. Расщепленные бревна легко занялись. Галерея вспыхнула, и вдоль стены побежала огненная дорожка.
Филипп вскочил на ноги и помог подняться задыхавшемуся юноше.
- Ты в порядке? Идти можешь? Ступай вниз, здесь тебе делать нечего. Эй, кто-нибудь! Живо принесите топоры!
Вероятно, потом осажденным придется иметь дело и с более тяжкими повреждениями, но сейчас главным было потушить этот пожар. Филипп, пригибаясь за зубцами, побежал вдоль стены, поднимая своих людей. Раненых он отправлял вниз, невредимым же предстояла нелегкая борьба с огнем. Следовало обрубить крепления пылающей галереи, пока не занялись деревянные перекрытия стены и башни. Кадфаэль спускался по ступенькам, бережно поддерживая стонавшего юношу, получившего тяжкие ожоги. Его одежда еще тлела, запах горелой плоти висел в воздухе. Внизу, у подножия лестницы, уже дожидались люди, готовые принять раненого - и не его одного, ибо пострадавших было немало, - и отнести в укрытие. Монах заколебался и чуть было не вернулся назад, на стену, где Филипп и его соратники, пробираясь между лужицами пылающей смолы, обрубали горящие балки и крепления галереи, чтобы не дать губительному огню распространиться на стены и башни. Однако после минутного замешательства монах продолжил свой путь, сказав себе, что не имеет права участвовать в сражении ни на той, ни на другой стороне. Лучше пойти да посмотреть, чем можно помочь раненым.
Примерно через полчаса, находясь в каминном заме, наполненном зловонием паленой шерсти и жженой плоти, он услышал треск, а затем и оглушительный грохот. Последние крепления были перерублены, и полыхавшая галерея - вернее, то, что от нее оставалось, - рухнула вниз.
Некоторое время спустя появился почерневший от копоти, пропахший дымом Филипп. В зал он заглянул ненадолго, лишь для того, чтобы узнать, как дела у раненых. Фицроберт и сам получил ожоги, но почти не обращал на это внимания.
- До утра они попытаются проломить стену, - сказал он монаху.
- Едва ли, - возразил Кадфаэль, не прекращая смазывать снадобьем сильно обожженную руку. - Там ведь у подножия бревна горят, кто же в такое пекло сунется?
- Они сунутся. Остатки галереи догорят быстро. Ночь холодная, сухая, несколько часов - и к стене можно будет подойти, не опасаясь огня.
- Без осадной башни?
Представлялось весьма сомнительным, чтобы нападавшие приволокли с собой из Глостера столь громоздкое сооружение - бревенчатую башню, способную укрыть таран и целый отряд воинов.
- Они сколачивали ее чуть ли не целый день. Дерева у них сколько угодно. А мы лишились большей части галереи, так что справиться с ними будет непросто.
Филипп поправил кольчугу на оцарапанном и обожженном плече и поспешил на стену следить за действиями врага. Брат Кадфаэль позволил себе перевести дух и, вспомнив, что близится полночь, прочел подобающую молитву, краткую, но пылкую.
Нападавшие пошли на приступ еще до рассвета. Они не везли осадную башню, по всей видимости решив, что скорость и внезапность заменят им укрытие. Выдвинувшись из леса, большой отряд стремительно двинулся вниз по склону, и, хотя катапульты Филиппа пробили несколько изрядных брешей в плотных рядах атакующих, они все же прорвались к стене, у подножия которой еще тлели бревна и доски. Из каминного зала Кадфаэль услышал глухие размеренные удары тарана о камень и почувствовал, как содрогается фундамент. Защитники замка пытались уничтожить таран, сбрасывая со стены камни и горящее масло, но отсутствие галереи вынуждало их теперь высовываться из-за зубцов, превращаясь в мишень для вражеских лучников. Кадфаэль понятия не имел о ходе боя. Он мог лишь строить догадки, но на это у него времени не было - следовало думать о раненых. Ближе к утру в зале появился первый помощник Филиппа, рыцарь из-под Беркли по имени Гай Кэмвиль. Коснувшись плеча монаха, к тому времени уже вконец измотанного и еле державшегося на ногах, он посоветовал ему отправиться в главную башню - место пока еще относительно безопасное - и соснуть часок-другой, пока еще есть возможность.
- Ты немало потрудился, брат, - сердечно промолвил он. - Сделал больше, чем должен, учитывая, что наши раздоры тебя не касаются.
- Все мы, - грустно заметил Кадфаэль, с трудом поднимаясь на ноги, - сделали куда меньше, чем следовало. И делали не то, что следовало.
Прежде чем совсем рассвело, штурмовой отряд отступил и таран оттащили под прикрытие деревьев, но за это время нападавшие успели сделать пролом, причем не в стене, а в основании башни. Идти на приступ среди бела дня они пока не решались, ибо это грозило слишком большими потерями, но работа над осадной башней близилась к завершению. Под ее прикрытием воины Фицгилберта могли надеяться подойти вплотную к башне и ворваться в пролом. Если они возьмут с собой достаточно валежника, то, скорее всего, подожгут башню изнутри, а когда она рухнет, прорвутся через образовавшуюся брешь во внутренний двор. Они отчаянно спешили, но и при этом стремились по возможности уменьшить риск.
Филипп приказал установить баллисты на юго-западной стороне, откуда грозила наибольшая опасность, и повел методичный обстрел опушки леса, желая затруднить строительство осадной башни, нанести противнику урон, а по возможности и удержать его в укрытии до ночи. Кадфаэль без устали ухаживал за ранеными и почти не имел возможности следить за ходом осады, но и по тому, что он видел, было ясно - близится развязка. Каждая стрела, каждый камень, каждый дротик, выпущенный во врага защитниками замка, становился невосполнимой потерей, тогда как войску Матильды метательные снаряды постоянно подвозили на подводах, и оно ни в чем не испытывало нужды. Силы были слишком неравными, и никто не знал этого лучше, чем Филипп. Ему было ведомо, почему такие силы брошены на штурм одного-единственного замка, пусть ценного, но никак не стоившего подобных жертв и усилий. Она стремилась любой ценой погубить засевшего в Масардери ненавистного, смертельного врага. Это Филипп тоже знал. Кадфаэль был рад, что Ив, рискнув своей свободой и жизнью, дал Филиппу возможность встретить свою судьбу с открытыми глазами.
Пока осаждающие дожидались ночи, рассчитывая под покровом темноты завершить пролом, а осажденные усердно трудились, стараясь его заделать, метательные машины Фицгилберта возобновили методичный обстрел замка. На сей раз стреляли не только по основанию башни, стремясь не позволить восстановить кладку, но и, подняв траекторию, принялись перебрасывать камни, клети с железным ломом и горшки со смолой через стену. Дважды во дворе занялись крыши, но пожар удалось потушить без особого труда. Лучники со стен стреляли нечасто и лишь наверняка, чтобы поберечь стрелы. Главной их мишенью стали механики, управлявшие осадными машинами. То и дело удачный выстрел обеспечивал замку минутную передышку, но у императрицы было немало мастеров осадного дела, и нападавшие быстро восполняли свои потери. Осажденные принялись поливать водой крыши во внутреннем дворе, а раненых перенесли из каминного зала в главную башню, которая представлялась более надежным укрытием. Необходимо было позаботиться не только о людях, но и о лошадях. Если, неровен час, загорятся конюшни, животных придется перегнать в каминный зал. Во внутреннем дворе кипела работа, несмотря на то что обстрел продолжался и всякий, появлявшийся на открытом пространстве, рисковал жизнью.
Уже темнело, когда из проломленной башни появился наконец Филипп, сделав все возможное для отражения неизбежного ночного приступа. Брешь наскоро заложили камнями, башню изнутри завалили всем, что нашлось, двери, ведущие на стены, заперли и забаррикадировали. Теперь, даже если врагу удастся прорваться в башню, он потратит немало времени, пытаясь пробиться дальше. Фицроберт вышел последним, рядом с ним шел мальчик, подручный оружейника, помогавший скреплять свежую кладку крепкими железными скобами. Несколько мгновений они помедлили, стоя в проеме, а затем торопливо зашагали через двор. Они находились на полпути к укрытию, когда Филипп услышал - как услышали и все - угрожающий свист. Метательный снаряд, вероятно последний, выпущенный за этот день, черный, неуклюжий и таящий в себе смерть, перелетел через стену и грохнулся на камни мостовой в нескольких футах перед ними. Но еще до его падения Филипп успел обхватить мальчика руками и, поскольку бежать времени не было, повалить его на землю, прикрыв своим телом.
В тот же самый миг громоздкая деревянная клеть ударилась о камень и разлетелась вдребезги, разбрасывая во все стороны наконечники стрел и копий, острые щепки, обрывки кольчуг и всяческий лом и мусор. Все это разлетелось на добрые тридцать ярдов в окружности. Люди опасливо вжались в стены по сторонам, и никто не решался сдвинуться с места, пока все не стихло. На камнях мостовой недвижно распростерся Филипп Фицроберт. Один кусок искореженного железа вонзился ему в бок, другой - в голову. Дар императрицы нашел того, кому был предназначен. А под телом Филиппа, съежившись, лежал насмерть перепуганный парнишка. Он был цел и невредим.
Филиппа поспешно подняли и на руках понесли в главную башню, в его собственную, аскетично убранную комнату. Зареванный парнишка, которого все еще колотила дрожь, не отходил от него ни на шаг. Уложив Фицроберта на постель, с него с немалым трудом стянули кольчугу, а потом раздели донага, чтобы тщательно осмотреть раны. Как раз в это время подошел и Кадфаэль, которого подпустили к постели Филиппа без лишних вопросов. Все знали, что этот монах находится в замке по личному приглашению лорда, а многие к тому же прослышали о его навыках и о том, как охотно помогает он всем раненым и увечным. Стоя рядом с гарнизонным лекарем, монах окинул взглядом худощавое, мускулистое тело и резко очерченное смуглое лицо, только что отмытое от крови. В боку зияла рваная рана. Ударивший туда железный обломок, несомненно, сломал не менее двух ребер. В голову Филиппа, возле самого левого виска, вонзился перекрученный, не иначе как забракованный кузнецом наконечник копья. Его вытащили с величайшей осторожностью, стараясь не причинить еще большего вреда, но, даже когда острие извлекли, никто не сумел определить, поврежден ли череп.
Филиппа перебинтовали, но не слишком туго, ибо его прерывистое дыхание свидетельствовало о внутренних повреждениях. Раненый был без сознания и боли, по всей видимости, не испытывал. Рану на голове тщательно очистили, промыли и наложили на нее повязку, и за все это время Филипп не издал ни стона. Даже его опущенные веки ни разу не дрогнули.
- Он не умрет? - с дрожью в голосе спросил с порога парнишка.
- Нет, если будет на то воля Господня, - ответил капеллан и мягко, но настойчиво, шепнув ему на ухо несколько утешительных слов, выпроводил паренька из комнаты.
«Увы, - подумал Кадфаэль, - но какая судьба ждет этого непреклонного и гордого человека, если Всевышний окажет ему милость и оставит в живых? Можно ли считать это милостью? Воистину смертному не дано судить о вопросах жизни и смерти».
Подошел Гай Кэмвиль, на чьи плечи теперь легло тяжкое бремя командования, кратко справился о состоянии раненого, окинул взглядом неподвижное тело и поспешил на стены, где теперь было его место.
- Сообщите мне, если он придет в себя, - попросил Кэмвиль, прежде чем отправиться к поврежденной башне, на которую неизбежно будет нацелен новый приступ.
Теперь, когда уже немало защитников было выведено и.» строя, легкораненые сами ухаживали за товарищами, получившими более тяжкие увечья. Кадфаэль сидел у постели Филиппа, с тревогой прислушиваясь к затрудненному, прерывистому дыханию. Раненого тщательно укрыли одеялами, опасаясь, как бы от холода у него не началась еще и лихорадка. На исцарапанном лбу и губах Филиппа монах то и дело менял влажные тряпицы. Даже сейчас, когда Фицроберт был совершенно беспомощен, его тонкое, строгое лицо выглядело мужественным, суровым и удивительно спокойным. Спокойным, словно у мертвеца.
Ближе к полуночи веки Филиппа дрогнули, брови напряженно сдвинулись. Он задышал глубже и застонал - вместе с чувствами возвращалась и боль. Кадфаэль смочил тряпицу вином и приложил к губам Филиппа. Они шевельнулись, жадно припадая к несущей облегчение влаге. Вскоре раненый открыл глаза. Взгляд его был замутнен, и он с трудом узнавал очертания собственной комнаты и сидевшего рядом человека. Но это продолжалось недолго. Взор Фицроберта прояснился, чувства вернулись к нему, а вместе с ними разум и память.
- Паренек... он ранен? - тихо, но отчетливо спросил он, с трудом шевеля губами.
- Цел и невредим, - ответил Кадфаэль, склонившись пониже, чтобы слышать и быть услышанным.
Филипп слабо кивнул, немного помолчал, а потом сказал:
- Приведи Кэмвиля. Мне надо уладить дела.
Говорил он кратко и скупо, стараясь беречь оставшиеся силы. Кадфаэль чувствовал, что Филиппа удерживает в сознании его железная воля. Рано или поздно он неизбежно снова лишится чувств, но не прежде чем убедится, что все приведено в порядок
Гай Кэмвиль примчался со стен и, застав своего лорда в сознании, кратко и четко доложил ему о ходе осады, стараясь прежде всего говорить о том, что могло его поддержать.
- Башня стоит. Они пока не смогли прорваться, хоть и подтащили свой таран да еще и крышу над ним устроили.
Филипп собрался с силами, что далось ему нелегко, и, взяв Гая за запястье, приблизил его к себе.
- Гай, слушай меня внимательно. Нам не устоять, потому как подкрепления ждать не приходится. Но ей нужен не замок, а я. Заполучив меня, она пойдет на уступки. С рассветом вывешивай флаг и вызывай Фицгилберта на переговоры. Постарайся выторговать наилучшие условия, а потом сдавайся. Ей бы только схватить меня, а всех прочих она отпустит. Отведи людей в Криклейд. Уверен, преследовать вас никто не станет. Получив, что хотела, она успокоится.
- Нет! - протестующе воскликнул Кэмвиль.
- А я сказал - да! Пока я жив, командую здесь я, и мое слово - закон... Гай, сделай это... спаси наших людей. Она перебьет всех до единого, лишь бы добраться до меня.
- Но ведь твоя жизнь... - начал Кэмвиль, потрясенный и растерянный.
- Не обо мне речь, Гай. Моя жизнь не стоит жизни и одного из доверившихся мне людей, а ты хочешь загубить их всех? Чего ради? Я все равно на волосок от смерти. Немало храбрецов погибло по моей вине. Надо сберечь остальных, иначе за их кровь мне придется ответить перед Всевышним. Вызывай Фицгилберта, вступай в переговоры и добейся наилучших условий. Пообещай выдать меня, и она на все согласится. С рассветом, Гай, с первыми лучами! Как только они смогут разглядеть белый флаг.
Возразить было нечего. Филипп Фицроберт пребывал в здравом уме, находился в полном сознании, и Кэмвилю оставалось лишь молча повиноваться. Едва рыцарь ушел, Филипп обмяк, словно на этот разговор ушли его последние силы. Он покрылся потом, и Кадфаэль бережно отер ему лоб и тоненькой струйкой влил в рот вино. Некоторое время слышалось лишь хриплое дыхание, а затем Филипп с натугой, но на удивление отчетливо позвал:
- Брат Кадфаэль.
- Да, я здесь. Я тебя слушаю.
- Я еще не все сделал. Там, в стене, шкаф... открой...
Монах повиновался без вопросов, хотя и не понял, что за нужда осталась у раненого. Все необходимые распоряжения, касавшиеся судьбы замка и гарнизона, были уже сделаны. Филипп более не был в ответе за гарнизон, но оставалось нечто, тяготившее его душу.
- Три ключа... внутри... возьми их.
Три ключа висели на одном кольце. Самый большой из них был фигурным, причудливо изукрашенным, а самый маленький - неотделанным и простым. Кадфаэль взял их и закрыл стенной шкаф.
- А что теперь, - спросил он, подойдя к постели. - Скажи, чего ты хочешь, и я все сделаю.
- Северо-западная башня, - отчетливо прозвучал тихий, почти призрачный голос. - Два пролета вниз, под землю... второй ключ - дверь... третий... отмыкает оковы.
Черные проницательные глаза Филиппа не колеблясь встретили взгляд Кадфаэля.
- Наверное, лучше оставить его там до ее появления. Я никогда не винил его в том, в чем она винит меня. Но нынче тебе решать. Ступай к нему, когда пожелаешь. Ступай к своему сыну.

Глава тринадцатая

Кадфаэль не двинулся с места, пока не пришел капеллан, чтобы сменить его у постели раненого. Филипп дважды открывал глубоко запавшие на изможденном лице глаза, но ничем не выказал ни осуждения, ни одобрения. Он не произнес больше ни слова, ибо его долг был выполнен. Свою задачу Кадфаэлю предстояло решать самому. Сознание постепенно покидало Филиппа, и он не сопротивлялся этому, поскольку сделал все, что было в его власти. В остальном следовало положиться на волю Господа. Кадфаэль с тревогой наблюдал за Филиппом, отмечая впадины под скулами, болезненную бледность лба, напряженность втянутых губ и обильный пот. Загасить искру жизни в этом человеке было не так-то просто. Другого такие раны могли бы уже свести в могилу, но Филипп пока держался. А ведь уже к завтрашнему полудню Фицгилберт вступит в Масардери и Филипп станет пленником. Пусть даже императрица отложит свое появление в замке на день-другой, чтобы ей подготовили подобающие покои, это ничего не изменит. Она останется неумолимой. Фицроберт нанес ей смертельную обиду, и она отплатит ему сполна. Даже человека, который не держится на ногах, в котором едва теплится жизнь, можно вздернуть на пару ярдов для устрашения остальных.
Но оставалось еще важное дело, которое надлежало завершить перед лицом неминуемой смерти.
Как только капеллан занял свое место, Кадфаэль, прихватив ключи, выбрался из главной башни. Внутри было относительно тихо, тогда как во дворе грохотал бой. Осаждающие упорно пытались прорваться в том самом месте, где единожды уже сумели сделать пролом, но на сей раз их таран был скрыт во чреве наспех сколоченной осадной башни. Глухие равномерные удары сотрясали землю. Защитники сбрасывали со стены и сохранившегося участка галереи все, что попадалось под руку, надеясь повредить крышу тарана и ослабить напор. Теперь свист стрел доносился сверху довольно редко, ибо толку от лучников здесь было немного. Грохот тарана и падающих камней, крики сражающихся и лязг стали - все это сливалось в безумную какофонию, эхом отражаясь от стен. До северо-западной башни, той самой, в подземелье которой томился в оковах Оливье, шум сражения почти не доносился, но схватка, как увидел Кадфаэль, разразилась уже едва ли не в самом дворе. Нападавшие, пробив тараном наспех заделанную брешь, ворвались в башню, разметали завалы и высадили заколоченную и замурованную дверь, выходившую во внутренний двор. В дело пошли мечи и копья. Защитники замка отбросили воинов императрицы. Не сумев пробиться во двор, те отступили, но сделанный ими пролом остался. Небольшой, но все же пролом. Заделывать его не стоило, поскольку на рассвете замок все равно будет сдан, но оборонять следовало - перекинься сражение внутрь, многим пришлось бы отдать свои жизни, причем напрасно. Филипп нашел наиболее достойный выход из положения, создавшегося по его же вине: он спасал столько жизней, сколько мог, отдавая взамен свою.
По-прежнему следовало оберегать и стены. С наступлением темноты град метательных снарядов прекратился, и осаждавшие лишь время от времени пускали зажигательные стрелы, надеясь подпалить какую-нибудь крышу. Кадфаэль обогнул главную башню и подошел к почти заброшенному северо-западному участку двора. Звуки боя, шедшего у пролома, были здесь почти не слышны - казалось, будто они доносились откуда-то издалека. Ключи нагрелись в ладони - эта ночь выдалась не морозной.
Завтра все успокоится - защитники, наверное, смогут предать земле павших и вывезти многочисленных раненых туда, где о них смогут позаботиться.
Узкая дверь у подножия башни открывалась первым ключом. Она подалась без скрипа. «Два пролета вниз», - припомнил Кадфаэль слова Филиппа и не мешкая стал спускаться по винтовой лестнице. На половине пути горел фонарь: даже во время осады здесь поддерживался порядок.
У двери, ведущей в подземелье, монах остановился и перевел дух. Сквозь толщу камня сюда не доносилось снаружи ни единого звука - точно так же не донеслось бы и отсюда. Смутный свет слегка пульсировал, когда трепетал язычок пламени. Дрожащей рукой он вставил ключ в замок и неожиданно ощутил страх. Боялся он не того, что обнаружит сына истощенным, больным и увечным - таких опасений у него давно уже не было. Кадфаэль страшился того, что достиг цели своего путешествия. Что дальше? Ведь он стал отступником, и будущее его сокрыто во мраке.
За все время своего путешествия он не был настолько близок к тому, чтобы впасть в отчаяние, но это продолжаюсь недолго. Едва ключ звякнул в замке, как сердце его встрепенулось, а к горлу подкатила горячая волна. Он распахнул дверь и оказался лицом к лицу с Оливье.
Завидя открывающуюся дверь, узник поднялся на ноги и замер в изумлении. Он рассчитывал увидеть единственного посетителя, который бывал в его узилище, если не считать тюремщика, и, узнав Кадфаэля, опешил и растерялся. Должно быть, через вентиляционный лаз он все же расслышал отдаленный шум битвы и сокрушался из-за своей беспомощности, гадая, что же происходит наверху. В первое мгновение взгляд его оставался недоумевающим, но почти сразу же стал спокойным и несколько настороженным. Он поверил своим глазам, но не понимал сути случившегося. Его широко раскрытые, чуть растерянные золотистые глаза не отталкивали, но и не привечали монаха. Пока. Оковы на лодыжках тихонько звякнули, и в подземелье воцарилась тишина.
Оливье похудел и выглядел более суровым и твердым, чем прежде. Он как будто светился изнутри от подавленной, не находившей выхода энергии. Стоявшая на каменном уступе свеча отбрасывала косой свет, резко очерчивая его тонкий профиль. Подобные ирисам глаза, расширенные от удивления и сомнения, ослепительно сверкали. Оливье был аккуратно одет, чисто выбрит, причесан - лишь оковы на ногах указывали, что он узник Кадфаэль никогда не видел его столь красивым, даже в тот день, когда впервые встретил его в приорате Бромфилд. Филипп тоже ценил эту красоту, изящество и благородство ума. Ценил, а потому не хотел унизить Оливье или повредить ему, хотя тот и выступил против бывшего друга.
Кадфаэль шагнул вперед, не зная, хорошо ли его видно. Темница была просторной, гораздо больше, чем ожидал монах. В углу стоял сундук, на крышке которого лежала свернутая одежда и какая-то утварь.
- Оливье, - нерешительно произнес монах, - ты знаешь, кто я такой?
- Знаю, - тихим голосом отозвался Оливье. - Ты мой отец. - Он взглянул на открытую дверь, а потом на ключи в руках Кадфаэля. - Там идет сражение? - спросил молодой человек, пытаясь разобраться во всем, что разом на него навалилось, и оттого говоря несколько невпопад. - Что там творится? Он мертв?
Он. Он - это, конечно же, Филипп. Кто еще мог рассказать узнику правду? А сейчас Оливье прежде всего спросил о своем бывшем друге, видимо полагая, что только его смерть могла отворить двери этой темницы. Однако в голосе Оливье не было ни тени злорадства - лишь спокойное признание свершившегося факта. «Как странно, - подумал Кадфаэль, неотрывно глядя на сына, - что я, давший ему жизнь, с самого начала чувствовал и понимал движение души этого сложного, непостижимого создания».
- Нет, - мягко ответил монах, - он не умер. Он сам отдал мне ключи.
Кадфаэль двинулся вперед, настороженно, как будто опасаясь вспугнуть птицу, и так же боязно раскрыл объятия. От первого же прикосновения лед отчуждения растаял, и сын столь же жарко обнял своего отца.
- Это правда! - восторженно промолвил Оливье. - Ну конечно же, это правда! Он никогда не лжет. А ты - ты знал? Почему ты никогда ничего мне не говорил?
- А зачем? Стоит ли врываться в чужую жизнь на середине пути, тем паче если путь этот благороден и ведет к славе. Мог ли я допустить, чтобы порыв встречного ветра сбил тебя с курса? - Кадфаэль на миг отодвинул сына, чтобы рассмотреть получше, а потом поцеловал впалую щеку, которую Оливье радостно и послушно ему подставил. - То, что следовало знать об отце, ты узнал из рассказов матери. Это гораздо лучше, чем правда. Но так или иначе теперь правда вышла наружу, и я этому рад. Ну-ка, присядь, дай мне снять с тебя оковы.
Монах опустился на колени, вставил ключ в скважину на одном обхватывавшем лодыжку кольце, затем на другом - цепи со звоном упали, и Кадфаэль отбросил их к стене. И все это время страстные и сосредоточенные золотистые глаза не отрывались от его лица, выискивая признаки, что могли бы подтвердить связывавшие их узы крови. Затем Оливье снова принялся расспрашивать:- Но как ты сам догадался? Что такого я мог сказать или сделать, чтобы ты понял, кем я тебе довожусь?
- Ты назвал имя своей матери, - ответил Кадфаэль. - Я сопоставил время, место, и все совпало. Ну а потом ты повернул голову, и я узнал ее в тебе.
- И ты промолчал! Я как-то раз сказал Хью Берингару, что ты отнесся ко мне как к сыну. Надо же, сказал такое, и ничто во мне не дрогнуло. До чего же я был слеп! А когда он сказал мне, что ты здесь, я поначалу не поверил. Ты ведь монах, а монахам нельзя покидать обитель без дозволения. А он заявил, что ты ушел без благословения и стал отступником, чтобы вызволить меня. Я рассердился, - признался Оливье, сокрушаясь при этом воспоминании. - Рассердился и сказал, что ты обманул меня. Но ты не должен был ради меня бросать все, нарушать монашеский обет и становиться отступником. Подумай сам, как мне жить под бременем такого долга, оплатить который я не смогу до конца дней. Тогда я чувствовал лишь боль и обиду. Но прости меня. Прости! Теперь я все понял.
- Нет никакого долга, - промолвил Кадфаэль, поднимаясь с колен. - Между нами нет и не может быть никаких счетов.
- Я знаю это. Знаю! Я чувствовал, что ты безмерно превзошел меня благородством, и это уязвляло мою гордость. Но теперь все иначе. - Оливье поднялся, распрямив длинные ноги, и зашагал по темнице из угла в угол.
- Нет ничего такого, чего я не принял бы от тебя с благодарностью, пусть даже я не смогу воздать тебе добром за добро в полной мере. Однако надеюсь, что настанет день, когда и я сумею совершить благое деяние ради тебя.
- Кто знает, - сказал Кадфаэль, - все возможно. Мне и сейчас надо сделать одно дело, хотя я пока еще не знаю как.
- Да? - заинтересовался Оливье, прекратив наконец каяться. - Ну-ка, скажи мне, что это. - Он вернулся к своей постели, сел и усадил рядом отца. - Но сначала объясни, что здесь происходит. Ты сказал, что он, Филипп, жив. И что он сам отдал тебе ключи. - Оливье это казалось непостижимым. Он полагал, что сделать такое Филипп мог разве что на смертном одре. - А кто осадил этот замок? Насколько я знаю, он нажил немало врагов, ко нынче даже стены дрожат. Не иначе как против него прислали целое войско.
- Это войско императрицы, твоей государыни, - грустно ответил Кадфаэль. - Причем оно больше, чем обычно, ибо в Глостере находились некоторые графы и бароны из числа ее сторонников. Ив, как только его отпустили, поскакал в Глостер, чтобы побудить ее выступить и спасти тебя. Выступить-то она выступила, это точно, но вовсе не ради тебя. Ив сообщил ей, что Филипп здесь, в Масардери, а она в запале поклялась захватить замок и повесить Филиппа на одной из башен, чтобы все войско видело. И она не отступится. Клятва была дана на людях, и ходу назад ей нет. Она твердо намерена предать Филиппа позорной казни. А я, - напрямик заявил Кадфаэль, - так же твердо намерен помешать ей, хоть пока и понятия не имею, как это сделать.
- Не может быть! - ужаснулся Оливье. - Это же просто злобная глупость, неужто она не понимает? Да после
такого поступка многие, кому и в голову не приходило сражаться против нее, схватятся за мечи. И в нашем стане, и в королевском люди есть разные, но даже самый отъявленный злодей задумается, прежде чем решится убить пленного. А откуда ты знаешь, что это правда? Что она действительно дала такую клятву?
- Мне Ив рассказал. А он своими ушами слышал, так что сомневаться не приходится. Она страстно желает его смерти, потому что ненавидит его и считает изменником...- Он и есть изменник, - заявил Оливье, но не столь резко, как мог ожидать Кадфаэль.
- С обычной точки зрения, да. Но все же его поступок не простое предательство. Увы, - голос монаха звучал удрученно, - боюсь, что скоро лучших людей из обеих партий ославят изменниками, как и его. Может, они и не перейдут к противнику, но, не желая больше проливать кровь, оставят мечи в ножнах, что будет сочтено несомненным предательством. Но как бы ни назвали содеянное Филиппом, суть не в этом. Она хочет заполучить его и предать казни. А я собираюсь ей помешать.
Некоторое время Оливье размышлял, покусывая костяшки пальцев, а потом сказал:
- Для нее самой будет лучше, если ей помешают. - И тут он взглянул на Кадфаэля с неожиданной тревогой. - Отец, ты ведь мне не все рассказал. Как идет штурм? Они не прорвались?
Оливье сказал «они», скорее всего, потому, что, находясь в заточении, не мог сражаться рядом с товарищами по оружию, однако одно это непроизвольно вырвавшееся слово устанавливало некоторую дистанцию между ним и осаждающими.
- Пока нет. Они проломили одну башню, но внутрь пробиться так и не смогли. Во всяком случае, - поправился монах, желая быть точным, - еще не смогли, когда я к тебе шел... Филипп отказался сдаться, но он знает, каковы ее намерения.
- Откуда?
- От меня. Ив принес это известие мне, рискуя жизнью, я же передал его Филиппу, не рискуя ничем. Но сдается мне, он догадался бы и безо всякого предупреждения. Тогда, помнится, он сказал, что должен будет позаботиться о своих людях на тот случай, ежели Господь опередит императрицу. Так он и сделал. Передал командование своему помощнику и разрешил - нет, приказал! - выторговать наилучшие условия и сдать замок. Завтра это будет сделано.
- Но он не... - Оливье чуть не сорвался на крик. - Ты же сказал, что он не умер.
- А он и не умер, хотя сильно покалечен. Не берусь утверждать, что он умрет от ран, хотя и такое не исключено. Но скорее всего, он будет еще жив, когда императрица вступит в Масардери, и Филиппа, невзирая на его состояние, поволокут на виселицу. Он согласился обречь себя на позорную смерть ради спасения своих людей. До них ей нет никакого дела, и, заполучив Филиппа да еще замок в придачу, она их отпустит на все четыре стороны. Конечно, с оружием и доспехами они расстанутся, но зато головы сохранят.
- И он согласился на это, - прошептал Оливье. - А каково его состояние? Его раны?
- У него переломаны ребра, и боюсь, что из-за сломанных костей есть и внутренние повреждения. И рана на голове мне очень не нравится - она может загноиться. Они швырнули через стену клеть со всяким железным ломом, а он, как назло, оказался поблизости. Поначалу он лишился чувств, но потом пришел в себя и отдал распоряжения - четкие и недвусмысленные. Они будут выполнены. Завтра, когда войско императрицы вступит в замок, Филипп станет ее пленником. Единственным пленником, ибо, если Фицгилберт согласится на предложенные условия, он свое слово сдержит.
- Значит, он так плох? Ни верхом ехать не может, ни идти, ни даже стоять? Да хоть бы и мог, - беспомощно покачал головой Оливье, - что толку? Купив свободу своих воинов ценой собственной жизни, он ни за что не согласится ускользнуть, не уплатив обещанного. По своей воле - никогда! Но ведь он и так при смерти. Она не посмеет! - резко заявил Оливье, но тут же взглянул в лицо Кадфаэля, и в глазах его появилось сомнение. - Или все же посмеет?
- Он уязвил ее в самое сердце, задев ее гордость. Да, сынок, боюсь, что она посмеет. Но, когда я покинул его, отправляясь к тебе, он снова впал в забытье и, по-моему, не придет в себя довольно долго, возможно, даже несколько дней. Уж больно скверная рана у него на голове.
- Ты хочешь сказать, что мы могли бы увезти его без его же ведома? Но как отсюда выбраться, ведь повсюду его люди. Я не очень-то хорошо знаю этот замок. Может, здесь есть какой-нибудь потайной ход? Но в любом случае нам потребовалась бы повозка. Правда, я знаю кое-кого в этой деревне, но не уверен, что жители слишком уж расположены к Филиппу. А вот на мельнице близ Уинстона меня знают хорошо, и подводы у тамошнего мельника есть. Не худо бы выбраться из замка сейчас, пока темно, - но кто это сделает? И как? Времени терять нельзя, ибо если они договорятся, то завтра дозорных Филиппа сменят караулы Фицгилберта. Но что-то мы наверняка можем сделать.
- Выход отсюда сейчас только один, - промолвил Кадфаэль, - через пролом, который они сделали в башне. Он сквозной, даже небо видно. Но они и сейчас там, наседают, пытаясь пробиться внутрь, а со стороны двора их сдерживают защитники замка. Если хоть кто-то из людей Филиппа попытается выбраться этим путем, его ждет верная гибель. Даже если осаждающие отступят, он все равно не сможет пробраться сквозь их кольцо.
- Но зато я смогу! - с жаром воскликнул Оливье, вскакивая на ноги. - Почему бы и нет? Ведь я один из них. Всем известно, что я сохранил верность императрице. Я ношу герб и ее цвета. Возможно даже, что среди тех, кто сейчас рвется в пролом, есть мои знакомые.
Он пересек подземелье, подошел к сундуку и сбросил плащ, прикрывавший меч в ножнах и легкую кольчугу. Стальные колечки слегка звякнули. - Видишь? Здесь все, что было при мне, когда меня схватили в Фарингдоне. А вот анжуйские львы - герб, который старый король пожаловал Жоффруа, когда выдавал за него дочь. По этой эмблеме люди императрицы сразу признают меня за своего. Филипп мог убить врага, но никогда не позарился бы на чужие пожитки. Если я облачусь в кольчугу, вооружусь и выскользну из замка, то кто в темноте сможет отличить меня от других осаждающих? А если кто-то меня узнает, я скажу, что в суматохе сумел вырваться и бежать. Ну а нет - буду действовать на свой страх и риск. Отправлюсь на мельницу, старина Рейнольд поможет мне раздобыть повозку. Но вот только... - Оливье призадумался. - Раздобыть-то я раздобуду, но пока вернусь с повозкой сюда, будет уже светло. Как же нам быть?
- Если ты серьезно задумал все это устроить, - промолвил Кадфаэль, захваченный воодушевлением сына, - то у меня есть кое-какие соображения. Если договор будет заключен, осажденным разрешат наладить сообщение с деревней. Насколько я знаю, среди воинов Филиппа были и местные жители. Некоторые из них, наверное, ранены, а иные, возможно, даже и убиты. Как только будет позволено входить и выходить из замка, родичи наверняка захотят выяснить судьбу своих близких.
Оливье беспокойно расхаживал из угла в угол, обхватив себя руками за плечи.
- Где сейчас императрица?
- Говорят, что она остановилась в деревне. Сомневаюсь, чтобы она вступила в замок раньше чем дня через два, наверняка ей захочется обставить свой въезд пышно и торжественно. Но в любом случае мы должны использовать оставшуюся часть ночи и первые часы после переговоров, когда будет неразбериха.- Стало быть, надо поторопиться, - сказал Оливье. - Начинаем мы вроде бы неплохо... А куда ты собираешься его отвезти? Ему ведь потребуется уход.
Об этом Кадфаэль и сам уже подумывал, хотя, признаться, и не слишком рассчитывал на успех.
- В Сайренчестере есть августинская обитель. Помнится, приор Хомонда регулярно переписывался с одним из тамошних каноников. Сайренчестерские братья слывут искусными лекарями. Там ему ничто бы не угрожало. Одна беда - туда будет миль десять, а то и поболе.
- Но зато дорога туда ведет прямая, ехать можно быстро, и через Гринемстед проезжать нет нужды. Минуем Уинстон - и прямым ходом в Сайренчестер. Но как нам вывезти его живым из замка?
- Может быть, - с расстановкой промолвил Кадфаэль, - под видом погибшего. Когда ворота откроют, первым делом, само собой, станут выносить павших и готовить их к погребению. Мы-то знаем, сколько их должно быть, а вот Фицгилберт - нет. И если там найдется погибший уроженец Уинстона, что удивительного, если родные захотят забрать его и похоронить дома?
Не сводя с Кадфаэля горящего взгляда, Оливье задал последний вопрос:
- А если он очнется и запретит увозить его из замка? Что тогда?
- Тогда я перенесу его в часовню, и мы пригрозим отлучением от Церкви императрице или любому другому, кто дерзнет нарушить священное право убежища. Но это все, что в моих силах. У меня нет с собой снадобий, которые погружают человека в долгий, глубокий сон. Да хоть бы и были. Ты ведь считал, что я обманул тебя, сделав своим должником без твоего согласия. Он может сказать, что я обманом вынудил его нарушить свои обязательства и тем самым навлек на него бесчестие. У меня духу не хватит поступить так с Филиппом.
- Ты прав, - согласился Оливье и неожиданно улыбнулся, - но коли так, мы должны постараться сделать все, пока он не пришел в себя. Возможно, мы и при этом превысим свои права, но об этом подумаем в другое время. А сейчас мешкать нельзя, я должен собираться. Отец, не станешь ли ты ненадолго моим оруженосцем. Помоги мне надеть кольчугу.
Оливье облачился в длинную кольчугу, чтобы походить на одного из осаждающих, которые сгрудились за стеной и собирались с силами, чтобы снова попытаться порваться в замок. Поверх кольчуги он надел полотняную тунику, на которой были отчетливо видны анжуйские львы. Кадфаэль бережно и любовно застегнул на бедрах сына пояс с мечом. Сверху Оливье накинул плащ. Это было необходимо, чтобы здесь, внутри замка, скрыть от посторонних глаз герб Жоффруа, ибо никто, кроме Кадфаэля, пока не знал, что Филипп освободил своего узника, а увидев вражескую эмблему, какой-нибудь ретивый воин мог напасть без предупреждения. Правда, и на плече плаща был вышит имперский орел, символ, с которым императрица не захотела расстаться после кончины ее первого мужа, но он почти не выделялся на темной материи, и заметить его в сумраке было трудно. Если Оливье удастся смешаться с защитниками замка и в общей сумятице проникнуть в башню, то он сбросит плащ, перед тем как выберется наружу, к осаждающим. Анжуйские львы четко выделялись на белом полотне туники даже ночью, поэтому воины императрицы должны были сразу признать его за своего.
- Я предпочел бы остаться неузнанным, - признался Оливье, расправляя под кольчугой широкие плечи и прилаживая на бедрах пояс с мечом. - Неровен час, встречу знакомых. Пойдут расспросы, что да как, а мне нельзя терять время на объяснения. Ну что ж, отец, пойдем.
Кадфаэль запер за собой дверь, и они стали подниматься по винтовой лестнице. У внешней двери монах положил руку на запястье Оливье и осторожно выглянул наружу. Поблизости все было спокойно. Только сверху, с ближней стены, доносились шаги караульных.
- От меня ни на шаг. Мы пройдем вдоль самой стены, смешаемся с ними, а там уж действуй по своему усмотрению. Лучше всего дождаться нового приступа. Защитники замка набьются в башню, чтобы его отбить, ну и ты вместе с ними. Прощаться не будем. Ступай, сынок, Бог тебе в помощь!
- Мы еще увидимся, - пообещал Оливье. Монах почувствовал, что тот напряжен и чуть ли не дрожит от радостного возбуждения. Накопившаяся за время долгого заточения энергия требовала выхода. - Я вернусь сюда завтра или открыто, или в ином обличье. Мне не раз доводилось прикрывать его спину, а ему мою. И теперь с Божией и твоей помощью я окажу ему эту услугу, хочет он того или нет.
Наружную дверь башни Кадфаэль запер на ключ, оставив все, как прежде. Они пересекли открытый двор и, держась в тени, обогнули главную башню, направляясь к месту прорыва. Шум битвы стих, и слышался лишь тревожный, настороженный гул голосов. Видимо, защитники отбили очередной натиск и теперь ожидали следующего. Все взоры были устремлены вперед, к пролому, откуда могла последовать новая атака. Двор усеивали осколки разбитой кладки, однако же зубчатая брешь казалась не столь большой, чтобы через нее легко было прорваться внутрь. Темноту на дворе рассеивал лишь свет немногих факелов да дрожащее зарево над стеной - у осаждающих выгорела уже половина крыши осадной башни.
Неожиданно из башни донесся предупреждающий клич, тут же подхваченный толпившимися у пролома воинами. Осаждающие снова пошли на штурм, густая толпа защитников качнулась вперед, словно они собирались запечатать пролом своими телами. И тут Кадфаэль почувствовал, как оторвался от него Оливье. Монах словно утратил частицу собственной плоти. Сын его, проворный и гибкий, бесшумно, словно тень, скользнул вперед и в следующее мгновение пропал из виду.
Кадфаэль подался назад, но лишь настолько, чтобы не путаться под ногами у воинов, и стал терпеливо дожидаться, когда этот приступ, как и все предыдущие, будет отбит. До сих пор осаждавшим ни разу так и не удалось пробиться во двор. Ожесточенная схватка велась в самой башне. Защитникам замка потребовалось около получаса, чтобы выбить оттуда нападающих и отбросить их на некоторое расстояние от стен. Шум боя стих, и вновь воцарилась странная тишина, напряженная и тревожная. Воины, сражавшиеся в первых рядах, вернулись из башни, чтобы передохнуть во дворе в ожидании следующего штурма. Но Оливье среди них уже не было. Он либо еще скрывался в полуразрушенной башне, либо уже выбрался оттуда и отступил вместе с бойцами императрицы. Дай Бог, чтобы он уже находился в лесу, на пути к речной переправе. Переберется на другой берег, а там прямо по дороге рукой подать до Уинстона.
Делать во дворе было больше нечего, и Кадфаэль направился в спальню Филиппа. Капеллан клевал носом, сидя у постели раненого. Дышал Филипп учащенно, неровно и неглубоко - так что и одеяло почти не колыхалось. Лицо его было мертвенно-бледным и столь же мертвенно спокойным. Он не испытывал ни боли, ни страха и не осознавал своего положения и грозившей ему опасности.- Господи, - взмолился Кадфаэль, - отврати беду! Не дай ему прийти в себя прежде времени!
Это тело будет необходимо вынести из замка вместе с телами покойных, но так, чтобы никто не заподозрил обмана. Кадфаэль подумал было о том, чтобы попросить помощи у священника, но почти сразу же отказался от этой мысли. Не стоило впутывать немолодого, усталого человека в столь рискованное предприятие, грозившее нешуточным гневом императрицы. Все следовало сделать так, чтобы никто не оказался виноватым и никто впоследствии не терзался угрызениями совести, считая себя предателем. Пока же ему оставалось лишь молиться и ждать. Сидя в углу комнаты, Кадфаэль наблюдал за тем, как дремал старик, а раненый погружался в более глубокое, чем сон, забытье. Он все еще сидел неподвижно, когда на стенах, привлекая внимание осаждающих, запели трубы. В неярких предрассветных лучах над башнями Масардери трепетали белые флаги.
Фицгилберт с подобающим эскортом спустился из деревни к воротам и вступил в переговоры с Гаем Кэмвилем. Выйдя во внутренний двор, брат Кадфаэль услышал их разговор и ничуть не удивился тому, что первым делом церемониймейстер спросил, где Фицроберт. Видимо, на сей счет он имел строжайший приказ.
- Мой лорд, - ответил Кэмвиль со стены над воротами, - ранен. Он передал мне командование и поручил обговорить условия сдачи замка. Я уполномочен заключить справедливое и честное соглашение. Если мы придем к нему, Масардери будет сдан императрице, но наше положение не столь отчаянное, чтобы мы могли пойти на позорные уступки. У нас есть раненые, есть и погибшие. Я хотел бы договориться прямо сейчас. Если таково же и ваше намерение, мы можем открыть ворота и сложить оружие без промедления. Но, если ты убедишься в нашей искренности и честности, позволь нам использовать время до полудня, чтобы навести кое-какой порядок, вывести раненых и подготовить павших к погребению.
- Все, о чем вы пока просите, справедливо, - коротко ответил Фицгилберт. - Что еще?
- Мы на вас не нападали, - столь же коротко отозвался Кэмвиль, - а сражались за своего лорда, как того требует вассальная присяга. Потому я прошу, чтобы в полдень всем воинам гарнизона было позволено беспрепятственно покинуть замок и увести с собой всех тех раненых, которые в состоянии идти. Прошу также, чтобы за тяжелоранеными вы обеспечили должный уход, а по исцелении отпустили их на волю. Ну а наших погибших товарищей мы предадим земле.
- А если я не соглашусь? - спросил Фицгилберт. Однако по вполне миролюбивому тону его голоса было ясно, что условия его устраивают, ибо он хотел получить лишь то, за чем, собственно, и явилось сюда войско императрицы. Пленные - если это люди незнатные - всего лишь лишние рты, и самое лучшее - спровадить их восвояси.
- Не согласишься - отправляйся назад, - решительно заявил Кэмвиль. - Тогда мы станем сражаться до последнего человека и до последней стрелы и заставим вас дорого заплатить за глупость и упрямство. Советую сделать правильный выбор.
- Вы оставите здесь все оружие, даже личное, - промолвил Фицгилберт. - И машины, все до единой, передадите нам неповрежденными.
Кэмвиль, окрыленный вполне удачным ходом переговоров, для виду немного поупрямился, но в конце концов, конечно же, согласился.- Хорошо, мы уйдем безоружными.
- Превосходно. Мы отпускаем вас без помех. Всех, кроме одного. Филипп Фицроберт останется здесь.
- Я полагаю, достойный лорд, что оставшимся здесь раненым будет обеспечен подобающий уход. Мы об этом говорили. Я надеюсь, что исключений не будет ни для кого. Мой лорд ранен.
- Относительно Фицроберта я никаких обещаний не давал и давать не собираюсь, - отрезал Фицгилберт. - Он будет передан нам безо всяких условий, или же соглашение не состоится.
- На сей счет, - сказал Кэмвиль, - я получил приказ моего лорда Филиппа. Я оставляю его здесь на твою милость, повинуясь этому приказу, а вовсе не потому, что боюсь твоих угроз.
Повисло долгое, опасное молчание. Соглашение оказалось под угрозой срыва, но Фицгилберт за годы усобицы привык ко всяким переговорам и полагал, что результат важнее учтивости.
- Прекрасно. Считаю наш договор вступившим в силу. Готовьтесь покинуть замок к полудню, мешать вам никто не станет. Но до полудня, пока мы не вступим во владение крепостью, я выставлю у ворот караул. Мы будем проверять, что вы станете выносить из Масардери, так что условия лучше не нарушать.
- Я всегда держу свое слово, - возмущенно воскликнул Кэмвиль.
- Вот и хорошо, не будем возобновлять ссору. А сейчас открой ворота. Я хочу посмотреть, в каком состоянии ты мне все оставляешь.

Предыдущая страница 8 Следующая страница


9 Эллис Питерс

«Это значит, - смекнул Кадфаэль, - что он хочет выяснить, действительно ли Филипп тяжело ранен, беспомощен и не сможет каким-либо способом ускользнуть от императрицы».
Монах поспешно вернулся к постели больного, а вскоре в комнате появились Фицгилберт и Кэмвиль. И без того неровное дыхание Филиппа стало к тому времени булькающим и хриплым. Глаза были по-прежнему закрыты, а веки приобрели алебастровую бледность. Церемониймейстер императрицы подошел поближе и долго всматривался в изможденное, осунувшееся лицо. Что он при этом испытывал, удовлетворение или сожаление, Кадфаэль сказать не мог. Затем Фицгилберт равнодушно пожал плечами.
- Ну что же... - промолвил он, резко повернулся и зашагал прочь.
Монах слышал, как его шаги эхом отдавались в каменных коридорах башни, а затем стихли. Он ушел, будучи уверен в том, что смертельный враг его государыни не в силах и пальцем пошевельнуть, а уж тем более встать с постели и попытаться бежать от ее мщения. Когда Фицгилберт ушел и стихли звуки труб, оповещавшие оба войска об успешном завершении переговоров, Кадфаэль глубоко вздохнул и повернулся к капеллану Филиппа.
- Теперь ему хуже не будет. Самое тяжелое миновало. Ты пробыл с ним всю ночь, так что иди и отдохни как следует. Я пригляжу за ним.

Глава четырнадцатая

Оставшись наедине с Филиппом, Кадфаэль первым делом обшарил сундук и стенной шкаф в поисках одеял или теплой шерстяной материи, чтобы обезопасить раненого от холода и тряски на дорогах. Потребовалась ему и простыня, причем из тонкого полотна, такая, чтобы, когда ею укроют лицо, Филипп не задохнулся. Проделав все необходимое, монах убедился, что его подопечный выглядит точь-в-точь как покойник, подготовленный к погребению. Теперь оставалось либо положить его в часовне, либо вынести за стену, на луг, где несколько воинов копали общую могилу. И то и другое было опасно, но приходилось выбирать.
Занимаясь своими приготовлениями, Кадфаэль запер дверь и не слишком торопился ее отпирать, однако же изнутри он не мог определить, что происходит в замке. Между тем время шло к полудню, и гарнизон, надо полагать, уже собирался покинуть Масардери. А Фицгилберт наверняка обошел крепость, проверил состояние укреплений и, конечно же, отметил, что разбитая башня того и гляди рухнет. Небось уже собирает каменщиков, чтобы подлатали ее хотя бы наспех.
Кадфаэль повернул ключ в замке и, приоткрыв дверь, выглянул в коридор. Мимо по направлению к выходу из главной башни шли два молодых воина. Они несли снятый с одного из выходивших на двор окон ставень, на котором покоилось завернутое в саван тело. Стало быть, уже начали выносить погибших и следовало поторопиться. Мечей у воинов не было - все оружие грудой сложили в оружейной. Защитники Масардери, жизни которых более ничто не угрожало, с горестным почтением несли своего менее удачливого собрата.
Следом появился офицер из стражи Фицгилберта, на ходу беседовавший со словоохотливым мастеровым в кожаной куртке, видимо, приглашенным из деревни.
- ...Стену там надобно подпереть, а не то она, неровен час, и вовсе развалится, - тараторил каменщик. - Я подготовлю деревянные подпорки, но пока велите своим людям держаться оттуда подальше. После полудня я пришлю в башню своих парней с бревнами, ну а уж каменные работы пока подождут...
Чего-чего, а дерева в окрестностях Гринемстеда было в достатке. Итак, скоро стену подопрут, пролом закроют
бревнами, ну а уж впоследствии башню восстановят в первозданном виде. «Но, - сказал себе монах, - хорошо, что я услышал этот разговор. И не худо бы мне побывать там до них, иначе кое-кого может заинтересовать, откуда там взялся плащ с императорским орлом на плече. Конечно, его мог бросить, отступая, один из осаждавших, но в такое трудно поверить - не больно-то удобно раскачивать таран с плащом на плечах. А чем меньше вопросов будет возникать у воинов императрицы, тем лучше».
Но сейчас перед монахом стояла совсем другая задача. Чтобы ее выполнить, ему требовался помощник, причем немедленно, пока здесь не собралось слишком много народа. Между тем офицер, проводив мастерового до дверей башни, повернул обратно. Заслышав, как тот возвращается, Кадфаэль вышел в коридор и преградил ему дорогу. Монашеская ряса, несомненно, давала ему право заботиться об усопших и в какой-то мере позволяла обращаться к другим за помощью в этих скорбных трудах.
- Достойный сэр, будь добр, - почтительно обратился он к офицеру, - не поможешь ли ты мне? Мы так и не отнесли этого несчастного в часовню.
Офицеру было лет пятьдесят. Он многое повидал, привык к тому, что бенедиктинские братья повсюду суют свой нос, и был достаточно добродушен для того, чтобы выполнить случайную и вовсе необременительную просьбу. Времени это много не займет, да и размяться ему не повредит, а то ведь до сих пор он сам не работал, а только наблюдал да командовал. После прекращения осады он, как и все в лагере победителей, пребывал в благодушном настроении. Офицер посмотрел на Кадфаэля, бросил сквозь открытую дверь не слишком любопытствующий взгляд в комнату и пожал плечами. Спальня Филиппа была невелика и обставлена с такой скромностью, что ее трудно было счесть покоями столь знатного лорда. Во время обхода замка офицер видел помещения и поудобнее, и побогаче.
- Я к твоим услугам, брат, только уж и ты не забудь в своих молитвах замолвить словечко за честного солдата. Возможно, кто-нибудь другой сделает для меня то, что сейчас я делаю для этого бедолаги.
- Аминь! - отозвался Кадфаэль. - Не сомневайся, я помяну тебя на ближайшей службе. - Монах говорил совершенно искренне, что и не удивительно, если учесть, о чем тот просил.
Итак, не кто иной, как один из воинов императрицы, подошел к изголовью Филиппа и, наклонившись, приподнял за плечи завернутое в одеяла тело. Все это время Филипп действительно лежал недвижно, не подавая никаких признаков жизни, так что Кадфаэль испугался, уж не умер ли он на самом деле, хотя тут же отогнал эту мысль. Печальную мысль, ибо на какой-то миг монаху показалось, что это он, а не Роберт Глостерский может лишиться сына.
- Возьмись лучше прямо за тюфяк, - предложил Кадфаэль, опасаясь, что резкое прикосновение выведет Филиппа из забытья. - Потом мы принесем его обратно, но сначала отмоем. Несчастный перед смертью истекал кровью.
Воин без возражений взялся за край тюфяка и поднял свою ношу с такой легкостью, словно нес ребенка. Кадфаэль взялся за другой конец, причем, когда они выносили Филиппа из комнаты, держал тюфяк одной рукой. Другой он открыл, а потом закрыл дверь в спальню. Не приведи Господи, чтобы исчезновение Фицроберта обнаружилось слишком рано. Монах хотел запереть дверь на ключ, но удержался, понимая, что это вызвало бы удивление, а то и подозрение. Они миновали заполненный оживленными, хлопочущими людьми внутренний двор и вышли из замка через открытые ворота. Стоявший на мощеной площадке караульный пропустил их, не удостоив и взгляда. Ему было велено следить, чтобы покидавшие замок не уносили с собой оружие, доспехи и другое ценное снаряжение. Мертвецы его не интересовали. Слева, совсем недалеко от мощеной дорожки, воины копали общую могилу, а поблизости, на лужайке, бок о бок были уложены убитые. У опушки леса толпились наблюдавшие за этими скорбными трудами местные жители, но держались они настороженно и близко не подходили. Они не питали особой любви ни к той ни к другой партии и радовались лишь тому, что осада закончилась и боевые действия прекратились. Кроме того, они надеялись, что теперь в Гринемстед смогут вернуться Масары. Семью, правившую в этих краях на протяжении четырех поколений, все еще любили и почитали. Снизу, со стороны речной долины, по мощеной дорожке поднималась запряженная парой лошадей повозка. Правил ею плотный, ладно скроенный бородач лет пятидесяти в темном домотканом платье и зеленой накидке с капюшоном. Одежда возницы пропиталась мучной пылью, что указывало на род его занятий. За спиной возчика сидел молодой, долговязый парень в серо-коричневой деревенской одежде. На нем тоже было нечто вроде плаща с капюшоном, только не из шерсти, а из дерюги. Завидя их приближение, Кадфаэль возблагодарил Бога.
Заметив, что на лужайке рядами уложены завернутые в саваны мертвецы - как раз в это время подносили последнего, а за носилками спотыкаясь брел понурый и безутешный капеллан, - бородач направил свою повозку не к воротам, а к месту захоронения. Остановившись неподалеку, он проворно соскочил с козел, оставив лошадей на попечение подручного, подошел к Кадфаэлю и обратился к нему, причем громко, так, чтобы капеллан мог слышать каждое слово.- Брат, тут у Кэмвиля служил мой племянник. Матушка его, сестрица, стало быть, моя, беспокоится, потому как мы слышали, будто у вас тут раненые есть да и убитые тоже. Можно мне разузнать, не стряслось ли с ним чего?
Лицо мельника оставалось совершенно непроницаемым и невозмутимым.
- Не думай о дурном, пока еще есть надежда, - промолвил Кадфаэль, глядя в бесцветные, но проницательные, светившиеся острым умом глаза.
Капеллан остановился в стороне и беседовал о чем-то с офицером стражи Фицгилберта.
- Пойдем со мной, взглянешь, нет ли твоего родича среди этих несчастных, - предложил Кадфаэль и тихонько, почти шепотом добавил: - Только не спеши.
Любая спешка могла их выдать. Вместе они пошли вдоль рядов. Кадфаэль то и дело наклонялся, чтобы на миг приоткрыть лицо покойного, и всякий раз мельник качал головой.
- Племянничка я, признаться, давненько не видал, но узнать узнаю. - Бородач говорил легко, непринужденно, и слова его звучали естественно. Получалось, что родича он ищет не слишком близкого, такого, что его потеря не станет невосполнимой утратой, но ведь нельзя же бросить родную кровь на произвол судьбы.
- Ему сейчас лет тридцать, он смуглый такой, чернявый. И до чего драться силен - и из лука стрелять, и дубинкой махать мастер. Отчаянный малый и потому вечно суется в самое опасное место. Наверняка и здесь был в первых рядах.
Они подошли к тюфяку, на котором лежал Филипп, такой неподвижный, что у Кадфаэля испуганно сжалось сердце. Лишь уловив едва слышное дыхание, монах успокоился и шепнул мельнику:
- Он здесь.
Монах откинул простыню. Бородач осекся на слове, отступил на шаг и живо наклонился. Кадфаэль при этом встал так, чтобы заслонить лицо Филиппа от всякого постороннего взгляда. Мельник долго, словно не желая верить своим глазам, всматривался, а потом медленно выпрямился и отчетливо произнес:
- Да. Этот паренек нашей Нэн. - Находчивый и смышленый, мельник выглядел опечаленным, но отнюдь не чрезмерно. Так и должен был держаться умудренный опытом человек, привыкший к тому, что в терзаемой смутами стране смерть поджидает за каждым углом. - Я так и знал. Сердцем чуял, что этому малому не дожить до седых волос. Вечно лез в самое пекло, такой уж у него был нрав. Ну да что теперь поделаешь? Его не вернуть.
Ближайший из могильщиков распрямил спину, решив минутку передохнуть, и с сочувственным видом повернулся к бородачу:
- Тяжко небось найти вот так своего родича? Ты, поди, хочешь забрать его отсюда да похоронить на родной земле? Думаю, тебе разрешат. Это будет по-божески, не то что лежать здесь, в общей яме.
Обрывки разговора доносились до ворот. Кадфаэль заметил, что караульный офицер повернулся в их сторону с явным намерением подойти и разобраться, в чем дело. Желая опередить его, монах, обращаясь к мельнику, громко сказал:
- Коли ты и вправду, как подобает доброму христианину, хочешь сам проводить племянника в последний путь, я за тебя похлопочу.
Не теряя времени, Кадфаэль деловитым шагом направился к воротам. Мельник поспешал следом. Увидя, что они направились к нему, караульный начальник остался на месте, поджидая их.- Сэр, - обратился к нему Кадфаэль, - этот человек - мельник из Уинстона, что за рекой. Среди убиенных он нашел племянника, сына своей сестры, и просит дозволения забрать тело этого малого, чтобы похоронить его дома, рядом с родными.
- Вот как? - Стражник смерил просителя взглядом, однако же беглым и не слишком пристальным. Выяснив что к чему, он тут же потерял интерес к этому более чем заурядному для военного времени случаю. Подумав с минуту, он пожал плечами. - Почему бы и нет? Одним покойником больше, одним меньше... Хоть бы их и всех разом забрали, нам же хлопот меньше. Пусть увозит своего парня. Все одно он уже больше никому крови не пустит что здесь, что в любом другом месте.
Мельник из Уинстона почтительно поклонился, коснувшись пальцами лба, и с подобающей учтивостью поблагодарил офицера. Если в его голосе и звучали ехидные нотки, то уловить их мог разве что Кадфаэль. Бородач подозвал парня в накидке из мешковины, и тот подогнал повозку поближе. Вместе они подхватили тюфяк с лежавшим на нем Филиппом и на глазах у караульных уложили на повозку. Кадфаэль, державший в это время лошадей, оказался лицом к лицу с молодым человеком и взглянул прямо в глубокие, черные с золотистыми зрачками глаза, сверкавшие под низко надвинутым дерюжным капюшоном. Ответный взгляд, полный любви и воодушевления, сулил успех. Монах не проронил ни слова. На повозке, пристроив на коленях изголовье соломенного тюфяка, сидел не кто иной, как Оливье Британец. Мельник из Уинстона взобрался на козлы, и подвода покатила вниз, к реке. Бородач ни разу не оглянулся и не погонял коней, а ехал неспешно, как подобает человеку, которому нечего опасаться и не в чем оправдываться.
В полдень у ворот появился сам Фицгилберт в сопровождении отряда воинов. Гарнизон Филиппа покидал Масардери. Раненых, которые не могли идти, защитники замка усадили на коней, а тех, кто был совсем плох, уложили на имевшиеся у них немногочисленные повозки, которые на всякий случай разместили в середине строя. Кадфаэль вовремя вспомнил об остававшемся в конюшне превосходном жеребце, которого одолжил ему Берингар, и некоторое время провел возле стойла, чтобы никто случаем не соблазнился славным скакуном. «Хью мне уши оборвет, ежели узнает, что я позволил увести лошадку у себя из-под носа», - думал монах. Поэтому во двор он вышел довольно поздно, когда под пристальными взглядами победителей из замка уходил арьергард.
Воины Фицгилберта внимательно осматривали каждого уходившего и тщательно проверяли повозки в поисках припрятанного оружия. Кэмвиль негодующе кривился, считая такое недоверие оскорбительным, но молчал, и стал протестовать, лишь когда ему показалось, что вояки императрицы слишком грубо обращаются с ранеными. Когда проверка закончилась, он повел своих людей на восток - за реку и через Уинстон к Римской дороге, с тем чтобы, скорее всего, отвести их в Криклейд. Там потрепанный гарнизон мог найти безопасное пристанище, тем паче что поблизости располагались и другие крепости Стефана - Бэмптон, Фарингдон, Пертон и Мэзбери, - по которым можно было распределить раненых. Оливье с уинстонским мельником поехали в том же направлении и успели опередить войско разве что на дюжину миль.
Сам Кадфаэль считал, что он пока еще не вправе покидать замок. Во-первых, в его стенах оставались тяжело раненные защитники, которым требовался пригляд и уход, а во-вторых, он опасался уходить прежде, чем стихнет гнев императрицы. Один Бог ведает, на кого обратит она свое мщение, когда узнает об исчезновении врага. За несколько минут до того, как основные силы императрицы, въехав во двор, принялись осматривать замок и по-хозяйски располагаться в нем, монах проскользнул в проломанную башню. С опаской ступая по грудам битого камня и щебня, вывалившегося из стены, он нашел скомканный плащ, сброшенный Оливье, когда тот отступал с осаждающими. На плече по-прежнему красовался имперский орел. Скатав плащ, он забрал его с собой в свою каморку. Кадфаэлю казалось, что плащ еще сохраняет тепло тела его сына.
Еще до темноты отряды императрицы полностью заняли замок, распределили помещения и челядь Матильды принялась развешивать шпалеры и раскладывать подушки, чтобы несколько смягчить аскетичный вид крепости и привести хотя бы некоторые покои в соответствие со вкусами их госпожи. Каминный зал вновь стал выглядеть обитаемым, хотя его убранство изменилось не так уж сильно. Повара и слуги философски восприняли смену власти: новых хозяев они стали кормить и обслуживать также, как и прежних. Поврежденную башню закрепили, заделав проломы и поставив подпорки из прочного, выдержанного дерева, но на всякий случай, от греха подальше, выставили рядом с ней караульного.
До сих пор никто еще не удосужился открыть дверь в спальню Филиппа, и его отсутствие так и не было обнаружено. Никому не пришло в голову поинтересоваться и тем, почему и гостивший в замке бенедиктинский монах, и капеллан, постоянно находившиеся возле постели раненого, теперь покинули его - обоих можно было увидеть во дворе или возле общей могилы. Все были слишком заняты, чтобы задаться вопросом - а кто же сменил их у ложа Филиппа? Прежде Кадфаэль не успел об этом подумать, но теперь, когда самое главное было сделано, решил, что он должен обнаружить пропажу Фицроберта сам, дабы не подвергать опасности ни в чем не повинных и ничего не ведавших людей. Сам, но желательно при свидетелях.
Примерно за час до вечерни он отправился на кухню, попросил кожаное ведро горячей воды и мерку вина для своего больного и уговорил поваренка помочь ему отнести тяжелое ведро через двор в главную башню.
- Он был в горячке, - пояснил монах, когда я оставил его ненадолго, чтобы присутствовать при погребении павших. - Может быть, мне удастся справиться с ней, если я его искупаю, укутаю и дам глоток вина. Не уделишь ли ты мне еще несколько минут - одному мне будет трудновато поднимать и переворачивать его.
Поваренок, долговязый юнец со всклокоченной шевелюрой, держался настороженно и замкнуто, ибо еще не знал, каково придется при новых хозяевах. Однако монаху он, видимо, доверял, поскольку, посмотрев на него в упор, произнес одними губами, но вполне отчетливо:
- Лучше бы ты, брат, помог ему убраться отсюда. Ежели и вправду желаешь ему добра.
- Как ты? - спросил Кадфаэль на тот же манер. Умение не слишком хитрое, но порой вовсе не бесполезное.
Ответа он не дождался, да, впрочем, и не ждал, ибо в нем не нуждался.
- Не падай духом, приятель. А когда придет время, расскажи, что здесь увидел.
Они дошли до двери покинутой спальни, и Кадфаэль отпер ее, держа в одной руке фляжку с вином. Даже в смутном свете прямо с порога было видно, что постель Филиппа разворочена, одеяла и простыни разбросаны по комнате, а сама комната совершенно пуста. У монаха возникло искушение уронить якобы от неожиданности фляжку с вином, однако же он передумал, рассудив, что это будет выглядеть не слишком естественно. Бенедиктинские братья не склонны ронять от удивления что бы то ни было, а уж вино менее всего, а если он не ошибся в своем спутнике, то прибегать к обману и вовсе нет никакой надобности.
Итак, ни монах, ни поваренок не издали ни звука. Некоторое время они стояли в молчании и лишь обменялись взглядами, которые, впрочем, были красноречивее всяких слов.
- Идем, - спохватился Кадфаэль. - Мы должны немедленно доложить о случившемся. И прихвати ведро, - властно велел он пареньку, зная, что именно детали придают убедительность всякому рассказу.
Он побежал первым, по-прежнему сжимая в руке фляжку, а поваренок топотал следом, разбрызгивая на каждом шагу воду из ведра. У двери в каминный зал Кадфаэль влетел чуть ли не в объятия одного из рыцарей Богуна и, задыхаясь, выпалил:
- Лорд Фицгилберт, он там? Мне необходимо поговорить с ним. Мы только что из комнаты Фицроберта. Его там нет! Постель пуста, а его и след простыл!
В каминном зале, где в это время находились управляющий и церемониймейстер императрицы в обществе не менее чем полдюжины графов и баронов, сообщение монаха вызвало бурю негодования. Лорды Матильды пришли в бешенство, бессильная ярость доводила их до белого каления. Кадфаэль, напустив на себя растерянный и удрученный вид, принялся рассказывать о своем ужасном открытии, тогда как у поваренка хватило ума все это время стоять столбом, словно он вконец одурел от испуга.
- Достойные лорды, я покинул его около полудня и пошел помочь отцу капеллану предать земле убиенных. Здесь, в замке, я оказался по чистой случайности - попросил предоставить мне ночлег, меня и пустили. Но когда оказалось, что лорд Филипп ранен, я остался с ним, ибо несколько сведущ в целительстве и не мог покинуть тяжелораненого. Когда я уходил из спальни, лорд Филипп пребывал в глубоком забытьи, из которого почти не выходил с того времени, как его ранило. Я решил, что, если отлучусь ненадолго, вреда для него не будет... Ведь и вы, лорд Фицгилберт, видели его сегодня утром и знаете, в каком он был состоянии. Но когда я вернулся... - Кадфаэль покачал головой, как будто до сих пор был не в состоянии поверить увиденному. - Как это могло случиться? Он же был без чувств. Я пошел в кладовую за вином и горячей водой - хотел его помыть - и попросил вот того паренька мне помочь. А он исчез. Клянусь, он встать не мог без посторонней помощи, да что там встать - шевельнуться. И вдруг пропал, как его и не было! Вот этот парнишка не даст соврать.
Поваренок закивал с такой силой, что космы упали ему на физиономию:
- Истинная правда, почтенные сэры. Койка пуста! Комната пуста! Пропал, почтенные сэры, совсем пропал!
- Пойдем со мной, достойный лорд, - обратился Кадфаэль к Фицгилберту. - Сами убедитесь, ошибки тут нет.
- Пропал! - взревел церемониймейстер. - Как это пропал? Ты что, не запер дверь, когда уходил? И не оставил никого приглядеть за ним?
- Милорд, - с обиженным видом принялся оправдываться Кадфаэль, - я не видел в том никакой надобности. Говорю же, он ни рукой ни ногой шевельнуть не мог. К тому же я не слуга, никаких распоряжений не получал, а здесь остался добровольно, чтобы лечить его, а не караулить.
- Да никто тебя ни в чем не винит, брат, - буркнул Фицгилберт - хотя, на мой взгляд, с твоей стороны было упущением оставить его без пригляда. Или же ты никудышный лекарь, раз принял такого бойкого молодца за смертельно раненного.- Да хоть капеллана спросите, - возразил Кадфаэль, - он подтвердит, что лорд Филипп был без сознания и дышал на ладан.
- А ты, ясное дело, веришь в чудеса, - насмешливо заметил Богун.
- Этого я отрицать не стану. Верю, и на то у меня есть веские основания. И вам, господа, стоит призадуматься на сей счет.
- Эй, кто-нибудь, - воскликнул Фицгилберт, резко повернувшись к своим рыцарям. - Быстро расспросите караульных, не вывозили ли похожего на Фицроберта человека под видом раненого.
- Это исключено, - заявил Богун, однако же жестом отослал троих своих людей к воротам.
- А ты, брат, пойдешь со мной, - сказал Фицгилберт, - посмотрим, что за чудо там произошло.
Размашистым шагом он двинулся по двору, а за ним, словно хвост кометы, потянулась вереница его растревоженных подчиненных. Замыкали эту процессию брат Кадфаэль и поваренок с ведром, уже почти пустым. Дверь спальни была распахнута настежь, какой ее и оставил монах. Достаточно было ступить на порог этой небольшой и скудно обставленной комнаты, чтобы убедиться - она пуста и прятаться здесь негде. Груда разбросанных одеял и простыней скрывала пропажу соломенного тюфяка, но никто и не подумал ворошить постельные принадлежности. Ясно было, что человек под ними скрываться не может.
- Далеко он не ушел! - воскликнул Фицгилберт с таким пылом, словно убеждал в этом самого себя. - Должно быть, он еще в замке, раз за ворота никто не выходил. Мы обшарим все утолки, заглянем во все щели, всех крыс из нор повыгоняем, но его найдем!
Не прошло и нескольких минут, как его люди разошлись во всех направлениях, чтобы заняться поисками.
Кадфаэль и поваренок обменялись красноречивыми взглядами, но языки предпочли держать за зубами. Паренек, на невозмутимом лице которого совершенно не отражалось внутреннее ликование, побрел к себе на кухню. Кадфаэль позволил себе наконец вздохнуть с облегчением и, вспомнив, что приспело время вечерни, отправился в часовню.
По приказу Фицгилберта его люди обыскали весь замок, но, конечно же, никого не нашли. Впрочем, Кадфаэлю показалось, что сам суровый церемониймейстер не столь уж опечален исчезновением пленника и ярится больше для виду. Не потому, что он сочувствовал Филиппу, и, возможно, даже не из отвращения к злобной мести. У многоопытного воина и царедворца хватило ума понять, что жестокая расправа оттолкнула бы от императрицы многих и многих даже из числа ревностных ее приверженцев. Радовало Кадфаэля и то, что об исчезновении пленника императрице будет доложено до того, как она с подобающими церемониями вступит в замок. Это значило, что первый шквал ее ярости обрушится на ее же приближенных, но как бы она ни бушевала, ничего более страшного, чем разнос, этим лордам и баронам не грозило. Зато можно было надеяться, что к тому времени, когда императрица переберется в Масардери, гнев ее поостынет и не падет на головы раненых защитников замка, всецело зависевших от ее милости.
Усталый капеллан Филиппа Фицроберта сбивчиво служил вечерню, а Кадфаэль изо всех сил пытался сосредоточиться на богослужении. Где-то между Гринемстедом и Сайренчестером, под безопасным кровом августинской обители, Оливье оберегал и выхаживал своего тюремщика, ставшего узником, друга, превратившегося во врага... Впрочем, этих двоих, какими бы сложными ни были их отношения, связывали прочные, неразрывные узы. Каждый из них будет прикрывать спину другого, сражаясь против всего мира, даже если они окончательно перестанут понимать друг друга.
«В конце концов, я и сам не понимаю ни того ни другого, - подумал Кадфаэль, - да в этом и нужды нет. Главное - верить, почитать и любить. И все же я покинул то, что любил и почитал, и не знаю, суждено ли мне обрести это вновь. Ныне сын мой свободен, и дальнейшая судьба его в деснице Господней. Я вызволил его, а он - своего друга. Теперь их порушенная дружба, скорее всего, восстановится, и в моей помощи они больше не нуждаются. А вот я - я нуждаюсь во многом. О Боже, как я нуждаюсь! Жить мне осталось недолго, долг возрос так, что подобен уже не холмику, а крутой горе, а сердце мое стремится к дому. ...Тебя, Господи, молим: грехам нашим даруй искупление и дай сподобиться милости Твоей... Аминь! В конце концов, если судить по результату, это долгое путешествие сподобилось-таки благословения свыше. И если путь к дому окажется долгим и тяжким, а в конце его я буду отвергнут - пристало ли мне роптать?»
Императрица вступила в Масардери на следующий день. Въезд ее был обставлен с подобающей пышностью, но она пребывала в дурном расположении духа, хотя к тому времени уже взяла себя в руки. Взор ее смягчался по мере того, как она озирала новое приобретение, достаточно ценное для того, чтобы до известной степени примириться с досадной утратой.
Любуясь торжественной процессией, Кадфаэль не мог не признать, что Матильда обладает подлинно монаршим величием. Рослая, статная, она была прекрасна даже в гневе, а когда хотела очаровать кого бы то ни было, устоять перед ней было невозможно. Многие молодые люди находились во власти этих чар, как находился в их власти Ив, покуда у него не открылись глаза.
Она ехала верхом в великолепном облачении, сопровождаемая двумя неизменными камеристками, многочисленной стражей, рыцарями и вельможами. Кадфаэль припомнил обеих дам, которые сопровождали императрицу в Ковентри и остались при ней в Глостере. Старшей было за пятьдесят, и она давно овдовела. Высокая и стройная, она и пережив свой расцвет, сохранила следы былой красоты, хотя уже становилась несколько угловатой, а волосы ее высеребрила седина. Изабо, ее племянница, несмотря на большую разницу в возрасте, была очень похожа на свою тетушку. Скорее всего, именно так выглядела Джоветта де Монтроз в юности. А выглядела она весьма недурно. Помнится, в Ковентри ею восхищались многие отпрыски знатных фамилий. Женщины остановились во дворе. Сам Фицгилберт и полдюжины благородных рыцарей, состязаясь в учтивости, спешили помочь им спешиться и проводили в подготовленные для них покои. В замке Масардери появилась новая хозяйка. Но где же прежний его хозяин? Как его дела? Если Филипп выдержал это путешествие, то он, несомненно, будет жить. Л Оливье? Пока остается хотя бы малейшее сомнение в выздоровлении Филиппа, Оливье его не оставит.
Вместе со свитой Матильды приехал в замок и Ив. Спешившись, он повел своего коня в стойло, с несомненным намерением тут же броситься на поиски брата Кадфаэля. Юноше и монаху было о чем поговорить.
Они сидели рядом на узкой койке в каморке Кадфаэля, наперебой рассказывая друг другу обо всем, что произошло с момента их расставания возле сухой лозы, всего и двадцати ярдах от ходившего по стене караульного.- Я, конечно, еще вчера слышал, - промолвил раскрасневшийся от удивления и возбуждения Ив, - что Филипп исчез, словно сквозь землю провалился. Но как это могло случиться? Если он был ранен, да так, что лежал пластом... Но так или иначе, его исчезновение уберегло ее от разрыва с графом, а то и от... от худшего. Что там говорить, оно спасло ее! Но как это произошло? Как? - Ив говорил несколько бессвязно, простодушно радуясь столь удачному исходу, но как только завел речь об Оливье, стал серьезен. - Но, Кадфаэль, что с Оливье? Где он? Я рассчитывал увидеть его здесь. Я уж и у Богуна спрашивал, нашли ли в замке узников, но он ответил, что здесь никого не было. Но ведь Филипп говорил нам, что Оливье здесь!
- Филипп никогда не лжет, - промолвил Кадфаэль, повторив то, что говорили о Фицроберте даже его враги. - Правда, Ив, никогда. И нам он тоже не солгал. Оливье действительно находился здесь, в подземелье одной из башен. Ну а сейчас, если все сложилось хорошо - а почему бы и нет, ведь у него есть друзья в этих краях, - он должен быть уже в Сайренчестере, в августинском аббатстве.
- Значит, ты освободил его еще до падения замка? Но почему он ушел, ведь у ворот стояло войско императрицы? Его товарищи!
- Я его не освобождал, - терпеливо пояснил Кадфаэль. - Когда Филиппа ранило, он, заботясь о своих людях, передал командование Кэмвилю и приказал тому выторговать для гарнизона наилучшие условия и сдать замок.
- Зная, что ему не будет пощады? - спросил Ив.
- Да. Я рассказал ему все, что узнал от тебя. Но он знал и то, что она отпустит всех остальных, лишь бы только заполучить его. Не забыл он и про Оливье - вручил мне ключи от темницы и велел освободить его. Так я и сделал, а потом вместе с Оливье отправил Филиппа к сайренчестерским братьям. Надеюсь, что с Божией помощью он благополучно добрался туда и со временем оправится от ран.
- Но как? Как ты вывез его за ворота, если их уже охраняла стража Фицгилберта? И сам Филипп? Неужто он согласился бежать?
- У него не было выбора, - пояснил Кадфаэль. - Он почитай все время оставался в забытьи, а когда пришел в себя, только и успел, что приказать купить жизни своих людей ценой своей собственной. Он был без сознания, когда я обрядил его в саван и вынес из замка вместе с мертвецами. Чудно - нести его мне помогал один из людей Фицгилберта. А Оливье выскользнул еще ночью, воспользовавшись сумятицей во время очередного приступа, и отправился в Уинстон, на мельницу, где раздобыл повозку. Среди бела дня он и уинстонский мельник явились к замку, сделали вид, будто опознали в Филиппе своего родича, погибшего в бою, и попросили разрешения забрать его тело домой. Само собой, они его получили.
- Жаль, что меня там не было, - пробормотал Ив, с восхищением глядя на монаха.
- А вот я, дитя, напротив, был тому рад. Ты сделал свое дело, и я благодарен Господу за то, что хоть одному из вас нет больше нужды так рисковать. Но сейчас все это уже не имеет значения. Нам удалось предотвратить самое худшее, а в нашей жизни редко случается добиться большего.
Неожиданно Кадфаэль почувствовал, до какой степени он устал.
- Оливье вернется, - с искренней радостью заверил монаха Ив, прижимаясь к его плечу. - А в Глостере и его, и тебя ждет Эрмина. Ей, кстати, скоро пора родить. Может, у тебя появится еще один крестник?
Ив пока еще понятия не имел, что это дитя будет для Кадфаэля ближе всякого другого - родным еще и по крови.- Ты все равно забрался далеко от своей обители, так почему бы тебе не погостить у нас, где тебя так любят. Всего несколько деньков - какой в том грех?
Кадфаэль покачал головой - нехотя, но решительно.
- Нет, этого я делать не должен. Уже уехав из Ковентри, я нарушил обет послушания, не выполнил повеления моего аббата, который оказал мне великую милость. Теперь я выполнил все, ради чего осмелился пренебречь своим призванием - кроме разве что одной малости, - и если задержусь долее, то изменю себе, как изменил уже своему ордену, аббату и братьям. Когда-нибудь мы непременно встретимся снова, но сначала я должен принести покаяние. Завтра, Ив, я отправляюсь домой независимо от того, будут ворота Шрусбери открыты для меня или нет.

Глава пятнадцатая

С первыми рассветными лучами Кадфаэль собрал свои скудные пожитки и отправился к Фицгилберту. В военное время крепость, которую только что отбили у противника, не следовало покидать без разрешения кастеляна.
- Милорд, теперь, когда путь свободен, я обязан вернуться в мое аббатство. Здесь в конюшне моя лошадь. Конюхи могут подтвердить мое право, хотя мне ее дали на время. Она из конюшен Шрусберийского замка. Могу ли я уехать?
- Разумеется, - ответил Фицгилберт, - езжай свободно, брат, и Бог тебе в помощь.
Получив разрешение, Кадфаэль в последний раз посетил замковую часовню. Он проделал долгий путь оттуда, куда так стремился вернуться, а теперь даже не был уверен, доживет ли до возвращения. Никому не дано знать, когда его призовет Всевышний. Но даже если он доберется туда живым, его могут и не принять. Нить, связывавшая его с обителью, порвалась, и ее трудно будет соединить снова.
С покорностью и смирением обратился Кадфаэль к Господу, а помолившись, еще долго стоял на коленях с закрытыми глазами, припоминая все случившееся за это время - и хорошее, и дурное. Благодарностью и радостью преисполнилось его сердце, когда он вспомнил сына, представшего перед ним в обличье деревенского парня. Сына, сидевшего в повозке мельника, держа на коленях голову своего врага или все же друга, ибо эти двое не были врагами. Они на славу постарались, чтобы стать ими, сделали для этого все возможное, но все же ими не были. Чудно, но над такими вопросами лучше и не ломать голову - все равно не найдешь ответа.
Он уже поднимался с чуть затекших от долгого стояния на твердом прохладном камне колен, когда на пороге послышались легкие шаги и дверь приоткрылась чуточку пошире. Присутствие в замке женщин уже сказалось на обстановке часовни - в ней появился вышитый алтарный покров и молитвенная скамеечка с зеленой подушкой, предназначенная для самой императрицы. На пороге появилась камеристка, державшая в каждой руке по тяжелому серебряному подсвечнику. Она направилась было к алтарю, но тут заметила монаха, слегка склонила голову и улыбнулась. Косы ее были убраны под тонкую поблескивающую сеточку, такую же серебристую, как и сами волосы.
- Доброе утро, брат, - промолвила Джоветта де Монтроз и двинулась было дальше, но вновь задержалась и посмотрела на монаха более пристально. - Кажется, брат, я уже встречала тебя. Ты был на встрече в Ковентри, верно?
- Истинно так, - ответил Кадфаэль.
- Я помню, - промолвила она со вздохом. - Жаль, что из этого ничего не вышло. Но у тебя, наверное, было какое-то важное дело, связанное с этим советом, иначе как бы тебя занесло в такую даль. Я слышала, что ты вроде бы из Шрусберийского аббатства.
- Можно сказать и так, - ответил Кадфаэль, - в каком-то смысле да, было.
- И ты преуспел? - Она подошла к алтарю, водрузила подсвечники по обе стороны и наклонилась, ища в шкатулке свечи и лучину, чтобы зажечь их от маленькой лампады, которая постоянно горела перед распятием.
- Отчасти, - сказал монах. - Отчасти я преуспел.
- Только отчасти?
- Осталось одно дело, в котором я так и не разобрался, хотя теперь это уже не так важно. Ты помнишь молодого человека, которого там, в Ковентри, обвинили в убийстве?
Он подошел к ней поближе, и женщина обратила к нему ясное бледное лицо с большими и яркими, небесной голубизны глазами.
- Да, помню. Теперь с него снято всякое подозрение. Я видела его, когда он приехал в Глостер, и он рассказал, что сам Филипп Фицроберт отпустил его, сочтя невиновным. Я была рада это слышать. Я-то думала, что все кончилось, еще когда государыня благополучно увезла его из Ковентри, и только в Глостере узнала, что Филипп захватил его на дороге. А потом он явился, поднял тревогу, и мы выступили против Фицроберта... Я знала, - добавила она, помолчав, - что вины на этом юноше нет.
Она вставила свечи в подсвечники и, чуть наклонив голову, слегка отступила. Серная лучина горела, потрескивая и шипя, отбрасывая яркий свет на ее левую руку, тонкую, с синеватыми прожилками. Она осторожно зажгла свечи и смотрела, как они разгораются, по-прежнему держа в руке лучину. На среднем пальце Джоветты было надето кольцо, точнее перстень с гравировкой на отшлифованном камне. Маленький черный гагат словно вбирал в себя свет, благодаря чему гравированный рисунок был виден во всех деталях. Крохотная саламандра в окружении язычков пламени смотрела в противоположную сторону, но тот, кто видел печать, не мог не узнать это изображение.
Кадфаэль не промолвил ни слова. Джоветта стояла спокойно, не делая попытки убрать руку от света, подчеркивавшего каждую деталь рисунка на перстне. Затем она повернулась к монаху, проследила за его взором и снова взглянула ему в лицо.
- Я знала, - сказала она, - что он ни в чем не виноват. Я ничуть не сомневалась в этом, да и ты тоже. Но у меня была на то причина. А почему ты верил ему даже тогда?
Кадфаэль подробно растолковал ей, на чем основывалась его уверенность:
- Бриан де Сулис пал от руки человека, которого хорошо знал и которому доверял. Ив Хьюгонин, не скрывавший своей враждебности, не смог бы подойти так близко. Это мог сделать лишь тот, от кого Бриан не ждал никакой беды.
- Или та. Например, женщина, - сказала Джоветта де Монтроз. Она произнесла это тихо и рассудительно, как человек, ничего не навязывающий, но предлагающий обдумать и такую возможность.
А ведь он ни о чем подобном все это время даже не думал. В голову не приходило. Ведь там, в приорате, собрались почти исключительно мужчины - всего две женщины, не считая самой императрицы. Правда, младшая из них, несомненно, затеяла с де Сулисом рискованную игру хотя и без намерения заходить слишком далеко. Кадфаэль сомневался в том, имела ли она намерение... но все же...- О нет! - промолвила Джоветта де Монтроз. - Изабо тут ни при чем. Она ничего не знает. Единственное, что она сделала, это даже не пообещала, а только намекнула ему, ну а он, конечно, решил рискнуть. Она с ним встречаться не собиралась, но он ее ждал. А в темноте трудно отличить старуху от девушки, особенно если на ней плащ с капюшоном. Я думаю, - добавила она с улыбкой, - что не сообщаю ничего такого, чего бы ты сам не знал. И не думай обо мне худо - я, конечно, постаралась бы вызволить юношу.
- Только сейчас я начинаю понимать, в чем дело, - сказал Кадфаэль, - да и то исключительно благодаря твоему перстню. Такая же печать была приложена к соглашению о сдаче Фарингдона от имени Джеффри Фицклэра. Приложена, когда сам он был уже мертв. А теперь мертв и де Сулис, убивший Джеффри и завладевший его печатью. Джеффри Фицклэр отомщен. «И зачем теперь ворошить пепел?» - подумал монах.
- Ты не спрашиваешь, кем был для меня Джеффри, - промолвила Джоветта.
Кадфаэль молчал.
- Он был моим сыном. Единственным сыном. Единственным моим ребенком, причем незаконнорожденным, ибо брак мой был бездетен. Я была разлучена с ним сразу после его рождения. Это случилось давным-давно, когда старый король овладел Нормандией, а Людовик воссел на трон и возобновил борьбу за утраченные земли. Король Генрих воевал во Франции более двух лет, отстаивая свои завоевания. С ним за море отправился и Уоррен, а мой муж был вассалом Уоррена. Два года разлуки! Любовь приходит незваной. Я была молода, одинока, а Ричард де Клэр прекрасен и добр. Когда пришло время, роды у меня приняли тайно, а Ричард забрал мальчика к себе и позаботился о нем. Орби так ничего и не узнал, как не узнал и никто из посторонних. Ричард всегда признавал Джеффри своим сыном, он вырастил его и, конечно, отомстил бы за него сам, будь он жив. Но, увы, Ричард уже умер, и мне пришлось взять возмездие на себя. - Голос ее был совершенно спокоен. Она не похвалялась и не оправдывалась, а когда заметила, что взгляд Кадфаэля все еще прикован к саламандре в кольце возрождающего ее огня, улыбнулась. - Это единственное, что он получил от меня. Символ древний, им пользовались еще предки моего отца, но нечасто. Мало кто мог его узнать. Я попросила Ричарда передать печать Джеффри, когда тот вырастет, что он и сделал. Джеффри был хорошим капитаном, все его любили. Граф Гилберт, его брат по отцу, всегда высоко его ценил. Хотя они и встали по противоположные стороны, но остались добрыми друзьями. Клэры похоронили Джеффри как полноправного члена семьи. Но они так и не узнали, как на самом деле он умер. А вот ты, я думаю, знаешь.
- Да, - ответил Кадфаэль, взглянув ей прямо в глаза, - я действительно знаю.
- Тогда кет нужды что-то объяснять или оправдываться, - просто сказала она и повернулась, чтобы подправить свечу и загасить серную лучинку, которую собиралась унести с собой.
- Ты сказала - никто не знал о том, что Джеффри твой сын, - напомнил ей Кадфаэль. - А сам-то он знал?
Уже с порога часовни Джоветта обернулась и, бросив на монаха безмятежный взгляд потрясающе глубоких голубых глаз, с улыбкой промолвила:
- Теперь он знает.
Эти двое расстались в часовне замка Масардери. Скорее всего - навсегда.
Кадфаэль отправился на конюшню, где застал почти безутешного Ива, который уже оседлал для монаха жеребца и теперь настаивал на том, чтобы проводить отъезжающего друга хотя бы до реки. Но за Ива переживать не стоило - самое тяжкое осталось для него позади, и сейчас его огорчала лишь невозможность отправить Кадфаэля в Глостер да смущало некоторое разочарование в обожаемой государыне. Впрочем, не собираясь искать милостей императрицы, Ив оставался ее верным приверженцем. Он был из тех прямодушных, без страха и упрека рыцарей, которых нелегко заставить свернуть с избранного пути.
Ив шел пешком у стремени по мощеной дорожке к броду и без умолку говорил об Оливье, Эрмине и ребенке, которому вот-вот предстояло появиться на свет. Он думал о предстоящем воссоединении с родными, и настроение его улучшалось с каждой минутой.
- Возможно, Оливье окажется в Глостере еще до того, как я получу разрешение поехать к сестре. А с ним действительно все в порядке? Ты точно знаешь?
- Ты найдешь его таким же, каким он был, - с сердечной улыбкой заверил его монах, - так же как и он тебя. Кажется, - добавил он скорее для себя, чем для юноши, - у нас все получилось не так уж плохо.
Но путь домой ему предстоял долгий-долгий.
У брода они расстались. Ив поднялся на цыпочки и подставил гладкую щеку, а Кадфаэль наклонился и поцеловал его.
- Ну, дитя, теперь возвращайся, а я поехал. Мы еще увидимся.
Кадфаэль перебрался через брод, поднялся по лесистому склону и поехал на восток, через Уинстон, к большой дороге. Достигнув ее, он свернул не налево, к Тьюксбери, откуда можно было двинуться в сторону Шрусбери, но направо, к Сайренчестеру. У него оставался еще один
маленький долг. Впрочем, долг ли? Возможно, он просто пытался убедить себя в том, что даже отступничество может иной раз привести к благу, и так надеялся найти оправдание своей вине.
Он ехал по широкой дороге, пересекавшей Котсвольдское плато. Свинцовое небо нависало над его головой, дождь перемежался снегом, серый туман заволакивал горизонт, скрадывая и без того тусклые краски зимы. Дорога была пустынной - в такую погоду люди предпочитали сидеть дома да и овец держали в загонах.
До Сайренчестера Кадфаэль добрался ближе к вечеру. Об этом городке он почти ничего не знал - слышал только, что он очень древний. Его заложили еще римляне, и с тех незапамятных времен он рос и процветал главным образом благодаря торговле шерстью. Монаху пришлось остановиться, чтобы узнать, как проехать к августинскому аббатству. Подъехав к обители, Кадфаэль понял, что не ошибся, отправив раненого сюда. Монастырь, основанный старым королем Генри, действительно процветал - обширный, богатый двор и большая, красивая церковь красноречиво свидетельствовали о трудолюбии и усердии августинских братьев. Хотя аббатство существовало всего лет тридцать, его по справедливости почитали одним из лучших в августинском ордене.
Кадфаэль спешился и, ведя коня под уздцы, подошел к сторожке. Впервые после жестокой осады и унылой дороги на него повеяло духом спокойствия и порядка. Здесь, в монастыре, у каждого было свое дело, каждый знал свое место и, сознавая свое значение, одновременно ощущал себя частью единого целого. Каждая минута, каждый час здесь были учтены и исполнены особого смысла. Так же как и в Шрусбери, там, куда влекло Кадфаэля сердце.
- Я брат Кадфаэль из бенедиктинского аббатства Святых Петра и Павла в Шрусбери, - смиренно промолвил монах. - Мне пришлось задержаться в этих краях из-за сражения под Гринемстедом, где я находился, когда замок попал в осаду. Могу ли я поговорить с братом, попечителем лазарета?
Привратник, круглолицый пожилой монах с проницательными, все примечающими глазами, поначалу встретил гостя настороженно - ведь августинцы и бенедиктинцы издавна соперничали друг с другом.
- Ты просишь пристанища на ночь, брат?
- Нет, - отвечал Кадфаэль. - Думаю, что свое дело я улажу быстро. Я еду в свою обитель и обременять вас не стану. Но здесь у вас должен находиться на излечении Филипп Фицроберт, тяжело раненный под Гринемстедом. Я бы хотел расспросить брата попечителя о состоянии больного. Или, - добавил Кадфаэль, ужасаясь собственным словам, - узнать, жив ли он. Я ухаживал за ним, лечил его. Мне нужно знать все.
Когда привратник услышал имя Фицроберта, его холодные серые глаза, отнюдь не потеплевшие при упоминании о бенедиктинском аббатстве, расширились. Трудно было сказать, любили здесь Филиппа, ненавидели или просто терпели, - так или иначе, грозная слава его отца внушала почтение всем и каждому. Не удивительно, что такого подопечного обитель оберегала особо тщательно.
- Я позову брата попечителя лазарета, - сказал привратник и удалился.
Вскоре появился и сам попечитель лазарета, жизнерадостный, добродушный монах лет тридцати с небольшим. Окинув Кадфаэля быстрым взглядом, он тут же согласно кивнул.
- Добро пожаловать, брат. Молодой человек описал тебя так хорошо, что я сразу узнал. Он рассказал нам о судьбе Масардери и о том, что угрожало нашему гостю.
- Стало быть, они поспели вовремя, - сказал Кадфаэль и вздохнул с облегчением.
- Слава Богу. Они приехали на повозке мельника, но самого мельника с ними, понятное дело, не было. Работящему человеку некогда разъезжать туда-сюда, он должен заботиться о семье. Тем паче он и так сделал гораздо больше, чем можно было от него требовать, рискуя даже своей головой. Но так или иначе, повозку ему вернули, и с тех пор все тихо.
- Хочется верить, что так все и останется. Он добрый человек.
- Благодарение Господу, брат, - добродушно промолвил попечитель лазарета, - добрые люди на земле были, есть и никогда не переведутся. Их больше, чем дурных, и они всегда будут брать верх.

Предыдущая страница 9 Следующая страница


Покаяние брата Кадфаэля 10

- А Филипп? Он жив? - затаив дыхание, спросил монах.
- Жив, жив и уже пришел в себя. Даже идет на поправку, хотя выздоровеет, думаю, не скоро. Но жить будет, и здоровье к нему вернется. Да что там говорить. Пойдем, сам посмотришь.
Снаружи, перед приспущенной занавеской, отделявшей боковую клетушку от общей палаты лазарета, сидел молодой, крепкого сложения брат и с весьма серьезным и исполненным достоинства видом читал лежавшую на коленях книгу. Заслышав шаги, он поднял глаза, но при виде попечителя лазарета и монаха в бенедиктинской рясе тут же вернулся к своему чтению. Лицо его оставалось бесстрастным. Кадфаэль с одобрением отметил, что августинцы оберегают своего подопечного.
- Простая мера предосторожности, - заметил брат попечитель, - может, это и лишнее, но для пущей уверенности не повредит.
- Не думаю, что теперь его станут преследовать, - сказал Кадфаэль.- И все же... - Августинец взялся рукой за занавеску. - Осторожность еще никому не мешала. Заходи, брат. Он в сознании и узнает тебя.
Кадфаэль вошел, и занавес, колыхнувшись, отделил его от палаты. На единственной в помещении койке, повернувшись так, чтобы не тревожить поврежденные ребра, лежал Филипп. Лицо его, пусть более бледное и исхудалое, чем в лучшие времена, выглядело восхитительно безмятежным. Черные волосы, выбивавшиеся из-под плотной повязки, курчавились на подушке. Он повернул голову, чтобы узнать, кто пришел, и, завидя Кадфаэля, ничуть не удивился.
- Брат Кадфаэль! - Голос его был крепок и ясен. - Признаться, я почти ожидал твоего прихода, но ведь у тебя есть дела поважнее. Почему ты не поехал прямо в обитель? Стою ли я такой задержки?
На этот вопрос Кадфаэль не дал прямого ответа. Он подошел поближе и взглянул на молодого человека с теплым, благодарным чувством.
- Теперь, убедившись, что ты жив-здоров, я отправляюсь домой без промедления. Мне сказали, что тебя вылечат, будешь как новенький.
- Это уж точно, - согласился Филипп с кривой усмешкой. - Что отец, что сын - оба потратили Бог знает сколько усилий невесть ради чего. Ну, ну, не сердись, брат. Я вовсе не обижаюсь на то, что меня вытащили из петли, пусть даже и против собственной воли. В отличие от твоего сына я не стану говорить, будто ты меня обманул. Присядь, брат, посиди со мной немножко и можешь отправляться в путь. Как видишь, у меня все хорошо, а тебя ждут важные дела в другом месте.
Кадфаэль присел на табурет, стоявший рядом с постелью. Лица их сблизились. Они долго внимательно смотрели друг другу в глаза, прежде чем монах сказал:
- Я вижу, ты знаешь, кто привез тебя сюда.
- Я пришел в себя лишь на краткий миг, но, открыв глаза, увидел его лицо. Это было в повозке, на дороге. И я слова сказать не успел, как вновь провалился во тьму. Он, наверное, даже не заметил, что я приходил в сознание. Но так или иначе - да, я знаю. Потому и сказал «что отец, что сын». Вы вдвоем распорядились моей судьбой и вновь подарили мне жизнь. А теперь скажи - что мне делать с этим даром?
- Жизнь по-прежнему твоя, - ответил Кадфаэль, - так что распоряжайся ею как хочешь. Я думаю, ты ценишь ее не меньше, чем все прочие.
- Но это другая жизнь, не та, что была у меня прежде. Я ведь был готов умереть, помнишь? А новой жизнью, друг мой, я обязан тебе - хочешь ты того или нет. У меня, - добавил Филипп, понизив голос, - было время как следует обо всем поразмыслить. Теперь, повоевав на обеих сторонах, я многое понял, и признаю, что заблуждался. Мало проку перебегать от императрицы к королю. Не в этом спасение страны. Но, может быть, ты подскажешь мне верный путь? Или Оливье?
- Или Господь!
- Конечно же, Господь прежде всего. Но он порой являет свою волю скрыто. Иногда ее не так-то просто истолковать. Я больше не возлагаю надежд на венценосцев. Но что же мне делать?
Он не требовал ответа. Пока не требовал. Сейчас подняться с постели и означало для него родиться заново. Когда это произойдет, у него будет время решить, как распорядиться возвращенной жизнью.
- Ну ладно, брат, что я все о себе? Есть ведь и кроме нас люди на свете. Расскажи мне лучше, как разворачивались события после того, как ты спровадил меня сюда.
Устроившись поудобнее, Кадфаэль поведал Филиппу, чем закончилось дело в Масардери. Воинов отпустили с честью, хотя и без оружия, и их свободу купил он, Филипп, предложив свою жизнь в уплату. И хоть платить ему не пришлось, цена была предложена искренне.
Ни тот ни другой не слышали цокота копыт на мощеном дворе, и, лишь когда из коридора донеслось гулкое эхо торопливых шагов, Кадфаэль осекся и встревоженно выпрямился. Но нет, сидевший на страже брат, которому был виден весь коридор, ничуть не обеспокоился. Видимо, те, кого он увидел, не внушали ему опасений. Он просто поднялся и отступил в сторону, давая новоприбывшим пройти.
Сильная рука наполовину отодвинула занавеску. На пороге, затаив дыхание, и ликуя, и страшась содеянного, стоял Оливье. Его глаза встретились с глазами Филиппа, и губы Оливье тронула неуверенная улыбка. Так и не перешагнув порога, он отступил в сторону, полностью отдернул занавес, и Филипп увидел того, кто стоял позади. Филипп не пошевелился, не подал никакого знака и не проронил ни слова, но Оливье безошибочно понял - он старался не зря.
При виде графа Роберта Глостерского Кадфаэль встал и отошел в уголок. Плотный, широкоплечий, граф был приучен владеть собой при любых обстоятельствах, и даже сейчас его лицо казалось совершенно бесстрастным. Стоя у постели, он молча смотрел на своего младшего сына. Сброшенный с головы капюшон мягкими складками лежал на его плечах. На густых, тронутых сединой каштановых волосах и короткой бородке с двумя серебристыми полосками поблескивали капельки дождя.
Расстегнув застежку, граф сбросил плащ, придвинул табурет к постели и уселся на него просто и непринужденно, будто вернулся в собственный дом, где его рады приветить, несмотря ни на что.
- Сэр! - с нарочитой церемонностью, звонким от напряжения голосом произнес Филипп. - Ваш сын и покорный слуга.
Граф ничего не ответил. Он наклонился и поцеловал сына в щеку, просто и естественно, как приветствуют при встрече близкого человека.
Кадфаэль молча проскользнул мимо, вышел в коридор и угодил в объятия собственного сына.
Итак, все необходимое было сделано. За Филиппа беспокоиться не стоило - после примирения с графом его не осмелилась бы коснуться даже императрица. Довольные тем, как все устроилось, отец и сын вышли во двор, и Кадфаэль тут же поспешил на конюшню за своей лошадью. Несмотря на надвигавшиеся сумерки, он чувствовал необходимость проехать хотя бы несколько миль, надеясь, что, когда стемнеет, пристроится на ночь где-нибудь в амбаре или овчарне.
- Я поеду с тобой, - сказал Оливье, - ведь нам по пути до самого Глостера. Вместе заночуем на каком-нибудь сеновале, а как доберемся до Уинстона, нас приютит мельник
- Я-то, признаться, думал, что ты как раз в Глостере, у Эрмины, - сказал Кадфаэль. - По-моему, сейчас твое место там.
- Так ведь я уже побывал у нее, а как же иначе. Она убедилась в том, что ничего страшного со мной не случилось, и только после этого разрешила мне ехать дальше. Я поскакал в Херефорд и отыскал графа Роберта. Он поехал со мной сюда, да я и не сомневался, что он так поступит. Родная кровь есть родная кровь, и нет уз прочнее, нежели между отцом и сыном. Ну а теперь, когда дело сделано, я могу вернуться домой.
Два дня они ехали рядом и две ночи провели вместе - одну, завернувшись в плащи, в пастушьей хижине близ Бэгендона, вторую на гостеприимной мельнице у Каули. Утром третьего дня они въехали в Глостер. И там, в Глостере, расстались.
Будь на месте Оливье Ив, он непременно принялся бы упрашивать Кадфаэля задержаться хотя бы на ночь. Оливье лишь вопросительно смотрел на отца, ожидая его решения.
- Нет, - промолвил Кадфаэль, грустно качая головой. - Здесь твой дом, но не мой. Я и так уже виноват сверх меры и не хочу множить свои прегрешения. И не проси.
Оливье просить не стал. Вместо того он проводил Кадфаэля до северной окраины города, откуда дорога вела на северо-запад, в далекий Леоминстер. Впереди оставалась еще добрая половина тихого, безветренного дня, и до темноты можно было надеяться проехать несколько миль.
- Боже упаси меня вставать между тобой и тем, что дает покой твоему сердцу, - сказал Оливье, - пусть даже мое сердце разрывается при мысли о разлуке. Езжай с Богом и не беспокойся за меня. Мы еще свидимся. Ежели не ты ко мне, то уж я к тебе точно приеду.
- Свидимся, коли то будет угодно Господу, - ответил Кадфаэль, крепко поцеловав сына.
«Да разве может, - подумал он, - мой Оливье не быть угодным Господу? Другого такого во всем свете не сыщешь».
Они спешились и обнялись на прощанье. Оливье придержал стремя, когда Кадфаэль снова садился в седло, и на миг прильнул к узде.
- Благослови меня, отец.
Кадфаэль наклонился и перекрестил сына.
- Пришли весточку, - сказал он, - когда родится мой внук.

Глава шестнадцатая

Миля за милей тянулась утомительно долгая, нескончаемая дорога. С каждым днем и часом ехать становилось все тяжелее, ибо зима, до сих пор еще не вступившая в свои права, давала о себе знать донельзя докучавшими путнику капризами погоды. Ливневые дожди сменялись снегопадами, снега тут же таяли, дороги раскисли, реки разлились так, что переправляться вброд приходилось с риском для жизни. В пути встречалось так много досадных препон, что до Леоминстера Кадфаэль добрался только через три дня. Договорившись о пристанище, он решил задержаться в приорате на пару ночей, чтобы дать роздых позаимствованной у Хью лошади. Когда он двинулся дальше, погода чуть-чуть улучшилась: снегопады прекратились, морозец больше не прихватывал, но мелкий холодный дождик не переставал моросить ни днем, ни ночью. На четвертый день он уже ехал по землям Лэйси и Мортимера близ Лэдлоу. Знакомый ландшафт радовал глаз, но рвавшееся домой сердце болезненно сжималось, ибо он по-прежнему не знал, как встретят его в том единственном месте, где он мог обрести покой.
«Я грешен! - твердил себе монах каждую ночь перед сном. - Воистину грешен, ибо я покинул обитель и орден, в верности которому клялся! Я не исполнил повеления своего аббата, повиноваться которому обязан, согласно принесенному обету. Я ушел самовольно, увлекаемый своими желаниями, и пусть я желал вызволить из беды своего сына, это меня не оправдывает. Мирскую привязанность я предпочел тому долгу, который принял на себя добровольно, безо всякого принуждения. Но если бы передо мной снова встал выбор, смог бы я поступить иначе? Нет, и тысячу раз нет! Я сделал бы то же самое, и сознание этого усугубляет мою греховность. Конечно, все мы грешны перед лицом Всевышнего, Сие надлежит помнить и принимать со смирением. Возможно, даже без сожаления и стыда. Говоря, что я непременно поступил бы так же, я, конечно же, заслуживаю осуждения, но значит ли это, что меня осудит и Господь? Пути Его неисповедимы. О чем Он спросит Джоветту де Монтроз, когда та предстанет пред очами Его? Ведь она совершила убийство, отомстила за сына, ибо у него не было отца, способного взять этот грех на себя. Голос крови и веление сердца заставили ее преступить и законы этой страны, и заповеди Церкви. Скажет ли она: «Я сделала бы это снова»? Да, конечно же, скажет! Но если мы называем греховными поступки, совершенные во имя справедливости и добра, такие, о каких неспособны заставить себя сожалеть, то воистину ли они греховны?»
Все это казалось слишком сложным. Каждую ночь, пока его не одолевал сон, монах терзался раздумьями. Но, в конце концов, ему не оставалось ничего другого, как не стыдясь и не сокрушаясь признать содеянное и сказать:
- Я весь перед вами, такой, какой есть. Судите меня, ибо таково ваше право, мне же надлежит со смирением выслушать, принять ваше суждение, каким бы оно ни было, и уплатить свой долг.
Всяк сам волен принимать решения, но потом должен за это расплачиваться. Так что в конечном итоге все просто.
На пятый день своего покаянного путешествия он добрался до мест, казавшихся ему столь родными и близкими, что, перебравшись через гряду холмов на западе графства, монах уже не мог заставить себя сделать хотя бы краткий привал и продолжал двигаться, даже когда стемнело. С приютом Святого Жиля он поравнялся уже хорошо заполночь, но к тому времени глаза его привыкли к темноте, и он отчетливо видел вырисовывавшиеся на фоне безоблачного ночного неба знакомые очертания богадельни и часовни. Кадфаэль не знал точного времени, но, судя по тому, что предместье точно вымерло, час был уже поздний. Вдобавок и мороз разогнал по домам даже завзятых полуночников. Проезжая по пустынной дороге, он благословлял каждый шаг, приближавший его к обители.
Теперь, когда сам он не имел больше никаких прав, аббатство должно хотя бы из милосердия пустить в стойло усталого коня Хью - не вести же бедную животину через весь город в замок, - да и для него, на худой конец, сыщется местечко на конюшне. Не будь задние, выходящие на ярмарочную площадь ворота заперты на засов, Кадфаэль предпочел бы воспользоваться ими, чтобы попасть прямо на конюшенный двор, а не ехать вкруговую, через сторожку, но он знал, что на ночь их накрепко запирают. Впрочем, и это расстояние он проехал вдоль монастырской стены, считая шаги, будто перебирая четки, - с благодарностью в сердце. Темная громада высившейся по левую руку от него монастырской церкви словно благословляла возвращение блудного брата, отчего на сердце становилось теплее.
Внутри храма было тихо и темно, иначе он заметил бы в верхних окнах отблески света. Значит, полуночное богослужение уже закончилось, и зажженными остались лишь алтарные лампады. Должно быть, братья легли спать и поднимутся лишь с рассветом, к заутрене.
«Вот и хорошо, - подумал Кадфаэль, - значит, у меня есть время подготовиться к встрече».
Зато тишина и темнота в сторожке подействовали на него удручающе, как будто, закрыв перед ним ворота аббатства, орден и Церковь говорили ему - ты отвергнут.
Лишь собрав всю волю, он осмелился позвонить в колокольчик и нарушить покой обители. Привратник проснулся только через несколько минут, но шарканье его сандалий и лязг отодвигаемого засова ласкали слух Кадфаэля, как нежнейшая музыка.
Дверца распахнулась и заспанный, взъерошенный брат привратник, позевывая и потирая глаза, высунулся наружу, дивясь, кого это принесло в столь поздний час. Весь его облик, такой привычный, напоминал о радушии и покое родной обители - если презревший свой долг был вправе считать ее родной и рассчитывать на радушие.
- Поздненько ты загулял, приятель. Ночь на дворе, - сказал привратник, вглядываясь в выдыхавшего морозный пар всадника.
- Да уж, пожалуй, скоро и утро, - отозвался Кадфаэль. - Неужто ты меня не узнаешь?
То ли привратник признал голос, то ли разглядел наконец знакомые черты, так или иначе, он тут же воскликнул:
- Кадфаэль? Ты ли это? Мы уж думали, что ты вовсе пропал. А ты надо же - свалился среди ночи, как снег на голову. Вот уж не ждали.
- Знаю, что не ждали, - грустно отозвался Кадфаэль. - Посмотрим, что скажет, увидев меня, отец аббат. Но пока позволь мне хотя бы поставить в стойло бедную лошадку, а то я ее совсем заездил. Вообще-то, она из замковых конюшен, но пусть чуток передохнет, а уж утром я верну ее хозяевам, как бы ни решилась моя судьба. А обо мне не беспокойся, постели мне не нужно. Пусти меня внутрь да и ложись спать.
- Я и не собирался держать тебя за воротами, - пробормотал привратник, - просто со сна в такой-то час не сразу сообразишь, что к чему.
Он нащупал скважину замка, вставил ключ и приоткрыл створку главных ворот.
- А переночевать можешь у меня в сторожке. Приходи, как поставишь лошадку, - топчан да одеяло для тебя всегда найдутся.
Усталый жеребец ступил на главный двор. Цокот копыт далеко разносился в морозном воздухе. За спиной Кадфаэля закрылись тяжелые ворота, ключ повернулся в замке.
- Ложись, не жди меня, - сказал Кадфаэль привратнику. - Я сначала займусь лошадкой, а потом пойду в церковь. Мне есть о чем попросить Господа и Святую Уинифред... - Он запнулся и неохотно добавил: - Здесь меня небось уже списали со счета.
- Нет! - протестующе воскликнул привратник. - Ничего подобного.
Но на самом деле его возвращения не ждали. Когда Хью приехал из Ковентри один, с братом отступником распрощались все - и дружившие с ним, и те, кому он не слишком нравился. Небось и брат Винфрид думает, что Кадфаэль бросил его вместе с садом на произвол судьбы.
- Хорошо, если так, - со вздохом сказал Кадфаэль и повел усталую лошадь на конюшенный двор.
Оказавшись в теплой от прелого сена конюшне, Кадфаэль не стал торопиться. Он с удовольствием поставил жеребца в чистое, сухое стойло, слыша поблизости довольное фырканье монастырских лошадок Кадфаэль холил коня, наводя глянец на его шерсть куда дольше, чем требовалось. Он так бы и заснул в конюшне, но пока не мог себе этого позволить. Нехотя оторвавшись от своего занятия, Кадфаэль покинул теплое стойло и, выйдя на морозный двор, направился к южной двери в церковь.
В каменном нефе было почти так же холодно, как на дворе. Там царила торжественная тишина и почти полная темнота. Как в могильном склепе, если не считать никогда не гасившейся лампады у приходского алтаря да двухалтарных свечей в хоре. В полном одиночестве стоял Кадфаэль под сводами храма, погружаясь в себя, в глубины собственного сознания. Порой во время ночных богослужений монаху казалось, что его «я» таинственным, непостижимым образом разрастается и, покидая тесную телесную оболочку, воспаряет ввысь, к куполу, куда не достигает свет. Но сейчас все было иначе. Он не смел даже подняться на одну ступеньку и приблизиться к своему прежнему месту в хоре и оставался там, где молились прихожане из предместья. Он знал, что не имеет права именоваться братом, но знал также, что и среди мирян есть люди, чистотой души превосходящие прелатов, а простолюдины порой не уступают в благородстве графам. Знал, но при этом чувствовал, что только в этих стенах он может обрести покой. Сердце его мучительно ныло.
Он пал ниц, его отросшие вокруг тонзуры волосы коснулись ступеньки - той единственной ступеньки, поднявшись на которую можно было попасть в хор, место, где стояли во время службы братья. Лоб его ощутил холод камня, руки распростерлись, и пальцы впились в узорчатые плиты - так утопающий, пытаясь удержаться на поверхности, хватается за все, что подвернется под руку. Он молился без слов, истово молился за всех, оказавшихся в разладе с собой, разрывавшихся между долгом и совестью, зовом сердца и голосом рассудка, земными привязанностями и заветами Церкви. Молился за Джоветту де Монтроз, за ее сына, расчетливо и хладнокровно лишенного жизни, за Роберта Горбуна и всех тех, кто вновь и вновь, преодолевая разочарование и отчаяние, пытается добиться мира, за молодых, ищущих верную дорогу, и за стариков, изведавших все пути и отвергших их. Молился за Оливье, Ива и им подобных, прямодушных и непреклонных в своем безжалостном презрении ко всякого рода двусмысленностям, и, наконец, за Кадфаэля, бывшего некогда братом бенедиктинской обители Святых Петра и Павла в Шрусбери. За Кадфаэля, сделавшего то, что он считал нужным, а теперь ждущего расплаты.
Он не спал, разум его был ясен, все чувства обострены, но незадолго до рассвета увидел - или ему привиделось - нечто, о чем трудно было сказать, сон это или явь.
...Светило солнце, поднявшееся ранее своего часа, стояло теплое майское утро, благоухали цветы боярышника, и прекрасная дева с длинными волосами с улыбкой ступала босыми ногами по луговой траве... Он не посмел приблизиться к ее алтарю, но теперь ему почудилось, будто она - святая Уинифред - сама поднялась и идет ему навстречу. Нога ее стояла на той самой ступеньке над его головой. Она наклонилась, как будто собираясь белой рукой коснуться его плеча...
Послышался звон маленького колокола, призывавшего братию к заутрене, и видение исчезло.
Аббат Радульфус поднялся раньше обычного, когда на востоке над горизонтом уже появилась кроваво-красная полоска, предвещавшая скорое появление кровавого светила, а на западе темный небосклон еще усеивали колючие звезды. Он направился в церковь прежде своей паствы, но, войдя через южную дверь, увидел на полу, перед порогом хора, неподвижно распростертого монаха.
Остановившись, аббат долго смотрел на лежавшего ничком человека. Лицо Радульфуса было хмурым, но спокойным. Подойдя поближе, он отметил, что в отросших сверх приличествующей меры каштановых волосах изрядно прибавилось седины.
- Ты! - промолвил аббат, не приветствуя, не отвергая, а просто давая Кадфаэлю понять, что узнал его. Он помолчал, а потом добавил: - Ты ехал долго. Новости опередили тебя.
Кадфаэль повернул голову, прислонившись щекой к камню и ничего не обещая и ни о чем не моля, произнес только:
- Святой отец!
- Гонец прискакал в замок за день до тебя, - задумчиво продолжал Радульфус, - но ему, видать, больше повезло с погодой, да и лошадей по дороге менял - не диво, что добрался быстрее. Все, о чем извещают Хью, он сообщает мне. Граф Глостерский примирился со своим младшим сыном. Мы пока не можем добиться мира в стране, и тем дороже всякое прекращение вражды, каковое можно считать добрым предзнаменованием.
Говорил аббат тихо, рассудительно и спокойно, лица же его Кадфаэль не видел, ибо так и не поднял глаз.
- И еще, - сказал Радульфус, - на одре болезни Филипп Фицроберт зарекся участвовать в распре короля с императрицей и принял Крест.
Кадфаэль тяжело вздохнул, вспомнив, как Фицроберт говорил, что «больше не возлагает надежд на венценосцев». Увы, Филиппу еще предстояло убедиться в том, что Святая земля, как и многострадальная Англия, не избавлена от раздоров сильных мира сего. Тем дороже была для Кадфаэля обитель с ее спокойствием и раз и навсегда заведенным порядком - место, где силы небес, не проливая крови, одолевают адское воинство оружием разума и духа.
— Довольно, - промолвил аббат Радульфус. - Поднимайся и ступай с братьями в хор.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эллис Питерс - Биография

Эллис Питерс

На основную страницу

Биография

Ellis Peters. Великобритания, 1913 - 1995

Английская писательница. Творческая карьера Эллис Питерс началась в 1936 году, когда она под собственным именем публикует свои исторические романы. В годы мировой войны служила в Королевских Военно-морских силах. В 1951 году писательница начинает работать в жанре детектива, написав целую серию произведений с общими героями - семьей Фелс. Элис Питерс известна и как переводчик и страстный любитель чешской литературы. В годы "Пражской весны" (1968) Чешское общество международных отношений награждает ее Золотой медалью. Настоящая слава и всемирная известность приходит к писательнице в конце 70-х, когда появляется ее знаменитая серия о Брате Кадфаэле. Средневековый герой - участник крестовых походов и морских сражений - Брат Кадфаэль возвращается в родной Уэльс, где в окрестностях Шрусбери начинается его карьера лекаря-травника и детектива. Написанная в традиционном английском детективном стиле, да еще на фоне реальных исторических событий смутного времени Англии, серия о Брате Кадфаэле становится настолько популярной, что появились специальные автобусные экскурсии по местам действия романов. Поклонниками этих произведений создан специальный глоссарий - своеобразный "Who is Who" - с указанием, что представлял собой тот или иной герой в реальной жизни, а также тех персонажей, которые являются творческой фантазией автора. Издан справочник по лекарственным травам, используемым монахом Кадфаэлем для приготовления своих снадобий. Каждый роман о Брате Кадфаэле предваряется небольшой картой места действия, что вызывает неизменный интерес у настоящего ценителя как детективных, так и исторических произведений. За свою жизнь Эллис Питерс написала более 70 романов. Ее творчество очень высоко оценено коллегами - она лауреат премий Эдгара По и Серебряного кинжала. В 1993 году за ее большой вклад в английскую детективную литературу Британская ассоциация детективных писателей наградила ее премией Алмазный кинжал.


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 2)
  • Глава четвертая (Страница 2)
  • Глава пятая (Страница 3)
  • Глава шестая (Страница 4)
  • Глава седьмая (Страница 4)
  • Глава восьмая (Страница 5)
  • Глава девятая (Страница 6)
  • Глава десятая (Страница 6)
  • Глава одиннадцатая (Страница 7)
  • Глава двенадцатая (Страница 7)
  • Глава тринадцатая (Страница 8)
  • Глава четырнадцатая (Страница 9)
  • Глава пятнадцатая (Страница 9)
  • Глава шестнадцатая (Страница 10)


Эллис Питерс

Покаяние брата Кадфаэля

Цикл: "Брат Кадфаэль" - 20

 Читать книгу

Аннотация

В детективном цикле английской писательницы преступления раскрывает... монах.

Осень жизни приносит брату Кадфаэлю горькую жатву. Сын его, Оливье Британец, попал в плен, жизни юноши грозит опасность. Кадфаэль должен нарушить свой долг ради его спасения. Такова завязка последнего романа о сыщике-бенедиктинце.

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel